Словообразовательный словарь

Словообразовательно-морфемный словарь русского языка
(3000 слов)

© 1997, 98 Казанский Государственный Университет


Гнездо для слова

Failed opening file: error was ''


Гнездо для слова август

а'вгуст
    а'вгуст-ов/ск-ий


Гнездо для слова автобус

авто'бус
    авто'бус-ник
    авто'бус-н-ый
    автобус-о-строи'тель См. строить
    авто/вокза'л См. вокзал
    авто/ста'нция См. станция
    авто/экспре'сс См. экспресс
    микро/авто'бус


Гнездо для слова автомат

автома'т
    автома'т(-чик)
      автома'т-чиц-а
    автомат-и'зм
    автома'т-ик-а
      пневм-о-автома'тика См. пневматика
      теле/автома'тик(а)
        телеавтомати'ч-еск-ий
      электр-о-автома'тика См. электричество
    автома'т-н(ый)
      автома'тн-о-тока'рный См. точить,,I
    автомат-и'чн(ый)
      автомати'чн-о
      автомати'чн-ость
    автомат-и'ческ(ий)
      автомати'ческ-и
      авто/блокиро'вк(а) См. блок,,III
        автоблокиро'воч-н-ый
      авто/диспе'тчер См. диспетчер
      авто/дое'ние См. доить
      авто/каранда'ш См. карандаш
      авто/корму'шка См. кормить
      авто/ли'ния См. линия
      авто/машини'ст См. машина
      авто/опры'скиватель См. прыскать
      авто/пило'т См. пилот
      авто/пое'ние См. пить
      авто/подзаво'д См. вести
      авто/подстро'йка См. строить
      авто/пои'лка См. пить
      авто/регуля'тор См. регулировать
      авто/ре'зка См. резать
      авто/рулево'й См. руль
      авто/ру'чка См. ручка,,II
      авто/сто'п,,I См. стоп; автостоп,,II См. автомобиль
      авто/сце'пка См. цеплять
      авто/то'рмоз См. тормоз
        автотормоз-н-о'й
      авто/фреза' См. фреза
      авто/шту'рман См. штурман
      авто/щетка См. щетка
      авто/электро'нный См. электричество
      пол-у-автомати'ческий,,1 См. половина
      сбо'рочн-о-автомати'ческий См. брать
      сва'рочн-о-автомати'ческий См. варить
    автомат-изи'рова-ть
      автоматизи'ровать-ся
      автоматизи'рова-ниj-е [автоматизирование]
      автоматиз-а'циj-а
        теле/автоматиза'ция
        электр-о-автоматиза'ция См. электричество
      автоматизи'рова-нн-ый, прич.-прил.
        высок-о-автоматизи'рованный См. высокий
      де-автоматизи'ровать
        деавтоматиз-а'циj-а [деавтоматизация]
    автома'т-набо'рщик См. брать
    автома'т-нивели'р См. нивелировать
    гидр-о-автома'т См. гидравлика
    гидропневм-о-автома'т См. гидравлика, пневматика
    заво'д-автома'т См. завод,,II
    заку'сочная-автома'т См. кушать
    кино/автома'т См. кино
    маши'на-автома'т См. машина
    пол-у-автома'т См. половина
      полуавтомат-и'ческ-ий,,2
    пресс-автома'т См. пресс
    стано'к-автома'т См. стан,,III
    фото/автома'т См. фотография
    хлебозаво'д-автома'т См. хлеб, завод,,II
    цех-автома'т См. цех


Гнездо для слова автоматический

автома'т
    автома'т(-чик)
      автома'т-чиц-а
    автомат-и'зм
    автома'т-ик-а
      пневм-о-автома'тика См. пневматика
      теле/автома'тик(а)
        телеавтомати'ч-еск-ий
      электр-о-автома'тика См. электричество
    автома'т-н(ый)
      автома'тн-о-тока'рный См. точить,,I
    автомат-и'чн(ый)
      автомати'чн-о
      автомати'чн-ость
    автомат-и'ческ(ий)
      автомати'ческ-и
      авто/блокиро'вк(а) См. блок,,III
        автоблокиро'воч-н-ый
      авто/диспе'тчер См. диспетчер
      авто/дое'ние См. доить
      авто/каранда'ш См. карандаш
      авто/корму'шка См. кормить
      авто/ли'ния См. линия
      авто/машини'ст См. машина
      авто/опры'скиватель См. прыскать
      авто/пило'т См. пилот
      авто/пое'ние См. пить
      авто/подзаво'д См. вести
      авто/подстро'йка См. строить
      авто/пои'лка См. пить
      авто/регуля'тор См. регулировать
      авто/ре'зка См. резать
      авто/рулево'й См. руль
      авто/ру'чка См. ручка,,II
      авто/сто'п,,I См. стоп; автостоп,,II См. автомобиль
      авто/сце'пка См. цеплять
      авто/то'рмоз См. тормоз
        автотормоз-н-о'й
      авто/фреза' См. фреза
      авто/шту'рман См. штурман
      авто/щетка См. щетка
      авто/электро'нный См. электричество
      пол-у-автомати'ческий,,1 См. половина
      сбо'рочн-о-автомати'ческий См. брать
      сва'рочн-о-автомати'ческий См. варить
    автомат-изи'рова-ть
      автоматизи'ровать-ся
      автоматизи'рова-ниj-е [автоматизирование]
      автоматиз-а'циj-а
        теле/автоматиза'ция
        электр-о-автоматиза'ция См. электричество
      автоматизи'рова-нн-ый, прич.-прил.
        высок-о-автоматизи'рованный См. высокий
      де-автоматизи'ровать
        деавтоматиз-а'циj-а [деавтоматизация]
    автома'т-набо'рщик См. брать
    автома'т-нивели'р См. нивелировать
    гидр-о-автома'т См. гидравлика
    гидропневм-о-автома'т См. гидравлика, пневматика
    заво'д-автома'т См. завод,,II
    заку'сочная-автома'т См. кушать
    кино/автома'т См. кино
    маши'на-автома'т См. машина
    пол-у-автома'т См. половина
      полуавтомат-и'ческ-ий,,2
    пресс-автома'т См. пресс
    стано'к-автома'т См. стан,,III
    фото/автома'т См. фотография
    хлебозаво'д-автома'т См. хлеб, завод,,II
    цех-автома'т См. цех


Гнездо для слова автомобиль

автомоби'ль
    авто', нескл., ср.
    автомоби'ль-чик
    автомобил-и'ст
      автомобили'ст-к-а
    автомобил-и'зм
    автомобил-иза'циj-а [автомобилизация]
    авто-дро'м
    автомоби'ль-н(ый)
      автомоби'льн-о-доро'жный См. дорога
        авто/доро'жный,,1
      автомоби'льн-о-тра'кторный См. трактор
        авто/тра'кторный
      авто/ба'за См. база
      авто/вело/мото/го'нки См. велосипед, мотоцикл, гнать
      авто/гара'ж См. гараж
      авто/го'н(к-а) См. гнать
        автого'н-щик,,1
      авто/го'нщик,,2 См. гнать
      авто/грузово'й См. груз
      авто/гужево'й См. гуж
      авто/де'ло См. делать
      авто/дета'ль См. деталь
      авто/до'р См. дорога
        автодо'р-ов/ск-ий
      авто/доро'г(а) См. дорога
        автодоро'ж-н(ый),,2
          автодоро'жн-ик,,1
        автодоро'ж-ник,,2
      авто/заво'д См. завод,,II
        автозаво'д-ец
        автозаво'д-ск-ий
        автозавод-ск-о'й
      авто/инспе'ктор См. инспектировать
      авто/инспе'кция См. инспектировать
      авто/ка'мера См. камера
      авто/коло'нна См. колонна
      авто/комбина'т См. комбинат
      авто/кра'н См. кран,,II
        автокран-ов/щи'к,,1
      авто/крановщи'к,,2 См. кран,,II
      авто/кружо'к См. кружок,,II
      авто/лиха'ч См. лихой,,II
      авто/магистра'ль См. магистраль
      авто/меха'ник См. механика
      авто/мото/вело/го'нки См. мотоцикл, велосипед, гнать
      авто/мото/го'н(к-и) См. мотоцикл, гнать
        автомотого'н-щик,,1
      авто/мото/го'нщик,,2 См. мотоцикл, гнать
      авто/мото/клу'б См. клуб,,II, мотоцикл
      авто/мото/лотере'я См. мотоцикл, лотерея
      авто/мото/люби'тель См. мотоцикл, любить
      авто/мото'р См. мотор
        автомото'р-н-ый
      авто/мото/се'кция См. мотоцикл, секция,,I
      авто/мото/шко'ла См. мотоцикл, школа
      авто/отря'д См. отряд
      авто/павильо'н См. павильон
      авто/па'рк См. парк
      авто/перево'зка См. везти
      авто/передвиж(н-о'й) См. двигать
        автопередви'ж-к-а
      авто/по'езд См. поезд,,I
      авто/покры'шка См. крыть
      авто/прице'п См. цеплять
      авто/пробе'г См. бежать
      авто/промы'шленность См. промыслить
      авто/ра'лл(и) См. ралли
        авторалл-и'ст,,1
      авто/ралли'ст,,2 См. ралли
      авто/рези'на См. резина
      авто/рессо'ра См. рессора
      авто/ро'та См. рота
      авто/скла'д См. класть
      авто/сме'сь См. мешать,,II
      авто/сообще'ние См. сообщить
      авто/спо'рт См. спорт
      авто/ста'рт См. старт
      авто/сто'п,,II См. стоп; автостоп,,I См. автомат
        автосто'п-ов/ец
      авто/стра'да
      авто/тра'нспорт См. транспорт
        автотра'нспорт-н(ый)
          автотра'нспортн-ик,,1
      авто/тра'нспортник,,2 См. транспорт
      авто/тра'сса См. трасса
      авто/хозя'йство См. хозяйство
      авто/холоди'льник См. холод
      авто/це'пь См. цепь
      авто/ча'сть См. часть
      авто/ши'на См. шина
      Г/А/З См. завод,,II
        га'з-ик
    авт/о'л
    автомобил-е-строj-е'ниj-е [автомобилестроение] См. строить
      авто/строе'ние,,1
    автомобил-е-строи'тель См. строить
      авто/строи'тель,,1
    автомобил-е-строи'-тельн-ый См. строить
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. трактор, строить
    авто/апте'чка См. аптека
    авто/бензово'з См. бензин, везти
    авто/бензоцисте'рна См. бензин, цистерна
    авто/бетономеша'лка См. бетон, мешать,,II
    авто/броневи'к См. броня'
    авто/весы' См. вес
    авто/ветера'н См. ветеран
    авто/вы'шка См. высокий
    авто/запра'вочный См. заправить
    авто/запра'вщик См. заправить
    авто/зи'мник См. зима
    авто/карава'н См. караван
    авто/кинопередви'жка См. кино, двигать
    авто/клу'б См. клуб,,II
    авто/ла'вка См. лавка,,II
    авто/лесово'з См. лес, везти
    авто/люби'тель См. любить
      автолюби'тель-ств-о
      автолюби'тель-ск-ий
    авто/монтер См. монтировать,,I
    авто/опыли'тель См. пыль
    авто/под'емник См. поднять
    авто/ремо'нтник,,1 См. ремонт,,II
    авто/ремо'нт-н(ый) См. ремонт,,II
      авто/ремо'нтн-ик,,2
    авто/рефрижера'тор См. рефрижератор
    авто/сало'н См. салон
    авто/самосва'л См. сам, валить,,I
    авто/са'н(и) См. сани
      автоса'н-н-ый
    авто/сбо'рк(а) См. брать
      автосбо'роч-н-ый
    авто/сле'сарь См. слесарь
    авто/строj-е'ниj-е,,2 См. строить
    авто/строи'тель,,2 См. строить
    авто/терм-о-цисте'рна См. цистерна
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. трактор, строить
    авто/трактор-о-строи'тель См. трактор, строить
    авто/тур(и'зм) См. туризм
      автотур-и'ст,,1
    авто/тури'ст,,2 См. туризм
    авто/тяга'ч См. тянуть
    авто/фурго'н См. фургон
    авто/цементово'з См. цемент, везти
    авто/цисте'рна См. цистерна
    авто/щепово'з См. щепа, везти
    брон-е-автомоби'ль См. броня'
    микро/автомоби'ль


Гнездо для слова автор

а'втор
    а'втор-ств-о
    а'втор-ск(ий)
      а'вторск-ие, сущ.
    со-а'втор
      соа'втор-ств-о
      соа'втор-ск-ий
    автор-изова'-ть
      авториз-а'циj-а,,1 [авторизация]
      авторизо'ва-нн-ый, прич.-прил.
    автор-изи'рова-ть
      авторизи'ровать-ся
      авториз-а'циj-а,,2
      авторизи'рова-нн-ый, прич.-прил.


Гнездо для слова агрессия

агре'сс(и-я) [агрессиj-а]
    агре'сс-ор
    агресс-и'вн(ый)
      агресси'вн-о
      агресси'вн-ость


Гнездо для слова агроном

агроно'м(и-я) [агрономиj-а]
    агроно'м
      агроно'м-к-а
      агроно'м-ш-а
    агроном-и'ческ(ий)
      агрономи'ческ-и
      агро/ба'за См. база
      агро/биоло'г(и-я) См. биология
        агробиоло'г
        агробиолог-и'ческ-ий
      агро/бота'ник(а) См. ботаника
        агроботани'ч-еск-ий
      агро/зооте'хник(а) См. техника
        агрозоотехни'ч-еск-ий
      агро/кли'мат См. климат
        агроклимат-и'ческ-ий
        агроклимат-о-ло'г(и-я)
          агроклиматолог-и'ческ-ий
      агро/кружо'к См. кружок,,II
      агро/лес-о-мелиора'ц(и-я),,1 См. лес, мелиорировать
        агролесомелиор-а'тор,,1
        агролесомелиорат-и'вн-ый
      агро/лесомелиора'ция,,2 См. лес, мелиорировать
      агро/лес-о-мелиора'тор,,2 См. лес, мелиорировать
      агро/ма'ксимум См. максимум
      агро/мелиора'тор,,1 См. мелиорировать
      агро/мелиора'ц(и-я) См. мелиорировать
        агромелиор-а'тор,,2
        агромелиорат-и'вн-ый
      агро/метеороло'г(и-я) См. метеорология
        агрометеоро'лог
        агрометеоролог-и'ческ-ий
      агро/ми'нимум См. минимум
      агро/по'мощь См. мочь,,I
      агро/по'чвенный См. почва
      агро/почвове'дение См. почва
      агро/пра'вило См. правило
      агро/пропага'нда См. пропаганда
      агро/пу'нкт См. пункт
      агро/райо'н См. район
      агро/се'ть См. сеть
      агро/те'хник(а) См. техника
        агроте'хн-ик
        агротехни'ч-еск-ий
      агро/уча'сток См. участок
      агро/фи'зик(а) См. физик
        агрофи'з-ик
        агрофизи'ч-еск-ий
      агро/фо'н См. фон,,I
      агро/хи'м(и-я) См. химия
        агрохи'м-ик
        агрохим(-и'ческ-ий)
          агрохим/лаборато'рия См. лаборатория
      агро/шко'ла См. школа


Гнездо для слова адрес

а'дрес
    адрес-о'к
      адресо'ч-ек
    а'дрес-н-ый
    адрес-ова'-ть
      адресова'ть-ся
      адресова'-ниj-е [адресование]
      адрес-а'т
        адреса'т-к-а
      адрес-а'нт
        адреса'нт-к-а
      адресова'-ль/н-ый
      за-адресова'ть
      пере-адресова'ть
        переадресо'в-ыва-ть
          переадресо'вывать-ся
          переадресо'выва-ниj-е [переадресовывание]
        переадресо'в-к-а
        переадресова'-ниj-е [переадресование]
    а'дрес-календа'рь См. календарь


Гнездо для слова академия

акаде'м(и-я) [академиj-а]
    акаде'м-ик
    академ(-и'зм)
      академ-и'ст,,1
    академ-и'ст,,2
    академ-и'ческ(ий)
      академи'ческ-и
    академ-и'чн(ый)
      академи'чн-ость


Гнездо для слова активный I

акти'в,,I Часть баланса. Актив,,II См. активный,,II
    акти'в-н-ый,,I, См. активный,,II


Гнездо для слова активный II

акти'вн(ый),,II Деятельный. Активный,,I См. актив,,I
    акти'вн-о
      не-акти'вно,,1
    акти'вн-ость
      не-акти'вность,,1
    акти'в,,II, См. актив,,I
      актив-и'ст
        активи'ст-к-а
        активи'ст-ск-ий
        проф/активи'ст См. профессия, союз
          профактиви'ст-к-а
      парт/акти'в См. партия
      проф/акти'в См. профессия, союз
    не-акти'вн(ый)
      неакти'вн-о,,2
      неакти'вн-ость,,2
    актив-изи'рова-ть
      активизи'ровать-ся
      активизи'рова-ниj-е [активизирование]
      активиз-а'циj-а [активизация]
      активиз-а'тор
    актив-и'рова-ть
      активи'ровать-ся
      активи'рова-ниj-е [активирование]
      актив-а'ци(j-а)
        активаци-о'нн-ый
          ради-о-активацио'нный См. радий
        ин-актива'ция
      актив-а'тор
      активи'рова-нн-ый, прич.-прил.
      дез-активи'ровать
        дезактиви'ровать-ся
        дезактиви'рова-ниj-е [дезактивирование]
        дезактив-а'циj-а [дезактивация]
        дезактив-а'тор
        дезактиви'рова-нн-ый, прич.-прил.
    акти'вн-ича-ть
    витамин-о-акти'вный См. витамин
    высок-о-акти'вный См. высокий
    мал-о-акти'вный См. малый,,I
    пове'рхностн-о-акти'вный См. верх
    ради-о-акти'вн(ый) См. радий
      радиоакти'вн-ость
        рад,,II, См. рад,,I
        бе'та-радиоакти'вность См. бета
        га'мма-радиоакти'вность См. гамма,,II
    ретро/акти'вн(ый)
      ретроакти'вн-ость
    сейсм-о-акти'вн(ый) См. сейсмический
      сейсмоакти'вн-ость
    терм-о-акти'вн(ый) См. термический
      термоакти'вн-ость
    я'дерн-о-акти'вный См. ядро


Гнездо для слова анализ

анализи'ровать
    анализи'ровать-ся
    анализи'рова-ниj-е [анализирование]
    ана'лиз
      анали'т-ик(а)
        анали'т-ик
        аналити'ч-еск-ий,,1
      аналит-и'зм
      аналит-и'ческ(ий),,2
        аналити'ческ-и
        анали'тик-о-синтети'ческий См. синтезировать
        спектра'льн-о-аналити'ческий См. спектр
        счетн-о-аналити'ческий См. считать,,I
      микро/ана'лиз
        микроаналит-и'ческ-ий
      псих-о-ана'лиз
        психоаналит-и'ческ-ий
      рентген-о-ана'лиз См. рентген
      сам-о-ана'лиз См. сам
      хим/ана'лиз См. химия
      экспре'сс-ана'лиз См. экспресс
      электр-о-ана'лиз См. электричество
    анализ-а'тор
      анализа'тор-н-ый
      анализа'тор-ск-ий
      газ-о-анализа'тор См. газ,,I
    по-анализи'ровать
    про-анализи'ровать


Гнездо для слова аппарат

аппара'т
    аппара'т-ик
    аппара'т(-чик)
      аппара'т-чиц-а
    аппарат-у'р(а)
      аппарату'р-н-ый
      газ-о-аппарату'ра См. газ,,I
      гидр-о-аппарату'ра См. гидравлика
      кино/аппарату'ра,,1 См. кино
      нефт-е-аппарату'ра См. нефть
      радио/аппарату'ра,,1 См. радио
      теле/аппарату'ра См. телевизионный
      фото/аппарату'ра,,1 См. фотография
      хим/аппарату'ра См. химия
      электр-о-аппарату'ра,,1 См. электричество
    аппара'т-н(ый)
      аппара'тн-ая, сущ.
        кино/аппара'тная См. кино
        радио/аппара'тная См. радио
      аппара'тн-о-пряди'льный См. прясть,,I
    аппарат-о-строj-е'ниj-е [аппаратостроение] См. строить
    бар-о-аппара'т
    бильд/аппара'т
    блок-аппара'т См. блок,,III
    ва'куум-аппара'т См. вакуум
    га'мма-аппара'т См. гамма,,II
    кино/аппара'т См. кино
      киноаппарат-у'р-а,,2
      киноаппара'т-н-ый
    команд-о-аппара'т См. команда
    радио/аппара'т См. радио
      радиоаппарат-у'р-а,,2
    тепл-о-аппара'т См. тепло,,I
    фальц/аппара'т См. фальц
    фото/аппара'т См. фотография
      фотоаппарат-у'р-а,,2
      аэр-о-фотоаппара'т
    электр-о-аппара'т См. электричество
      электроаппарат-у'р-а,,2
      электроаппарат-о-строj-е'ниj-е [электроаппаратостроение] См. строить
    гос/аппара'т См. государство
    полит/аппара'т См. политика
    хоз/аппара'т См. хозяйство


Гнездо для слова апрель

апре'ль
    апре'ль-ск-ий
    перв-о-апре'ль-ск-ий См. первый


Гнездо для слова армия

а'рми(я) [армиj-а]
    арме'-ец [армеец]
      культ/арме'ец См. культура
    арме'й-ск-ий
    бел-о-арме'й-ск-ий См. белый,,I
    вс-е-арме'й-ск-ий См. весь,,II
    красн-о-арме'j(-ец) См. красный,,I
      красноарме'й-к-а
      красноарме'й-ск-ий,,1
    красн-о-арме'й-ск-ий,,2 См. красный,,I
      рабо'ч-е-красноарме'йский См. работать
    общ-е-арме'й-ск-ий См. общий
    грабь/а'рмия См. грабить,,I
    команд/а'рм См. команда
    кон/а'рми(я) См. конь
      конарме'j-ец [конармеец]
      конарме'й-ск-ий
    труд/а'рмия См. трудиться


Гнездо для слова артист

арти'ст
    арти'ст-к-а
    артист-и'зм
    артист-и'ческ(ий)
      артисти'ческ-ая, сущ.
      артисти'ческ-и
    артист-и'чн(ый)
      артисти'чн-о
      артисти'чн-ость
    кино/арти'ст См. кино
      киноарти'ст-к-а


Гнездо для слова атака

атакова'ть
    атакова'ть-ся
    атако'в-ыва-ть
      атако'вывать-ся
    ата'к-а
      контр-ата'ка,,1
    контр-атакова'ть
      контрата'к-а,,2


Гнездо для слова атмосфера

атмосфе'р(а)
    атмосфе'р-н-ый
    атмосфер-и'ческ-ий
    вне-атмосфе'р-н-ый
    за-атмосфе'р-н-ый
    атмосфер-о-усто'йчив(ый) См. стоять
      атмосфероусто'йчив-ость


Гнездо для слова атом

а'том
    а'том-ник,,1
    а'том-щик
    атом-и'зм
    атом-и'стик(а)
      атомисти'ч-еск-ий
    атом-ифика'циj-а [атомификация]
    атом-и'ческ-ий
    а'том-н(ый)
      а'томн-ик,,2
      а'томн-ость
      суб-а'томный
      а'томн-о-водоро'дный См. водород
      а'томн-о-молекуля'рный См. молекула
      раке'тн-о-а'томный См. ракета,,I
    внутри-а'том-н-ый
    меж-а'том-н-ый
    противо-а'том-н-ый
    атом-о-хо'д См. ходить
    гетеро/а'том
    грамм-а'том См. грамм
    мез-о-а'том См. мезон
    дв-ух-а'том-н-ый См. два
    мног-о-а'том-н-ый См. много
    одн-о-а'том-н-ый См. один
    тр-ех-а'том-н-ый См. три
    четыр-ех-а'том-н-ый См. четыре


Гнездо для слова атомный

а'том
    а'том-ник,,1
    а'том-щик
    атом-и'зм
    атом-и'стик(а)
      атомисти'ч-еск-ий
    атом-ифика'циj-а [атомификация]
    атом-и'ческ-ий
    а'том-н(ый)
      а'томн-ик,,2
      а'томн-ость
      суб-а'томный
      а'томн-о-водоро'дный См. водород
      а'томн-о-молекуля'рный См. молекула
      раке'тн-о-а'томный См. ракета,,I
    внутри-а'том-н-ый
    меж-а'том-н-ый
    противо-а'том-н-ый
    атом-о-хо'д См. ходить
    гетеро/а'том
    грамм-а'том См. грамм
    мез-о-а'том См. мезон
    дв-ух-а'том-н-ый См. два
    мног-о-а'том-н-ый См. много
    одн-о-а'том-н-ый См. один
    тр-ех-а'том-н-ый См. три
    четыр-ех-а'том-н-ый См. четыре


Гнездо для слова бабушка

ба'б(а),,I Женщина
    баб-енк(а)
      бабеноч-к-а
    ба'б-очк-а,,I, См. бабочка,,II
    баб-ешк-а
    ба'б-ищ-а
    баб-j-о' [бабье]
    ба'б-ник
      ба'бнич-а-ть
    ба'б-ий
    ба'б-ин
    ба'б-ушк(а)
      ба'бушк-ин
      пра-ба'бушк(а)
        праба'бушк-ин
        пра-праба'бушк(а)
          прапраба'бушк-ин
    баб-у'с(я)
      бабу'с-ин
    баб-у'л(я)
      бабу'л-ин
    ба'б-еньк(а)
      ба'беньк-ин
    ба'б-оньк-а
    ба'б-к(а),,I бабка,,II См. баба,,II, См. бабка,,III,IV
      ба'бк-ин
      пра-ба'бк(а)
        праба'бк-ин
        пра-праба'бк(а)
          прапраба'бк-ин
    ба'б-и-ть-ся
      из-ба'биться
      о-ба'биться,,1
    о-ба'б-и-ть
      оба'бить-ся,,2
    ба'ба-яга' См. яга
    бой-ба'ба См. бить,,I
    жох-ба'ба См. жох


Гнездо для слова база

ба'з(а)
    баз-ови'к,,1
    ба'з-ов(ый)
      базов-и'к,,2
    баз-а'льн-ый
    баз-и'рова-ть
      бази'ровать-ся
      бази'рова-ниj-е [базирование]
      базиро'в-к-а
      за-бази'ровать
      пере-бази'ровать
        перебази'ровать-ся
        перебази'рова-ниj-е [перебазирование]
        перебазиро'в-к-а
    зоо/ба'за
    кит-о-ба'за См. кит
    металл-о-ба'за См. металл
    нефт-е-ба'за См. нефть
    свекл-о-ба'за См. свекла
    скот-о-ба'за См. скот
    утиль/ба'за См. утиль
    фильм-о-ба'за См. фильм
    энегр-о-ба'за См. энергия
    авиа/ба'за См. авиация
    авто/ба'за См. автомобиль
    агит/ба'за См. агитировать
    агро/ба'за См. агрономия
    арт/ба'за См. артиллерия
    пионер/ба'за См. пионер
    плав/ба'за См. плыть
    прод/ба'за См. продовольствие
    тур/ба'за См. туризм
ба'зис,,I, См. базис,,II
    ба'зис-н-ый,,I базисный,,II См. базис,,II


Гнездо для слова банка I

ба'нк(а),,I Сосуд
    ба'ноч-к-а
    ба'ноч-н-ый
    жестян-о-ба'ноч-н-ый См. жесть


Гнездо для слова банка II

ба'нка,,II Скамья


Гнездо для слова банка III

ба'нка,,III Мель


Гнездо для слова башня

ба'шн(я)
    ба'шен-к-а
    ба'шен-н-ый
    под-ба'шен-н-ый
    брон-е-ба'шня См. броня'
    дв-ух-ба'шен-н-ый См. два
    пол-у-ба'шня См. половина
    сем-и-ба'шен-н-ый См. семь
    теле/ба'шня См. телевизионный


Гнездо для слова бег

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова бегать

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова беда

бед(а')
    бе'д-ств-о
    бед-о'в-ый
      пре-бедо'вый
    бе'д-ствова-ть
      бе'дствова-ниj-е [бедствование]
      бе'дств(-иj-е) [бедствие]
        бе'дств-енн-ый
      на-бе'дствовать-ся
      по-бе'дствовать
    бед-ова'-ть
      на-бедова'ть
      на-бедова'ть-ся
      пере-бедова'ть
    на-бед-и'-ть
    пол/беды' См. половина


Гнездо для слова бедный

бе'дн(ый),,I, прил.
    бе'дн-ый,,II, сущ.
    бедн-е'йш-ий
      сам-о-бедне'йший См. самый
    бедн-ова'т(ый)
      беднова'т-о,,1
    бе'дн-еньк(ий)
      бе'дненьк-о,,1
    бе'дн-о
      бедн-ова'т-о,,2
      бе'дн-еньк-о,,2
      бедн-е'ньк-о
    бе'дн-ость
    бедн-от-а'
      ком/бе'д См. комитет
    бедн-я'к
      бедня'ч-к-а
      бедня'ч-еств-о
      бедня'ц-к(ий)
        бедня'цк-о-середня'цкий См. середняк
    бедн-я'г(а)
      бедня'ж-к(а)
        бедня'жеч-к-а
    без-бе'дн(ый)
      безбе'дн-о
    не-бе'дн(ый)
      небе'дн-о
    пре-бе'дн(ый)
      пребе'дн-о
    бедн-е'-ть
      за-бедне'ть
      о-бедне'ть
        обедне'-ниj-е [обеднение]
        обедне'-л-ый
    о-бедн-и'-ть
      обедн-я'-ть
        обедня'ть-ся
      обедн-енн(ый), прич.-прил.
        обедненн-ость
    при-бедн-и'-ть-ся
      прибедн-я'-ться
      прибе'дн-ива-ться


Гнездо для слова бежать

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова безопасность

опаса'ться
    опас-е'ниj-е [опасение]
    опа'с-к-а
    опа'с-лив(ый)
      опа'слив-о
      опа'слив-ость
      без-опа'слив(ый)
        безопа'слив-о
    опа'с-н(ый)
      опа'сн-о
      опа'сн-ость
      архи-опа'сный
      без-опа'сн(ый)
        безопа'сн-о
        безопа'сн-ость
        взрыв-о-безопа'сный См. рвать,,I
        электр-о-безопа'сн(ый) См. электричество
          электробезопа'сн-ость
      не-опа'сный
      небез-опа'сн(ый)
        небезопа'сн-о
        небезопа'сн-ость
      обез-опа'с-и-ть
        обезопа'сить-ся
          обезопа'ш-ива-ться,,1
        обезопа'ш-ива-ть
          обезопа'шивать-ся,,2
      взрыв-о-опа'сный См. рвать,,I
      лавин-о-опа'сный См. лавина
      огн-е-опа'сн(ый) См. огонь
        огнеопа'сн-о
        огнеопа'сн-ость
      сел-еопа'сн(ый) См. сель
        селеопа'сн-ость
      танк-о-опа'сный См. танк,,I
    по-опаса'ться


Гнездо для слова белый

бе'л(ый),,I, прил.
    бе'л-ый,,II, сущ.
    бе'л-ые, сущ.
    бе'л-ое, сущ.
    бе'л-еньк-ий
    бел-ес(ый)
      белес-ова'т(ый)
        белесова'т-ость
    бел-ова'т(ый)
      белова'т-ость
      белова'т-о-голубо'й См. голубой
      белова'т-о-ро'зовый См. розовый,,II
    бел-ешеньк(ий)
      белешеньк-о,,1
    бел-ехоньк(ий)
      белехоньк-о,,1
    бел-ов(о'й)
      белов-а'я, сущ.
      белов-и'к
    бе'л-о'
      бел-ешеньк-о,,2
      бел-ехоньк-о,,2
    бел-изн-а'
    бе'л-ость
    бел-я'к
    бел-я'н(а)
      беля'н-н-ый
    бел-я'нк(а)
      беля'ноч-к-а
    бел-о'к,,I Органическое вещество
      белк-ови'н-а
      белк-о'в(ый)
        белко'в-о-витами'нный См. витамин
        вы'сок-о-белко'вый См. высокий
        сли'зист-о-белко'вый См. слизь
      бело'ч-н-ый
    бел-о'к,,II Оболочка глаза
    бель-м(о')
      бельм-ов-о'й
      бельм-а'ст-ый
      бельм-о-ре'з См. резать
    бел(-е'ц) ср. чернец
      бел-и'ц-а
    бель
      бел-ев-о'й
    пре-бе'лый
    про'-бель
    до'-бел-а'
    и'з-бел-а
    на'-бел-о'
    бел-е'-ть
      беле'ть-ся
        за-беле'ться,,1
      за-беле'ть
        забеле'ть-ся,,2
      по-беле'ть
        побеле'-ниj-е [побеление]
    бел-и'-ть
      бели'ть-ся
      бел-е'ниj-е [беление]
      бе'л-к-а,,II, См. белка,,I
      бели'-л-а
      бели'-ль/(щик)
        бели'ль-щиц-а
      бели'-тель
      бели'-ль/н-я
      бели'-ль/н-ый
      бел-ен-ый
        не-беленый
      вы'-белить
        вы'белить-ся
          выбе'л-ива-ться,,1
        выбе'л-ива-ть
          выбе'ливать-ся,,2
          выбе'лива-ниj-е [выбеливание]
        вы'бел-к-а
        вы'бел-енн-ый, прич.
          свеж-е-вы'беленный См. свежий
      до-бели'ть
        добели'ть-ся
          добе'л-ива-ться,,1
        добе'л-ива-ть
          добе'ливать-ся,,2
          добе'лива-ниj-е [добеливание]
        добе'л-к-а
      за-бели'ть
        забе'л-ива-ть
          забе'ливать-ся
          забе'лива-ниj-е [забеливание]
        забел-я'-ть
          забеля'ть-ся
        забе'л-к-а
      на-бели'ть
        набели'ть-ся
        набе'л-ива-ть
      о-бели'ть
        обели'ть-ся
          обел-я'-ться,,1
          обе'л-ива-ться,,1
        обел-я'-ть
          обеля'ть-ся,,2
        обе'л-ива-ть
          обе'ливать-ся,,2
          обе'лива-ниj-е [обеливание]
        обел-е'ниj-е [обеление]
        обе'ль-н-ый
      от-бели'ть
        отбели'ть-ся
          отбе'л-ива-ться,,1
        отбе'л-ива-ть
          отбе'ливать-ся,,2
          отбе'лива-ниj-е [отбеливание]
          отбе'лива-ющ-ий, прич.-прил.
        отбе'л-к(а)
          отбе'лоч-н-ый
        о'тбель
          отбе'ль-н-ый,,1
        отбе'ль(-щик)
          отбе'ль-щиц-а
        отбе'ль-н-ый,,2
      пере-бели'ть
        перебе'л-ива-ть
          перебе'ливать-ся
          перебе'лива-ниj-е [перебеливание]
        перебел-я'-ть
          перебеля'ть-ся
        перебе'л-к-а
        перебел-е'ниj-е [перебеление]
      по-бели'ть
        побели'ть-ся
        побе'л-к-а
        побел-енн-ый, прич.
          свеж-е-побеленный См. свежий
      под-бели'ть
        подбели'ть-ся
          подбе'л-ива-ться,,1
        подбе'л-ива-ть
          подбе'ливать-ся,,2
          подбе'лива-ниj-е [подбеливание]
        подбе'л-к-а
        подбе'л
        подбе'ль-щик
      про-бели'ть
        пробели'ть-ся
          пробе'л-ива-ться,,1
        пробе'л-ива-ть
          пробе'ливать-ся,,2
          пробе'лива-ниj-е [пробеливание]
        пробе'л-к-а
        пробе'ль-щик
        пробе'ль-н(ый),,I пробельный,,II См. пробел
          пробе'льн-ая, сущ.
      раз-бели'ть
        разбели'ть-ся
          разбе'л-ива-ться,,1
          разбел-я'-ться,,1
        разбе'л-ива-ть
          разбе'ливать-ся,,2
          разбе'лива-ниj-е [разбеливание]
        разбел-я'-ть
          разбеля'ть-ся,,2
          разбе'л-к-а
        разбе'л
        разбел-енн-ый, прич.-прил.
      у-бели'ть
        убели'ть-ся
          убел-я'-ться,,1
        убел-я'-ть
          убеля'ть-ся,,2
    бел-о-арме'й-ск-ий См. армия
    бел-о-атла'с-н-ый См. атла'с
    бел-о-банди'т См. банда
    бел-о-биле'т-ник См. билет
    бел-о-бо'к(-0-ий) См. бок
      белобо'ч-к-а
    бел-о-боро'д-0-ый См. борода
    бел-о-бро'в-0-ый См. бровь
    бел-о-бры'с(-0-ый)
      белобры'с-еньк-ий
    бел-о-во'йлоч-н-ый См. войлок
    бел-о-воло'с-0-ый См. волос
    бел-о-гварде'j(-ец) [белогвардеец] См. гвардия
      белогварде'й-к-а
      белогварде'й-щин-а
      белогварде'й-ск-ий,,1
    бел-о-гварде'й-ск-ий,,2 См. гвардия
    бел-о-гла'з(-0-ый) См. глаз
      белогла'з-к-а
    бел-о-голо'в-0-ый См. голова
    бе'л-о-голубо'й См. голубой
    бел-о-горя'чеч-н-ый См. горячий
    бел-о-гру'д-0-ый См. грудь
    бел-о-гу'зка См. гузка,,I
    бел-о-дере'в-ец См. дерево
    бел-о-дере'в-н-ый См. дерево
    бел-о-дере'в-щик См. дерево
    бел-о-зер-н-ый См. зерно
    бел-о-зу'б(-0-ый) См. зуб
      белозу'б-к-а
    бел-о-каза'к См. казак,,I
    бел-о-кали'-ль/н-ый См. калить
    бел-о-ка'мен-н(ый) См. камень
      белока'менн-ая, сущ.
    бел-о-коча'н-н-ый См. кочан
    бе'л-о-кра'сный См. красный,,I
    бел-о-кро'в-иj-е [белокровие] См. кровь
    бел-о-кры'л(-0-ый) См. крыло
      белокры'ль-ник
    бел-о-ку'р(ый)
      белоку'р-еньк-ий
    бел-о-ли'ств-енн(ый) См. лист
      белоли'ственн-ик
    бел-о-ли'ц(-0-ый) См. лицо
      белоли'ч-к-а
    бел-о-ло'б-0-ый См. лоб
    бел-о-ме'ст-н-ый См. место
    бел-о-мо'р См. море
    бел-о-мра'мор-н-ый См. мрамор
    бел-о-подкла'доч-н(ый) См. класть
      белоподкла'дочн-ик
    бе'л-о-ро'зовый См. розовый,,II
    бе'л-о-румя'ный См. румяный
    бел-о-ру'ч(к-а) См. рука
      белору'ч-нича-ть
    бел-о-ры'б(-иц-а) См. рыба
      белоры'б-ий
    бел-о-сне'ж-н(ый) См. снег
      белосне'жн-ость
    бел-о-ство'ль-н-ый См. ствол
    бел-о-та'л См. тал; ср. краснотал, чернотал
    бел-о-те'л-0-ый См. тело
    бел-о-ту'рк-а См. турок
    бел-о-у'с См. ус
      белоу'с-ов(ый)
        белоу'сов-ые, сущ.
    бел-о-фи'нн См. финн
      белофи'н-ск-ий
    бел-о-хво'ст-0-ый См. хвост
    бел-о-шерст-н-ый См. шерсть
    бел-о-шерст-0-ый См. шерсть
    бел-о-щек-0-ий См. щека
    бел-о-эмигра'нт См. мигрировать
      белоэмигра'нт-к-а
      белоэмигра'нт-щин-а
      белоэмигра'нт-ск-ий
    голубова'т-о-бе'лый См. голубой
    жемчу'жн-о-бе'лый См. жемчуг
    известко'в-о-бе'лый См. известь
    ки'пенн-о-бе'лый См. кипеть
    моло'чн-о-бе'лый См. молоко
    мра'морн-о-бе'лый См. мрамор
    му'тн-о-бе'лый См. мутный
    мучни'ст-о-бе'лый См. мука'
    пол-у-бе'лый См. половина
    се'р-о-бе'лый См. серый
    серебри'ст-о-бе'лый См. серебро
    сне'жн-о-бе'лый См. снег
    черн-о-бе'лый См. черный,,I
    я'рк-о-бе'лый См. яркий


Гнездо для слова белье

бель(е) [белj-о] ср. белый,,I
    бельj-ец-о' [бельецо]
    бельj-и'шк-о [бельишко]
    бельj-и'щ-е [бельище]
    бельj-ев(о'й) [бельевой]
      бельев-а'я, сущ.
      бельев-щи'ц-а
    бел-о-мо'й-к-а См. мыть
    бел-о-шв-е'й/к-а См. шить
    бел-о-шв-е'й/н-ый См. шить


Гнездо для слова берег

бе'рег
    береж-о'к
    берег-ов(о'й)
      берегов-и'к
      берегов-у'шк-а
    береж-н-о'й
    без-бре'ж-н(ый)
      безбре'жн-о
      безбре'жн-ость
      безбре'ж-иj-е [безбрежие]
    за'-берег
    на'-береж-н(ый)
      на'бережн-ая, сущ.
      на'бере'ж-j-е [набережье]
    над-бере'ж-н-ый
    по-бере'ж(-н-ый)
      побере'ж-j-е [побережье]
    под-бере'ж-н(ый)
      подбере'жн-ик
      подбере'ж-j-е [подбережье]
    при-бере'ж(-н-ый)
      прибере'ж-j-е [прибережье]
    при-бре'ж-н(ый)
      прибре'жн-иц-а
      прибре'ж-j-е [прибрежье]
    берег-о-укрепи'-тельн-ый См. крепкий
    крут-о-бере'ж(-н-ый) См. крутой
      крутобере'ж-j-е [крутобережье]
    лев-о-бере'ж(-н-ый) См. левый,,I
      левобере'ж-j-е [левобережье]
    прав-о-бере'ж(-н-ый) См. правый,,I
      правобере'ж-j-е [правобережье]
    южн-о-бере'ж-н-ый См. юг
ср. брег устар.


Гнездо для слова беречь

бере'чь
    бере'чь-ся
    береж-ли'в(ый)
      бережли'в-о
      бережли'в-ость
      не-бережли'в(ый)
        небережли'в-ость
    береж-ен-ый
    бе'реж-н(ый)
      бе'режн-о
      бе'режн-ость
    о-бере'чь
      обере'чь-ся
        оберег-а'-ться,,1
      оберег-а'-ть
        оберега'ть-ся,,2
        оберега'-ниj-е [оберегание]
        оберега'-тель
          оберега'тель-ниц-а
      обереж-е'ниj-е [обережение]
    по-бере'чь
      побере'чь-ся
        поберег-а'-ться,,1
      поберег-а'-ть
        поберега'ть-ся,,2
    при-бере'чь
      приберег-а'-ть
        приберега'ть-ся
    с-бере'чь
      сбере'чь-ся
        сберег-а'-ться,,1
      сберег-а'-ть
        сберега'ть-ся,,2
        сберега'-ниj-е [сберегание]
        сберега'-тель
        сберега'-тельн-ый
          почто'в-о-сберега'тельный См. почта
          ссу'д-о-сберега'тельный См. ссудить
          сбер/ка'сса См. касса
          сбер/кни'жка См. книга
      сбереж-е'ниj-е [сбережение]
    у-бере'чь
      убере'чь-ся
        уберег-а'-ться,,1
      уберег-а'-ть
        уберега'ть-ся,,2


Гнездо для слова береза

берез(а)
    берез-к-а
    берез-оньк-а
    берез-ин-а
    бере'з-ник
    берез-ня'к
    берез-овик
    берез-ов(ый)
      березов-иц-а
      березов-к-а
    под-берез-овик
    под-берез-ник


Гнездо для слова беседа

бесе'д(а)
    бесе'д-чик,,1
    со-бесе'д-ник
      собесе'д-ниц-а
      собесе'днич-еств-о
    бесе'д-ова-ть
      бесе'д-чик,,2
      за-бесе'довать-ся
      на-бесе'довать-ся
      от-бесе'довать
      пере-бесе'довать
      по-бесе'довать
      про-бесе'довать
      со-бесе'довать
        собесе'дова-ниj-е [собеседование]
    полит/бесе'да См. политика
    радио/бесе'да См. радио


Гнездо для слова беседовать

бесе'д(а)
    бесе'д-чик,,1
    со-бесе'д-ник
      собесе'д-ниц-а
      собесе'днич-еств-о
    бесе'д-ова-ть
      бесе'д-чик,,2
      за-бесе'довать-ся
      на-бесе'довать-ся
      от-бесе'довать
      пере-бесе'довать
      по-бесе'довать
      про-бесе'довать
      со-бесе'довать
        собесе'дова-ниj-е [собеседование]
    полит/бесе'да См. политика
    радио/бесе'да См. радио


Гнездо для слова бесконечный

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова беспокоиться

поко'й,,I Отсутствие движения, спокойствие
    поко'j-и-ть [покоить]
      поко'ить-ся
      у-поко'ить
        упоко'ить-ся
        упокоj-е'ниj-е [упокоение]
        упоко'й
          за-упоко'й-н-ый
        упоко'й-ник
          упоко'йнич-ек
          упоко'й-ниц-а
        упоко'й-н-ый
    поко'й-н(ый),,I, См. покойный,,II; покойный,,III См. покойный,,II
      поко'йн-о
      не-поко'йн(ый)
        непоко'йн-о
    бес-поко'й-н(ый)
      беспоко'йн-о
      беспоко'й-ств-о,,1
      беспоко'й-ствиj-е,,1 [беспокойствие]
    не-поко'й
    с-поко'й
    бес-поко'j-и-ть [беспокоить]
      беспоко'ить-ся
        за-беспоко'иться
        о-беспоко'иться,,1
        по-беспоко'иться
      беспоко'й-ств-о,,2
      беспоко'й-ствиj-е,,2
      беспоко'-ящ(ий), прич.-прил.
        беспоко'ящ-е
      за-беспоко'ить
      о-беспоко'ить
        обеспоко'ить-ся,,2
          обеспоко'-ива-ться
        обеспоко'-ива-ть
        обеспоко'-енн(ый), прич.-прил.
          обеспоко'енн-о
      по-беспоко'ить


Гнездо для слова библиотека

библиоте'к(а)
    библиоте'ч-к-а
    библиоте'к-арь
      библиоте'кар-ш-а
      библиоте'кар-ск-ий
    библиоте'ч-н-ый
      биб/колле'ктор См. коллекция
    меж-библиоте'ч-н-ый
    библиотек-о-ве'д(ени-е)
      библиотекове'д-ческ-ий
    библиоте'ка-передви'жка См. двигать
    библиоте'ка-чита'льня См. читать


Гнездо для слова билет

биле'т
    биле'т-ик
    биле'т-ец
    билет-ер
      билетер-ш-а
    биле'т-н-ый
    без-биле'т-н(ый)
      безбиле'тн(-ик)
        безбиле'тн-иц-а
    о-биле'т-и-ть
      обиле'ч-ива-ть
    авиа/биле'т См. авиация
    бел-о-биле'т-ник См. белый,,I
    парт/биле'т См. партия
    проф/биле'т См. профессия, союз


Гнездо для слова битва

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова бить

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова биться

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова благодарить

благодари'ть
    благодар-е'ниj-е [благодарение]
    благода'р-н(ый)
      благода'рн-о
        не-благода'рно,,1
      благода'рн-ость
        не-благода'рность,,1
      не-благода'рн(ый),,I, прил.
        неблагода'рн-ый,,II, сущ.
          неблагода'рн-ая, сущ.
        неблагода'рн-о,,2
        неблагода'рн-ость,,2
    воз-благодари'ть
    от-благодари'ть
    по-благодари'ть


Гнездо для слова благодарность

благодари'ть
    благодар-е'ниj-е [благодарение]
    благода'р-н(ый)
      благода'рн-о
        не-благода'рно,,1
      благода'рн-ость
        не-благода'рность,,1
      не-благода'рн(ый),,I, прил.
        неблагода'рн-ый,,II, сущ.
          неблагода'рн-ая, сущ.
        неблагода'рн-о,,2
        неблагода'рн-ость,,2
    воз-благодари'ть
    от-благодари'ть
    по-благодари'ть


Гнездо для слова благородный I

бла'г(о),,I, сущ.
    благ(-0-о'й)
      бла'г-о,,II, нареч.
        благо/мы'слящий См. мысль
        благо/располо'женн(ый) См. расположить,,II
          благорасполо'женн-о
          благорасполо'женн-ость
      бла'г-ость
        благост-ы'н-я
        бла'гост-н(ый)
          бла'гостн-о
          бла'гостн-ость
      пре-благо'й
      благ-о-воззре'ние См. зреть,,I
      благ-о-во'н(-н-ый) См. вонь; ср. зловонный
        благово'н-иj-е [благовоние]
        не-благово'нный
      благ-о-воспи'танн(ый) См. воспитать
        благовоспи'танн-о
          не-благовоспи'танно,,1
        благовоспи'танн-ость
          не-благовоспи'танность,,1
        не-благовоспи'танн(ый)
          неблаговопи'танн-о,,2
          неблаговоспи'танн-ость,,2
      благ-о-вре'мен-н(ый) См. время
        благовре'мен-иj-е [благовремение]
        не-благовре'менн(ый)
          неблаговре'менн-о
      благ-о-глу'пость См. глупый,,I
      благ-о-дея'ние См. деять; ср. злодеяние
      благ-о-зву'ч-н(ый) См. звук
        благозву'чн-о
          не-благозву'чно,,1
        благозву'чн-ость
          не-благозву'чность,,1
        благозву'ч-иj-е
          не-благозву'чие,,1
        не-благозву'чн(ый)
          неблагозву'чн-о,,2
          неблагозву'чн-ость,,2
          неблагозву'ч-иj-е,,2
        о-благозву'ч-и-ть
      благ-о-наме'рен-н(ый) См. намереваться; ср. злонамеренный
        благонаме'ренн-о
          не-благонаме'ренно,,1
        благонаме'ренн-ость
          не-благонаме'ренность,,1
        не-благонаме'ренн(ый)
          неблагонаме'ренн-о,,2
          неблагонаме'ренн-ость,,2
      благ-о-нра'в-н(ый) См. нрав; ср. злонравный
        благонра'в-иj-е [благонравие]
        не-благонра'вн(ый)
          неблагонра'вн-о
      благ-о-разу'м-н(ый) См. ум
        благоразу'мн-о
          не-благоразу'мно,,1
        благоразу'м-иj-е
          не-благоразу'мие,,1
        не-благоразу'мн(ый)
          неблагоразу'мн-о,,2
          неблагоразу'м-иj-е,,2
      благ-о-расположе'ние См. расположить,,II
        не-благорасположе'ние
      благ-о-ро'д-н(ый),,I, прил. См. родить
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        благоро'д-ств-о
          не-благоро'дство,,1
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      все/благо'й См. весь,,II
    благ-о-де'-тель См. деять; ср. злодей
      благоде'тель-ниц-а
      благоде'тель-ствова-ть
        о-благоде'тельствовать
          облагоде'тельствова-ниj-е [облагодетельствование]
    благ-о-де'-тельн(ый) См. деять
      благоде'тельн-о
      благоде'тельн-ость
    благ-о-жела'-тель См. желать; ср. зложелатель
      благожела'тель-ниц-а
      благожела'тель-ств-о
        не-благожела'тельство,,1
      благожела'тель-ствова-ть
    благ-о-жела'-тельн(ый) См. желать; ср. зложелательный
      благожела'тельн-о
        не-благожела'тельно,,1
      благожела'тельн-ость
        не-благожела'тельность,,1
      не-благожела'тельн(ый)
        неблагожела'тельн-о,,2
        неблагожела'тельн-ость,,2
        неблагожела'тель-ств-о,,2


Гнездо для слова благородный II

роди'ть
    роди'ть-ся
      рожд-а'-ться
        рожда'-емость
      рож-а'-ться
        ра'ж-ива-ться
      на-роди'ться
        нарожд-а'-ться
        нарожд-е'ниj-е [нарождение]
      от-роди'ться
        отрожд-а'-ться
      пере-роди'ться
        перерожд-а'-ться
        перерожд-е'нец,,1
        перерожд-е'н(иj-е) [перерождение]
          перерожде'н-ец,,2
            перерожде'н-к-а
            перерожде'нч-еств-о
            перерожде'нч-еск-ий
        переро'д
      раз-роди'ться
        разрожд-а'-ться
        разрожд-е'ниj-е [разрождение]
      у-роди'ться,,1
    рож-а'-ть
      на-рожа'ть
      пере-рожа'ть
    рожд-а'-ть
    рожд-е'ниj-е
      дет-о-рожде'ние См. дети
      жив-о-рожде'ние См. живой,,I
      мест-о-рожде'ние См. место
      чад-о-рожде'ние См. чадо
      яйц-е-рожде'ние См. яйцо
    рожд-еств(о')
      рожде'ств-ен/ск-ий
      пред-рожде'ств-ен/ск-ий
    рож-еств(о'),,I рожество II См. рожа,,I
      роже'ств-ен/ск-ий
    ро'д(-ы)
      род-ов-о'й,,I
      после-род-ов-о'й
      пред-род-ов-о'й
      род-о-вспомога'тельный См. мочь,,I
      род-о-вспоможе'ние См. мочь,,I
    ро'д-ин-а
      пра-ро'дина
    род-и'н-ы
    род
      ро'д-ич
        со-ро'дич
      род-ов/и'ч,,1
      род-ов(о'й),,II
        родов-и'ч,,2
        общи'нн-о-родово'й См. общий
        патриарха'льн-о-родово'й См. патриархат
      род-ови'т(ый)
        родови'т-ость
        не-родови'т(ый)
          неродови'т-ость
      без-ро'д-н(ый),,I, прил.
        безро'дн-ый,,II сущ.
      меж-род-ов-о'й
      от-ро'д-j-е [отродье]
      род-о-нача'ль(-ник) См. начать
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. начать
      род-о-сло'в(-иj-е) [родословие]
        родосло'в-ец
        родосло'в-н(ый)
          родосло'вн-ая, сущ.
      багрян-о-ро'д-н-ый См. багряный; ср. порфирородный
      благ-о-ро'д-н(ый),,I, прил. См. благо,,I
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-ств-о
          не-благоро'дство,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      велик-о-ро'д-н-ый См. великий
      высок-о-ро'д(-н-ый) См. высокий
        высокоро'д-иj-е [высокородие]
      двоj-у'-род-н-ый [двоюродный] См. два; ср. троюродный
      ин-о-ро'д-ец См. иной,,I
        иноро'д-к-а
        иноро'дч-еск-ий
      ин-о-ро'д-н-ый См. иной,,I
      одн-о-ро'д-н(ый) См. один
        одноро'дн-ое, сущ.
        одноро'дн-ость
        не-одноро'дн(ый)
          неодноро'дн-ость
      полн-о-ро'д-н-ый См. полный
      порфир-о-ро'д-н-ый См. порфира
      разн-о-ро'д-н(ый) См. разный
        разноро'дн-ость
      троj-у'-род-н-ый [ троюродный] См. три
      худ-о-ро'д-н(ый),,I Неродовитый. См. худой II
        худоро'дн-ость
        худоро'д-ств-о
      черн-о-ро'д-j-е [чернородье] См. черный,,I
      чуж-е-ро'д-н-ый См. чужой
      чуж-е-ро'д(-ец) См. чужой
        чужеро'д-к-а
    ро'д-инк-а
    род-и'м/чик
    род-и'м/ец
    роди'-тел(и)
      роди'тель-ск(ий),,1
        роди'тельск-и
        по-роди'тельск-и
    роди'-тель, устар. Отец
      роди'тель-ниц-а
      роди'тель-ск-ий,,2
      пра-роди'тель
        прароди'тель-ниц-а
        прароди'тель-ск-ий
    роди'-ль/ниц-а
    рож-е'н/и'ц-а
    рожд-е'н/(ник)
      рожде'н-ниц-а
    рожд-енн-ый, прич.
      жив-о-рожденный См. живой,,I
      законно/рожденный См. закон
        не-законнорожденн(ый)
          незаконнорожденн-ость
      мертв-о-рожденн(ый),,I, прил. См. мертвый,,I
        мертворожденн-ый,,II, сущ.
          мертворожденн-ая, сущ.
        мертворожденн-ость
      нов-о-рожденн(ый),,I, прил. См. новый
        новорожденн-ый,,II, сущ.
          новорожденн-ая, сущ.
        новорожденн-ость
      перв-о-рожденный См. первый
      свободн-о-рожденн(ый),,I, прил. См. свобода
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
      слеп-о-рожденный См. слепой,,I
    род-я'щ-ий, прич.
      жив-о-род(я'щ-ий) См. живой,,I
        живоро'д-к-а
      перв-о-родя'щ(ая),,I, прил. См. первый
        первородя'щ-ая,,II, сущ.
      повторно/родя'щ(ая),,I, прил. См. повторить
        повторнородя'щ-ая,,II, сущ.
    роди'-ль/н-ый
    в-рожд-енн(ый)
      врожденн-ость
    недо-ро'д
      недоро'д-н-ый
    о'т-род-у
    от-род-я'сь
    при-рожд-енн-ый
    с-ро'д-у
    вы'-родить
      вы'родить-ся
        вырожд-а'-ться
          вырожда'-емость
        вырожд-е'н(иj-е) [вырождение]
          вырожде'н-ец,,1
            вырожде'н-к-а
            вырожде'нч-еск-ий
        вырожд-е'нец,,2
        вы'род-ок
      вырожд-а'-ть
    за-роди'ть
      зароди'ть-ся
        зарожд-а'-ться,,1
        зарожд-е'ниj-е
          сам-о-зарожде'ние См. сам
        заро'д-ыш
          заро'дыш-ек
          заро'дыш-ев-ый
      зарожд-а'-ть
        зарожда'ть-ся,,2
    на-роди'ть
      нарожд-а'-ть
    пере-роди'ть
      перерожд-а'-ть
    по-роди'ть
      порожд-а'-ть
        порожда'ть-ся
      порожд-е'ниj-е [порождение]
    у-роди'ть
      уроди'ть-ся,,2
        урож-а'-ться
        урож-е'н(ец)
          уроже'н-к-а
        урож-а'й
          урожа'й-н(ый)
            урожа'йн-ость
              не-урожа'йность,,1
            не-урожа'йн(ый),,1
              неурожа'йн-ость,,2
            высок-о-урожа'йный,,1 См. высокий
            мал-о-урожа'йный,,1 См. малый,,I
          не-урожа'й
            неурожа'й-н(ый),,2
              неурожа'йн-ость,,3
          высок-о-урожа'й-н-ый,,2 См. высокий
          мал-о-урожа'й-н(ый),,2 См. малый,,I
            малоурожа'йн-ость
          низк-о-урожа'й-н(ый) См. низкий
            низкоурожа'йн-ость
      урожд-енн-ый, прич.-прил.
    бог-о-ро'д-иц(а) См. бог
      богоро'дич-н-ый
    гноj-е-ро'д-н-ый [гноеродный] См. гнить
    дет-о-ро'д-н-ый См. дети
    един-о-ро'д-н(ый),,I, прил. См. единый
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    земн-о-ро'д-н(ый),,I, прил. См. земля,,I
      земноро'дн-ый,,II, сущ.
    масл-о-ро'д-н-ый См. масло
    опухол-е-ро'д-н-ый См. пухнуть
    перв-о-ро'д(-н-ый) См. первый
      перворо'д-ств-о
    плод-о-ро'д-н(ый) См. плод
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    сам-о-ро'д-к-а См. сам
    сам-о-ро'д-ок См. сам
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. сам
      саморо'дн-о
    селитр-о-ро'д См. селитра
    син-е-ро'д См. синий
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    сол-е-ро'д См. соль,,I
      солеро'д-н-ый
    тепл-о-ро'д См. тепло,,I
    туг-о-ро'д-н-ый См. тугой
    хлеб-о-ро'д См. хлеб
    хлеб-о-ро'д-н(ый) См. хлеб
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    худ-о-ро'д-н-ый,,II Неплодородный. См. худой II
    чад-о-ро'д(-н-ый) См. чадо
      чадоро'д-иj-е [чадородие]
    яйц-е-ро'д-н-ый См. яйцо


Гнездо для слова бледный

бле'дн(ый)
    бле'дн-еньк-ий
    бледн-ова'т(ый)
      бледнова'т-о,,1
      бледнова'т-ость
      бледнова'т-о-ро'зовый См. розовый,,II
    бледн-ехоньк-ий
    бледн-ешеньк-ий
    бле'дн-о
      бледн-ова'т-о,,2
    бле'дн-ость
    бледн-от-а'
    пре-бле'дный
    бледн-е'-ть
      по-бледне'ть
        побледне'-ниj-е [побледнение]
    бледн-и'-ть
    бле'дн-о-голубо'й См. голубой
    бле'дн-о-желтый См. желтый,,I
    бле'дн-о-зеленый См. зеленый
    бледн-о-ли'к-0-ий См. лик,,I
    бледн-о-ли'ц-0-ый См. лицо
    бле'дн-о-ро'зовый См. розовый,,II
    ме'ртвенн-о-бле'дный См. мертвый,,II


Гнездо для слова блестеть

блесте'ть
    блеск
      пере-бле'ск
    блес-н-а'
    блест-к(а)
      блесточ-к-а
    блест-я'щ(ий), прич.-прил.
      блестя'щ-е
        не-блестя'ще,,1
      не-блестя'щ(ий)
        неблестя'щ-е,,2
    блес-ну'-ть
      вз-блесну'ть
        взбле'ск-ива-ть
          взбле'скива-ниj-е [взблескивание]
          взблеск
      о-блесну'ть
        облеск-ива-ть
      про-блесну'ть
        проблеск-ива-ть
          проблескива-ниj-е [проблескивание]
          про'блеск
            про'блеск-ов-ый
    воз-блесте'ть
    за-блесте'ть
    от-блесте'ть
    от-бле'ск-ива-ть
      о'тблеск
    по-блесте'ть
    по-блеск-ива-ть
      поблескива-ниj-е [поблескивание]
    по-бле'ск-ива-ть
      побле'скива-ниj-е [поблескивание]
    про-блесте'ть


Гнездо для слова блестящий

блесте'ть
    блеск
      пере-бле'ск
    блес-н-а'
    блест-к(а)
      блесточ-к-а
    блест-я'щ(ий), прич.-прил.
      блестя'щ-е
        не-блестя'ще,,1
      не-блестя'щ(ий)
        неблестя'щ-е,,2
    блес-ну'-ть
      вз-блесну'ть
        взбле'ск-ива-ть
          взбле'скива-ниj-е [взблескивание]
          взблеск
      о-блесну'ть
        облеск-ива-ть
      про-блесну'ть
        проблеск-ива-ть
          проблескива-ниj-е [проблескивание]
          про'блеск
            про'блеск-ов-ый
    воз-блесте'ть
    за-блесте'ть
    от-блесте'ть
    от-бле'ск-ива-ть
      о'тблеск
    по-блесте'ть
    по-блеск-ива-ть
      поблескива-ниj-е [поблескивание]
    по-бле'ск-ива-ть
      побле'скива-ниj-е [поблескивание]
    про-блесте'ть


Гнездо для слова близкий

бли'зк(ий) ср. близ
    бли'зк-ие, сущ.
    ближ-а'йш-ий
    близ-е'нек
      близе'ньк-о,,1
    бли'зк-о
      близк-ова'т-о
      близ-е'ньк-о,,2
      близ-ехоньк-о
      близ-ешеньк-о
      не-бли'зко,,1
    бли'з-ость
      по-бли'зост-и
    близь
    бли'ж-н(ий),,I, прил.
    бли'жн-ий,,II, сущ.
    ближн-е-восто'ч-н-ый См. восток
    не-бли'зк(ий)
      небли'зк-ие, сущ.
      небли'зк-о,,2
    в-близ-и'
    в-близь
    из-близ-и'
    бли'з-и-ть-ся
    при-бли'з-и-ть
      прибли'зить-ся
        приближ-а'-ться,,1
          приближа'-вш-ий-ся,,I, прич.
            приближа'вш-ий-ся,,II, сущ.
          приближа'-ющ-ий-ся,,I, прич.
            приближа'ющ-ий-ся,,II, сущ.
      приближ-а'-ть
        приближа'ть-ся,,2
      приближ-е'ниj-е [приближение]
      приближ-енн(ый),,I Состоящий в числе близких лиц
        приближенн-ый,,II, сущ.
          приближенн-ая, сущ.
        приближенн-ость,,I
      приближ-енн(ый),,III Приблизительный
        приближенн-о
        приближенн-ость,,II
      приблизи'-тельн(ый)
        приблизи'тельн-о
        приблизи'тельн-ость
    при-бли'ж-и-ть
      прибли'жить-ся
    с-бли'з-и-ть
      сбли'зить-ся
        сближ-а'-ться,,1
      сближ-а'-ть
        сближа'ть-ся,,2
      сближ-е'ниj-е [сближение]
      сбли'ж-енн(ый), прич.-прил.
        сбли'женн-ость
    близк-о-ро'дств-енн-ый См. родной,,I


Гнездо для слова близко

бли'зк(ий) ср. близ
    бли'зк-ие, сущ.
    ближ-а'йш-ий
    близ-е'нек
      близе'ньк-о,,1
    бли'зк-о
      близк-ова'т-о
      близ-е'ньк-о,,2
      близ-ехоньк-о
      близ-ешеньк-о
      не-бли'зко,,1
    бли'з-ость
      по-бли'зост-и
    близь
    бли'ж-н(ий),,I, прил.
    бли'жн-ий,,II, сущ.
    ближн-е-восто'ч-н-ый См. восток
    не-бли'зк(ий)
      небли'зк-ие, сущ.
      небли'зк-о,,2
    в-близ-и'
    в-близь
    из-близ-и'
    бли'з-и-ть-ся
    при-бли'з-и-ть
      прибли'зить-ся
        приближ-а'-ться,,1
          приближа'-вш-ий-ся,,I, прич.
            приближа'вш-ий-ся,,II, сущ.
          приближа'-ющ-ий-ся,,I, прич.
            приближа'ющ-ий-ся,,II, сущ.
      приближ-а'-ть
        приближа'ть-ся,,2
      приближ-е'ниj-е [приближение]
      приближ-енн(ый),,I Состоящий в числе близких лиц
        приближенн-ый,,II, сущ.
          приближенн-ая, сущ.
        приближенн-ость,,I
      приближ-енн(ый),,III Приблизительный
        приближенн-о
        приближенн-ость,,II
      приблизи'-тельн(ый)
        приблизи'тельн-о
        приблизи'тельн-ость
    при-бли'ж-и-ть
      прибли'жить-ся
    с-бли'з-и-ть
      сбли'зить-ся
        сближ-а'-ться,,1
      сближ-а'-ть
        сближа'ть-ся,,2
      сближ-е'ниj-е [сближение]
      сбли'ж-енн(ый), прич.-прил.
        сбли'женн-ость
    близк-о-ро'дств-енн-ый См. родной,,I


Гнездо для слова богатство

бога'т(ый),,I, прил.
    бога'т-ый,,II, сущ
    богат-е'йш-ий
    бога'т-еньк-ий
    бога'т-о
      не-бога'то,,1
    бога'т-ств-о
    бога'ч-еств-о
    богат-е'й
      богате'й-к-а
    бога'ч
      бога'ч-к-а
    не-бога'т(ый)
      небога'т-о,,2
    пре-бога'т(ый)
      пребога'т-о
    богат-е'-ть
      о-богате'ть
      раз-богате'ть
    богат-и'-ть устар.
    о-богат-и'-ть
      обогати'ть-ся
        обогащ-а'-ться,,1
      обогащ-а'-ть
        обогаща'ть-ся,,2
        обогаща'-ем(ый), прич.-прил.
          обогаща'ем-ость
      обогащ-е'ниj-е
        взаим-о-обогаще'ние См. взаимный
        гидр-о-обогаще'ние
        сам-о-обогаще'ние См. сам
        угл-е-обогаще'ние См. уголь
      обогат-и'мость
      обогати'-тель
      обогати'-тельн-ый
        го'рн-о-обогати'тельный См. гора
      обогащ-енн(ый), прич.-прил.
        обогащенн-ость
      асбест-о-обогати'-тельн-ый См. асбест
      угл-е-обогати'-тельн-ый См. уголь
    скор-о-бога'т(ый) См. скорый,,I
      скоробогат-е'й
    скоробога'ч
    скоробога'т-е-ть


Гнездо для слова богатый

бога'т(ый),,I, прил.
    бога'т-ый,,II, сущ
    богат-е'йш-ий
    бога'т-еньк-ий
    бога'т-о
      не-бога'то,,1
    бога'т-ств-о
    бога'ч-еств-о
    богат-е'й
      богате'й-к-а
    бога'ч
      бога'ч-к-а
    не-бога'т(ый)
      небога'т-о,,2
    пре-бога'т(ый)
      пребога'т-о
    богат-е'-ть
      о-богате'ть
      раз-богате'ть
    богат-и'-ть устар.
    о-богат-и'-ть
      обогати'ть-ся
        обогащ-а'-ться,,1
      обогащ-а'-ть
        обогаща'ть-ся,,2
        обогаща'-ем(ый), прич.-прил.
          обогаща'ем-ость
      обогащ-е'ниj-е
        взаим-о-обогаще'ние См. взаимный
        гидр-о-обогаще'ние
        сам-о-обогаще'ние См. сам
        угл-е-обогаще'ние См. уголь
      обогат-и'мость
      обогати'-тель
      обогати'-тельн-ый
        го'рн-о-обогати'тельный См. гора
      обогащ-енн(ый), прич.-прил.
        обогащенн-ость
      асбест-о-обогати'-тельн-ый См. асбест
      угл-е-обогати'-тельн-ый См. уголь
    скор-о-бога'т(ый) См. скорый,,I
      скоробогат-е'й
    скоробога'ч
    скоробога'т-е-ть


Гнездо для слова боевой

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова боец

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова бой

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова бок

бок
    боч-о'к
      бочк-о'м, нареч.
    бо'к-ом, нареч.
    бок-ов(о'й)
      боков-у'ш(а)
        бокову'ш-к-а
      боков-и'н-а
    без-бо'к-0-ий
    в-бок
    на'-бок
    о'-бок
    о'-бочь
    о-бо'ч-j-е [обочье]
    о-бо'ч-ин-а
    о-бо'ч-н-ый
    по'-бок-у
    по-бо'ч-н(ый)
      побо'чн-о
    с-бо'к-у
      сбоч-к-у'
    с-бочь
    боч-и'-ть
      бочи'ть-ся
        из-бочи'ться
        под-бочи'ться
        с-бочи'ться,,1
      с-бочи'ть
        сбочи'ть-ся,,2
    из-боч-е'н/и-ть-ся
      избоче'н-ива-ться
    под-боч-е'н/и-ть-ся
      подбоче'н-ива-ться
    при-боч-е'н/и-ть-ся
    с-боч-е'н/и-ть-ся
    бел-о-бо'к(-0-ий) См. белый,,I
      белобо'ч-к-а
    желт-о-бо'к-0-ий См. желтый
    кос-о-бо'к(-0-ий) См. косой,,I
      кособо'к-о
      кособо'к-ость
      кособо'ч-ин-а
      кособо'ч-и-ть
        кособо'чить-ся
          ис-кособо'читься
          с-кособо'читься,,1
        с-кособо'чить
          скособо'чить-ся,,2
          скособо'ч-енн-ый, прич.-прил.
    красн-о-бо'к-0-ий См. красный,,I
    крив-о-бо'к(-0-ий) См. кривой
      кривобо'к-еньк-ий
      кривобо'к-о
      кривобо'к-ость
    кругл-о-бо'к-0-ий См. круг,,I
    крут-о-бо'к-0-ий См. крутой
    леж-е-бо'к См. лежать
    леж-е-бо'к(а) См. лежать
      лежебо'ч-еств-о
      лежебо'ч-ин-а
      лежебо'к-0-ий
      лежебо'ч-нича-ть
    одн-о-бо'к(-0-ий) См. один
      однобо'к-о
      однобо'к-ость
    равн-о-бо'к-0-ий См. равный,,I
    равн-о-бо'ч-н-ый См. равный,,I
    разн-о-бо'к-0-ий См. разный
    толст-о-бо'к-0-ий См. толстый,,I
    черн-о-бо'к-0-ий См. черный,,I


Гнездо для слова более

больш(о'й),,I, прил.
    больш-о'й,,II, сущ.
    больш-и'е, сущ.
    бо'льш-еньк-ий
    больш-у'щ-ий
      пре-большу'щий
    бо'льш(-ий)
      на'-больш(ий),,I, прил.
        на'больш-ий,,II, сущ.
      наи-бо'льш(ий)
        наибо'льш-е
    бо'льш-е
      по-бо'льше
    бо'л-е
    бо'л-ее
      наи-бо'лее
    больш-а'к
    больш-у'х-а
    больш-ин/ств-о'
    не-большо'й
    пре-большо'й
    больш-е-боро'д-0-ый См. борода
    больш-е-гла'з-0-ый См. глаз
    больш-е-голо'в-0-ый См. голова
    больш-е-гру'з-н-ый См. груз
    больш-е-гу'б-0-ый См. губа,,I
    больш-е-ло'б-0-ый См. лоб
    больш-е-но'г-0-ий См. нога
    больш-е-но'с-0-ый См. нос
    больш-е-пролет-н-ый См. лететь
    больш-е-ро'т(-0-ый) См. рот
      большеро'т
    больш-е-ру'к-0-ий См. рука


Гнездо для слова болезнь

боль
    бол-ев-о'й
    боль-н(о'й),,I, прил.
      боль-н(о'й),,II, сущ.
        больн-а'я, сущ.
        больн-и'ц(а)
          больни'ч-н-ый
          внутри-больни'ч-н-ый
      бо'льн-о
        пре-бо'льно
      больн-ехоньк-ий
      больн-ешеньк-ий
      душевн-о-больн(о'й),,I, прич. См. душа
        душевнобольн-о'й,,II, сущ.
          душевнобольн-а'я, сущ.
      легк-о-больно'й См. легкий
      мним-о-больно'й См. мнить
      нервн-о-больн(о'й),,I, прил. См. нерв
        нервнобольн-о'й,,II, сущ.
          нервнобольн-а'я, сущ.
      трудн-о-больно'й См. трудный
      тяжел-о-больн(о'й),,I, прил. См. тяжелый,,I
        тяжелобольн-о'й,,II, сущ.
          тяжелобольн-а'я, сущ.
      пол-у-больн(о'й),,I, прил. См. половина
        полубольн-о'й,,II, сущ.
          полубольн-а'я, сущ.
    бол-я'чк-а
    без-бо'ль-н(ый)
      безбо'льн-о
    противо-бол-ев-о'й
    бол-е'-ть,,I Быть больным
      ба'л-ива-ть
      боле'-знь
        боле'зн-0-ый
        боле'зн-енн(ый)
          боле'зненн-о
          боле'зненн-ость
        без-боле'зн-енн(ый)
          безболе'зненн-о
          безболе'зненн-ость
        болезн-е-тво'р-н(ый) См. творить,,I
          болезнетво'рн-о
          болезнетво'рн-ость
        болезн-е-усто'йчив(ый) См. стоять
          болезнеусто'йчив-ость
        вибр-о-боле'знь См. вибрировать
      боле'-ль/щик
        боле'ль-щиц-а
        боле'льщиц-к-ий
      бол-я'щ-ий,,I, прич.
        боля'щ-ий,,II, сущ.
          боля'щ-ая, сущ.
      за-боле'ть,,I
        заболе-ва'-ть,,I
          заболева'-ниj-е
            проф/заболева'ние См. профессия
          заболева'-емость
      от-боле'ть,,I
      пере-боле'ть,,I
        переболе-ва'-ть,,I
      по-боле'ть,,I
      по-ба'л-ива-ть,,I
      при-боле'ть
      при-ба'л-ива-ть
      про-боле'ть,,I
      раз-боле'ть-ся,,I
        разба'л-ива-ться,,I
    бол-е'-ть,,II Испывать боль (о частях тела)
      вы'-болеть
      вы'-болеть-ся
      за-боле'ть,,II
        заболе-ва'-ть,,II
      из-боле'ть
        изболе'ть-ся,,1
        изболе'-л-ый
      из-боле'ть-ся,,2
      на-боле'ть
        наболе'-вш(ий), прич.-прил.
          наболе'вш-ее, сущ.
      от-боле'ть,,II
      пере-боле'ть,,II
        переболе-ва'-ть,,II
      по-боле'ть,,II
      по-ба'л-ива-ть,,II
      про-боле'ть,,II
      раз-боле'ть-ся,,II
        разба'л-ива-ться,,II
      бол-и-голо'в См. голова
      серд-о-бо'ль-н-ый,,I См. сердце
    обез-бо'л-и-ть
      обезбо'л-ива-ть
        обезбо'ливать-ся
        обезбо'лива-ниj-е [обезболивание]
        обезбо'лива-ющ-ий, прич.-прил.
    бол-е-утоле'ние См. утолить
    бол-е-утоля'ющий См. утолить
    серд-о-бо'ль-н(ый),,2 См. сердце
      сердобо'льн-о
      сердобо'льн-ость
      сердобо'л-иj-е [сердоболие]
      сердобо'льн-ича-ть


Гнездо для слова болеть

боль
    бол-ев-о'й
    боль-н(о'й),,I, прил.
      боль-н(о'й),,II, сущ.
        больн-а'я, сущ.
        больн-и'ц(а)
          больни'ч-н-ый
          внутри-больни'ч-н-ый
      бо'льн-о
        пре-бо'льно
      больн-ехоньк-ий
      больн-ешеньк-ий
      душевн-о-больн(о'й),,I, прич. См. душа
        душевнобольн-о'й,,II, сущ.
          душевнобольн-а'я, сущ.
      легк-о-больно'й См. легкий
      мним-о-больно'й См. мнить
      нервн-о-больн(о'й),,I, прил. См. нерв
        нервнобольн-о'й,,II, сущ.
          нервнобольн-а'я, сущ.
      трудн-о-больно'й См. трудный
      тяжел-о-больн(о'й),,I, прил. См. тяжелый,,I
        тяжелобольн-о'й,,II, сущ.
          тяжелобольн-а'я, сущ.
      пол-у-больн(о'й),,I, прил. См. половина
        полубольн-о'й,,II, сущ.
          полубольн-а'я, сущ.
    бол-я'чк-а
    без-бо'ль-н(ый)
      безбо'льн-о
    противо-бол-ев-о'й
    бол-е'-ть,,I Быть больным
      ба'л-ива-ть
      боле'-знь
        боле'зн-0-ый
        боле'зн-енн(ый)
          боле'зненн-о
          боле'зненн-ость
        без-боле'зн-енн(ый)
          безболе'зненн-о
          безболе'зненн-ость
        болезн-е-тво'р-н(ый) См. творить,,I
          болезнетво'рн-о
          болезнетво'рн-ость
        болезн-е-усто'йчив(ый) См. стоять
          болезнеусто'йчив-ость
        вибр-о-боле'знь См. вибрировать
      боле'-ль/щик
        боле'ль-щиц-а
        боле'льщиц-к-ий
      бол-я'щ-ий,,I, прич.
        боля'щ-ий,,II, сущ.
          боля'щ-ая, сущ.
      за-боле'ть,,I
        заболе-ва'-ть,,I
          заболева'-ниj-е
            проф/заболева'ние См. профессия
          заболева'-емость
      от-боле'ть,,I
      пере-боле'ть,,I
        переболе-ва'-ть,,I
      по-боле'ть,,I
      по-ба'л-ива-ть,,I
      при-боле'ть
      при-ба'л-ива-ть
      про-боле'ть,,I
      раз-боле'ть-ся,,I
        разба'л-ива-ться,,I
    бол-е'-ть,,II Испывать боль (о частях тела)
      вы'-болеть
      вы'-болеть-ся
      за-боле'ть,,II
        заболе-ва'-ть,,II
      из-боле'ть
        изболе'ть-ся,,1
        изболе'-л-ый
      из-боле'ть-ся,,2
      на-боле'ть
        наболе'-вш(ий), прич.-прил.
          наболе'вш-ее, сущ.
      от-боле'ть,,II
      пере-боле'ть,,II
        переболе-ва'-ть,,II
      по-боле'ть,,II
      по-ба'л-ива-ть,,II
      про-боле'ть,,II
      раз-боле'ть-ся,,II
        разба'л-ива-ться,,II
      бол-и-голо'в См. голова
      серд-о-бо'ль-н-ый,,I См. сердце
    обез-бо'л-и-ть
      обезбо'л-ива-ть
        обезбо'ливать-ся
        обезбо'лива-ниj-е [обезболивание]
        обезбо'лива-ющ-ий, прич.-прил.
    бол-е-утоле'ние См. утолить
    бол-е-утоля'ющий См. утолить
    серд-о-бо'ль-н(ый),,2 См. сердце
      сердобо'льн-о
      сердобо'льн-ость
      сердобо'л-иj-е [сердоболие]
      сердобо'льн-ича-ть


Гнездо для слова болото

боло'т(о)
    боло'т-ц-е
    боло'т-ищ-е
    боло'т-ин-а
    боло'т-ник Кулик
    боло'т-ниц-а Растение
    болот-ня'к
    боло'т-н-ый
      озерн-о-боло'тный См. озеро
    боло'т-ист(ый)
      боло'тист-ость
    при-боло'т-иц-а
    при-боло'т-н-ый
    при-боло'т-и-ть-ся
    за-боло'т-и-ть
      заболо'тить-ся
        забола'ч-ива-ться,,1
          забола'чива-емость
      забола'ч-ива-ть
        забола'чивать-ся,,2
        забола'чива-ниj-е [заболачивание]
      заболо'ч-енн(ый), прич.-прил.
        заболо'ченн-ость
    раз-боло'т-и-ть
      разбола'ч-ива-ть
        разбола'чивать-ся
    болот-о-ве'д(ени-е)
      болотове'д-ческ-ий
    снег-о-болот-о-хо'д См. снег, ходить
      мото/снегоболотохо'д См. мотоцикл
    торф-о-боло'т(о) См. торф
      торфоболо'т-н-ый
бла'т(о) устар.
    бла'т-н-ый
    бла'т-ист-ый


Гнездо для слова боль

боль
    бол-ев-о'й
    боль-н(о'й),,I, прил.
      боль-н(о'й),,II, сущ.
        больн-а'я, сущ.
        больн-и'ц(а)
          больни'ч-н-ый
          внутри-больни'ч-н-ый
      бо'льн-о
        пре-бо'льно
      больн-ехоньк-ий
      больн-ешеньк-ий
      душевн-о-больн(о'й),,I, прич. См. душа
        душевнобольн-о'й,,II, сущ.
          душевнобольн-а'я, сущ.
      легк-о-больно'й См. легкий
      мним-о-больно'й См. мнить
      нервн-о-больн(о'й),,I, прил. См. нерв
        нервнобольн-о'й,,II, сущ.
          нервнобольн-а'я, сущ.
      трудн-о-больно'й См. трудный
      тяжел-о-больн(о'й),,I, прил. См. тяжелый,,I
        тяжелобольн-о'й,,II, сущ.
          тяжелобольн-а'я, сущ.
      пол-у-больн(о'й),,I, прил. См. половина
        полубольн-о'й,,II, сущ.
          полубольн-а'я, сущ.
    бол-я'чк-а
    без-бо'ль-н(ый)
      безбо'льн-о
    противо-бол-ев-о'й
    бол-е'-ть,,I Быть больным
      ба'л-ива-ть
      боле'-знь
        боле'зн-0-ый
        боле'зн-енн(ый)
          боле'зненн-о
          боле'зненн-ость
        без-боле'зн-енн(ый)
          безболе'зненн-о
          безболе'зненн-ость
        болезн-е-тво'р-н(ый) См. творить,,I
          болезнетво'рн-о
          болезнетво'рн-ость
        болезн-е-усто'йчив(ый) См. стоять
          болезнеусто'йчив-ость
        вибр-о-боле'знь См. вибрировать
      боле'-ль/щик
        боле'ль-щиц-а
        боле'льщиц-к-ий
      бол-я'щ-ий,,I, прич.
        боля'щ-ий,,II, сущ.
          боля'щ-ая, сущ.
      за-боле'ть,,I
        заболе-ва'-ть,,I
          заболева'-ниj-е
            проф/заболева'ние См. профессия
          заболева'-емость
      от-боле'ть,,I
      пере-боле'ть,,I
        переболе-ва'-ть,,I
      по-боле'ть,,I
      по-ба'л-ива-ть,,I
      при-боле'ть
      при-ба'л-ива-ть
      про-боле'ть,,I
      раз-боле'ть-ся,,I
        разба'л-ива-ться,,I
    бол-е'-ть,,II Испывать боль (о частях тела)
      вы'-болеть
      вы'-болеть-ся
      за-боле'ть,,II
        заболе-ва'-ть,,II
      из-боле'ть
        изболе'ть-ся,,1
        изболе'-л-ый
      из-боле'ть-ся,,2
      на-боле'ть
        наболе'-вш(ий), прич.-прил.
          наболе'вш-ее, сущ.
      от-боле'ть,,II
      пере-боле'ть,,II
        переболе-ва'-ть,,II
      по-боле'ть,,II
      по-ба'л-ива-ть,,II
      про-боле'ть,,II
      раз-боле'ть-ся,,II
        разба'л-ива-ться,,II
      бол-и-голо'в См. голова
      серд-о-бо'ль-н-ый,,I См. сердце
    обез-бо'л-и-ть
      обезбо'л-ива-ть
        обезбо'ливать-ся
        обезбо'лива-ниj-е [обезболивание]
        обезбо'лива-ющ-ий, прич.-прил.
    бол-е-утоле'ние См. утолить
    бол-е-утоля'ющий См. утолить
    серд-о-бо'ль-н(ый),,2 См. сердце
      сердобо'льн-о
      сердобо'льн-ость
      сердобо'л-иj-е [сердоболие]
      сердобо'льн-ича-ть


Гнездо для слова больница

боль
    бол-ев-о'й
    боль-н(о'й),,I, прил.
      боль-н(о'й),,II, сущ.
        больн-а'я, сущ.
        больн-и'ц(а)
          больни'ч-н-ый
          внутри-больни'ч-н-ый
      бо'льн-о
        пре-бо'льно
      больн-ехоньк-ий
      больн-ешеньк-ий
      душевн-о-больн(о'й),,I, прич. См. душа
        душевнобольн-о'й,,II, сущ.
          душевнобольн-а'я, сущ.
      легк-о-больно'й См. легкий
      мним-о-больно'й См. мнить
      нервн-о-больн(о'й),,I, прил. См. нерв
        нервнобольн-о'й,,II, сущ.
          нервнобольн-а'я, сущ.
      трудн-о-больно'й См. трудный
      тяжел-о-больн(о'й),,I, прил. См. тяжелый,,I
        тяжелобольн-о'й,,II, сущ.
          тяжелобольн-а'я, сущ.
      пол-у-больн(о'й),,I, прил. См. половина
        полубольн-о'й,,II, сущ.
          полубольн-а'я, сущ.
    бол-я'чк-а
    без-бо'ль-н(ый)
      безбо'льн-о
    противо-бол-ев-о'й
    бол-е'-ть,,I Быть больным
      ба'л-ива-ть
      боле'-знь
        боле'зн-0-ый
        боле'зн-енн(ый)
          боле'зненн-о
          боле'зненн-ость
        без-боле'зн-енн(ый)
          безболе'зненн-о
          безболе'зненн-ость
        болезн-е-тво'р-н(ый) См. творить,,I
          болезнетво'рн-о
          болезнетво'рн-ость
        болезн-е-усто'йчив(ый) См. стоять
          болезнеусто'йчив-ость
        вибр-о-боле'знь См. вибрировать
      боле'-ль/щик
        боле'ль-щиц-а
        боле'льщиц-к-ий
      бол-я'щ-ий,,I, прич.
        боля'щ-ий,,II, сущ.
          боля'щ-ая, сущ.
      за-боле'ть,,I
        заболе-ва'-ть,,I
          заболева'-ниj-е
            проф/заболева'ние См. профессия
          заболева'-емость
      от-боле'ть,,I
      пере-боле'ть,,I
        переболе-ва'-ть,,I
      по-боле'ть,,I
      по-ба'л-ива-ть,,I
      при-боле'ть
      при-ба'л-ива-ть
      про-боле'ть,,I
      раз-боле'ть-ся,,I
        разба'л-ива-ться,,I
    бол-е'-ть,,II Испывать боль (о частях тела)
      вы'-болеть
      вы'-болеть-ся
      за-боле'ть,,II
        заболе-ва'-ть,,II
      из-боле'ть
        изболе'ть-ся,,1
        изболе'-л-ый
      из-боле'ть-ся,,2
      на-боле'ть
        наболе'-вш(ий), прич.-прил.
          наболе'вш-ее, сущ.
      от-боле'ть,,II
      пере-боле'ть,,II
        переболе-ва'-ть,,II
      по-боле'ть,,II
      по-ба'л-ива-ть,,II
      про-боле'ть,,II
      раз-боле'ть-ся,,II
        разба'л-ива-ться,,II
      бол-и-голо'в См. голова
      серд-о-бо'ль-н-ый,,I См. сердце
    обез-бо'л-и-ть
      обезбо'л-ива-ть
        обезбо'ливать-ся
        обезбо'лива-ниj-е [обезболивание]
        обезбо'лива-ющ-ий, прич.-прил.
    бол-е-утоле'ние См. утолить
    бол-е-утоля'ющий См. утолить
    серд-о-бо'ль-н(ый),,2 См. сердце
      сердобо'льн-о
      сердобо'льн-ость
      сердобо'л-иj-е [сердоболие]
      сердобо'льн-ича-ть


Гнездо для слова больно

боль
    бол-ев-о'й
    боль-н(о'й),,I, прил.
      боль-н(о'й),,II, сущ.
        больн-а'я, сущ.
        больн-и'ц(а)
          больни'ч-н-ый
          внутри-больни'ч-н-ый
      бо'льн-о
        пре-бо'льно
      больн-ехоньк-ий
      больн-ешеньк-ий
      душевн-о-больн(о'й),,I, прич. См. душа
        душевнобольн-о'й,,II, сущ.
          душевнобольн-а'я, сущ.
      легк-о-больно'й См. легкий
      мним-о-больно'й См. мнить
      нервн-о-больн(о'й),,I, прил. См. нерв
        нервнобольн-о'й,,II, сущ.
          нервнобольн-а'я, сущ.
      трудн-о-больно'й См. трудный
      тяжел-о-больн(о'й),,I, прил. См. тяжелый,,I
        тяжелобольн-о'й,,II, сущ.
          тяжелобольн-а'я, сущ.
      пол-у-больн(о'й),,I, прил. См. половина
        полубольн-о'й,,II, сущ.
          полубольн-а'я, сущ.
    бол-я'чк-а
    без-бо'ль-н(ый)
      безбо'льн-о
    противо-бол-ев-о'й
    бол-е'-ть,,I Быть больным
      ба'л-ива-ть
      боле'-знь
        боле'зн-0-ый
        боле'зн-енн(ый)
          боле'зненн-о
          боле'зненн-ость
        без-боле'зн-енн(ый)
          безболе'зненн-о
          безболе'зненн-ость
        болезн-е-тво'р-н(ый) См. творить,,I
          болезнетво'рн-о
          болезнетво'рн-ость
        болезн-е-усто'йчив(ый) См. стоять
          болезнеусто'йчив-ость
        вибр-о-боле'знь См. вибрировать
      боле'-ль/щик
        боле'ль-щиц-а
        боле'льщиц-к-ий
      бол-я'щ-ий,,I, прич.
        боля'щ-ий,,II, сущ.
          боля'щ-ая, сущ.
      за-боле'ть,,I
        заболе-ва'-ть,,I
          заболева'-ниj-е
            проф/заболева'ние См. профессия
          заболева'-емость
      от-боле'ть,,I
      пере-боле'ть,,I
        переболе-ва'-ть,,I
      по-боле'ть,,I
      по-ба'л-ива-ть,,I
      при-боле'ть
      при-ба'л-ива-ть
      про-боле'ть,,I
      раз-боле'ть-ся,,I
        разба'л-ива-ться,,I
    бол-е'-ть,,II Испывать боль (о частях тела)
      вы'-болеть
      вы'-болеть-ся
      за-боле'ть,,II
        заболе-ва'-ть,,II
      из-боле'ть
        изболе'ть-ся,,1
        изболе'-л-ый
      из-боле'ть-ся,,2
      на-боле'ть
        наболе'-вш(ий), прич.-прил.
          наболе'вш-ее, сущ.
      от-боле'ть,,II
      пере-боле'ть,,II
        переболе-ва'-ть,,II
      по-боле'ть,,II
      по-ба'л-ива-ть,,II
      про-боле'ть,,II
      раз-боле'ть-ся,,II
        разба'л-ива-ться,,II
      бол-и-голо'в См. голова
      серд-о-бо'ль-н-ый,,I См. сердце
    обез-бо'л-и-ть
      обезбо'л-ива-ть
        обезбо'ливать-ся
        обезбо'лива-ниj-е [обезболивание]
        обезбо'лива-ющ-ий, прич.-прил.
    бол-е-утоле'ние См. утолить
    бол-е-утоля'ющий См. утолить
    серд-о-бо'ль-н(ый),,2 См. сердце
      сердобо'льн-о
      сердобо'льн-ость
      сердобо'л-иj-е [сердоболие]
      сердобо'льн-ича-ть


Гнездо для слова больной

боль
    бол-ев-о'й
    боль-н(о'й),,I, прил.
      боль-н(о'й),,II, сущ.
        больн-а'я, сущ.
        больн-и'ц(а)
          больни'ч-н-ый
          внутри-больни'ч-н-ый
      бо'льн-о
        пре-бо'льно
      больн-ехоньк-ий
      больн-ешеньк-ий
      душевн-о-больн(о'й),,I, прич. См. душа
        душевнобольн-о'й,,II, сущ.
          душевнобольн-а'я, сущ.
      легк-о-больно'й См. легкий
      мним-о-больно'й См. мнить
      нервн-о-больн(о'й),,I, прил. См. нерв
        нервнобольн-о'й,,II, сущ.
          нервнобольн-а'я, сущ.
      трудн-о-больно'й См. трудный
      тяжел-о-больн(о'й),,I, прил. См. тяжелый,,I
        тяжелобольн-о'й,,II, сущ.
          тяжелобольн-а'я, сущ.
      пол-у-больн(о'й),,I, прил. См. половина
        полубольн-о'й,,II, сущ.
          полубольн-а'я, сущ.
    бол-я'чк-а
    без-бо'ль-н(ый)
      безбо'льн-о
    противо-бол-ев-о'й
    бол-е'-ть,,I Быть больным
      ба'л-ива-ть
      боле'-знь
        боле'зн-0-ый
        боле'зн-енн(ый)
          боле'зненн-о
          боле'зненн-ость
        без-боле'зн-енн(ый)
          безболе'зненн-о
          безболе'зненн-ость
        болезн-е-тво'р-н(ый) См. творить,,I
          болезнетво'рн-о
          болезнетво'рн-ость
        болезн-е-усто'йчив(ый) См. стоять
          болезнеусто'йчив-ость
        вибр-о-боле'знь См. вибрировать
      боле'-ль/щик
        боле'ль-щиц-а
        боле'льщиц-к-ий
      бол-я'щ-ий,,I, прич.
        боля'щ-ий,,II, сущ.
          боля'щ-ая, сущ.
      за-боле'ть,,I
        заболе-ва'-ть,,I
          заболева'-ниj-е
            проф/заболева'ние См. профессия
          заболева'-емость
      от-боле'ть,,I
      пере-боле'ть,,I
        переболе-ва'-ть,,I
      по-боле'ть,,I
      по-ба'л-ива-ть,,I
      при-боле'ть
      при-ба'л-ива-ть
      про-боле'ть,,I
      раз-боле'ть-ся,,I
        разба'л-ива-ться,,I
    бол-е'-ть,,II Испывать боль (о частях тела)
      вы'-болеть
      вы'-болеть-ся
      за-боле'ть,,II
        заболе-ва'-ть,,II
      из-боле'ть
        изболе'ть-ся,,1
        изболе'-л-ый
      из-боле'ть-ся,,2
      на-боле'ть
        наболе'-вш(ий), прич.-прил.
          наболе'вш-ее, сущ.
      от-боле'ть,,II
      пере-боле'ть,,II
        переболе-ва'-ть,,II
      по-боле'ть,,II
      по-ба'л-ива-ть,,II
      про-боле'ть,,II
      раз-боле'ть-ся,,II
        разба'л-ива-ться,,II
      бол-и-голо'в См. голова
      серд-о-бо'ль-н-ый,,I См. сердце
    обез-бо'л-и-ть
      обезбо'л-ива-ть
        обезбо'ливать-ся
        обезбо'лива-ниj-е [обезболивание]
        обезбо'лива-ющ-ий, прич.-прил.
    бол-е-утоле'ние См. утолить
    бол-е-утоля'ющий См. утолить
    серд-о-бо'ль-н(ый),,2 См. сердце
      сердобо'льн-о
      сердобо'льн-ость
      сердобо'л-иj-е [сердоболие]
      сердобо'льн-ича-ть


Гнездо для слова больше

больш(о'й),,I, прил.
    больш-о'й,,II, сущ.
    больш-и'е, сущ.
    бо'льш-еньк-ий
    больш-у'щ-ий
      пре-большу'щий
    бо'льш(-ий)
      на'-больш(ий),,I, прил.
        на'больш-ий,,II, сущ.
      наи-бо'льш(ий)
        наибо'льш-е
    бо'льш-е
      по-бо'льше
    бо'л-е
    бо'л-ее
      наи-бо'лее
    больш-а'к
    больш-у'х-а
    больш-ин/ств-о'
    не-большо'й
    пре-большо'й
    больш-е-боро'д-0-ый См. борода
    больш-е-гла'з-0-ый См. глаз
    больш-е-голо'в-0-ый См. голова
    больш-е-гру'з-н-ый См. груз
    больш-е-гу'б-0-ый См. губа,,I
    больш-е-ло'б-0-ый См. лоб
    больш-е-но'г-0-ий См. нога
    больш-е-но'с-0-ый См. нос
    больш-е-пролет-н-ый См. лететь
    больш-е-ро'т(-0-ый) См. рот
      большеро'т
    больш-е-ру'к-0-ий См. рука


Гнездо для слова большинство

больш(о'й),,I, прил.
    больш-о'й,,II, сущ.
    больш-и'е, сущ.
    бо'льш-еньк-ий
    больш-у'щ-ий
      пре-большу'щий
    бо'льш(-ий)
      на'-больш(ий),,I, прил.
        на'больш-ий,,II, сущ.
      наи-бо'льш(ий)
        наибо'льш-е
    бо'льш-е
      по-бо'льше
    бо'л-е
    бо'л-ее
      наи-бо'лее
    больш-а'к
    больш-у'х-а
    больш-ин/ств-о'
    не-большо'й
    пре-большо'й
    больш-е-боро'д-0-ый См. борода
    больш-е-гла'з-0-ый См. глаз
    больш-е-голо'в-0-ый См. голова
    больш-е-гру'з-н-ый См. груз
    больш-е-гу'б-0-ый См. губа,,I
    больш-е-ло'б-0-ый См. лоб
    больш-е-но'г-0-ий См. нога
    больш-е-но'с-0-ый См. нос
    больш-е-пролет-н-ый См. лететь
    больш-е-ро'т(-0-ый) См. рот
      большеро'т
    больш-е-ру'к-0-ий См. рука


Гнездо для слова большой

больш(о'й),,I, прил.
    больш-о'й,,II, сущ.
    больш-и'е, сущ.
    бо'льш-еньк-ий
    больш-у'щ-ий
      пре-большу'щий
    бо'льш(-ий)
      на'-больш(ий),,I, прил.
        на'больш-ий,,II, сущ.
      наи-бо'льш(ий)
        наибо'льш-е
    бо'льш-е
      по-бо'льше
    бо'л-е
    бо'л-ее
      наи-бо'лее
    больш-а'к
    больш-у'х-а
    больш-ин/ств-о'
    не-большо'й
    пре-большо'й
    больш-е-боро'д-0-ый См. борода
    больш-е-гла'з-0-ый См. глаз
    больш-е-голо'в-0-ый См. голова
    больш-е-гру'з-н-ый См. груз
    больш-е-гу'б-0-ый См. губа,,I
    больш-е-ло'б-0-ый См. лоб
    больш-е-но'г-0-ий См. нога
    больш-е-но'с-0-ый См. нос
    больш-е-пролет-н-ый См. лететь
    больш-е-ро'т(-0-ый) См. рот
      большеро'т
    больш-е-ру'к-0-ий См. рука


Гнездо для слова бомба

бо'мб(а)
    бо'мб-очк-а
    бо'мб-ов-ый
    бомб-и'-ть
      бомби'ть-ся
      бомб-еж/к-а
      бомб-еж/н-ый
      от-бомби'ть
        отбомби'ть-ся
      про-бомби'ть
      раз-бомби'ть
    бомб-ард/ирова'-ть ср. бомбарда устар.
      бомбардирова'ть-ся
      бомбардиро'в-к(а)
        бомбардиро'воч-н-ый
        дальн-е-бомбардиро'воч-н-ый См. далекий
        тяжел-о-бомбардиро'воч-н-ый См. тяжелый
      бомбардирова'-ниj-е [бомбардирование]
      бомбардиро'в-щик
      бомбарди'р
        бомбарди'р-ск-ий
    бомб-о-во'з См. везти
    бомб-о-держа'тель См. держать
    бомб-о-мет См. метать,,I
      бомбомет-чик
    бомб-о-мета'ние См. метать,,I
    бомб-о-мета'тель См. метать,,I
    бомб-о-сбра'сыватель См. бросать
    бомб-о-убе'жище См. бежать
    авиа/бо'мба См. авиация
    аэр-о-бо'мба
    секс-бо'мба См. секс


Гнездо для слова борец

боро'ться
    борь-б-а'
      снег-о-борьба' См. снег
    бор-е'ниj-е [борение]
    бор-е'ц
    на-боро'ться
    пере-боро'ть
      переба'р-ыва-ть
        переба'рывать-ся
        переба'рыва-ниj-е [перебарывание]
    по-боро'ть
      не-побор-и'м-ый
    по-боро'ться
    пре/о-боро'ть
      преобор-а'-ть
      не-преобор-и'м(ый)
        непреобори'м-о
        непреобори'м-ость
    с-боро'ть
    не/о-бор-и'м(ый)
      необори'м-о
      необори'м-ость
    противо-бо'р-ец
    противо-бо'р-ник
    противо-бо'р-ств(о)
      противобо'рств-ова-ть
        противобо'рств-иj-е [противоборствие]
    противу-бо'р-ств-о
    бог-о-бо'р-ец См. бог
      богобо'рч-еств-о
      богобо'рч-еск-ий
    восьм-и-бо'р-j-е [восьмиборье] См. восемь
    двоj-е-бо'р(-j-е) [двоеборье] См. два
      двоебо'р-ец
    десят-и-бо'р(-j-е) [десятиборье] См. десять
      десятибо'р-ец
    дух-о-бо'р См. дух,,I
      духобо'р-к-а,,1
      духобо'р-ств-о
    дух-о-бо'р-ец См. дух,,I
      духобо'р-к-а,,2
      духобо'рч-еств-о
      духобо'рч-еск-ий
    един-о-бо'р-ец См. единый
    един-о-бо'р-ств(о) См. единый
      единобо'рств-ова-ть
    змеj-е-бо'р-ец [змееборец] См. змея
      змеебо'рч-еск-ий
    змеj-е-бо'р-ств-о [змееборство] См. змея
    идол-о-бо'р-ец См. идол
    икон-о-бо'р-ец См. икона
      иконобо'рч-еств-о
      иконобо'рч-еск-ий
    икон-о-бо'р-ств-о См. икона
    мног-о-бо'р(-j-е) [многоборье] См. много
      многобо'р-ец
    пят-и-бо'р(-j-е) [пятиборье] См. пять
      пятибо'р(-ец)
        пятибо'р-к-а
    рат-о-бо'р-ец См. рать
    рат-о-бо'р-н-ый См. рать
    рат-о-бо'р-ств(о) См. рать
      ратобо'рств-ова-ть
    сем-и-бо'р-j-е [семиборье] См. семь
    троj-е-бо'р(-j-е) [троеборье] См. три
      троебо'р-ец
    тиран-о-бо'р-ец См. тиран
      тиран-о-бо'рч-еск-ий
    шест-и-бо'р(-j-е) [шестиборье] См. шесть
      шестибо'р-ец
ср. боро'ть устар. и обл.


Гнездо для слова борода

бород(а')
    боро'д-к-а
    боро'д-ушк-а
    бород-енк-а
    бород-и'шк-а
    бород-и'щ-а
    бород-а'ч
    бород-а'т(ый)
      борода'т-о
      борода'т-еньк-ий
      о-борода'т-е-ть
    бород-а'ст-ый
    без-боро'д-0-ый
    бел-о-боро'д-0-ый См. белый,,I
    больш-е-боро'д-0-ый См. большой,,I
    густ-о-боро'д-0-ый См. густой
    длинн-о-боро'д-0-ый См. длина
    клин-о-боро'д-0-ый См. клин
    козл-о-боро'д-ник См. коза
    кругл-о-боро'д-0-ый См. круг,,I
    медн-о-боро'д-0-ый См. медь
    пуст-о-боро'д-0-ый См. пустой
    рус-о-боро'д-0-ый См. русый
    рыж-е-боро'д-0-ый См. рыжий,,I
    светл-о-боро'д-0-ый См. свет,,I
    сед-о-боро'д-0-ый См. седой
    сер-о-боро'д-0-ый См. серый
    сив-о-боро'д-0-ый См. сивый,,I
    темн-о-боро'д-0-ый См. тьма,,I
    узк-о-боро'д-0-ый См. узкий
    черн-о-боро'д(-0-ый),,I, прил. См. черный,,I
      черноборо'д-ый,,II, сущ.
    широк-о-боро'д-0-ый См. широкий
брад(а') устар.
    брад-а'т-ый
    брад-о-бр-е'й См. брить


Гнездо для слова бороться

боро'ться
    борь-б-а'
      снег-о-борьба' См. снег
    бор-е'ниj-е [борение]
    бор-е'ц
    на-боро'ться
    пере-боро'ть
      переба'р-ыва-ть
        переба'рывать-ся
        переба'рыва-ниj-е [перебарывание]
    по-боро'ть
      не-побор-и'м-ый
    по-боро'ться
    пре/о-боро'ть
      преобор-а'-ть
      не-преобор-и'м(ый)
        непреобори'м-о
        непреобори'м-ость
    с-боро'ть
    не/о-бор-и'м(ый)
      необори'м-о
      необори'м-ость
    противо-бо'р-ец
    противо-бо'р-ник
    противо-бо'р-ств(о)
      противобо'рств-ова-ть
        противобо'рств-иj-е [противоборствие]
    противу-бо'р-ств-о
    бог-о-бо'р-ец См. бог
      богобо'рч-еств-о
      богобо'рч-еск-ий
    восьм-и-бо'р-j-е [восьмиборье] См. восемь
    двоj-е-бо'р(-j-е) [двоеборье] См. два
      двоебо'р-ец
    десят-и-бо'р(-j-е) [десятиборье] См. десять
      десятибо'р-ец
    дух-о-бо'р См. дух,,I
      духобо'р-к-а,,1
      духобо'р-ств-о
    дух-о-бо'р-ец См. дух,,I
      духобо'р-к-а,,2
      духобо'рч-еств-о
      духобо'рч-еск-ий
    един-о-бо'р-ец См. единый
    един-о-бо'р-ств(о) См. единый
      единобо'рств-ова-ть
    змеj-е-бо'р-ец [змееборец] См. змея
      змеебо'рч-еск-ий
    змеj-е-бо'р-ств-о [змееборство] См. змея
    идол-о-бо'р-ец См. идол
    икон-о-бо'р-ец См. икона
      иконобо'рч-еств-о
      иконобо'рч-еск-ий
    икон-о-бо'р-ств-о См. икона
    мног-о-бо'р(-j-е) [многоборье] См. много
      многобо'р-ец
    пят-и-бо'р(-j-е) [пятиборье] См. пять
      пятибо'р(-ец)
        пятибо'р-к-а
    рат-о-бо'р-ец См. рать
    рат-о-бо'р-н-ый См. рать
    рат-о-бо'р-ств(о) См. рать
      ратобо'рств-ова-ть
    сем-и-бо'р-j-е [семиборье] См. семь
    троj-е-бо'р(-j-е) [троеборье] См. три
      троебо'р-ец
    тиран-о-бо'р-ец См. тиран
      тиран-о-бо'рч-еск-ий
    шест-и-бо'р(-j-е) [шестиборье] См. шесть
      шестибо'р-ец
ср. боро'ть устар. и обл.


Гнездо для слова борт

борт
    бо'рт-ик
    борт-и'щ-е
    борт-ов/щи'к,,I бортовщик,,II См. борть
    борт-о'в(ый)
      борто'в-к-а
      борт/вра'ч См. врач
      борт/инжене'р См. инженер
      борт/меха'ник См. механика
      борт/провод(ни'к) См. вести
        борт/провод-ни'ц-а
      борт/ради'ст См. радио
    борт-ов-о'й
    за-бо'рт-н-ый
    на-бо'рт-н-ый
    под-бо'рт-н-ый
    о-борт-ова'-ть-ся
    от-борт-ова'-ть
      отборто'в-ыва-ть
        отборто'вывать-ся
      отборто'в-к-а
    высок-о-бо'рт-н-ый См. высокий
    дв-ух-бо'рт-н-ый См. два
    дв-у-бо'рт-н-ый См. два
    мелк-о-бо'рт-н-ый См. мелкий
    низк-о-бо'рт-н-ый См. низкий
      низкобо'ртн-ость
    одн-о-бо'рт-н-ый См. один
    пол-у-бо'рт См. половина
    узк-о-бо'рт-н-ый См. узкий
    фальш/бо'рт
    широк-о-бо'рт-н-ый См. широкий
    шти'р/борт


Гнездо для слова борьба

боро'ться
    борь-б-а'
      снег-о-борьба' См. снег
    бор-е'ниj-е [борение]
    бор-е'ц
    на-боро'ться
    пере-боро'ть
      переба'р-ыва-ть
        переба'рывать-ся
        переба'рыва-ниj-е [перебарывание]
    по-боро'ть
      не-побор-и'м-ый
    по-боро'ться
    пре/о-боро'ть
      преобор-а'-ть
      не-преобор-и'м(ый)
        непреобори'м-о
        непреобори'м-ость
    с-боро'ть
    не/о-бор-и'м(ый)
      необори'м-о
      необори'м-ость
    противо-бо'р-ец
    противо-бо'р-ник
    противо-бо'р-ств(о)
      противобо'рств-ова-ть
        противобо'рств-иj-е [противоборствие]
    противу-бо'р-ств-о
    бог-о-бо'р-ец См. бог
      богобо'рч-еств-о
      богобо'рч-еск-ий
    восьм-и-бо'р-j-е [восьмиборье] См. восемь
    двоj-е-бо'р(-j-е) [двоеборье] См. два
      двоебо'р-ец
    десят-и-бо'р(-j-е) [десятиборье] См. десять
      десятибо'р-ец
    дух-о-бо'р См. дух,,I
      духобо'р-к-а,,1
      духобо'р-ств-о
    дух-о-бо'р-ец См. дух,,I
      духобо'р-к-а,,2
      духобо'рч-еств-о
      духобо'рч-еск-ий
    един-о-бо'р-ец См. единый
    един-о-бо'р-ств(о) См. единый
      единобо'рств-ова-ть
    змеj-е-бо'р-ец [змееборец] См. змея
      змеебо'рч-еск-ий
    змеj-е-бо'р-ств-о [змееборство] См. змея
    идол-о-бо'р-ец См. идол
    икон-о-бо'р-ец См. икона
      иконобо'рч-еств-о
      иконобо'рч-еск-ий
    икон-о-бо'р-ств-о См. икона
    мног-о-бо'р(-j-е) [многоборье] См. много
      многобо'р-ец
    пят-и-бо'р(-j-е) [пятиборье] См. пять
      пятибо'р(-ец)
        пятибо'р-к-а
    рат-о-бо'р-ец См. рать
    рат-о-бо'р-н-ый См. рать
    рат-о-бо'р-ств(о) См. рать
      ратобо'рств-ова-ть
    сем-и-бо'р-j-е [семиборье] См. семь
    троj-е-бо'р(-j-е) [троеборье] См. три
      троебо'р-ец
    тиран-о-бо'р-ец См. тиран
      тиран-о-бо'рч-еск-ий
    шест-и-бо'р(-j-е) [шестиборье] См. шесть
      шестибо'р-ец
ср. боро'ть устар. и обл.


Гнездо для слова бояться

боя'ться
    боя'-знь
      боя'зн-енн-ый
      бояз-ли'в(ый)
        боязли'в-о
          не-боязли'во,,1
        боязли'в-ость
        не-боязли'в(ый)
          небоязли'в-о,,2
      бо'яз-н(ый)
        бо'язн-о
      без-боя'зн-енн(ый)
        безбоя'зненн-о
        безбоя'зненн-ость
      бог-о-боя'зн-енн-ый См. бог
      вод-о-боя'знь См. вода
      критик-о-боя'знь См. критиковать
      кров-е-боя'знь См. кровь
      масс-о-боя'знь См. масса
      мысл-е-боя'знь См. мысль
      свет-о-боя'знь См. свет,,I
      слов-о-боя'знь См. слово,,I
    за-боя'ться
    пере-боя'ться
    по-боя'ться
    по-ба'-ива-ться
    у-боя'ться


Гнездо для слова брат

брат
    бра'т-ик
    бра'т-ец
    брат-о'к
    брат-и'шк-а
    брат-у'шк-а
    брат-а'н
    брат-у'х-а
    брат-е'льник
    бра'т-чик
    брат-в-а'
    бра'т-иj-а [братия]
    бра'т-ств(о)
      бра'тств-енн-ый
      со-бра'тство
    бра'т-чин-а
    бра'т-ов/щин-а
    бра'т-н/ин
    бра'т-н-ий
    бра'т-ск(ий)
      бра'тск-и
      по-бра'тск-и
    со-бра'т
      собра'т-ствова-ть
    брат-а'-ть-ся
      брата'-ниj-е [братание]
      пере-брата'ться
      по-брата'ться
        побрат-и'м
          побрати'м-ств-о ср. посестримство
    брат-о-люб(-и'в-ый) См. любить
      братолю'б-иj-е [братолюбие]
    брат-о-ненави'стник См. ненавидеть
      братоненави'стнич-еск-ий
    брат-о-уби'йств(о) См. убить,,II
      братоуби'йств-енн-ый
    брат-о-уби'йца См. убить,,II


Гнездо для слова братский

брат
    бра'т-ик
    бра'т-ец
    брат-о'к
    брат-и'шк-а
    брат-у'шк-а
    брат-а'н
    брат-у'х-а
    брат-е'льник
    бра'т-чик
    брат-в-а'
    бра'т-иj-а [братия]
    бра'т-ств(о)
      бра'тств-енн-ый
      со-бра'тство
    бра'т-чин-а
    бра'т-ов/щин-а
    бра'т-н/ин
    бра'т-н-ий
    бра'т-ск(ий)
      бра'тск-и
      по-бра'тск-и
    со-бра'т
      собра'т-ствова-ть
    брат-а'-ть-ся
      брата'-ниj-е [братание]
      пере-брата'ться
      по-брата'ться
        побрат-и'м
          побрати'м-ств-о ср. посестримство
    брат-о-люб(-и'в-ый) См. любить
      братолю'б-иj-е [братолюбие]
    брат-о-ненави'стник См. ненавидеть
      братоненави'стнич-еск-ий
    брат-о-уби'йств(о) См. убить,,II
      братоуби'йств-енн-ый
    брат-о-уби'йца См. убить,,II


Гнездо для слова брать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова браться

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова бригада

брига'д(а)
    бригад-и'р
      бригади'р-ш-а
      бригади'р-ств(о)
      бригади'рств-ова-ть,,1
      бригади'р-ск-ий
      бригади'р-ствова-ть,,2
    брига'д(-ник)
      брига'д-ниц-а
    брига'д-н(ый)
      брига'дн-о
      индивидуа'льн-о-брига'дный См. индивид
    внутри-брига'д-н-ый
    по-брига'д-н(ый)
      побрига'дн-о
    авиа/брига'да См. авиация
    агит/брига'да См. агитировать
    агитпроп/брига'да См. агитировать, пропаганда
    кав/брига'да См. кавалерия,,II
    ком/бри'г См. команда
    мото/брига'да См. мотор
    цех/брига'да См. цех
    шеф/брига'да См. шеф


Гнездо для слова бригадир

брига'д(а)
    бригад-и'р
      бригади'р-ш-а
      бригади'р-ств(о)
      бригади'рств-ова-ть,,1
      бригади'р-ск-ий
      бригади'р-ствова-ть,,2
    брига'д(-ник)
      брига'д-ниц-а
    брига'д-н(ый)
      брига'дн-о
      индивидуа'льн-о-брига'дный См. индивид
    внутри-брига'д-н-ый
    по-брига'д-н(ый)
      побрига'дн-о
    авиа/брига'да См. авиация
    агит/брига'да См. агитировать
    агитпроп/брига'да См. агитировать, пропаганда
    кав/брига'да См. кавалерия,,II
    ком/бри'г См. команда
    мото/брига'да См. мотор
    цех/брига'да См. цех
    шеф/брига'да См. шеф


Гнездо для слова бродить I

брести'
    бре'д-ень
    брод-и'-ть,,I бродить,,II См. брод, См. бродить,,III
      брод-я'г(а)
        бродя'ж-к-а
        бродя'ж-еств-о,,1
        бродя'ж-ий
        бродя'ж-н-ый
        бродя'ж-нич/еск-ий
        бродя'ж-и-ть
          бродя'ж-еств-о,,2
          по-бродя'жить
        бродя'ж-нича-ть
          бродя'жнич-еств-о
          за-бродя'жничать
          из-бродя'жничать-ся
          по-бродя'жничать
          про-бродя'жничать
      брод-я'ч-ий
      вы'-бродить,,I выбродить,,II См. бродить,,III
        выбра'ж-ива-ть,,I выбраживать,,II См. бродить,,III
      за-броди'ть,,I Начать бродить
      за-броди'ть,,II Истрепать. Забродить,,III См. бродить,,III
      из-броди'ть
      на-броди'ть-ся
      пере-броди'ть,,I перебродить,,II См. бродить,,III
      по-броди'ть,,I побродить,,II См. бродить,,III
        поброд-я'г(а)
          побродя'ж-к-а
      про-броди'ть,,I пробродить,,II См. бродить,,III
      раз-броди'ть-ся
      у-броди'ть-ся,,I убродиться,,II См. бродить,,III
      нищ-е-бро'д См. нищий,,I
        нищебро'д-к-а
        нищебро'д-ств-о
    вз-брести'
      взбред-а'-ть
    вы'-брести
      выбред-а'-ть
    до-брести'
      добред-а'-ть
    за-брести'
      забред-а'-ть
    на-брести'
      набред-а'-ть
      набро'д-н-ый
    от-брести'
    пере-брести'
      перебред-а'-ть
    по-брести'
    под-брести'
      подбред-а'-ть
    при-брести'
      прибред-а'-ть
    про-брести'
    раз-брести'-сь
      разбред-а'-ться
      разбро'д
        разбро'д-н(ый)
          разбро'дн-о
        в-разбро'д
        в-разбро'д-ку
      по-разбрести'сь
    с-брести'
      сбред-а'-ть
    с-брести'-сь
      сбред-а'-ться
      сброд
        сбро'д-н-ый
    у-брести'
      убред-а'-ть


Гнездо для слова бродить II

брод
    в-брод
    брод-и'-ть,,II Ловить рыбу бреднем. Бродить,,I См. брести, См. бродить,,III
      брод-ни'к


Гнездо для слова бросать

броса'ть
    броса'ть-ся,,I
    броса'-ниj-е [бросание]
    бро'с-ов-ый
    броса'-тельн-ый
    бро'с-и-ть
      бро'сить-ся
        брос-а'-ться,,II
          за-броса'ться
          по-броса'ться
          бро'с-к(ий)
            бро'ск-о
            не-бро'ский
        брос-о'к
          броск-о'м, нареч.
          марш-бросо'к См. марш,,I
        на-бро'ситься
          набра'с-ыва-ться,,I
      в-бро'сить
        вбро'сить-ся
          вбра'с-ыва-ться,,I,,1
        вбра'с-ыва-ть,,I
          вбра'сывать-ся,,I,,2
          вбра'сыва-ниj-е,,I [вбрасывание]
      вз-бро'сить
        взбро'сить-ся
        взбра'с-ыва-ться,,1
        взбра'с-ыва-ть
          взбра'сывать-ся,,2
          взбра'сыва-ниj-е [взбрасывание]
      вы'-бросить
        вы'бросить-ся
          выбра'с-ыва-ться,,1
        выбра'с-ыва-ть
          выбра'сывать-ся,,2
          выбра'сыва-ниj-е [выбрасывание]
          выбра'сыва-тель
          по-выбра'сывать
        вы'брос-к-а
        вы'брос
        по-вы'бросить
      до-бро'сить
        добра'с-ыва-ть,,I
          добра'сывать-ся,,I
        не добро'сить
          недобро'с
      за-бро'сить
        забра'с-ыва-ть,,I
          забра'сывать-ся,,I
          забра'сыва-ниj-е,,I [забрасывание]
        забро'с-к-а
        забро'с
        забро'ш-енн(ый), прич.-прил.
          забро'шенн-ость
        по-забро'сить
          позабро'ш-енн-ый, прич.-прил.
      на-бро'сить
        набра'с-ыва-ть,,I
          набра'сывать-ся,,II
          набра'сыва-ниj-е,,I [набрасывание]
        набро'с-к-а,,I
        набро'с
          набро'с-н-ый,,1
        набро'с-н-ый,,2
      о-бро'сить
        обра'с-ыва-ть
        обро'ш-енн(ый), прич.-прил.
          обро'шенн-ость
      от-бро'сить
        отбра'с-ыва-ть,,I
          отбра'сывать-ся,,I
          отбра'сыва-ниj-е,,I [отбрасывание]
        отбро'с-к-а
        отбро'с-к-и
        отбро'с
          отбро'с-н-ый,,1
          отбро'с-ов-ый
          утиль/отбро'с См. утиль
        отбро'с-н-ый,,2
      пере-бро'сить
        перебро'сить-ся
          перебра'с-ыва-ться,,I,,1
        перебра'с-ыва-ть,,I
          перебра'сывать-ся,,I,,2
        перебра'сыва-ниj-е,,I [перебрасывание]
        перебро'с-к-а
        перебро'с
      под-бро'сить
        подбра'с-ыва-ть
          подбра'сывать-ся
          подбра'сыва-ниj-е [подбрасывание]
        подбро'с-к-а
      при-бро'сить
        прибра'с-ыва-ть,,I
          прибра'сывать-ся,,I
        прибро'с-к-а,,I
      про-бро'сить
        пробро'сить-ся
          пробра'с-ыва-ться,,I,,1
        пробра'с-ыва-ть,,I
          пробра'сывать-ся,,I,,2
          пробра'сыва-ниj-е [пробрасывание]
        пробро'с
      раз-бро'сить
        разбра'с-ыва-ть,,I
          разбра'сывать-ся,,I
          разбра'сыва-ниj-е,,I [разбрасывание]
          разбра'сыва-тель,,I
        разбро'с-к-а,,I
      с-бро'сить
        сбро'сить-ся
          сбра'с-ыва-ться,,I,,1
        сбра'с-ыва-ть,,I
          сбра'сывать-ся,,I,,2
          сбра'сыва-ниj-е,,I [сбрасывание]
          сбра'сыва-тель
            бомб-о-сбра'сыватель См. бомба
            ботв-о-сбра'сыватель См. ботва
          по-сбра'сывать,,I
        сбро'с-к-а
          сам-о-сбро'ска,,1 См. сам
            жа'тка-самосбро'ска См. жать,,II
        сброс
          сброс-н-о'й,,1
          сбро'с-н-ый,,1
          сбро'с-ов-ый
          вод-о-сбро'с См. вода
            водосбро'с-н-ый
          лед-о-сбро'с См. лед
            ледосбро'с-н-ый
          мусор-о-сбро'с См. мусор
        сброс-н-о'й,,2
        сбро'с-н-ый,,2
        по-сбро'сить
        сам-о-сбро'с-к-а,,2 См. сам
      сам-о-бро'с-к-а См. сам
    в-броса'ть
      вбра'с-ыва-ть,,II
        вбра'сывать-ся,,II
        вбра'сыва-ниj-е,,II
    вы'-бросать
      по-вы'бросать
    до-броса'ть
      добра'с-ыва-ть,,II
        добра'сывать-ся,,II
    до-броса'ть-ся
    за-броса'ть,,I Начать бросать
    за-броса'ть,,II Заполнить, покрыть
      забра'с-ыва-ть,,II
        забра'сывать-ся,,II
        забра'сыва-ниj-е,,II
    на-броса'ть
      наброса'ть-ся
        набра'с-ыва-ться,,III,,1
      набра'с-ыва-ть,,II
        набра'сывать-ся,,III,,2
        набра'сыва-ниj-е,,II
      набро'с-к-а,,II
      набро'с-ок
      по-наброса'ть
    от-броса'ть
      отбра'с-ыва-ть,,II
        отбра'сывать-ся,,II
        отбра'сыва-ниj-е,,II
    от-броса'ть-ся
    пере-броса'ть
      перебра'с-ыва-ть,,II
        перебра'сывать-ся,,II
        перебра'сыва-ниj-е,,II
    по-броса'ть
    по-бра'с-ыва-ть
    при-броса'ть
      прибра'с-ыва-ть,,II
        прибра'сывать-ся,,II
      прибро'с-к-а,,II
    про-броса'ть
      пробра'с-ыва-ть,,II
        пробра'сывать-ся,,II
    про-броса'ть-ся
      пробра'с-ыва-ться,,III
    раз-броса'ть
      разброса'ть-ся
        разбра'с-ыва-ться,,II,,1
      разбра'с-ыва-ть,,II
        разбра'сывать-ся,,II,,2
        разбра'сыва-ниj-е,,II
        разбра'сыва-тель,,II
          навоз-о-разбра'сыватель См. навоз
          песк-о-разбра'сыватель См. песок
          тук-о-разбра'сыватель См. тук,,I
        по-разбра'сывать
      разбро'с-к(а),,II
        в-разбро'ск-у
      разбро'са-нн(ый), прич.-прил.
        разбро'санн-о
        разбро'санн-ость
      разброс-н-о'й
      разбро'с
        в-разбро'с,,1
      в-разбро'с,,2
      по-разброса'ть
    с-броса'ть
      сбра'с-ыва-ть,,II
        сбра'сывать-ся,,II
        сбра'сыва-ниj-е,,II
        по-сбра'сывать,,II
      по-сброса'ть


Гнездо для слова бросаться

броса'ть
    броса'ть-ся,,I
    броса'-ниj-е [бросание]
    бро'с-ов-ый
    броса'-тельн-ый
    бро'с-и-ть
      бро'сить-ся
        брос-а'-ться,,II
          за-броса'ться
          по-броса'ться
          бро'с-к(ий)
            бро'ск-о
            не-бро'ский
        брос-о'к
          броск-о'м, нареч.
          марш-бросо'к См. марш,,I
        на-бро'ситься
          набра'с-ыва-ться,,I
      в-бро'сить
        вбро'сить-ся
          вбра'с-ыва-ться,,I,,1
        вбра'с-ыва-ть,,I
          вбра'сывать-ся,,I,,2
          вбра'сыва-ниj-е,,I [вбрасывание]
      вз-бро'сить
        взбро'сить-ся
        взбра'с-ыва-ться,,1
        взбра'с-ыва-ть
          взбра'сывать-ся,,2
          взбра'сыва-ниj-е [взбрасывание]
      вы'-бросить
        вы'бросить-ся
          выбра'с-ыва-ться,,1
        выбра'с-ыва-ть
          выбра'сывать-ся,,2
          выбра'сыва-ниj-е [выбрасывание]
          выбра'сыва-тель
          по-выбра'сывать
        вы'брос-к-а
        вы'брос
        по-вы'бросить
      до-бро'сить
        добра'с-ыва-ть,,I
          добра'сывать-ся,,I
        не добро'сить
          недобро'с
      за-бро'сить
        забра'с-ыва-ть,,I
          забра'сывать-ся,,I
          забра'сыва-ниj-е,,I [забрасывание]
        забро'с-к-а
        забро'с
        забро'ш-енн(ый), прич.-прил.
          забро'шенн-ость
        по-забро'сить
          позабро'ш-енн-ый, прич.-прил.
      на-бро'сить
        набра'с-ыва-ть,,I
          набра'сывать-ся,,II
          набра'сыва-ниj-е,,I [набрасывание]
        набро'с-к-а,,I
        набро'с
          набро'с-н-ый,,1
        набро'с-н-ый,,2
      о-бро'сить
        обра'с-ыва-ть
        обро'ш-енн(ый), прич.-прил.
          обро'шенн-ость
      от-бро'сить
        отбра'с-ыва-ть,,I
          отбра'сывать-ся,,I
          отбра'сыва-ниj-е,,I [отбрасывание]
        отбро'с-к-а
        отбро'с-к-и
        отбро'с
          отбро'с-н-ый,,1
          отбро'с-ов-ый
          утиль/отбро'с См. утиль
        отбро'с-н-ый,,2
      пере-бро'сить
        перебро'сить-ся
          перебра'с-ыва-ться,,I,,1
        перебра'с-ыва-ть,,I
          перебра'сывать-ся,,I,,2
        перебра'сыва-ниj-е,,I [перебрасывание]
        перебро'с-к-а
        перебро'с
      под-бро'сить
        подбра'с-ыва-ть
          подбра'сывать-ся
          подбра'сыва-ниj-е [подбрасывание]
        подбро'с-к-а
      при-бро'сить
        прибра'с-ыва-ть,,I
          прибра'сывать-ся,,I
        прибро'с-к-а,,I
      про-бро'сить
        пробро'сить-ся
          пробра'с-ыва-ться,,I,,1
        пробра'с-ыва-ть,,I
          пробра'сывать-ся,,I,,2
          пробра'сыва-ниj-е [пробрасывание]
        пробро'с
      раз-бро'сить
        разбра'с-ыва-ть,,I
          разбра'сывать-ся,,I
          разбра'сыва-ниj-е,,I [разбрасывание]
          разбра'сыва-тель,,I
        разбро'с-к-а,,I
      с-бро'сить
        сбро'сить-ся
          сбра'с-ыва-ться,,I,,1
        сбра'с-ыва-ть,,I
          сбра'сывать-ся,,I,,2
          сбра'сыва-ниj-е,,I [сбрасывание]
          сбра'сыва-тель
            бомб-о-сбра'сыватель См. бомба
            ботв-о-сбра'сыватель См. ботва
          по-сбра'сывать,,I
        сбро'с-к-а
          сам-о-сбро'ска,,1 См. сам
            жа'тка-самосбро'ска См. жать,,II
        сброс
          сброс-н-о'й,,1
          сбро'с-н-ый,,1
          сбро'с-ов-ый
          вод-о-сбро'с См. вода
            водосбро'с-н-ый
          лед-о-сбро'с См. лед
            ледосбро'с-н-ый
          мусор-о-сбро'с См. мусор
        сброс-н-о'й,,2
        сбро'с-н-ый,,2
        по-сбро'сить
        сам-о-сбро'с-к-а,,2 См. сам
      сам-о-бро'с-к-а См. сам
    в-броса'ть
      вбра'с-ыва-ть,,II
        вбра'сывать-ся,,II
        вбра'сыва-ниj-е,,II
    вы'-бросать
      по-вы'бросать
    до-броса'ть
      добра'с-ыва-ть,,II
        добра'сывать-ся,,II
    до-броса'ть-ся
    за-броса'ть,,I Начать бросать
    за-броса'ть,,II Заполнить, покрыть
      забра'с-ыва-ть,,II
        забра'сывать-ся,,II
        забра'сыва-ниj-е,,II
    на-броса'ть
      наброса'ть-ся
        набра'с-ыва-ться,,III,,1
      набра'с-ыва-ть,,II
        набра'сывать-ся,,III,,2
        набра'сыва-ниj-е,,II
      набро'с-к-а,,II
      набро'с-ок
      по-наброса'ть
    от-броса'ть
      отбра'с-ыва-ть,,II
        отбра'сывать-ся,,II
        отбра'сыва-ниj-е,,II
    от-броса'ть-ся
    пере-броса'ть
      перебра'с-ыва-ть,,II
        перебра'сывать-ся,,II
        перебра'сыва-ниj-е,,II
    по-броса'ть
    по-бра'с-ыва-ть
    при-броса'ть
      прибра'с-ыва-ть,,II
        прибра'сывать-ся,,II
      прибро'с-к-а,,II
    про-броса'ть
      пробра'с-ыва-ть,,II
        пробра'сывать-ся,,II
    про-броса'ть-ся
      пробра'с-ыва-ться,,III
    раз-броса'ть
      разброса'ть-ся
        разбра'с-ыва-ться,,II,,1
      разбра'с-ыва-ть,,II
        разбра'сывать-ся,,II,,2
        разбра'сыва-ниj-е,,II
        разбра'сыва-тель,,II
          навоз-о-разбра'сыватель См. навоз
          песк-о-разбра'сыватель См. песок
          тук-о-разбра'сыватель См. тук,,I
        по-разбра'сывать
      разбро'с-к(а),,II
        в-разбро'ск-у
      разбро'са-нн(ый), прич.-прил.
        разбро'санн-о
        разбро'санн-ость
      разброс-н-о'й
      разбро'с
        в-разбро'с,,1
      в-разбро'с,,2
      по-разброса'ть
    с-броса'ть
      сбра'с-ыва-ть,,II
        сбра'сывать-ся,,II
        сбра'сыва-ниj-е,,II
        по-сбра'сывать,,II
      по-сброса'ть


Гнездо для слова бросить

броса'ть
    броса'ть-ся,,I
    броса'-ниj-е [бросание]
    бро'с-ов-ый
    броса'-тельн-ый
    бро'с-и-ть
      бро'сить-ся
        брос-а'-ться,,II
          за-броса'ться
          по-броса'ться
          бро'с-к(ий)
            бро'ск-о
            не-бро'ский
        брос-о'к
          броск-о'м, нареч.
          марш-бросо'к См. марш,,I
        на-бро'ситься
          набра'с-ыва-ться,,I
      в-бро'сить
        вбро'сить-ся
          вбра'с-ыва-ться,,I,,1
        вбра'с-ыва-ть,,I
          вбра'сывать-ся,,I,,2
          вбра'сыва-ниj-е,,I [вбрасывание]
      вз-бро'сить
        взбро'сить-ся
        взбра'с-ыва-ться,,1
        взбра'с-ыва-ть
          взбра'сывать-ся,,2
          взбра'сыва-ниj-е [взбрасывание]
      вы'-бросить
        вы'бросить-ся
          выбра'с-ыва-ться,,1
        выбра'с-ыва-ть
          выбра'сывать-ся,,2
          выбра'сыва-ниj-е [выбрасывание]
          выбра'сыва-тель
          по-выбра'сывать
        вы'брос-к-а
        вы'брос
        по-вы'бросить
      до-бро'сить
        добра'с-ыва-ть,,I
          добра'сывать-ся,,I
        не добро'сить
          недобро'с
      за-бро'сить
        забра'с-ыва-ть,,I
          забра'сывать-ся,,I
          забра'сыва-ниj-е,,I [забрасывание]
        забро'с-к-а
        забро'с
        забро'ш-енн(ый), прич.-прил.
          забро'шенн-ость
        по-забро'сить
          позабро'ш-енн-ый, прич.-прил.
      на-бро'сить
        набра'с-ыва-ть,,I
          набра'сывать-ся,,II
          набра'сыва-ниj-е,,I [набрасывание]
        набро'с-к-а,,I
        набро'с
          набро'с-н-ый,,1
        набро'с-н-ый,,2
      о-бро'сить
        обра'с-ыва-ть
        обро'ш-енн(ый), прич.-прил.
          обро'шенн-ость
      от-бро'сить
        отбра'с-ыва-ть,,I
          отбра'сывать-ся,,I
          отбра'сыва-ниj-е,,I [отбрасывание]
        отбро'с-к-а
        отбро'с-к-и
        отбро'с
          отбро'с-н-ый,,1
          отбро'с-ов-ый
          утиль/отбро'с См. утиль
        отбро'с-н-ый,,2
      пере-бро'сить
        перебро'сить-ся
          перебра'с-ыва-ться,,I,,1
        перебра'с-ыва-ть,,I
          перебра'сывать-ся,,I,,2
        перебра'сыва-ниj-е,,I [перебрасывание]
        перебро'с-к-а
        перебро'с
      под-бро'сить
        подбра'с-ыва-ть
          подбра'сывать-ся
          подбра'сыва-ниj-е [подбрасывание]
        подбро'с-к-а
      при-бро'сить
        прибра'с-ыва-ть,,I
          прибра'сывать-ся,,I
        прибро'с-к-а,,I
      про-бро'сить
        пробро'сить-ся
          пробра'с-ыва-ться,,I,,1
        пробра'с-ыва-ть,,I
          пробра'сывать-ся,,I,,2
          пробра'сыва-ниj-е [пробрасывание]
        пробро'с
      раз-бро'сить
        разбра'с-ыва-ть,,I
          разбра'сывать-ся,,I
          разбра'сыва-ниj-е,,I [разбрасывание]
          разбра'сыва-тель,,I
        разбро'с-к-а,,I
      с-бро'сить
        сбро'сить-ся
          сбра'с-ыва-ться,,I,,1
        сбра'с-ыва-ть,,I
          сбра'сывать-ся,,I,,2
          сбра'сыва-ниj-е,,I [сбрасывание]
          сбра'сыва-тель
            бомб-о-сбра'сыватель См. бомба
            ботв-о-сбра'сыватель См. ботва
          по-сбра'сывать,,I
        сбро'с-к-а
          сам-о-сбро'ска,,1 См. сам
            жа'тка-самосбро'ска См. жать,,II
        сброс
          сброс-н-о'й,,1
          сбро'с-н-ый,,1
          сбро'с-ов-ый
          вод-о-сбро'с См. вода
            водосбро'с-н-ый
          лед-о-сбро'с См. лед
            ледосбро'с-н-ый
          мусор-о-сбро'с См. мусор
        сброс-н-о'й,,2
        сбро'с-н-ый,,2
        по-сбро'сить
        сам-о-сбро'с-к-а,,2 См. сам
      сам-о-бро'с-к-а См. сам
    в-броса'ть
      вбра'с-ыва-ть,,II
        вбра'сывать-ся,,II
        вбра'сыва-ниj-е,,II
    вы'-бросать
      по-вы'бросать
    до-броса'ть
      добра'с-ыва-ть,,II
        добра'сывать-ся,,II
    до-броса'ть-ся
    за-броса'ть,,I Начать бросать
    за-броса'ть,,II Заполнить, покрыть
      забра'с-ыва-ть,,II
        забра'сывать-ся,,II
        забра'сыва-ниj-е,,II
    на-броса'ть
      наброса'ть-ся
        набра'с-ыва-ться,,III,,1
      набра'с-ыва-ть,,II
        набра'сывать-ся,,III,,2
        набра'сыва-ниj-е,,II
      набро'с-к-а,,II
      набро'с-ок
      по-наброса'ть
    от-броса'ть
      отбра'с-ыва-ть,,II
        отбра'сывать-ся,,II
        отбра'сыва-ниj-е,,II
    от-броса'ть-ся
    пере-броса'ть
      перебра'с-ыва-ть,,II
        перебра'сывать-ся,,II
        перебра'сыва-ниj-е,,II
    по-броса'ть
    по-бра'с-ыва-ть
    при-броса'ть
      прибра'с-ыва-ть,,II
        прибра'сывать-ся,,II
      прибро'с-к-а,,II
    про-броса'ть
      пробра'с-ыва-ть,,II
        пробра'сывать-ся,,II
    про-броса'ть-ся
      пробра'с-ыва-ться,,III
    раз-броса'ть
      разброса'ть-ся
        разбра'с-ыва-ться,,II,,1
      разбра'с-ыва-ть,,II
        разбра'сывать-ся,,II,,2
        разбра'сыва-ниj-е,,II
        разбра'сыва-тель,,II
          навоз-о-разбра'сыватель См. навоз
          песк-о-разбра'сыватель См. песок
          тук-о-разбра'сыватель См. тук,,I
        по-разбра'сывать
      разбро'с-к(а),,II
        в-разбро'ск-у
      разбро'са-нн(ый), прич.-прил.
        разбро'санн-о
        разбро'санн-ость
      разброс-н-о'й
      разбро'с
        в-разбро'с,,1
      в-разбро'с,,2
      по-разброса'ть
    с-броса'ть
      сбра'с-ыва-ть,,II
        сбра'сывать-ся,,II
        сбра'сыва-ниj-е,,II
        по-сбра'сывать,,II
      по-сброса'ть


Гнездо для слова броситься

броса'ть
    броса'ть-ся,,I
    броса'-ниj-е [бросание]
    бро'с-ов-ый
    броса'-тельн-ый
    бро'с-и-ть
      бро'сить-ся
        брос-а'-ться,,II
          за-броса'ться
          по-броса'ться
          бро'с-к(ий)
            бро'ск-о
            не-бро'ский
        брос-о'к
          броск-о'м, нареч.
          марш-бросо'к См. марш,,I
        на-бро'ситься
          набра'с-ыва-ться,,I
      в-бро'сить
        вбро'сить-ся
          вбра'с-ыва-ться,,I,,1
        вбра'с-ыва-ть,,I
          вбра'сывать-ся,,I,,2
          вбра'сыва-ниj-е,,I [вбрасывание]
      вз-бро'сить
        взбро'сить-ся
        взбра'с-ыва-ться,,1
        взбра'с-ыва-ть
          взбра'сывать-ся,,2
          взбра'сыва-ниj-е [взбрасывание]
      вы'-бросить
        вы'бросить-ся
          выбра'с-ыва-ться,,1
        выбра'с-ыва-ть
          выбра'сывать-ся,,2
          выбра'сыва-ниj-е [выбрасывание]
          выбра'сыва-тель
          по-выбра'сывать
        вы'брос-к-а
        вы'брос
        по-вы'бросить
      до-бро'сить
        добра'с-ыва-ть,,I
          добра'сывать-ся,,I
        не добро'сить
          недобро'с
      за-бро'сить
        забра'с-ыва-ть,,I
          забра'сывать-ся,,I
          забра'сыва-ниj-е,,I [забрасывание]
        забро'с-к-а
        забро'с
        забро'ш-енн(ый), прич.-прил.
          забро'шенн-ость
        по-забро'сить
          позабро'ш-енн-ый, прич.-прил.
      на-бро'сить
        набра'с-ыва-ть,,I
          набра'сывать-ся,,II
          набра'сыва-ниj-е,,I [набрасывание]
        набро'с-к-а,,I
        набро'с
          набро'с-н-ый,,1
        набро'с-н-ый,,2
      о-бро'сить
        обра'с-ыва-ть
        обро'ш-енн(ый), прич.-прил.
          обро'шенн-ость
      от-бро'сить
        отбра'с-ыва-ть,,I
          отбра'сывать-ся,,I
          отбра'сыва-ниj-е,,I [отбрасывание]
        отбро'с-к-а
        отбро'с-к-и
        отбро'с
          отбро'с-н-ый,,1
          отбро'с-ов-ый
          утиль/отбро'с См. утиль
        отбро'с-н-ый,,2
      пере-бро'сить
        перебро'сить-ся
          перебра'с-ыва-ться,,I,,1
        перебра'с-ыва-ть,,I
          перебра'сывать-ся,,I,,2
        перебра'сыва-ниj-е,,I [перебрасывание]
        перебро'с-к-а
        перебро'с
      под-бро'сить
        подбра'с-ыва-ть
          подбра'сывать-ся
          подбра'сыва-ниj-е [подбрасывание]
        подбро'с-к-а
      при-бро'сить
        прибра'с-ыва-ть,,I
          прибра'сывать-ся,,I
        прибро'с-к-а,,I
      про-бро'сить
        пробро'сить-ся
          пробра'с-ыва-ться,,I,,1
        пробра'с-ыва-ть,,I
          пробра'сывать-ся,,I,,2
          пробра'сыва-ниj-е [пробрасывание]
        пробро'с
      раз-бро'сить
        разбра'с-ыва-ть,,I
          разбра'сывать-ся,,I
          разбра'сыва-ниj-е,,I [разбрасывание]
          разбра'сыва-тель,,I
        разбро'с-к-а,,I
      с-бро'сить
        сбро'сить-ся
          сбра'с-ыва-ться,,I,,1
        сбра'с-ыва-ть,,I
          сбра'сывать-ся,,I,,2
          сбра'сыва-ниj-е,,I [сбрасывание]
          сбра'сыва-тель
            бомб-о-сбра'сыватель См. бомба
            ботв-о-сбра'сыватель См. ботва
          по-сбра'сывать,,I
        сбро'с-к-а
          сам-о-сбро'ска,,1 См. сам
            жа'тка-самосбро'ска См. жать,,II
        сброс
          сброс-н-о'й,,1
          сбро'с-н-ый,,1
          сбро'с-ов-ый
          вод-о-сбро'с См. вода
            водосбро'с-н-ый
          лед-о-сбро'с См. лед
            ледосбро'с-н-ый
          мусор-о-сбро'с См. мусор
        сброс-н-о'й,,2
        сбро'с-н-ый,,2
        по-сбро'сить
        сам-о-сбро'с-к-а,,2 См. сам
      сам-о-бро'с-к-а См. сам
    в-броса'ть
      вбра'с-ыва-ть,,II
        вбра'сывать-ся,,II
        вбра'сыва-ниj-е,,II
    вы'-бросать
      по-вы'бросать
    до-броса'ть
      добра'с-ыва-ть,,II
        добра'сывать-ся,,II
    до-броса'ть-ся
    за-броса'ть,,I Начать бросать
    за-броса'ть,,II Заполнить, покрыть
      забра'с-ыва-ть,,II
        забра'сывать-ся,,II
        забра'сыва-ниj-е,,II
    на-броса'ть
      наброса'ть-ся
        набра'с-ыва-ться,,III,,1
      набра'с-ыва-ть,,II
        набра'сывать-ся,,III,,2
        набра'сыва-ниj-е,,II
      набро'с-к-а,,II
      набро'с-ок
      по-наброса'ть
    от-броса'ть
      отбра'с-ыва-ть,,II
        отбра'сывать-ся,,II
        отбра'сыва-ниj-е,,II
    от-броса'ть-ся
    пере-броса'ть
      перебра'с-ыва-ть,,II
        перебра'сывать-ся,,II
        перебра'сыва-ниj-е,,II
    по-броса'ть
    по-бра'с-ыва-ть
    при-броса'ть
      прибра'с-ыва-ть,,II
        прибра'сывать-ся,,II
      прибро'с-к-а,,II
    про-броса'ть
      пробра'с-ыва-ть,,II
        пробра'сывать-ся,,II
    про-броса'ть-ся
      пробра'с-ыва-ться,,III
    раз-броса'ть
      разброса'ть-ся
        разбра'с-ыва-ться,,II,,1
      разбра'с-ыва-ть,,II
        разбра'сывать-ся,,II,,2
        разбра'сыва-ниj-е,,II
        разбра'сыва-тель,,II
          навоз-о-разбра'сыватель См. навоз
          песк-о-разбра'сыватель См. песок
          тук-о-разбра'сыватель См. тук,,I
        по-разбра'сывать
      разбро'с-к(а),,II
        в-разбро'ск-у
      разбро'са-нн(ый), прич.-прил.
        разбро'санн-о
        разбро'санн-ость
      разброс-н-о'й
      разбро'с
        в-разбро'с,,1
      в-разбро'с,,2
      по-разброса'ть
    с-броса'ть
      сбра'с-ыва-ть,,II
        сбра'сывать-ся,,II
        сбра'сыва-ниj-е,,II
        по-сбра'сывать,,II
      по-сброса'ть


Гнездо для слова будущий

бу'дущ(ий),,I, прил.; ср. быть
    бу'дущ-ий,,II, сущ.
    бу'дущ-н/ость
    пред-бу'дущ(ий)
      предбу'дущ-ее, сущ.


Гнездо для слова буква

бу'кв(а)
    бу'ков-к(а)
      бу'квоч-к-а
    бу'кв-иц-а
    букв-а'рь
      буква'р-ик
      буква'р-чик
      буква'р-ник
      буква'р-н-ый
      без-буква'р-н-ый
      до-буква'р-н-ый
    бу'кв-енн-ый
    букв-а'льн(ый)
      буква'льн-о
      буква'льн-ость
      буквал-и'ст/ск(ий)
        буквали'стск-и
    букв-о-е'д ср. есть,,I
      буквое'д-к-а
      буквое'д-ств-о
      буквое'д-ск-ий
    букв-о-печа'тающий См. печать


Гнездо для слова бумага

бума'г(а)
    бума'ж-к(а)
      бума'жеч-к-а
    бумаж-о'нк-а
    бумаж-е'нциj-а [бумаженция]
    бума'ж-ник,,I Кошелек
    бума'ж-ник,,II,,1 Рабочий
    бума'ж-н(ый)
      бума'жн-ик,,II,,2
      лес-о-бума'жный См. лес
      пол-у-бума'жный См. половина
      суко'нн-о-бума'жный См. сукно
      хлопчат-о-бума'жный См. хлопок
      целлюло'зн-о-бума'жный См. целлюлоза
    бумаг-о-де'ла-тельн-ый См. делать
    бумаг-о-держа'тель См. держать
    бумаг-о-мара'-к-а См. марать
    бумаг-о-мара'ние См. марать
    бумаг-о-мара'тель См. марать
      бумагомара'тель-ниц-а
    бумаг-о-пряде'ние См. прясть,,I
    бумаг-о-пряд-и'ль/н-ый См. прясть
    бумаг-о-пряди'льня См. прясть,,I
    бумаг-о-пряди'ль(щик) См. прясть,,I
      бумагопряди'ль-щиц-а
    бумаг-о-ре'за-ль/н-ый См. резать
    бумаг-о-ре'за-тельн-ый См. резать
    бумаг-о-тво'рчество См. творить,,I
    крафт-бума'га
    мульч/бума'га См. мульча
    писч-е-бума'ж-н-ый См. писать
    сер-о-бума'ж-н-ый См. серый
    фото/бума'га См. фотография


Гнездо для слова буржуазия

буржуа', нескл., м.
    буржуаз(-и'j-а) [буржуазия]
      буржуа'з-н(ый)
        буржуа'зн-ость
        буржуа'зн-о-дворя'нский См. дворянин
        буржуа'зн-о-демократи'ческий См. демократия
        буржуа'зн-о-капиталисти'ческий См. капитал
        буржуа'зн-о-националисти'ческий См. нация
        буржуа'зн-о-поме'щичий См. поместье
      о-буржуа'з-и-ть
        обуржуа'зить-ся
          обуржуа'з-ива-ться,,1
        обуржуа'з-ива-ть
          обуржуа'зивать-ся,,2
          обуржуа'зива-ниj-е [обуржуазивание]
        обуржуа'з-ениj-е [обуржуазение]
      лев-о-буржуа'з-н-ый См. левый,,I
      либера'льн-о-буржуа'з-н-ый См. либерал
      мелк-о-буржуа'з-н(ый) См. мелкий
        мелкобуржуа'зн-ость
      общ-е-буржуа'з-н-ый См. общий
буржу'й
    буржу'й-к-а,,I Женщина
    буржу'й-к-а,,II Печь
    буржу'й-ск(ий)
      буржу'йск-и


Гнездо для слова буржуазный

буржуа', нескл., м.
    буржуаз(-и'j-а) [буржуазия]
      буржуа'з-н(ый)
        буржуа'зн-ость
        буржуа'зн-о-дворя'нский См. дворянин
        буржуа'зн-о-демократи'ческий См. демократия
        буржуа'зн-о-капиталисти'ческий См. капитал
        буржуа'зн-о-националисти'ческий См. нация
        буржуа'зн-о-поме'щичий См. поместье
      о-буржуа'з-и-ть
        обуржуа'зить-ся
          обуржуа'з-ива-ться,,1
        обуржуа'з-ива-ть
          обуржуа'зивать-ся,,2
          обуржуа'зива-ниj-е [обуржуазивание]
        обуржуа'з-ениj-е [обуржуазение]
      лев-о-буржуа'з-н-ый См. левый,,I
      либера'льн-о-буржуа'з-н-ый См. либерал
      мелк-о-буржуа'з-н(ый) См. мелкий
        мелкобуржуа'зн-ость
      общ-е-буржуа'з-н-ый См. общий
буржу'й
    буржу'й-к-а,,I Женщина
    буржу'й-к-а,,II Печь
    буржу'й-ск(ий)
      буржу'йск-и


Гнездо для слова буря

бу'р(я)
    бу'р-юшк-а
    бур-ев-о'й
    бу'р-н(ый)
      бу'рн-о
      бу'рн-ость
    без-бу'р-н(ый)
      безбу'рн-о
    бур-е-ва'л См. валить,,I
    бур-е-ве'стник См. весть
    бур-е-ло'м См. ломать


Гнездо для слова бутылка

буты'ль
    буты'л-к(а)
      буты'лоч-к-а
      буты'лоч-ник
      буты'лоч-н(ый)
        буты'лочн-о-зеленый См. зеленый
      со-буты'ль-ник
        собуты'льнич-а-ть
          собуты'льнич-еств-о
      бутыл-о-мо'еч-н-ый См. мыть
      бутылк-о-мо'еч-н-ый См. мыть
      бутылк-о-но'с См. нести,,I
      пол/буты'лк(и) См. половина
        полбуты'лоч-к-и
      пол-у-буты'лк(а) См. половина
        полубуты'лоч-к-а
    буты'ль-н-ый


Гнездо для слова буфет

буфе'т
    буфе'т-ик
    буфе'т-ец
    буфе'т(-чик)
      буфе'т-чиц-а
    буфе'т-н(ый)
      буфе'тн-ая, сущ.


Гнездо для слова бывать

быть
    бы-ва'-ть
      быва'-ниj-е [бывание]
      быва'-л(ый),,I, прил.
        быва'л-ый,,II, сущ.
        быва'л-ость
        быва'ль-щин-а
        быва'л-ец
        не-быва'л(ый),,I, прил.
          небыва'л-ый,,II, сущ.
          небыва'л-ое, сущ.
          небыва'л-о
          небыва'л-ость
          небыва'ль-щин-а
          по-небыва'л-ому
      пере-быва'ть,,I Побывать во многих местах
      по-быва'ть
        побы'в-к-а
        побыва'-ль/щин-а
    бы-ль,,I
    бы-л(о'й)
      был-о'е, сущ.
      быль,,2
        был-ев-о'й
        не'-быль
          небыл-и'ц-а,,1
        не-был-и'ц-а,,2
      по-был-о'му
    бы'-вш(ий),,I прил.
      бы'вш-ий,,II, сущ.
    бы'т-ность
      не-бы'тность
    не-бы'-тиj-е [небытие]
    вы'-быть
      выбы-ва'-ть
        выбыва'-ниj-е [выбывание]
      выбы'-тиj-е [выбытие]
      выбы-л-о'й
    от-бы'ть
      отбы-ва'-ть
        отбыва'-ниj-е [отбывание]
        отбы'в-к-а
      отбы'-тиj-е [отбытие]
    пере-бы'ть,,I Пережить, переждать
      перебы-ва'-ть,,II
    пере-бы'ть,,II Побыть во многих местах
    по-бы'ть
    пре-бы'ть
      пребы-ва'-ть
        пребыва'-ниj-е
          мест-о-пребыва'ние См. место
    при-бы'ть
      прибы-ва'-ть
        прибыва'-ниj-е [прибывание]
        прибыва'-ющ(ий),,I, прич.
          прибыва'ющ-ий,,II, сущ.
            прибыва'ющ-ая, сущ.
      прибы'-тиj-е
        не-прибы'тие
      при'бы-ль
        при'быль-щик
        при'быль-н(ый)
          при'быльн-о
          при'быльн-ость
          мал-о-при'быльный,,1 См. малый,,I
        сверх-при'быль
        бес-при'быль-н(ый)
          беспри'быльн-ость
        бру'тто-при'быль См. брутто
        мал-о-при'быль-н(ый),,2 См. малый,,I
          малопри'быльн-ость
      прибы'т-ок
        прибы'точ-н-ый
      прибы-л(о'й),,I, прил.
        прибыл-о'й,,II, сущ.
      прибы'-вш(ий),,I, прич.
        прибы'вш-ий,,II, сущ.
          прибы'вш-ая, сущ.
        нов-о-прибы'вший См. новый
        свеж-е-прибы'вший См. свежий
    про-бы'ть
      пробы-ва'-ть
    с-бы'ть-ся
      сбы-ва'-ться,,I сбываться,,II См. сбыть
        сбы'в-чив-ый
      сбы'-вш-ий-ся, прич.
        не-сбы'вшийся
      сбы'т-очн(ый)
        сбы'точн-ость
          не-сбы'точность,,1
        не-сбы'точн(ый)
          несбы'точн-ое, сущ.
          несбы'точн-ость,,2
      не-сбы'т-н(ый)
        несбы'тн-ость
    у-бы'ть
      убы-ва'-ть
        убыва'-ниj-е [убывание]
      у'бы-ль ср. прибыль
      убы'т-ок
        убы'точ-н(ый)
          убы'точн-о
          убы'точн-ость
        без-убы'точ-н(ый)
          безубы'точн-о
          безубы'точн-ость
        убы'точ-и-ть
          убы'точить-ся
          из-убы'точить
            изубы'точить-ся
              изубы'точ-ива-ться,,1
            изубы'точ-ива-ть
              изубы'точивать-ся,,2
        из-убы'тч-и-ть
          изубы'тчить-ся
            изубы'тч-ива-ться
          изубы'тч-ива-ть
      убы-л-о'й
      по-убы'ть


Гнездо для слова бывший

быть
    бы-ва'-ть
      быва'-ниj-е [бывание]
      быва'-л(ый),,I, прил.
        быва'л-ый,,II, сущ.
        быва'л-ость
        быва'ль-щин-а
        быва'л-ец
        не-быва'л(ый),,I, прил.
          небыва'л-ый,,II, сущ.
          небыва'л-ое, сущ.
          небыва'л-о
          небыва'л-ость
          небыва'ль-щин-а
          по-небыва'л-ому
      пере-быва'ть,,I Побывать во многих местах
      по-быва'ть
        побы'в-к-а
        побыва'-ль/щин-а
    бы-ль,,I
    бы-л(о'й)
      был-о'е, сущ.
      быль,,2
        был-ев-о'й
        не'-быль
          небыл-и'ц-а,,1
        не-был-и'ц-а,,2
      по-был-о'му
    бы'-вш(ий),,I прил.
      бы'вш-ий,,II, сущ.
    бы'т-ность
      не-бы'тность
    не-бы'-тиj-е [небытие]
    вы'-быть
      выбы-ва'-ть
        выбыва'-ниj-е [выбывание]
      выбы'-тиj-е [выбытие]
      выбы-л-о'й
    от-бы'ть
      отбы-ва'-ть
        отбыва'-ниj-е [отбывание]
        отбы'в-к-а
      отбы'-тиj-е [отбытие]
    пере-бы'ть,,I Пережить, переждать
      перебы-ва'-ть,,II
    пере-бы'ть,,II Побыть во многих местах
    по-бы'ть
    пре-бы'ть
      пребы-ва'-ть
        пребыва'-ниj-е
          мест-о-пребыва'ние См. место
    при-бы'ть
      прибы-ва'-ть
        прибыва'-ниj-е [прибывание]
        прибыва'-ющ(ий),,I, прич.
          прибыва'ющ-ий,,II, сущ.
            прибыва'ющ-ая, сущ.
      прибы'-тиj-е
        не-прибы'тие
      при'бы-ль
        при'быль-щик
        при'быль-н(ый)
          при'быльн-о
          при'быльн-ость
          мал-о-при'быльный,,1 См. малый,,I
        сверх-при'быль
        бес-при'быль-н(ый)
          беспри'быльн-ость
        бру'тто-при'быль См. брутто
        мал-о-при'быль-н(ый),,2 См. малый,,I
          малопри'быльн-ость
      прибы'т-ок
        прибы'точ-н-ый
      прибы-л(о'й),,I, прил.
        прибыл-о'й,,II, сущ.
      прибы'-вш(ий),,I, прич.
        прибы'вш-ий,,II, сущ.
          прибы'вш-ая, сущ.
        нов-о-прибы'вший См. новый
        свеж-е-прибы'вший См. свежий
    про-бы'ть
      пробы-ва'-ть
    с-бы'ть-ся
      сбы-ва'-ться,,I сбываться,,II См. сбыть
        сбы'в-чив-ый
      сбы'-вш-ий-ся, прич.
        не-сбы'вшийся
      сбы'т-очн(ый)
        сбы'точн-ость
          не-сбы'точность,,1
        не-сбы'точн(ый)
          несбы'точн-ое, сущ.
          несбы'точн-ость,,2
      не-сбы'т-н(ый)
        несбы'тн-ость
    у-бы'ть
      убы-ва'-ть
        убыва'-ниj-е [убывание]
      у'бы-ль ср. прибыль
      убы'т-ок
        убы'точ-н(ый)
          убы'точн-о
          убы'точн-ость
        без-убы'точ-н(ый)
          безубы'точн-о
          безубы'точн-ость
        убы'точ-и-ть
          убы'точить-ся
          из-убы'точить
            изубы'точить-ся
              изубы'точ-ива-ться,,1
            изубы'точ-ива-ть
              изубы'точивать-ся,,2
        из-убы'тч-и-ть
          изубы'тчить-ся
            изубы'тч-ива-ться
          изубы'тч-ива-ть
      убы-л-о'й
      по-убы'ть


Гнездо для слова быстро

бы'стр(ый)
    быстр-е'йш-ий
      наи-быстре'йший
    бы'стр-еньк(ий)
      бы'стреньк-о,,1
    быстр-ехоньк(ий)
      быстрехоньк-о,,1
    быстр-ешеньк(ий)
      быстрешеньк-о,,1
    бы'стр-о
      бы'стр-еньк-о,,2
      быстр-ехоньк-о,,2
      быстр-ешеньк-о,,2
      архи-бы'стро
      быстро/де'йствующий См. действовать
        сверх-быстроде'йствующий
      быстро/раствори'мый См. растворить,,II
      быстро/расту'щий См. расти
      быстро/ре'жущий См. резать
      быстро/со'хнущий См. сухой
      быстро/теку'щий См. течь,,I
    быстр-от-а'
    быстр-ин-а'
    быстр-я'к
    быстр-е'-ть
    быстр-и'-ть
      быстри'ть-ся
      у-быстри'ть
        убыстри'ть-ся
          убыстр-я'-ться,,1
        убыстр-я'-ть
          убыстря'ть-ся,,2
        убыстр-е'ниj-е [убыстрение]
        убыстр-енн-ый, прич.-прил.
    быстр-о-гла'з-0-ый См. глаз
    быстр-о-де'йствие См. действовать
    быстр-о-кры'л-0-ый См. крыло
    быстр-о-но'г-0-ий См. нога
    быстр-о-сме'н-н-ый См. менять
    быстр-о-с'ем-н-ый См. снять
    быстр-о-те'ч-н(ый) См. течь,,I
      быстроте'чн-ость
    быстр-о-то'к См. течь,,I
    быстр-о-хо'д-н(ый) См. ходить
      быстрохо'дн-ость


Гнездо для слова быстрый

бы'стр(ый)
    быстр-е'йш-ий
      наи-быстре'йший
    бы'стр-еньк(ий)
      бы'стреньк-о,,1
    быстр-ехоньк(ий)
      быстрехоньк-о,,1
    быстр-ешеньк(ий)
      быстрешеньк-о,,1
    бы'стр-о
      бы'стр-еньк-о,,2
      быстр-ехоньк-о,,2
      быстр-ешеньк-о,,2
      архи-бы'стро
      быстро/де'йствующий См. действовать
        сверх-быстроде'йствующий
      быстро/раствори'мый См. растворить,,II
      быстро/расту'щий См. расти
      быстро/ре'жущий См. резать
      быстро/со'хнущий См. сухой
      быстро/теку'щий См. течь,,I
    быстр-от-а'
    быстр-ин-а'
    быстр-я'к
    быстр-е'-ть
    быстр-и'-ть
      быстри'ть-ся
      у-быстри'ть
        убыстри'ть-ся
          убыстр-я'-ться,,1
        убыстр-я'-ть
          убыстря'ть-ся,,2
        убыстр-е'ниj-е [убыстрение]
        убыстр-енн-ый, прич.-прил.
    быстр-о-гла'з-0-ый См. глаз
    быстр-о-де'йствие См. действовать
    быстр-о-кры'л-0-ый См. крыло
    быстр-о-но'г-0-ий См. нога
    быстр-о-сме'н-н-ый См. менять
    быстр-о-с'ем-н-ый См. снять
    быстр-о-те'ч-н(ый) См. течь,,I
      быстроте'чн-ость
    быстр-о-то'к См. течь,,I
    быстр-о-хо'д-н(ый) См. ходить
      быстрохо'дн-ость


Гнездо для слова быт

быт
    быт-ов(о'й)
      бытов-и'к
      бытов-и'ст
        бытови'ст-ск-ий
      бытов-и'зм
      быто'в-к-а
      бытов-щи'н-а
      жили'щн-о-бытово'й См. жить
      исто'рик-о-бытово'й См. история
      коммуна'льн-о-бытово'й См. коммуна
      культу'рн-о-бытово'й См. культура
        культ/по'езд См. поезд,,I
      материа'льн-о-бытово'й См. материя
      мора'льн-о-бытово'й См. мораль
      сати'рик-о-бытово'й См. сатира
      социа'льн-о-бытово'й См. социальный
        соц/быт/се'ктор См. сектор
      танцева'льн-о-бытово'й См. танец
      электр-о-бытово'й См. электричество
    быт-о-писа'ние См. писать
    быт-о-писа'тель См. писать
    стар-о-бы'т-н(ый) См. старый,,I
      старобы'тн-ость


Гнездо для слова бытовой

быт
    быт-ов(о'й)
      бытов-и'к
      бытов-и'ст
        бытови'ст-ск-ий
      бытов-и'зм
      быто'в-к-а
      бытов-щи'н-а
      жили'щн-о-бытово'й См. жить
      исто'рик-о-бытово'й См. история
      коммуна'льн-о-бытово'й См. коммуна
      культу'рн-о-бытово'й См. культура
        культ/по'езд См. поезд,,I
      материа'льн-о-бытово'й См. материя
      мора'льн-о-бытово'й См. мораль
      сати'рик-о-бытово'й См. сатира
      социа'льн-о-бытово'й См. социальный
        соц/быт/се'ктор См. сектор
      танцева'льн-о-бытово'й См. танец
      электр-о-бытово'й См. электричество
    быт-о-писа'ние См. писать
    быт-о-писа'тель См. писать
    стар-о-бы'т-н(ый) См. старый,,I
      старобы'тн-ость


Гнездо для слова быть

быть
    бы-ва'-ть
      быва'-ниj-е [бывание]
      быва'-л(ый),,I, прил.
        быва'л-ый,,II, сущ.
        быва'л-ость
        быва'ль-щин-а
        быва'л-ец
        не-быва'л(ый),,I, прил.
          небыва'л-ый,,II, сущ.
          небыва'л-ое, сущ.
          небыва'л-о
          небыва'л-ость
          небыва'ль-щин-а
          по-небыва'л-ому
      пере-быва'ть,,I Побывать во многих местах
      по-быва'ть
        побы'в-к-а
        побыва'-ль/щин-а
    бы-ль,,I
    бы-л(о'й)
      был-о'е, сущ.
      быль,,2
        был-ев-о'й
        не'-быль
          небыл-и'ц-а,,1
        не-был-и'ц-а,,2
      по-был-о'му
    бы'-вш(ий),,I прил.
      бы'вш-ий,,II, сущ.
    бы'т-ность
      не-бы'тность
    не-бы'-тиj-е [небытие]
    вы'-быть
      выбы-ва'-ть
        выбыва'-ниj-е [выбывание]
      выбы'-тиj-е [выбытие]
      выбы-л-о'й
    от-бы'ть
      отбы-ва'-ть
        отбыва'-ниj-е [отбывание]
        отбы'в-к-а
      отбы'-тиj-е [отбытие]
    пере-бы'ть,,I Пережить, переждать
      перебы-ва'-ть,,II
    пере-бы'ть,,II Побыть во многих местах
    по-бы'ть
    пре-бы'ть
      пребы-ва'-ть
        пребыва'-ниj-е
          мест-о-пребыва'ние См. место
    при-бы'ть
      прибы-ва'-ть
        прибыва'-ниj-е [прибывание]
        прибыва'-ющ(ий),,I, прич.
          прибыва'ющ-ий,,II, сущ.
            прибыва'ющ-ая, сущ.
      прибы'-тиj-е
        не-прибы'тие
      при'бы-ль
        при'быль-щик
        при'быль-н(ый)
          при'быльн-о
          при'быльн-ость
          мал-о-при'быльный,,1 См. малый,,I
        сверх-при'быль
        бес-при'быль-н(ый)
          беспри'быльн-ость
        бру'тто-при'быль См. брутто
        мал-о-при'быль-н(ый),,2 См. малый,,I
          малопри'быльн-ость
      прибы'т-ок
        прибы'точ-н-ый
      прибы-л(о'й),,I, прил.
        прибыл-о'й,,II, сущ.
      прибы'-вш(ий),,I, прич.
        прибы'вш-ий,,II, сущ.
          прибы'вш-ая, сущ.
        нов-о-прибы'вший См. новый
        свеж-е-прибы'вший См. свежий
    про-бы'ть
      пробы-ва'-ть
    с-бы'ть-ся
      сбы-ва'-ться,,I сбываться,,II См. сбыть
        сбы'в-чив-ый
      сбы'-вш-ий-ся, прич.
        не-сбы'вшийся
      сбы'т-очн(ый)
        сбы'точн-ость
          не-сбы'точность,,1
        не-сбы'точн(ый)
          несбы'точн-ое, сущ.
          несбы'точн-ость,,2
      не-сбы'т-н(ый)
        несбы'тн-ость
    у-бы'ть
      убы-ва'-ть
        убыва'-ниj-е [убывание]
      у'бы-ль ср. прибыль
      убы'т-ок
        убы'точ-н(ый)
          убы'точн-о
          убы'точн-ость
        без-убы'точ-н(ый)
          безубы'точн-о
          безубы'точн-ость
        убы'точ-и-ть
          убы'точить-ся
          из-убы'точить
            изубы'точить-ся
              изубы'точ-ива-ться,,1
            изубы'точ-ива-ть
              изубы'точивать-ся,,2
        из-убы'тч-и-ть
          изубы'тчить-ся
            изубы'тч-ива-ться
          изубы'тч-ива-ть
      убы-л-о'й
      по-убы'ть


Гнездо для слова бюро I

бюро',,I, нескл., ср. Учреждение; руководящий орган
    информ/бюро' См. информировать
      сов/информбюро',,1 См. совет
    маш/бюро' См. машина, писать
    метод/бюро' См. метод
    ком/бюро' См. коммуна, молодой,,I, союз
    орг/бюро' См. организовать
    парт/бюро' См. партия
    полит/бюро' См. политика
    проф/бюро' См. профессия, союз
    пресс-бюро' См. пресса
    радио/бюро' См. радио
    сов/информ/бюро',,2 См. совет, информировать
    утиль/бюро' См. утиль
    юр/бюро' См. юридический


Гнездо для слова бюро II

бюро',,II, нескл., ср. Стол


Гнездо для слова вагон

ваго'н

    вагон-е'тк(а)
      вагоне'т(-чик)
        вагоне'т-чиц-а
      вагоне'точ-н-ый
    ваго'н-ник
    ваго'н-щик
    ваго'н-н(ый)
      ваго'нн-о-парово'зный См. пар,,I, везти
    под-ваго'н-н-ый
    ваго'н-ледни'к См. лед
    ваго'н-ми'кст См. микст
    ваго'н-рестора'н См. ресторан
    ваго'н-цисте'рна См. цистерна
    вагон-о-вожа'тый См. вести
    вагон-о-мо'еч-н-ый См. мыть
    вагон-о-оборо'т См. оборот
    вагон-о-опроки'дыватель См. опрокинуть
    вагон-о-ремо'нт-н-ый См. ремонт,,II
    вагон-о-строj-е'ниj-е [вагоностроение] См. строить
    вагон-о-строи'тель См. строить
    вагон-о-строи'-тельн-ый См. строить
    авто/ваго'н
    агит/ваго'н См. агитировать
    мото/ваго'н См. мотор
    мотор/ваго'н-н-ый См. мотор
    паровоз-о-вагон-о-ремо'нт-н-ый См. пар,,I, везти, ремонт,,II
    пол-у-ваго'н См. половина
    сало'н-ваго'н См. салон
    фра'нко-ваго'н
    шестнадцат-и-ваго'н-н-ый См. шесть


Гнездо для слова важно

ва'жн(ый)
    важн-е'йш-ий
      наи-важне'йший
      сам-о-важне'йший См. самый
    ва'жн-о
      не-ва'жно,,1
    ва'жн-ость
    важн-е'цк-ий
      не-важне'цкий,,1
    архи-ва'жный
    не-ва'жн(ый)
      нева'жн-о,,2
      нева'жн-еньк-ий
      неважн-е'цк(ий),,2
        неважне'цк-и
    пре-ва'жн(ый)
      прева'жн-о
    ва'жн-ича-ть
      ва'жнича-нj-е [важничанье]
      за-ва'жничать
      за-ва'жничать-ся
      из-ва'жничать-ся
      по-ва'жничать
      раз-ва'жничать-ся
    по-важн-е'-ть
    мал-о-ва'жн(ый) См. малый,,I
      малова'жн-о
      малова'жн-ость
      не-малова'жн(ый)
        немалова'жн-ость


Гнездо для слова важный

ва'жн(ый)
    важн-е'йш-ий
      наи-важне'йший
      сам-о-важне'йший См. самый
    ва'жн-о
      не-ва'жно,,1
    ва'жн-ость
    важн-е'цк-ий
      не-важне'цкий,,1
    архи-ва'жный
    не-ва'жн(ый)
      нева'жн-о,,2
      нева'жн-еньк-ий
      неважн-е'цк(ий),,2
        неважне'цк-и
    пре-ва'жн(ый)
      прева'жн-о
    ва'жн-ича-ть
      ва'жнича-нj-е [важничанье]
      за-ва'жничать
      за-ва'жничать-ся
      из-ва'жничать-ся
      по-ва'жничать
      раз-ва'жничать-ся
    по-важн-е'-ть
    мал-о-ва'жн(ый) См. малый,,I
      малова'жн-о
      малова'жн-ость
      не-малова'жн(ый)
        немалова'жн-ость


Гнездо для слова ванна

ва'нн(а)
    ва'нн-очк-а
    ва'нн-щиц-а
    ва'н-н-ый [ван(н)-н-ый]


Гнездо для слова варить

вари'ть
    вари'ть-ся
      по-вари'ться
      с-вари'ться,,I 1
    ва'р-ива-ть
    ва'р-к(а)
      ва'роч-н-ый
      карамел-е-ва'роч-н-ый См. карамель
      сыр-о-ва'роч-н-ый См. сыр
      томат-о-ва'роч-н-ый См. томат
      экстракт-о-ва'роч-н-ый См. экстрагировать
    вар-е'ниj-е
      не-варе'ние
      квас-о-варе'ние См. квас
      клеj-е-варе'н(и-е) [клееварение] См. клей
        клеева'рен-н-ый
      масл-о-сыр-о-варе'н(и-е) См. масло, сыр
        маслосырова'рен-н-ый
      мед-о-варе'н(и-е) См. мед
        медова'рен-н-ый
      мыл-о-варе'н(и-е) См. мыло
        мылова'рен-н-ый
      пив-о-варе'н(и-е) См. пиво
        пивова'рен-н-ый
      пищ-е-варе'ние См. питать
      сал-о-варе'ние См. сало
      самогон-о-варе'ние См. сам, гнать
      сахар-о-варе'н(и-е) См. сахар
        сахарова'рен-н-ый
      селитр-о-варе'ние См. селитра
      смол-о-варе'н(и-е) См. смола
        смолова'рен-н-ый
      сод-о-варе'ние См. сода
      сол-е-варе'н(и-е) См. соль,,I
        солева'рен-н-ый
      стал-е-варе'ние См. сталь
      стекл-о-варе'н(и-е) См. стекло
        стеклова'рен-н-ый
      сыр-о-варе'н(и-е) См. сыр
        сырова'рен-н-ый
    вар-е'н(j-е) [варенье]
      варе'нь-иц-е
    ва'р-ев-о
    ва'р-щик
    ва'р-ниц(а)
      ва'рнич-н-ый
    вари'-ль/щик
    ва'р-к-ий
    вар-ен(ый)
      варен-ое, сущ.
      варен-е'ц
      варе'н-ик
      копчен-о-вареный См. копоть
    в-вари'ть
      вва'р-ива-ть
        вва'ривать-ся
    вз-вари'ть
      взвари'ть-ся
        взва'р-ива-ться,,1
      взва'р-ива-ть
        взва'ривать-ся,,2
        взва'рива-ниj-е [взваривание]
      взвар
        взва'р-ец
    вы'-варить
      вы'варить-ся
        выва'р-ива-ться,,1
      выва'р-ива-ть
        выва'ривать-ся,,2
        выва'рива-ниj-е [вываривание]
      вы'вар-к(а)
        вы'вароч-н-ый
      вы'вар-к-и
      вывар-н-о'й
      вы'вар-н-ый
    до-вари'ть
      довари'ть-ся
        дова'р-ива-ться,,1
      дова'р-ива-ть
        дова'ривать-ся,,2
        дова'рива-ниj-е [доваривание]
    за-вари'ть
      завари'ть-ся
        зава'р-ива-ться,,1
      зава'р-ива-ть
        зава'ривать-ся,,2
        зава'рива-ниj-е [заваривание]
      зава'р-к(-а)
        зава'роч-н-ый
      зава'р(-щик)
        зава'р-щиц-а
      завар-у'х(а)
        завару'ш-к-а
      завар-н-о'й
    на-вари'ть,,I Сварить пищу в каком-л. количестве
      нава'р-ива-ть,,I
        нава'ривать-ся,,I
      нава'р-к-а,,I
      нава'р
        нава'р-ист-ый
        нава'р-н-ый,,1
      нава'р-щик
      нава'р-н-ый,,2
    на-вари'ть,,II Удлинить сваркой
      навари'ть-ся
        нава'р-ива-ться,,II 1
      нава'р-ива-ть,,II
        нава'рива-ниj-е [наваривание]
        нава'ривать-ся,,II 2
      нава'р-к-а,,II
      навар-н-о'й
    недо-вари'ть
      недовари'ть-ся
        недова'р-ива-ться,,1
      недова'р-ива-ть
        недова'ривать-ся,,2
        недова'рива-ниj-е [недоваривание]
    об-вари'ть
      обвари'ть-ся
        обва'р-ива-ться,,1
      обва'р-ива-ть
        обва'ривать-ся,,2
      обва'р-к(а)
        обва'роч-н-ый
      обва'р(-щик)
        обва'р-щиц-а
      обвар-н-о'й
    от-вари'ть,,I Приготовить варкой
      отвари'ть-ся,,I
        отва'р-ива-ться,,I 1
      отва'р-ива-ть,,I
        отва'ривать-ся,,I 2
        отва'рива-ниj-е,,I [отваривание]
      отва'р-к-а,,I
      отва'р
      отвар-н-о'й
      отва'р-н-ый
    от-вари'ть,,II Отделить нагреванием
      отвари'ть-ся,,II
        отва'р-ива-ться,,II 1
      отва'р-ива-ть,,II
        отва'ривать-ся,,II 2
        отва'рива-ниj-е,,II
      отва'р-к-а,,II
    пере-вари'ть
      перевари'ть-ся
        перева'р-ива-ться,,1
      перева'р-ива-ть
        перева'ривать-ся,,2
        перева'рива-ниj-е [переваривание]
      перева'р-к-а
      перева'р-к-и
      перева'р
      перевар-и'м(ый), прич.-прил.
        перевари'м-ость
      перева'р-н-ый
      перевар-н-о'й
    по-вари'ть
    по-ва'р-ива-ть
    под-вари'ть
      подвари'ть-ся
        подва'р-ива-ться,,1
      подва'р-ива-ть
        подва'ривать-ся,,2
        подва'рива-ниj-е [подваривание]
      подва'р-к-а
      подва'р
    при-вари'ть,,I Добавить варкой
      прива'р-ива-ть,,I
        прива'ривать-ся,,I
      прива'р-к(а),,I
        прива'роч-н-ый,,1
      прива'р-ок
        прива'роч-н-ый,,2
      прива'р
      привар-н-о'й,,I
    при-вари'ть,,II Прикрепить сваркой
      привари'ть-ся
        прива'р-ива-ться,,II 1
      прива'р-ива-ть,,II
        прива'ривать-ся,,II 2
        прива'рива-ниj-е [приваривание]
      прива'р-к-а,,II
      привар-н-о'й,,II
    про-вари'ть
      провари'ть-ся
        прова'р-ива-ться,,1
      прова'р-ива-ть
        прова'ривать-ся,,2
        прова'рива-ниj-е [проваривание]
      прова'р-к-а
      прова'р
    раз-вари'ть
      развари'ть-ся
        разва'р-ива-ться,,1
      разва'р-ива-ть
        разва'ривать-ся,,2
        разва'рива-ниj-е [разваривание]
      разва'р-к-а
      разва'р
      разва'р(-щик)
        разва'р-щиц-а
      развар-н-о'й
    с-вари'ть,,I Приготовить (пищу) кипячением
      свари'ть-ся,,I 2
      свар-е'ниj-е
        не-сваре'ние
    с-вари'ть,,II Соединить, расплавив края
      свари'ть-ся,,II
        сва'р-ива-ться,,1
          сва'рива-емость
            не-сва'риваемость
      сва'р-ива-ть
        сва'ривать-ся,,2
        сва'рива-ниj-е [сваривание]
      сва'р-к(а)
        сва'роч-н(ый)
          сва'рочн-о-автомати'ческий См. автомат
          армату'рн-о-сва'рочный См. армировать
          кузне'чн-о-сва'рочный См. кузнец
          лите'йн-о-сва'рочный См. лить
        автогенн-о-сва'роч-н-ый См. автоген
        газ-о-сва'рк(а) См. газ,,I
          газосва'р-щик,,1
            электр-о-газосва'рщик,,1 См. электричество
          газосва'роч-н-ый
        газоэлектр-о-сва'р(к-а) См. газ,,I, электричество
          газоэлектросва'р-щик
        желез-о-сва'роч-н-ый См. железо
        кислоро'дн-о-сва'роч-н-ый См. кислород
        рельс-о-сва'роч-н-ый См. рельс
        стык-о-сва'роч-н-ый См. тыкать,,II
        труб-о-сва'роч-н-ый См. труба
        электр-о-сва'рк(а) См. электричество
          электросва'р-щик,,1
          электросва'роч-н-ый
          труб-о-электросва'роч-н-ый См. труба
      сва'р(-щик)
        сва'р-щиц-а
        газ-о-сва'рщик,,2 См. газ,,I
        электр-о-сва'р(щик),,2 См. электричество
          электросва'р-щиц-а
          труб-о-электросва'рщик См. труба
        электр-о-газ-о-сва'рщик,,2 См. электричество, газ,,I
      свар-н-о'й
        заклепочн-о-сварно'й См. клепать
        цельн-о-сварно'й,,1 См. целый
      клеj-е-свар-н-о'й [клеесварной] См. клей
      удоб-о-свар-и'м-ый См. удобный
        не-удобосвари'мый
      цельн-о-свар-н-о'й,,2 См. целый
      цельн-о-сва'р-н-ый См. целый
      электр-о-свар-н-о'й См. электричество
      электр-о-сва'р-н-ый См. электричество
    у-вари'ть
      увари'ть-ся
        ува'р-ива-ться,,1
      ува'р-ива-ть
        ува'ривать-ся,,2
        ува'рива-ниj-е [уваривание]
      ува'р-к(а)
        ува'роч-н-ый
      ува'р
      ува'р-щик
    по'-вар
      повар-и'шк-а
      повар-и'х-а
      повар-енок
      повар-чо'нок
      повар-енк-а
      повар-ешк-а
      повар-ск(о'й)
        поварск-а'я, сущ.
      пова'р-и-ть
      пова'р-нича-ть
      шеф-по'вар См. шеф
    по-ва'р-енн-ый
    по-ва'р-н-я
    гарт-о-ва'р См. гарт
    гриб-о-ва'р См. гриб
    гриб-о-ва'р-к(а) См. гриб
      грибова'роч-н-ый
    гриб-о-ва'р-н-я См. гриб
    гриб-о-ва'р-н-ый См. гриб
    камн-е-ва'р См. камень
    каш-е-ва'р См. каша
      кашева'р-к-а,,I Повариха
      кашева'р-ств-о,,1
      кашева'р-и-ть
        кашева'р-ств-о,,2
    каш-е-ва'р-к-а,,II Помещение. См. каша
    каш-е-ва'р-н-я См. каша
    каш-е-ва'р-н-ый См. каша
    квас-о-ва'р См. квас
    квас-о-ва'р-н-я См. квас
    квас-о-ва'р-н-ый См. квас
    клеj-е-ва'р [клеевар] См. клей
      клеева'р-к-а,,I
    клеj-е-ва'р-к(а),,II Посуда; помещение. См. клей
      клеева'роч-н-ый
    клеj-е-ва'р-н-я [клееварня] См. клей
    клеj-е-ва'р-н-ый [клееварный] См. клей
    клеj-е-мыл-о-ва'р [клеемыловар] См. клей, мыло
    кост-е-ва'р-н-я См. кость
    кост-о-ва'р См. кость
    кофе/ва'р-к(а) См. кофе
      кофева'роч-н-ый
    кофе/ва'р-н-ый См. кофе
    краб-о-ва'р-к-а См. краб
    краск-о-ва'р См. краска,,I
    краск-о-ва'р-н-я См. краска,,I
    краск-о-ва'р-н-ый См. краска,,I
    лак-о-ва'р См. лак,,I
    мед-о-ва'р См. мед
    мед-о-ва'р-к-а См. мед
    мед-о-ва'р-н-я См. мед
    мед-о-ва'р-н-ый См. мед
    мыл-о-ва'р См. мыло
    мыл-о-ва'р-н-я См. мыло
    пант-о-ва'р См. панты
    пив-о-ва'р См. пиво
      пивова'р-к-а
      пивова'р-ов
    пив-о-ва'р-н-я См. пиво
    пив-о-ва'р-н-ый См. пиво
    пищ-е-вари'-тельн-ый См. питать
    сал-о-ва'р См. сало
    сам-о-ва'р См. сам
      самова'р-чик
      самова'р-ец
      самова'р-ишк-о
      самова'р-ищ-е
      самова'р(-щик)
        самова'р-щиц-а
      самова'р-ник
      самова'р-н-ый
      самова'р-нича-ть
      электр-о-самова'р См. электричество
    сахар-о-ва'р См. сахар
      сахарова'р-ств-о,,1
    сахар-о-ва'р-н-я См. сахар
    сахар-о-ва'р-ств-о,,2 См. сахар
    сахар-о-вари'-тельн-ый См. сахар
    сахар-о-ва'р-н-ый См. сахар
    селитр-о-ва'р См. селитра
    селитр-о-ва'р-к-а См. селитра
    селитр-о-ва'р-н-я См. селитра
    селитр-о-ва'р-н-ый См. селитра
    скор-о-ва'р-к-а См. скорый,,I
    смол-о-ва'р См. смола
    смол-о-ва'р-н-я См. смола
    сод-о-ва'р См. сода
    сок-о-ва'р См. сок
    сок-о-ва'р-к(а) См. сок
      сокова'роч-н-ый
    сол-е-ва'р См. соль,,I
    сол-е-ва'р-ниц-а См. соль,,I
    сол-е-ва'р-н-я См. соль,,I
    сол-е-ва'р-н(ый) См. соль,,I
      солева'рн-ая, сущ.
    стал-е-ва'р См. сталь
    стекл-о-ва'р См. стекло
    стекл-о-ва'р-н-ый См. стекло
    сыр-о-ва'р См. сыр
    сыр-о-ва'р-н-я См. сыр
    сыр-о-ва'р-н-ый См. сыр
    удоб-о-вар-и'м(ый) См. удобный
      удобовари'м-ость
      не-удобовари'м(ый)
        неудобовари'м-ость
    фрукт-о-ва'р См. фрукт
    щелок-о-ва'р См. щелок


Гнездо для слова ваш

ваш
    ва'ш-еств-о
    по-ва'ш-ему


Гнездо для слова ввести

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова вводить

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова ведро

ведр(о')
    ведер-к(о)
    ведероч-к-о
      ведероч-н-ый
    ведер-ц-е
    ведер-ышк-о
    ведр-ышк-о,,I ведрышко II См. ведро
    ведер-ниц-а
    ведер-н-ый
    по-ведер-н/о
    восьм-и-ведер-н-ый См. восемь
    дв-ух-ведер-н-ый См. два
    пол/ведр(а') См. половина
      пол-у-ведер-н-ый
    пят-и-ведер-н-ый См. пять
    пят-и-десят-и-ведер-н-ый См. пять, десять
    сорок-а-ведер(-н-ый) См. сорок
      сорокаведер-к-а
    тр-ех-ведер-н-ый См. три
    тр-ех-ведер-н-ый См. три
    тридцат-и-ведер-н-ый См. три
    четыр-ех-ведер-н-ый См. четыре


Гнездо для слова везде

везде'
    везде/су'щ(ий),,I, прил. см. сущий
      вездесу'щ-ий,,II сущ.
    везде/хо'д См. ходить
      вездехо'д-н-ый


Гнездо для слова везти

везти'
    везти'-сь
    вез-е'ниj-е
      не-везе'ние
    вез-у'ч-ий
      не-везу'чий
    воз-и'-ть
      вози'ть-ся,,I, См. возиться,,II
        из-вози'ться,,1
        пере-вози'ться,,I
      ва'ж-ива-ть,,I важивать II См. вести
      во'з-к-а
      воз
        во'з-ик
        воз-о'к
        воз-и'шк-о
        воз-и'щ-е
        воз-ни'ц(а)
          возни'ч-ий, сущ.
        во'з-чик
        воз-ов-о'й
        по-во'з-к(а)
          пово'зоч-к-а
          пово'зоч-н(ый),,I, прил.
            пово'зочн-ый,,II, сущ.
        па'-воз-к-а
        па'-воз-ок
      из-во'з
        изво'з-чик
          изво'зчик-ов
          изво'зчич-ий
          изво'зчиц-к(ий)
            по-изво'зчицк-и
        изво'з-н-ый
        изво'з-нича-ть
          изво'знича-ниj-е [извозничание]
          изво'знич-еств-о
        извоз-о-владе'лец См. владеть
        извоз-о-промы'шленник См. промыслить
        извоз-о-промы'шленный См. промыслить
      вы'-возить
        вы'возить-ся
      до-вози'ть,,I, сов. Окончить возку
        дова'ж-ива-ть,,I
      за-вози'ть,,I, сов. Начать возить
      за-вози'ть,,II, сов. Испачкать
        завози'ть-ся,,I
      из-вози'ть
        извози'ть-ся,,2
      на-вози'ть,,I, сов. Доставить в каком-л. количестве
        навози'ть-ся,,I
      от-вози'ть,,I, сов. Кончить возить
        отвози'ть-ся,,I
      пере-вози'ть,,I сов. Перевезти всех, многих
      по-вози'ть
      по-ва'ж-ива-ть,,I поваживать II См. вести, поваживать III См. повадить
      про-вози'ть,,I, сов. Возить некоторое время
      раз-вози'ть-ся,,I
      с-вози'ть,,I сов. Отвезти и привезти
      у-вози'ть,,I, сов. Сильно запачкать
        увози'ть-ся,,I
      бенз-о-во'з См. бензин
        авто/бензово'з См. автомобиль
      бетон-о-во'з См. бетон
        бетоново'з-н-ый,,1
      бетон-о-во'з-н-ый,,2 См. бетон
      бомб-о-во'з См. бомба
      вод-о-во'з Возчик. См. вода
        водово'з-нича-ть
      вод-о-во'з-к-а Лошадь. См. вода
      вод-о-во'з-н-ый См. вода
      газотурб-о-во'з См. газ,,I, турбина
      горюч-е-во'з См. гореть,,I
      дизел-е-во'з См. дизель
      дом-о-во'з См. дом
      земл-е-во'з См. земля,,I
        землево'з-н-ый,,1
      земл-е-во'з-н-ый,,2 См. земля,,I
      зерн-о-во'з См. зерно
        зерново'з-к-а,,1
      зерн-о-во'з-к-а,,2 См. зерно
      контейнер-о-во'з См. контейнер
        контейнерово'з-н-ый
      копн-о-во'з См. копна
      лед-о-во'з См. лед
      лес-о-во'з См. лес
        лесово'з-н-ый,,1
        авто/лесово'з См. автомобиль
      лес-о-во'з-н-ый,,2 См. лес
      минерал-о-во'з См. минерал
      молок-о-во'з См. молоко
      мото/во'з См. мотор
        мотово'з-н-ый
        авто/мотово'з
      мук-о-во'з См. мука'
      мусор-о-во'з См. мусор
      нефт-е-во'з См. нефть
      панел-е-во'з См. панель
      пар-о-во'з См. пар,,I
        парово'з-ик
        парово'з-ишк-о
        парово'з-ник
        парово'з-н-ый
          ваго'нн-о-парово'зный См. вагон
        паровоз-о-вагон-о-ремо'нтный См. вагон, ремонт,,II
        паровоз-о-ремо'нтник,,1 См. ремонт,,II
        паровоз-о-ремо'нт-н(ый) См. ремонт,,II
          паровозоремо'нтн-ик,,2
        паровоз-о-сбо'роч-н-ый См. брать
        паровоз-о-строj-е'ниj-е [паровозостроение] См. строить
        паровоз-о-строи'тель См. строить
        паровоз-о-строи'-тельн-ый См. строить
        ду'плекс-парово'з См. дуплекс
      паротурб-о-во'з,,1 См. пар,,I, турбина
      плет-е-во'з См. плести
      пулемет-о-во'з См. пуля, метать,,I
      ракет-о-во'з См. ракета,,I
      рельс-о-во'з См. рельс
      рыб-о-во'з См. рыба
      руд-о-во'з См. руда,,I
      скирд-о-во'з См. скирд
      скот-о-во'з См. скот
      сноп-о-во'з См. сноп
      сноп-о-во'з-к-а См. сноп
      сноп-о-во'з-н-ый См. сноп
      сол-е-во'з См. соль,,I
      сол-е-во'з-н-ый См. соль,,I
      стог-о-во'з См. стог
      тепл-о-во'з См. тепло,,I
        теплово'з-ник
        теплово'з-н-ый
        тепловоз-о-строj-е'ниj-е [тепловозостроение] См. тепло,,I, строить
        тепловоз-о-строи'тель См. тепло,,I, строить
        тепловоз-о-строи'-тельн-ый См. тепло,,I, строить
      троллей/во'з См. троллей
        ди'зель-троллейво'з См. дизель
      турб-о-во'з См. турбина
        пар-о-турбово'з,,2 См. пар,,I
      тяжел-о-во'з См. тяжелый,,I
        тяжелово'з-н-ый
      угл-е-во'з См. уголь
      угл-е-руд-о-во'з См. уголь, руда,,I
      хлопк-о-во'з См. хлопок
      цемент-о-во'з См. цемент
        авто/цементово'з См. автомобиль
        микро/цементово'з
      шлак-о-во'з См. шлак
      щеп-о-во'з См. щепа
        авто/щепово'з См. автомобиль
      электр-о-во'з См. электричество
        электрово'з-ник
        электрово'з-н-ый
        электровоз-о-строj-е'ниj-е [электровозостроение] См. строить
        электровоз-о-строи'тель См. строить
        электровоз-о-строи'-тельн-ый См. строить
        ди'зель-электрово'з См. дизель
          ди'зель-электрово'з-н-ый
    в-везти'
      ввоз-и'-ть
        ввози'ть-ся
        вво'з-к-а
        ввоз
          ввоз-н-о'й
          вво'з-н(ый)
            вво'зн-ое, сущ.
    вз-везти'
      взвоз-и'-ть
        взвози'ть-ся
        взвоз
    вы'-везти
      вы'везти-сь
        вывоз-и'-ться,,1
      вывоз-и'-ть
        вывози'ть-ся,,2
        вы'воз-к-а
        вы'воз
          вывоз-н-о'й
          вы'воз-н-ый
      по-вы'везти
    до-везти'
      довоз-и'-ть,,II, несов.
        довози'ть-ся,,I довозиться II См. возиться,,II
        дова'ж-ива-ть,,II доваживать III См. вести
    за-везти'
      завоз-и'-ть,,III, несов.
        завози'ть-ся,,II завозиться III См. возиться,,II
        заво'з-к-а
        заво'з
          заво'з-н(ый)
            заво'зн-о
        заво'з-чик
        заво'з-н-я
    на-везти'
      навоз-и'-ть,,II, несов.
        навози'ть-ся,,II навозиться III См. возиться,,II
        наво'з-к-а
        навоз-н-о'й
        наво'з-н-ый,,I навозный II См. навоз
      по-навезти'
    недо-везти'
      недовоз-и'-ть
        недово'з
    об-везти'
      обвоз-и'-ть
        обвози'ть-ся
        обво'з-к-а
        обво'з
    от-везти'
      отвоз-и'-ть,,II, несов.
        отвози'ть-ся,,II
        отво'з-к-а
        отво'з
          земл-е-отво'з-н-ый См. земля,,I
        отво'з(-чик)
          отво'з-чиц-а
    пере-везти'
      перевезти'-сь
        перевоз-и'-ться,,II 1
      перевоз-и'-ть,,II, несов.
        перевози'ть-ся,,II 2
        перево'з-к(а)
          перево'зоч-н-ый
          авто/перево'зка См. автомобиль
          груз-о-перево'зка См. груз
          нефт-е-перево'зка См. нефть
          пассажир-о-перево'зки См. пассажир
          хлопк-о-перево'зка См. хлопок
        перево'з
          перево'з-н-ый
        перево'з(-чик)
          перево'з-чиц-а
          перево'зчич-ий
          перево'зчиц-к-ий
        перево'з-ник
          перево'знич-еск-ий
          перево'знич-а-ть

    под-везти'
      подвоз-и'-ть
        подвози'ть-ся
        подво'з-к-а
        подво'з
          подво'з-н-ый
        подво'з(-чик)
          подво'з-чиц-а
      подвез-е'ниj-е [подвезение]
    при-везти'
      привезти'-сь
        привоз-и'-ться,,1
      привоз-и'-ть
        привози'ть-ся,,2
        приво'з-к-а
        приво'з
          привоз-н-о'й
          приво'з-н-ый
          дальн-е-приво'з-н-ый См. далекий
        приво'з-чик
      привез-е'ниj-е [привезение]
      привез-енн(ый), прич.
        привезенн-ое, сущ.
    про-везти'
      провоз-и'-ть,,II, несов.
        провози'ть-ся,,I провозиться II См. возиться,,II
        прово'з-к-а
        прово'з
          провоз-н-о'й
          прово'з(-н-ый)
            провоз-о-спосо'бность [провоз(ная)-о-способность] См. способный
    раз-везти'
      развоз-и'-ть
        развози'ть-ся,,II развозиться III См. возиться,,II
          разва'ж-ива-ться
        разва'ж-ива-ть
        разво'з-к-а
        разво'з
          развоз-н-о'й
        разво'з(-чик)
          разво'з-чиц-а
        развози'-тель
    с-везти'
      свезти'-сь
        своз-и'-ться,,1
      своз-и'-ть,,II, несов.
        свози'ть-ся,,2
        сво'з-к-а
        своз
        сво'з-чик
    у-везти'
      увоз-и'-ть,,II, несов.
        увози'ть-ся,,II
        уво'з
      увез-е'ниj-е [увезение]


Гнездо для слова век

век
    век-ов(о'й)
      веков-у'х-а
      веков-у'ш-а
    ве'ч-н(ый)
      ве'чн-ое, сущ.
      ве'чн-о
        вечно/зеленый См. зеленый
        вечно/мерзлый См. мерзнуть
      ве'чн-ость
      ве'чн-ик
      пре-ве'чный
      век-о-ве'чн(ый) ср. увековечить
        векове'чн-о
    из-ве'ч-н(ый)
      изве'чн-о
      изве'чн-ость
    на-ве'ч-н(ый)
      наве'чн-о
    пред-ве'ч-н(ый),,I, прил.
      предве'чн-ый,,II, сущ.
      предве'чн-о
    в-век
    во-ве'к
    до'-век-у
    из-ве'к-а
      с-ызве'ка
      с-ызве'к-у
    на-ве'к
    на-ве'к-и
    век-ова'-ть
      от-векова'ть
      с-векова'ть
    дв-ух-век-ов-о'й См. два
    долг-о-ве'ч-н(ый) См. долгий
      долгове'чн-о
        не-долгове'чно,,1
      долгове'чн-ость
        не-долгове'чность,,1
      не-долгове'чн(ый)
        недолгове'чн-о,,2
        недолгове'чн-ость,,2
    мног-о-век-ов-о'й См. много
    пол/ве'к(а) См. половина
      пол-у-век-ов-о'й
    пят-и-век-ов-о'й См. пять
    разн-о-век-ов-о'й См. разный
    средн-е-век-о'в(ый) См. средний
      средневеко'в-j-е [средневековье]
    средн-е-век-о'в/ск(ий) См. средний
      по-средневеко'вск-и
    тр-ех-век-ов-о'й См. три


Гнездо для слова велеть

веле'ть
    веле'-ниj-е [веление]
    по-веле'ть
      повеле-ва'-ть
        повелева'ть-ся
      повеле'-ниj-е [повеление]
      повел-и'/тель
        повели'тель-ниц-а
      повел-и'/тельн(ый)
        повели'тельн-о
        повели'тельн-ость


Гнездо для слова великий

вели'к(ий)
    велич-а'йш-ий
    велик-ова'т(ый)
      великова'т-о,,1
    велик-о'нек
    велич-а'в(ый)
      велича'в-о
      велича'в-ость
    велик-о'
      велик-ова'т-о,,2
    вели'к-ость
    вели'ч-иj-е [величие]
    вели'ч-еств(о)
      вели'честв-енн(ый)
        вели'чественн-о
        вели'чественн-ость
    велич-ин-а'
    велик-а'н
      велика'н-ш-а
      велика'н-ск-ий
    не-вели'к(ий)
      невели'ч-к-а
      невели'ч-ек
    пре-вели'кий
    велич-а'-ть
      велича'ть-ся
        за-велича'ться
        по-велича'ться
      велича'-ниj-е [величание]
      велича'-ль/н-ый
      за-велича'ть
      на-вели'ч-ива-ть
      по-велича'ть
      про-велича'ть
    воз-вели'ч-и-ть
      возвели'чить-ся
        возвели'ч-ива-ться,,1
      возвели'ч-ива-ть
        возвели'чивать-ся,,2
        возвели'чива-ниj-е
          сам-о-возвели'чивание См. сам
      возвели'ч-ениj-е
        сам-о-возвели'чение См. сам
    у-вели'ч-и-ть
      увели'чить-ся
        увели'ч-ива-ться,,1
      увели'ч-ива-ть
        увели'чивать-ся,,2
        увели'чива-ниj-е [увеличивание]
      увелич-е'ниj-е [увеличение]
      увеличи'-тель
        фото/увеличи'тель См. фотография
      увели'ч-енн-ый, прич.-прил.
      увеличи'-тельн-ый
      пре-увели'чить
        преувели'ч-ива-ть
          преувели'чивать-ся
          преувели'чива-ниj-е [преувеличивание]
        преувелич-е'ниj-е [преувеличение]
        преувели'ч-енн(ый), прич.-прил.
          преувели'ченн-о
          преувели'ченн-ость
    велик-о-во'зра'ст(-н-ый) См. возраст
      великовозра'ст-иj-е [великовозрастие]
    велик-о-держа'в-н(ый) См. держава,,I
      великодержа'вн-ость
    велик-о-ду'ш-н(ый) См. душа
      великоду'шн-о
        не-великоду'шно,,1
      великоду'ш-иj-е [великодушие]
      великоду'шн-ича-ть
        великоду'шнича-ниj-е [великодушничание]
        с-великоду'шничать
      великоду'ш-ествова-ть
      не-великоду'шн(ый)
        невеликоду'шн-о,,2
    велик-о-кня'ж-еск-ий См. князь
    велик-о-му'ченик См. мучить
      великому'че-ниц-а
      великому'ченич-еск-ий
    велик-о-по'ст-н-ый См. пост,,II
    велик-о-ро'д-н-ый См. родить
    велик-о-ро'с-л-ый См. расти
    велик-о-ро'сс См. росс
      великоросс-и'й/ск-ий
    велик-о-ру'с См. росс
      великору'с-к-а
      великору'с-ск-ий
    велик-о-све'т-ск-ий См. свет,,II
    равн-о-вели'кий См. равный


Гнездо для слова величина

вели'к(ий)
    велич-а'йш-ий
    велик-ова'т(ый)
      великова'т-о,,1
    велик-о'нек
    велич-а'в(ый)
      велича'в-о
      велича'в-ость
    велик-о'
      велик-ова'т-о,,2
    вели'к-ость
    вели'ч-иj-е [величие]
    вели'ч-еств(о)
      вели'честв-енн(ый)
        вели'чественн-о
        вели'чественн-ость
    велич-ин-а'
    велик-а'н
      велика'н-ш-а
      велика'н-ск-ий
    не-вели'к(ий)
      невели'ч-к-а
      невели'ч-ек
    пре-вели'кий
    велич-а'-ть
      велича'ть-ся
        за-велича'ться
        по-велича'ться
      велича'-ниj-е [величание]
      велича'-ль/н-ый
      за-велича'ть
      на-вели'ч-ива-ть
      по-велича'ть
      про-велича'ть
    воз-вели'ч-и-ть
      возвели'чить-ся
        возвели'ч-ива-ться,,1
      возвели'ч-ива-ть
        возвели'чивать-ся,,2
        возвели'чива-ниj-е
          сам-о-возвели'чивание См. сам
      возвели'ч-ениj-е
        сам-о-возвели'чение См. сам
    у-вели'ч-и-ть
      увели'чить-ся
        увели'ч-ива-ться,,1
      увели'ч-ива-ть
        увели'чивать-ся,,2
        увели'чива-ниj-е [увеличивание]
      увелич-е'ниj-е [увеличение]
      увеличи'-тель
        фото/увеличи'тель См. фотография
      увели'ч-енн-ый, прич.-прил.
      увеличи'-тельн-ый
      пре-увели'чить
        преувели'ч-ива-ть
          преувели'чивать-ся
          преувели'чива-ниj-е [преувеличивание]
        преувелич-е'ниj-е [преувеличение]
        преувели'ч-енн(ый), прич.-прил.
          преувели'ченн-о
          преувели'ченн-ость
    велик-о-во'зра'ст(-н-ый) См. возраст
      великовозра'ст-иj-е [великовозрастие]
    велик-о-держа'в-н(ый) См. держава,,I
      великодержа'вн-ость
    велик-о-ду'ш-н(ый) См. душа
      великоду'шн-о
        не-великоду'шно,,1
      великоду'ш-иj-е [великодушие]
      великоду'шн-ича-ть
        великоду'шнича-ниj-е [великодушничание]
        с-великоду'шничать
      великоду'ш-ествова-ть
      не-великоду'шн(ый)
        невеликоду'шн-о,,2
    велик-о-кня'ж-еск-ий См. князь
    велик-о-му'ченик См. мучить
      великому'че-ниц-а
      великому'ченич-еск-ий
    велик-о-по'ст-н-ый См. пост,,II
    велик-о-ро'д-н-ый См. родить
    велик-о-ро'с-л-ый См. расти
    велик-о-ро'сс См. росс
      великоросс-и'й/ск-ий
    велик-о-ру'с См. росс
      великору'с-к-а
      великору'с-ск-ий
    велик-о-све'т-ск-ий См. свет,,II
    равн-о-вели'кий См. равный


Гнездо для слова вера

ве'р(а) ср. вверить, доверить, заверить
    ве'р-и-ть
      ве'рить-ся
      вери'-тель
        вери'тель-ниц-а
      вери'-тельн-ый
      не-ве'р
      из-ве'рить-ся
        изве'р-ива-ться
      по-ве'рить,,I, См. поверить,,II-III
      у-ве'рить
        уве'рить-ся
          увер-я'-ться,,1
        увер-я'-ть
          уверя'ть-ся,,2
        увер-е'ниj-е [уверение]
        увери'-тельн(ый)
          увери'тельн-о
          увери'тельн-ость
        уве'р-енн(ый)
          уве'ренн-о
            не-уве'ренно,,1
          уве'ренн-ость
            не-уве'ренность,,1
          не-уве'ренн(ый)
            неуве'ренн-о,,2
            неуве'ренн-ость,,2
          сам-о-уве'ренн(ый) См. сам
            самоуве'ренн-о
            самоуве'ренн-ость
        пере-уве'рить
          переуве'рить-ся
            переувер-я'-ться
          переувер-я'-ть
        раз-уве'рить
          разуве'рить-ся
            разувер-я'-ться
          разувер-я'-ть
          разувер-е'ниj-е [разуверение]
          разувери'-тельн-ый
    ве'р-ова-ть
      ве'рова-ниj-е [верование]
      ве'ру-ющ(ий),,I, прил.
        ве'рующ-ий,,II, сущ.
          ве'рующ-ая, сущ.
        не-ве'рующ(ий),,I, прил.
          неве'рующ-ий,,II, сущ.
            неве'рующ-ая, сущ.
      у-ве'ровать
        уве'рова-ниj-е [уверование]
    без-ве'р-иj-е [безверие]
    без-ве'р-н-ый
    не-ве'р-иjе [неверие]
    по-ве'р-j-е [поверье]
    вер-о-исповеда'ние См. исповедовать
    вер-о-испове'д-н-ый См. исповедовать
    вер-о-отсту'пник См. ступить
      вероотсту'п-ниц-а
      вероотсту'пнич-еств-о
      вероотсту'пнич-еск-ий
    вер-о-подо'б(н-ый) См. подобный
      вероподо'б-иj-е [вероподобие]
      не-вероподо'бный
    вер-о-терпи'м(ый) См. терпеть
      веротерпи'м-ость
    вер-о-уче'ние См. учить
    вер-о-учи'тель См. учить
    двоj-е-ве'р(-н-ый) См. два
      двоеве'р-иj-е [двоеверие]
      двоеве'р(-ец)
        двоеве'р-к-а
    един-о-ве'р-н(ый),,I, прил. см. единый
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    ин-о-ве'р-н(ый),,I, прил. см. иной,,I
      инове'рн-ый,,II, сущ.
      инове'р-иjе [иноверие]
      инове'р
        инове'р-к-а,,1
      инове'р-ец
        инове'р-к-а,,2
        инове'рч-еск(ий)
          инове'рческ-и
    легк-о-ве'р-н(ый) См. легкий
      легкове'рн-о
      легкове'рн-ость
      легкове'р-иj-е [легковерие]
      легкове'р
    мал-о-ве'р(-н-ый) См. малый,,I
      малове'р-иj-е [маловерие]
      малове'р
        малове'р-к-а
    одн-о-ве'р-ец См. один; ср. единоверец
    разн-о-ве'р(-н-ый) См. разный
      разнове'р-иj-е [разноверие]
      разнове'р-ец
    стар-о-ве'р См. старый,,I
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [староверие]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. старый,,I
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2


Гнездо для слова верить

ве'р(а) ср. вверить, доверить, заверить
    ве'р-и-ть
      ве'рить-ся
      вери'-тель
        вери'тель-ниц-а
      вери'-тельн-ый
      не-ве'р
      из-ве'рить-ся
        изве'р-ива-ться
      по-ве'рить,,I, См. поверить,,II-III
      у-ве'рить
        уве'рить-ся
          увер-я'-ться,,1
        увер-я'-ть
          уверя'ть-ся,,2
        увер-е'ниj-е [уверение]
        увери'-тельн(ый)
          увери'тельн-о
          увери'тельн-ость
        уве'р-енн(ый)
          уве'ренн-о
            не-уве'ренно,,1
          уве'ренн-ость
            не-уве'ренность,,1
          не-уве'ренн(ый)
            неуве'ренн-о,,2
            неуве'ренн-ость,,2
          сам-о-уве'ренн(ый) См. сам
            самоуве'ренн-о
            самоуве'ренн-ость
        пере-уве'рить
          переуве'рить-ся
            переувер-я'-ться
          переувер-я'-ть
        раз-уве'рить
          разуве'рить-ся
            разувер-я'-ться
          разувер-я'-ть
          разувер-е'ниj-е [разуверение]
          разувери'-тельн-ый
    ве'р-ова-ть
      ве'рова-ниj-е [верование]
      ве'ру-ющ(ий),,I, прил.
        ве'рующ-ий,,II, сущ.
          ве'рующ-ая, сущ.
        не-ве'рующ(ий),,I, прил.
          неве'рующ-ий,,II, сущ.
            неве'рующ-ая, сущ.
      у-ве'ровать
        уве'рова-ниj-е [уверование]
    без-ве'р-иj-е [безверие]
    без-ве'р-н-ый
    не-ве'р-иjе [неверие]
    по-ве'р-j-е [поверье]
    вер-о-исповеда'ние См. исповедовать
    вер-о-испове'д-н-ый См. исповедовать
    вер-о-отсту'пник См. ступить
      вероотсту'п-ниц-а
      вероотсту'пнич-еств-о
      вероотсту'пнич-еск-ий
    вер-о-подо'б(н-ый) См. подобный
      вероподо'б-иj-е [вероподобие]
      не-вероподо'бный
    вер-о-терпи'м(ый) См. терпеть
      веротерпи'м-ость
    вер-о-уче'ние См. учить
    вер-о-учи'тель См. учить
    двоj-е-ве'р(-н-ый) См. два
      двоеве'р-иj-е [двоеверие]
      двоеве'р(-ец)
        двоеве'р-к-а
    един-о-ве'р-н(ый),,I, прил. см. единый
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    ин-о-ве'р-н(ый),,I, прил. см. иной,,I
      инове'рн-ый,,II, сущ.
      инове'р-иjе [иноверие]
      инове'р
        инове'р-к-а,,1
      инове'р-ец
        инове'р-к-а,,2
        инове'рч-еск(ий)
          инове'рческ-и
    легк-о-ве'р-н(ый) См. легкий
      легкове'рн-о
      легкове'рн-ость
      легкове'р-иj-е [легковерие]
      легкове'р
    мал-о-ве'р(-н-ый) См. малый,,I
      малове'р-иj-е [маловерие]
      малове'р
        малове'р-к-а
    одн-о-ве'р-ец См. один; ср. единоверец
    разн-о-ве'р(-н-ый) См. разный
      разнове'р-иj-е [разноверие]
      разнове'р-ец
    стар-о-ве'р См. старый,,I
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [староверие]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. старый,,I
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2


Гнездо для слова верно

ве'рн(ый)
    верн-е'йш-ий
      наи-верне'йший
    ве'рн-о
      верн-ехоньк-о
      архи-ве'рно
      не-ве'рно,,1
    ве'рн-ость
      не-ве'рность,,1
    верн-я'к
      верняк-о'м, нареч.
      на-верняк-а', нареч.
    не-ве'рн(ый),,I, прил.
      неве'рн-ый,,II, сущ.
        неве'рн-ая, сущ.
      неве'рн-о,,2
      неве'рн-ость,,2
    верн-о-по'дданн(ый),,I, прил.
      вернопо'дданн-ый,,II, сущ.
        вернопо'дданн-ая, сущ.
      вернопо'дданн-ость
      вернопо'ддан-ств-о
      вернопо'дданн-ическ(ий)
        вернопо'дданническ-и
    благ-о-ве'рн(ый),,I, прил.; ср. благо,,I, благой
      благове'рн-ый,,II, сущ.
        благове'рн-ая, сущ.


Гнездо для слова вернуть

верну'ть
    верну'ть-ся


Гнездо для слова вернуться

верну'ть
    верну'ть-ся


Гнездо для слова верный

ве'рн(ый)
    верн-е'йш-ий
      наи-верне'йший
    ве'рн-о
      верн-ехоньк-о
      архи-ве'рно
      не-ве'рно,,1
    ве'рн-ость
      не-ве'рность,,1
    верн-я'к
      верняк-о'м, нареч.
      на-верняк-а', нареч.
    не-ве'рн(ый),,I, прил.
      неве'рн-ый,,II, сущ.
        неве'рн-ая, сущ.
      неве'рн-о,,2
      неве'рн-ость,,2
    верн-о-по'дданн(ый),,I, прил.
      вернопо'дданн-ый,,II, сущ.
        вернопо'дданн-ая, сущ.
      вернопо'дданн-ость
      вернопо'ддан-ств-о
      вернопо'дданн-ическ(ий)
        вернопо'дданническ-и
    благ-о-ве'рн(ый),,I, прил.; ср. благо,,I, благой
      благове'рн-ый,,II, сущ.
        благове'рн-ая, сущ.


Гнездо для слова вероятно

вероя'тн(ый)
    вероя'тн-о
      не-вероя'тно,,1
    вероя'тн-ость
      вероя'тност-н-ый
      не-вероя'тность,,1
      равн-о-вероя'тност-н-ый См. равный,,I
    вероя'т-иj-е
      не-вероя'тие,,1
    не-вероя'тн(ый)
      невероя'тн-о,,2
      невероя'тн-ость,,2
      невероя'т-иj-е,,2
    мал-о-вероя'тн(ый) См. малый,,I
      маловероя'тн-ость


Гнездо для слова вертикальный

вертика'ль
    вертика'ль-н(ый)
      вертика'льн-о
      вертика'льн-ость
      вертика'льн-о-сверли'льный См. сверло


Гнездо для слова верх

верх
    верш-о'к
      вершо'ч-ек
      вершк-о'в-ый
      дв-ух-вершк-о'в-ый См. два
      пол/вершка' См. половина
      пят-и-вершк-о'в-ый См. пять
      тр-ех-вершк-о'в-ый См. три
      четыр-ех-вершк-о'в-ый См. четыре
      шест-и-вершк-о'в-ый См. шесть
    верх-у'шк(а)
      верху'шеч-к-а
      верху'шеч-н-ый
    верш-и'н(а)
      верши'н-к-а
      верши'н-ник
      верши'н-н-ый
      без-верши'н-н-ый
      под-верши'н-н-ый
      густ-о-верши'н-н-ый См. густой
      дв-ух-верши'н-н-ый См. два
      остр-о-верши'н-н-ый См. острый
      сух-о-верши'н-н(ый) См. сухой
        суховерши'нн-ик,,1
        суховерши'нн-ость
      сух-о-верши'н-ник,,2 См. сухой
      тр-ех-верши'н-н-ый См. три
    верх-ови'к,,1
    ве'рш-ник
    верх-оту'р(а)
      верхоту'р-к-а
    верх-ов(о'й),,I, прил.
      верхов-о'й,,II, сущ.
      верхов-и'к,,2
      верхо'в-j-е [верховье]
      верхо'в-ин-а
    верх-о'в(ый),,I, прил.
      верхо'в-ый,,II сущ.
    ве'рх-н(ий)
      по-ве'рхн-ость
        пове'рхност-н(ый)
          пове'рхностн-о
          пове'рхностн-ость
          пове'рхностн-о-акти'вный См. активный,,II
        близ-пове'рхност-н-ый
        при-пове'рхност-н-ый
      верхн-е-горта'н-н-ый См. гортань
      верхн-е-лу'жицкий См. лужичанин
      верхн-е-медиа'льный См. медиальный
      верхн-е-мелово'й См. мел
      верхн-е-неме'цкий См. немец
        древн-е-верхненеме'цкий См. древний
      верхн-е-пере'дний См. перед
      верхн-е-челюст-н-о'й См. челюсть
      верх-о-во'д-к-а,,I Подземная вода, близкая к поверхности. См. вода
    верх-о'м, нареч.
    ве'рх-ом, нареч.
    верх-а'ми, нареч.
    без-ве'рх-0-ий
    в-верх
    в-верх-у'
    до'-верх-у
    к-ве'рх-у
    на-ве'рх
    на-верх-у'
    по-ве'рх
    по'-верх-у
    под-ве'рш-н-ый
    с-верх
    с-ве'рх-у
    верх-о-во'д См. вести
      верхово'д-к-а,,II 1
      верхово'д-и-ть
        по-верхово'дить
    верх-о-во'д(-ец) См. вести
      верхово'д-к-а,,II 2
    верх-о-гля'д См. глядеть
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть
    верх-о-ла'з См. лезть
      верхола'з-н-ый
    злат-о-ве'рх-0-ий См. золото
    золот-о-ве'рх-0-ий См. золото
    кругл-о-ве'рх-0-ий См. круг,,I
    остр-о-ве'рх-0-ий См. острый
    плоск-о-ве'рх-0-ий См. плоский
    сух-о-ве'рх-0-ий См. сухой


Гнездо для слова верхний

верх
    верш-о'к
      вершо'ч-ек
      вершк-о'в-ый
      дв-ух-вершк-о'в-ый См. два
      пол/вершка' См. половина
      пят-и-вершк-о'в-ый См. пять
      тр-ех-вершк-о'в-ый См. три
      четыр-ех-вершк-о'в-ый См. четыре
      шест-и-вершк-о'в-ый См. шесть
    верх-у'шк(а)
      верху'шеч-к-а
      верху'шеч-н-ый
    верш-и'н(а)
      верши'н-к-а
      верши'н-ник
      верши'н-н-ый
      без-верши'н-н-ый
      под-верши'н-н-ый
      густ-о-верши'н-н-ый См. густой
      дв-ух-верши'н-н-ый См. два
      остр-о-верши'н-н-ый См. острый
      сух-о-верши'н-н(ый) См. сухой
        суховерши'нн-ик,,1
        суховерши'нн-ость
      сух-о-верши'н-ник,,2 См. сухой
      тр-ех-верши'н-н-ый См. три
    верх-ови'к,,1
    ве'рш-ник
    верх-оту'р(а)
      верхоту'р-к-а
    верх-ов(о'й),,I, прил.
      верхов-о'й,,II, сущ.
      верхов-и'к,,2
      верхо'в-j-е [верховье]
      верхо'в-ин-а
    верх-о'в(ый),,I, прил.
      верхо'в-ый,,II сущ.
    ве'рх-н(ий)
      по-ве'рхн-ость
        пове'рхност-н(ый)
          пове'рхностн-о
          пове'рхностн-ость
          пове'рхностн-о-акти'вный См. активный,,II
        близ-пове'рхност-н-ый
        при-пове'рхност-н-ый
      верхн-е-горта'н-н-ый См. гортань
      верхн-е-лу'жицкий См. лужичанин
      верхн-е-медиа'льный См. медиальный
      верхн-е-мелово'й См. мел
      верхн-е-неме'цкий См. немец
        древн-е-верхненеме'цкий См. древний
      верхн-е-пере'дний См. перед
      верхн-е-челюст-н-о'й См. челюсть
      верх-о-во'д-к-а,,I Подземная вода, близкая к поверхности. См. вода
    верх-о'м, нареч.
    ве'рх-ом, нареч.
    верх-а'ми, нареч.
    без-ве'рх-0-ий
    в-верх
    в-верх-у'
    до'-верх-у
    к-ве'рх-у
    на-ве'рх
    на-верх-у'
    по-ве'рх
    по'-верх-у
    под-ве'рш-н-ый
    с-верх
    с-ве'рх-у
    верх-о-во'д См. вести
      верхово'д-к-а,,II 1
      верхово'д-и-ть
        по-верхово'дить
    верх-о-во'д(-ец) См. вести
      верхово'д-к-а,,II 2
    верх-о-гля'д См. глядеть
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть
    верх-о-ла'з См. лезть
      верхола'з-н-ый
    злат-о-ве'рх-0-ий См. золото
    золот-о-ве'рх-0-ий См. золото
    кругл-о-ве'рх-0-ий См. круг,,I
    остр-о-ве'рх-0-ий См. острый
    плоск-о-ве'рх-0-ий См. плоский
    сух-о-ве'рх-0-ий См. сухой


Гнездо для слова верховный

верхо'вн(ый)
    верхо'вн-ик
    верхо'вн-ость
    верхове'н-ств(о)
      верхове'нств-ова-ть,,1
    верхове'н-ствова-ть,,2
    глав/ко/ве'рх См. главный, команда


Гнездо для слова вершина

верх
    верш-о'к
      вершо'ч-ек
      вершк-о'в-ый
      дв-ух-вершк-о'в-ый См. два
      пол/вершка' См. половина
      пят-и-вершк-о'в-ый См. пять
      тр-ех-вершк-о'в-ый См. три
      четыр-ех-вершк-о'в-ый См. четыре
      шест-и-вершк-о'в-ый См. шесть
    верх-у'шк(а)
      верху'шеч-к-а
      верху'шеч-н-ый
    верш-и'н(а)
      верши'н-к-а
      верши'н-ник
      верши'н-н-ый
      без-верши'н-н-ый
      под-верши'н-н-ый
      густ-о-верши'н-н-ый См. густой
      дв-ух-верши'н-н-ый См. два
      остр-о-верши'н-н-ый См. острый
      сух-о-верши'н-н(ый) См. сухой
        суховерши'нн-ик,,1
        суховерши'нн-ость
      сух-о-верши'н-ник,,2 См. сухой
      тр-ех-верши'н-н-ый См. три
    верх-ови'к,,1
    ве'рш-ник
    верх-оту'р(а)
      верхоту'р-к-а
    верх-ов(о'й),,I, прил.
      верхов-о'й,,II, сущ.
      верхов-и'к,,2
      верхо'в-j-е [верховье]
      верхо'в-ин-а
    верх-о'в(ый),,I, прил.
      верхо'в-ый,,II сущ.
    ве'рх-н(ий)
      по-ве'рхн-ость
        пове'рхност-н(ый)
          пове'рхностн-о
          пове'рхностн-ость
          пове'рхностн-о-акти'вный См. активный,,II
        близ-пове'рхност-н-ый
        при-пове'рхност-н-ый
      верхн-е-горта'н-н-ый См. гортань
      верхн-е-лу'жицкий См. лужичанин
      верхн-е-медиа'льный См. медиальный
      верхн-е-мелово'й См. мел
      верхн-е-неме'цкий См. немец
        древн-е-верхненеме'цкий См. древний
      верхн-е-пере'дний См. перед
      верхн-е-челюст-н-о'й См. челюсть
      верх-о-во'д-к-а,,I Подземная вода, близкая к поверхности. См. вода
    верх-о'м, нареч.
    ве'рх-ом, нареч.
    верх-а'ми, нареч.
    без-ве'рх-0-ий
    в-верх
    в-верх-у'
    до'-верх-у
    к-ве'рх-у
    на-ве'рх
    на-верх-у'
    по-ве'рх
    по'-верх-у
    под-ве'рш-н-ый
    с-верх
    с-ве'рх-у
    верх-о-во'д См. вести
      верхово'д-к-а,,II 1
      верхово'д-и-ть
        по-верхово'дить
    верх-о-во'д(-ец) См. вести
      верхово'д-к-а,,II 2
    верх-о-гля'д См. глядеть
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть
    верх-о-ла'з См. лезть
      верхола'з-н-ый
    злат-о-ве'рх-0-ий См. золото
    золот-о-ве'рх-0-ий См. золото
    кругл-о-ве'рх-0-ий См. круг,,I
    остр-о-ве'рх-0-ий См. острый
    плоск-о-ве'рх-0-ий См. плоский
    сух-о-ве'рх-0-ий См. сухой


Гнездо для слова веревка

веревк(а)
    веревоч-к-а
    веревоч-ник
    веревоч-н-ый
      кана'тн-о-веревочный См. канат
    веревк-ой, нареч.
вервь,ве'рвие устар.


Гнездо для слова вес

вес
    вес(-ы')
      вес-к(и')
        весо'ч-к-и
      авто/весы' См. автомобиль
      микро/весы'
    вес-ов(о'й)
      весов-о'е, сущ.
    противо-ве'с
    ве'с-и-ть
      ве'сить-ся
      ве'с-к-а
      вес-о'к
      вес-ов/(щи'к)
        весов-щи'ц-а
      ве'с-к(ий)
        ве'ск-о
        ве'ск-ость
        мал-о-ве'ский См. малый,,I
      вес-о'м(ый)
        весо'м-о
        весо'м-ость
        не-весо'м(ый)
          невесо'м-о
          невесо'м-ость
        равн-о-весо'мый См. равный,,I
      вз-ве'сить
        взве'сить-ся
          взве'ш-ива-ться,,1
        взве'ш-ива-ть
          взве'шивать-ся,,2
          взве'шива-ниj-е [взвешивание]
        взвесь, сущ.
        взве'ш-енн-ый, прич.-прил.
          средн-е-взве'шенный См. средний
      вы'-весить,,I вывесить II См. вешать,,II
        выве'ш-ива-ть,,I вывешивать II См. веха, вывешивать III См. вешать,,II
          выве'шивать-ся,,I вывешиваться II См. веха, вывешиваться III См. вешать,,II
          выве'шива-ниj-е,,I вывешивание II См. веха, вывешивание III См. вешать,,II
        вы'вес-к-а,,I вывеска II См. вешать,,II
        вы'вес-ок
        вы'вес
          вывес-н-о'й,,1
        вывес-н-о'й,,2
      до-ве'сить
        дове'ш-ива-ть,,I довешивать II См. вешать,,II
          дове'шивать-ся,,I довешиваться II См. вешать,,II
          дове'шива-ниj-е,,I довешивание II См. вешать,,II
        дове'с-ок
          дове'соч-н-ый
      недо-ве'сить
        недове'ш-ива-ть
          недове'шивать-ся
          недове'шива-ниj-е [недовешивание]
        недове'с-ок
          недове'соч-н-ый
        недове'с
          недове'с-н-ый
      об-ве'сить,,I обвесить II См. вешать,,II
        обве'сить-ся,,I обвеситься II См. вешать,,II
          обве'ш-ива-ться,,I 1 обвешиваться II См. веха, обвешиваться III-IV См. вешать,,II
        обве'ш-ива-ть,,I обвешивать II См. веха, обвешивать III-IV См. вешать,,II
          обве'шивать-ся,,I 2
          обве'шива-ниj-е,,I обвешивание II См. веха, обвешивание III-IV См. вешать,,II
        обве'ш-ениj-е [обвешение]
        обве'с-к-а
        обве'с,,I обвес II См. вешать,,II
      от-ве'сить,,I отвесить II См. вешать,,II
        отве'ш-ива-ть,,I отвешивать II См. вешать,,II
          отве'шивать-ся,,I отвешиваться II См. вешать,,II
          отве'шива-ниj-е [отвешивание]
        отве'с,,I отвес II См. вешать,,II
          отвес-н-о'й,,1
        отвес-н(о'й),,2
          отвесн-о'е, сущ.
      пере-ве'сить,,I перевесить II См. вешать,,II
        переве'ш-ива-ть,,I
          переве'шивать-ся,,I
          переве'шива-ниj-е,,I [перевешивание]
        переве'с-к-а,,I перевеска II См. вешать,,II
        переве'с,,I перевес II См. вешать,,II
          переве'с-н-ый,,I перевесный II См. вешать,,II
      при-ве'сить,,I привесить II См. вешать,,II
        приве'ш-ива-ть,,I привешивать II См. вешать,,II
          приве'шивать-ся,,I привешиваться II См. вешать,,II
        приве'с-ок,,I привесок II См. вешать,,II
          приве'соч-н-ый,,I привесочный II-III См. вешать,,II
        приве'с-к-а,,I привеска II См. вешать,,II
        приве'с,,I привес II См. вешать,,II
      про-ве'сить,,I провесить II См. вешать,,II
        прове'сить-ся,,I провеситься II См. вешать,,II
          прове'ш-ива-ться,,I 1 провешиваться II См. веха, провешиваться,,III См. вешать,,II
        прове'ш-ива-ть,,I провешивать II См. веха, провешивать,,III См. вешать,,II
          прове'шивать-ся,,I 2
          прове'шива-ниj-е,,I провешивание II См. веха, провешивание,,III См. вешать,,II
        прове'с,,I провес II См. вешать,,II
      раз-ве'сить,,I развесить II См. вешать,,II
        разве'ш-ива-ть,,I развешивать II-III См. вешать,,II
          разве'шивать-ся,,I развешиваться II-III См. вешать,,II
          разве'шива-ниj-е,,I развешивание II-III См. вешать,,II
        разве'с-к(а),,I развеска II См. вешать,,II
          разве'соч-н(ый)
            разве'сочн-ая, сущ.
          чаj-е-разве'ск(а) См. чай,,I
            чаеразве'соч-н-ый
        разве'с(-чик),,I развесчик II См. вешать,,II
          разве'с-чиц-а,,I развесчица II См. вешать,,II
        разве'с
          в-разве'с
      с-ве'сить,,I свесить II См. вешать,,II
        све'сить-ся,,I свеситься II См. вешать,,II
    ве'ш-а-ть,,I, См. вешать,,II
      ве'шать-ся,,I вешаться II См. вешать,,II
      на-ве'шать,,I навешать II См. вешать,,II
        наве'ш-ива-ть,,I навешивать II-III См. вешать,,II
          наве'шивать-ся,,I навешиваться II-III См. вешать,,II
      от-ве'шать
      пере-ве'шать,,I перевешать II См. вешать,,II
        переве'ш-ива-ть,,II перевешивать III-IV См. вешать,,II
          переве'шивать-ся,,II перевешиваться III-IV См. вешать,,II
          переве'шива-ниj-е,,II перевешивание III-IV См. вешать,,II
      с-ве'шать
        све'шать-ся
    у-ве'с-ист(ый)
      уве'сист-о
      уве'сист-ость
    у-ве'с-н-ый
    бру'тто-вес См. брутто
    легк-о-ве'с-н(ый) См. легкий
      легкове'сн-о
      легкове'сн-ость
      легкове'с-иj-е [легковесие]
      легкове'с
        пол-у-легкове'с См. половина
    мал-о-ве'с-н(ый) См. малый,,I
      малове'сн-ость
      малове'с
    полн-о-ве'с-н(ый) См. полный
      полнове'сн-о
      полнове'сн-ость
    равн-о-ве'с(-н-ый) См. равный,,I
      равнове'с(-иj-е) [равновесие]
        у-равнове'с-и-ть
          уравнове'сить-ся
            уравнове'ш-ива-ться,,1
          уравнове'ш-ива-ть
            уравнове'шивать-ся,,2
            уравнове'шива-ниj-е [уравновешивание]
          уравнове'ш-ениj-е [уравновешение]
          уравнове'ш-енн(ый), прич.-прил.
            уравнове'шенн-о
            уравнове'шенн-ость
              не-уравнове'шенность,,1
            не-уравнове'шенн(ый)
              неуравнове'шенн-ость,,2
    разн-о-ве'с(-н-ый) См. разный
      разнове'с
      разнове'с-к-а
      разнове'с-о'к
    средн-е-ве'с См. средний
    тяжел-о-ве'с-н(ый) См. тяжелый,,I
      тяжелове'сн-о
      тяжелове'сн-ость
      тяжелове'сн-ик
      тяжелове'с
        пол-у-тяжелове'с См. половина


Гнездо для слова весело

весел(ый)
    весел-ое, сущ.
    весел-еньк(ий)
      веселе'ньк-о,,1
    весел-ехонек
    весел-ешенек
    не-весел(ый)
      невесел-ое, сущ.
      неве'сел-о,,1
    пре-весел(ый)
      преве'сел-о
    раз-веселый
    ве'сел-о
      весел-е'ньк-о,,2
      не-ве'село,,2
    весел-ость
    весе'л-j-е [веселье]
    весель-ча'к
    весел-и'нк-а
    на-весел-е'
    весел-е'-ть
      по-веселе'ть
        повеселе'-л-ый
    весел-и'-ть
      весели'ть-ся
        вз-весели'ться,,1
        за-весели'ться
        на-весели'ться
        от-весели'ться
        по-весели'ться,,1
        раз-весели'ться,,1
      весел-я'щ-ий, прич.-прил.
      вз-весели'ть
        взвесели'ть-ся,,2
          взвесел-я'-ться
        взвесел-я'-ть
      воз-весели'ть
        возвесели'ть-ся
          возвесел-я'-ться
        возвесел-я'-ть
      по-весели'ть
        повесели'ть-ся,,2
      под-весели'ть
        подвесели'ть-ся
          подвесел-я'-ться
        подвесел-я'-ть
      раз-весели'ть
        развесели'ть-ся,,2
          развесел-я'-ться
          по-развесели'ться
        развесел-я'-ть
        по-развесели'ть
      у-весели'ть
        увесели'ть-ся
          увесел-я'-ться
        увесел-я'-ть
        увесел-е'ниj-е [увеселение]
        увесели'-тель
          увесели'тель-ниц-а
        увесели'-тельн(ый)
          увесели'тельн-о


Гнездо для слова весенний

весн(а')
    весн-о'й нареч.
    весн-о'ю, нареч.
    весн-я'нк-а
    весн-у'шк(а)
      весну'шеч-к-а
      весну'шч-ат-ый
    весе'н-н(ий)
      по-весе'нн-ему
      весе'нн-е-ле'тний См. лето
      весе'нн-е-полево'й См. поле
      весе'нн-е-посевно'й См. сеять
      зимн-е-весе'нний См. зима
    весн-ова'т-ый
    пред-весе'н-н(ий)
      предвесе'нн-е
    про'-весень
    весн-о-вспа'шка См. пахать,,I
    ранн-е-весе'н-н-ий См. ранний


Гнездо для слова весна

весн(а')
    весн-о'й нареч.
    весн-о'ю, нареч.
    весн-я'нк-а
    весн-у'шк(а)
      весну'шеч-к-а
      весну'шч-ат-ый
    весе'н-н(ий)
      по-весе'нн-ему
      весе'нн-е-ле'тний См. лето
      весе'нн-е-полево'й См. поле
      весе'нн-е-посевно'й См. сеять
      зимн-е-весе'нний См. зима
    весн-ова'т-ый
    пред-весе'н-н(ий)
      предвесе'нн-е
    про'-весень
    весн-о-вспа'шка См. пахать,,I
    ранн-е-весе'н-н-ий См. ранний


Гнездо для слова весной

весн(а')
    весн-о'й нареч.
    весн-о'ю, нареч.
    весн-я'нк-а
    весн-у'шк(а)
      весну'шеч-к-а
      весну'шч-ат-ый
    весе'н-н(ий)
      по-весе'нн-ему
      весе'нн-е-ле'тний См. лето
      весе'нн-е-полево'й См. поле
      весе'нн-е-посевно'й См. сеять
      зимн-е-весе'нний См. зима
    весн-ова'т-ый
    пред-весе'н-н(ий)
      предвесе'нн-е
    про'-весень
    весн-о-вспа'шка См. пахать,,I
    ранн-е-весе'н-н-ий См. ранний


Гнездо для слова вести

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова весь I

весь,,I Селение


Гнездо для слова весь II

весь,,II, мест.
    вс/его'
      всего'-на'/все
      всего'-на'/всего
      всего'-то
    вс-е-арме'й-ск-ий См. армия
    все/благо'й См. благо,,I
    все/ве'дение См. ведать
    все/ве'дущий См. ведать
    все/ви'дящий См. видеть
    вс-е-ви'д(-ец) См. видеть
      всеви'д-иц-а
    вс-е-вла'ст-н(ый) См. власть
      всевла'стн-о
      всевла'ст-иj-е [всевластие]
    все/возмо'жн(ый) См. возможный
      всевозмо'жн-о
    вс-е-во'лн-ов-ый См. волна,,I
    все/вы'шн(ий),,I, прил. См. высокий
      всевы'шн-ий,,II, сущ.
    вс-е-держ-и'тель См. держать
    вс-е-дн-е'вн(ый) См. день
      вседне'вн-о
    вс-е-еди'нство См. единый
    вс-е-зна'й-к-а См. знать,,I
    вс-е-зна'й-ств-о См. знать,,I
    все/зна'ние См. знать,,I; ср. всеведение
    все/зна'ющий См. знать,,I
    вс-е-кита'йский,,1 См. Китай
    вс-е-кита'й-ск-ий,,2 См. Китай
    вс-е-коне'ч-н(ый) См. конец
      всеконе'чн-о
    все/любе'зн(ый) См. любезный,,I
      вселюбе'зн-о
    вс-е-ме'р-н(ый) См. мерить
      всеме'рн-о
      всеме'рн-ость
    все/ми'лостив(ый) См. милость
      всеми'лостив-ейш(ий)
        всеми'лостивейш-е
    вс-е-мину'т-н(ый) См. минута
      всемину'тн-о
    вс-е-ми'р-н(ый) См. мир,,I
      всеми'рн-о
      всеми'рн-ость
      всеми'рн-о-истори'ческий См. история
    все/могу'щ(ий) См. могучий,,I
      всемогу'щ-еств(о)
        всемогу'ществ-енн-ый
    вс-е-наро'д-н(ый) См. народ
      всенаро'дн-о
      всенаро'дн-ость
    все/непреме'нн(ый) См. непременный
      всенепреме'нн-о
      всенепреме'нн-ость
    все/нижа'йш(ий) См. низкий
      всенижа'йш-е
    вс-е-но'щ-н(ый) См. ночь
      все'нощн-ая, сущ.
      всено'щн-о
    вс-е-о'бщ(ий) См. общий
      всео'бщ-ее, сущ.
      всео'бщ-ность
      всеобщ-е-обяза'тельный См. обязать
      все/о'буч [все(общее обязательное) обуч(ение)] См. учить
      все/в/о'буч [все(общее) в(оенное) обуч(ение)] См. учить, война
    вс-е-об'е'млем(ый) См. об'ять
      всеоб'е'млем-ость
    все/об'е'млющ(ий) См. об'ять
      всеоб'е'млющ-е
    вс-е-охва'т-н(ый) См. хватать
      всеохва'тн-ость
    все/охва'тывающий См. хватать
    все/побежда'ющий См. победа
    все/поглоща'ющий См. глотать
    вс-е-пого'д-н(ый) См. погода
      всепого'дн-ость
    все/по'дданн-ейш(ий) См. подданный
      всепо'дданнейш-е
    все/пожира'ющий См. жрать
    все/поко'рн(ый) См. покорить,,II
      всепоко'рн-о
      всепоко'рн-ейш(ий)
        всепоко'рнейш-е
    все/пре'даннейший См. преданный,,II
    все/преодолева'ющий См. одолеть
    все/проща'ющ(ий) См. простить
      всепроща'ющ-е
    вс-е-проще'н(и-е) См. простить
      всепроще'н-честв-о
    все/ра'достный См. рад,,I
    вс-е-росси'й-ск-ий См. Россия
    вс-е-све'т-н(ый) См. свет,,II
      всесве'тн-о
      всесве'тн-ость
    все/си'льн(ый) См. сила
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    все/сла'вный См. слава
    вс-е-славя'н-ск-ий См. славянин
    все/соверше'нн(ый) См. совершенный,,I
      всесоверше'нн-о
      всесоверше'н-ств-о
    вс-е-сожже'ние См. жечь
    все/сокруша'ющий См. крушить
    вс-е-сосло'в-н-ый См. сословие
    вс-е-сою'з-н-ый См. союз
    вс-е-сторо'н-н(ий) См. сторона
      всесторо'нн-е
      всесторо'нн-ость
    вс-е-украи'н-ск-ий См. Украина
    все/усе'рдн(ый) См. усердный,,I
      всеусе'рдн-о
      всеусе'рд-иj-е [всеусердие]
    вс-е-це'л-о См. целый
    вс-е-ча'с-н(ый) См. час
      всеча'сн-о
      по-всеча'сн(ый)
        повсеча'сн-о
    вс-е-челове'ч-еск-ий См. человек
    вс-е-я'д-н(ый) См. есть,,I
      всея'дн-ые, сущ.
      всея'дн-ость
    по-вс-е-ме'ст-н(ый) См. место
      повсеме'стн-о
      повсеме'стн-ость
    по-вс-е-дн-е'вн(ый) См. день
      повседне'вн-о
      повседне'вн-ость


Гнездо для слова веселый

весел(ый)
    весел-ое, сущ.
    весел-еньк(ий)
      веселе'ньк-о,,1
    весел-ехонек
    весел-ешенек
    не-весел(ый)
      невесел-ое, сущ.
      неве'сел-о,,1
    пре-весел(ый)
      преве'сел-о
    раз-веселый
    ве'сел-о
      весел-е'ньк-о,,2
      не-ве'село,,2
    весел-ость
    весе'л-j-е [веселье]
    весель-ча'к
    весел-и'нк-а
    на-весел-е'
    весел-е'-ть
      по-веселе'ть
        повеселе'-л-ый
    весел-и'-ть
      весели'ть-ся
        вз-весели'ться,,1
        за-весели'ться
        на-весели'ться
        от-весели'ться
        по-весели'ться,,1
        раз-весели'ться,,1
      весел-я'щ-ий, прич.-прил.
      вз-весели'ть
        взвесели'ть-ся,,2
          взвесел-я'-ться
        взвесел-я'-ть
      воз-весели'ть
        возвесели'ть-ся
          возвесел-я'-ться
        возвесел-я'-ть
      по-весели'ть
        повесели'ть-ся,,2
      под-весели'ть
        подвесели'ть-ся
          подвесел-я'-ться
        подвесел-я'-ть
      раз-весели'ть
        развесели'ть-ся,,2
          развесел-я'-ться
          по-развесели'ться
        развесел-я'-ть
        по-развесели'ть
      у-весели'ть
        увесели'ть-ся
          увесел-я'-ться
        увесел-я'-ть
        увесел-е'ниj-е [увеселение]
        увесели'-тель
          увесели'тель-ниц-а
        увесели'-тельн(ый)
          увесели'тельн-о


Гнездо для слова ветер

ве'тер
    ветер-о'к
      ветеро'ч-ек
    ветр-и'щ-е
    ветр-и'л-о
    ветр-я'к
    ве'тр-ен(ый)
      ве'трен-о
      ве'трен-ость
      ве'трен-ик
        ве'трен-иц-а
        ве'тренич-а-ть,,1
      ве'трен-ича-ть,,2
      ветрен-е'-ть,,1
      мал-о-ве'треный,,1 См. малый,,I
    ветр-ян(о'й)
      ветря'н-к-а,,I Мельница
      ве'трян-иц-а,,I Сушильня
    ве'тр-ян(ый)
      ветря'н-к-а,,II Оспа
      ве'трян-иц-а,,II Оспа
    ветр-ов-о'й
    ветр-о'в-ый
    без-ве'тр-енн(ый)
      безве'тренн-о
      безве'тренн-ость
    без-ве'тр-иj-е [безветрие]
    за-ве'тр-енн-ый
    за-ве'тр-иj-е [заветрие]
    на-ве'тр-енн-ый
    над-ве'тр-енн-ый
    по-ве'тр-иj-е [поветрие]
    под-ве'тр-енн-ый
    ве'тр-е-ть
      вы'-ветреть
        вы'ветре-л-ый
      за-ве'треть
      об-ве'треть
        обве'тре-вш-ий, прич.-прил.
        обветре'-л-ый
    ветр-е'-ть
    ветр-ен/е'-ть,,2
    вы'-ветр-и-ть
      вы'ветрить-ся
        выве'тр-ива-ться,,1
      выве'тр-ива-ть
        выве'тривать-ся,,2
        выве'трива-ниj-е [выветривание]
      вы'ветр-енн(ый), прич.-прил.
        вы'ветренн-ость
    об-ве'тр-и-ть
      обве'трить-ся
        обве'тр-ива-ться,,1
      обве'тр-ива-ть
        обве'тривать-ся,,2
        обве'трива-ниj-е [обветривание]
      обве'тр-енн-ый, прич.-прил.
    про-ве'тр-и-ть
      прове'трить-ся
        прове'тр-ива-ться,,1
      прове'тр-ива-ть
        прове'тривать-ся,,2
        прове'трива-ниj-е [проветривание]
      по-прове'трить
    раз-ве'тр-и-ть-ся
      разве'тр-ива-ться
    ветр-о-бо'й См. бить,,I
      ветробо'й-н-ый
    ветр-о-ва'л См. валить,,I
      ветрова'ль-н-ый
    ветр-о-го'н См. гнать
      ветрого'н-к-а
      ветрого'н-н-ый,,1
    ветр-о-го'н-н-ый,,2 См. гнать
    ветр-о-дви'гатель См. двигать
    ветр-о-защи'т-н-ый См. защитить
    ветр-о-ло'м См. ломать
    ветр-о-ме'р См. мерить
      радио/ветроме'р См. радио
    ветр-о-непроница'емый См. проникнуть
    ветр-о-опыле'ние См. пыль
    ветр-о-опыля'ем(ый) См. пыль
      ветроопыля'ем-ые, сущ.
    ветр-о-сил-ов-о'й См. сила
    ветр-о-ста'нция См. станция
    ветр-о-те'хника См. техника
    ветр-о-указа'тель См. указать
    ветр-о-ула'вливатель См. ловить
    ветр-о-упо'рн(ый) См. упереть,,II
      ветроупо'рн-ость
    ветр-о-усто'йчив(ый) См. стоять
      ветроусто'йчив-ость
    ветр-о-чет ср. звездочет
    ветр-о-электри'ч-еск-ий См. электричество
    ветр-о-электроста'нция См. электричество, станция
    ветр-о-энерге'тика См. энергия
    мал-о-ве'тр-ен-ый,,2 См. малый,,I
ветр устар.


Гнездо для слова ветка

ветвь
    ве'т-к(а)
      ве'точ-к-а
      ве'точ-н-ый
    ветв-и'ст(ый)
      ветви'ст-ость
      ветвист-о-у'с(-0-ый) См. ус
        ветвистоу'с-ые, сущ.
    ветв-ян-о'й
    ветв-и'-ть-ся
      ветвл-е'ниj-е [ветвление]
    от-ветв-и'-ть
      ответви'ть-ся
        ответвл-я'-ться,,1
      ответвл-я'-ть
        ответвля'ть-ся,,2
      ответвл-е'ниj-е [ответвление]
      ответвл-енн-ый, прич.-прил.
      ответви'-тельн-ый
    раз-ветв-и'-ть
      разветви'ть-ся
        разветвл-я'-ться,,1
      разветвл-я'-ть
        разветвля'ть-ся,,2
      разветвл-е'ниj-е [разветвление]
      разветвл-енн(ый), прич.-прил.
        разветвленн-о
        разветвленн-ость
    широк-о-ветв-и'ст-ый См. широкий


Гнездо для слова вечер

ве'чер
    вечер-о'к
      вечеро'ч-ек
      вечерк-о'м, нареч.
    вечер-и'нк-а
    вечер-ни'ц-ы
    вечер-к-а,,I Вечеринка
    вече'р(-ник),,1
      вече'р-ниц-а,,1
    вече'р-н-я
    вече'р-я
      вече'р-я'-ть
        за-вече'ря'ть
        по-вече'ря'ть
        под-вече'ря'ть
          подвече'р-ива-ть
    вече'р-н(ий)
      вече'рн(-ик),,2
        вече'рн-иц-а,,2
      вечер-к-а,,II Вечерняя газета
      не-вече'рний
    еже-вече'р-н(ий)
      ежевече'рн-е
    по-вече'р-иj-е [повечерие]
    под-вече'р-н-ий
    пред-вече'р-н(ий)
      предвече'рн-е
    пред-вече'р-иj-е [предвечерие]
    ве'чер-ом, нареч.
    вечер-а'ми, нареч.
    в-вечер-у'

    вечер-е'-ть
      за-вечере'ть
      об-вечере'ть
      по-вечере'ть
      с-вечере'ть
        свечере'ть-ся


Гнездо для слова вечерний

ве'чер
    вечер-о'к
      вечеро'ч-ек
      вечерк-о'м, нареч.
    вечер-и'нк-а
    вечер-ни'ц-ы
    вечер-к-а,,I Вечеринка
    вече'р(-ник),,1
      вече'р-ниц-а,,1
    вече'р-н-я
    вече'р-я
      вече'р-я'-ть
        за-вече'ря'ть
        по-вече'ря'ть
        под-вече'ря'ть
          подвече'р-ива-ть
    вече'р-н(ий)
      вече'рн(-ик),,2
        вече'рн-иц-а,,2
      вечер-к-а,,II Вечерняя газета
      не-вече'рний
    еже-вече'р-н(ий)
      ежевече'рн-е
    по-вече'р-иj-е [повечерие]
    под-вече'р-н-ий
    пред-вече'р-н(ий)
      предвече'рн-е
    пред-вече'р-иj-е [предвечерие]
    ве'чер-ом, нареч.
    вечер-а'ми, нареч.
    в-вечер-у'

    вечер-е'-ть
      за-вечере'ть
      об-вечере'ть
      по-вечере'ть
      с-вечере'ть
        свечере'ть-ся


Гнездо для слова вечером

ве'чер
    вечер-о'к
      вечеро'ч-ек
      вечерк-о'м, нареч.
    вечер-и'нк-а
    вечер-ни'ц-ы
    вечер-к-а,,I Вечеринка
    вече'р(-ник),,1
      вече'р-ниц-а,,1
    вече'р-н-я
    вече'р-я
      вече'р-я'-ть
        за-вече'ря'ть
        по-вече'ря'ть
        под-вече'ря'ть
          подвече'р-ива-ть
    вече'р-н(ий)
      вече'рн(-ик),,2
        вече'рн-иц-а,,2
      вечер-к-а,,II Вечерняя газета
      не-вече'рний
    еже-вече'р-н(ий)
      ежевече'рн-е
    по-вече'р-иj-е [повечерие]
    под-вече'р-н-ий
    пред-вече'р-н(ий)
      предвече'рн-е
    пред-вече'р-иj-е [предвечерие]
    ве'чер-ом, нареч.
    вечер-а'ми, нареч.
    в-вечер-у'

    вечер-е'-ть
      за-вечере'ть
      об-вечере'ть
      по-вечере'ть
      с-вечере'ть
        свечере'ть-ся


Гнездо для слова вечный

век
    век-ов(о'й)
      веков-у'х-а
      веков-у'ш-а
    ве'ч-н(ый)
      ве'чн-ое, сущ.
      ве'чн-о
        вечно/зеленый См. зеленый
        вечно/мерзлый См. мерзнуть
      ве'чн-ость
      ве'чн-ик
      пре-ве'чный
      век-о-ве'чн(ый) ср. увековечить
        векове'чн-о
    из-ве'ч-н(ый)
      изве'чн-о
      изве'чн-ость
    на-ве'ч-н(ый)
      наве'чн-о
    пред-ве'ч-н(ый),,I, прил.
      предве'чн-ый,,II, сущ.
      предве'чн-о
    в-век
    во-ве'к
    до'-век-у
    из-ве'к-а
      с-ызве'ка
      с-ызве'к-у
    на-ве'к
    на-ве'к-и
    век-ова'-ть
      от-векова'ть
      с-векова'ть
    дв-ух-век-ов-о'й См. два
    долг-о-ве'ч-н(ый) См. долгий
      долгове'чн-о
        не-долгове'чно,,1
      долгове'чн-ость
        не-долгове'чность,,1
      не-долгове'чн(ый)
        недолгове'чн-о,,2
        недолгове'чн-ость,,2
    мног-о-век-ов-о'й См. много
    пол/ве'к(а) См. половина
      пол-у-век-ов-о'й
    пят-и-век-ов-о'й См. пять
    разн-о-век-ов-о'й См. разный
    средн-е-век-о'в(ый) См. средний
      средневеко'в-j-е [средневековье]
    средн-е-век-о'в/ск(ий) См. средний
      по-средневеко'вск-и
    тр-ех-век-ов-о'й См. три


Гнездо для слова вешать I

вес
    вес(-ы')
      вес-к(и')
        весо'ч-к-и
      авто/весы' См. автомобиль
      микро/весы'
    вес-ов(о'й)
      весов-о'е, сущ.
    противо-ве'с
    ве'с-и-ть
      ве'сить-ся
      ве'с-к-а
      вес-о'к
      вес-ов/(щи'к)
        весов-щи'ц-а
      ве'с-к(ий)
        ве'ск-о
        ве'ск-ость
        мал-о-ве'ский См. малый,,I
      вес-о'м(ый)
        весо'м-о
        весо'м-ость
        не-весо'м(ый)
          невесо'м-о
          невесо'м-ость
        равн-о-весо'мый См. равный,,I
      вз-ве'сить
        взве'сить-ся
          взве'ш-ива-ться,,1
        взве'ш-ива-ть
          взве'шивать-ся,,2
          взве'шива-ниj-е [взвешивание]
        взвесь, сущ.
        взве'ш-енн-ый, прич.-прил.
          средн-е-взве'шенный См. средний
      вы'-весить,,I вывесить II См. вешать,,II
        выве'ш-ива-ть,,I вывешивать II См. веха, вывешивать III См. вешать,,II
          выве'шивать-ся,,I вывешиваться II См. веха, вывешиваться III См. вешать,,II
          выве'шива-ниj-е,,I вывешивание II См. веха, вывешивание III См. вешать,,II
        вы'вес-к-а,,I вывеска II См. вешать,,II
        вы'вес-ок
        вы'вес
          вывес-н-о'й,,1
        вывес-н-о'й,,2
      до-ве'сить
        дове'ш-ива-ть,,I довешивать II См. вешать,,II
          дове'шивать-ся,,I довешиваться II См. вешать,,II
          дове'шива-ниj-е,,I довешивание II См. вешать,,II
        дове'с-ок
          дове'соч-н-ый
      недо-ве'сить
        недове'ш-ива-ть
          недове'шивать-ся
          недове'шива-ниj-е [недовешивание]
        недове'с-ок
          недове'соч-н-ый
        недове'с
          недове'с-н-ый
      об-ве'сить,,I обвесить II См. вешать,,II
        обве'сить-ся,,I обвеситься II См. вешать,,II
          обве'ш-ива-ться,,I 1 обвешиваться II См. веха, обвешиваться III-IV См. вешать,,II
        обве'ш-ива-ть,,I обвешивать II См. веха, обвешивать III-IV См. вешать,,II
          обве'шивать-ся,,I 2
          обве'шива-ниj-е,,I обвешивание II См. веха, обвешивание III-IV См. вешать,,II
        обве'ш-ениj-е [обвешение]
        обве'с-к-а
        обве'с,,I обвес II См. вешать,,II
      от-ве'сить,,I отвесить II См. вешать,,II
        отве'ш-ива-ть,,I отвешивать II См. вешать,,II
          отве'шивать-ся,,I отвешиваться II См. вешать,,II
          отве'шива-ниj-е [отвешивание]
        отве'с,,I отвес II См. вешать,,II
          отвес-н-о'й,,1
        отвес-н(о'й),,2
          отвесн-о'е, сущ.
      пере-ве'сить,,I перевесить II См. вешать,,II
        переве'ш-ива-ть,,I
          переве'шивать-ся,,I
          переве'шива-ниj-е,,I [перевешивание]
        переве'с-к-а,,I перевеска II См. вешать,,II
        переве'с,,I перевес II См. вешать,,II
          переве'с-н-ый,,I перевесный II См. вешать,,II
      при-ве'сить,,I привесить II См. вешать,,II
        приве'ш-ива-ть,,I привешивать II См. вешать,,II
          приве'шивать-ся,,I привешиваться II См. вешать,,II
        приве'с-ок,,I привесок II См. вешать,,II
          приве'соч-н-ый,,I привесочный II-III См. вешать,,II
        приве'с-к-а,,I привеска II См. вешать,,II
        приве'с,,I привес II См. вешать,,II
      про-ве'сить,,I провесить II См. вешать,,II
        прове'сить-ся,,I провеситься II См. вешать,,II
          прове'ш-ива-ться,,I 1 провешиваться II См. веха, провешиваться,,III См. вешать,,II
        прове'ш-ива-ть,,I провешивать II См. веха, провешивать,,III См. вешать,,II
          прове'шивать-ся,,I 2
          прове'шива-ниj-е,,I провешивание II См. веха, провешивание,,III См. вешать,,II
        прове'с,,I провес II См. вешать,,II
      раз-ве'сить,,I развесить II См. вешать,,II
        разве'ш-ива-ть,,I развешивать II-III См. вешать,,II
          разве'шивать-ся,,I развешиваться II-III См. вешать,,II
          разве'шива-ниj-е,,I развешивание II-III См. вешать,,II
        разве'с-к(а),,I развеска II См. вешать,,II
          разве'соч-н(ый)
            разве'сочн-ая, сущ.
          чаj-е-разве'ск(а) См. чай,,I
            чаеразве'соч-н-ый
        разве'с(-чик),,I развесчик II См. вешать,,II
          разве'с-чиц-а,,I развесчица II См. вешать,,II
        разве'с
          в-разве'с
      с-ве'сить,,I свесить II См. вешать,,II
        све'сить-ся,,I свеситься II См. вешать,,II
    ве'ш-а-ть,,I, См. вешать,,II
      ве'шать-ся,,I вешаться II См. вешать,,II
      на-ве'шать,,I навешать II См. вешать,,II
        наве'ш-ива-ть,,I навешивать II-III См. вешать,,II
          наве'шивать-ся,,I навешиваться II-III См. вешать,,II
      от-ве'шать
      пере-ве'шать,,I перевешать II См. вешать,,II
        переве'ш-ива-ть,,II перевешивать III-IV См. вешать,,II
          переве'шивать-ся,,II перевешиваться III-IV См. вешать,,II
          переве'шива-ниj-е,,II перевешивание III-IV См. вешать,,II
      с-ве'шать
        све'шать-ся
    у-ве'с-ист(ый)
      уве'сист-о
      уве'сист-ость
    у-ве'с-н-ый
    бру'тто-вес См. брутто
    легк-о-ве'с-н(ый) См. легкий
      легкове'сн-о
      легкове'сн-ость
      легкове'с-иj-е [легковесие]
      легкове'с
        пол-у-легкове'с См. половина
    мал-о-ве'с-н(ый) См. малый,,I
      малове'сн-ость
      малове'с
    полн-о-ве'с-н(ый) См. полный
      полнове'сн-о
      полнове'сн-ость
    равн-о-ве'с(-н-ый) См. равный,,I
      равнове'с(-иj-е) [равновесие]
        у-равнове'с-и-ть
          уравнове'сить-ся
            уравнове'ш-ива-ться,,1
          уравнове'ш-ива-ть
            уравнове'шивать-ся,,2
            уравнове'шива-ниj-е [уравновешивание]
          уравнове'ш-ениj-е [уравновешение]
          уравнове'ш-енн(ый), прич.-прил.
            уравнове'шенн-о
            уравнове'шенн-ость
              не-уравнове'шенность,,1
            не-уравнове'шенн(ый)
              неуравнове'шенн-ость,,2
    разн-о-ве'с(-н-ый) См. разный
      разнове'с
      разнове'с-к-а
      разнове'с-о'к
    средн-е-ве'с См. средний
    тяжел-о-ве'с-н(ый) См. тяжелый,,I
      тяжелове'сн-о
      тяжелове'сн-ость
      тяжелове'сн-ик
      тяжелове'с
        пол-у-тяжелове'с См. половина


Гнездо для слова вешать II

ве'шать,,II Делать висящим. Вешать,,I См. вес
    ве'шать-ся,,II вешаться,,I См. вес
      по-ве'с-и-ться,,1
    ве'ша-ниj-е [вешание]
    ве'ша-л/к(а)
      ве'шалоч-н-ый
    ве'ша-л-о
    ве'ша-тель
    ве'ша-ль/(щик)
      ве'шаль-щиц-а
    вы'-вес-и-ть,,II вывесить,,I См. вес
      вы'весить-ся
        выве'ш-ива-ться,,III,,1 вывешиваться,,I См. вес, вывешиваться,,II См. веха
      выве'ш-ива-ть,,III вывешивать,,I См. вес, вывешивать,,II См. веха
        выве'шивать-ся,,III,,2
        выве'шива-ниj-е,,III вывешивание,,I См. вес, вывешивание,,II См. веха
      вы'вес-к(а),,II вывеска,,I См. вес
        вы'весоч-н-ый
    до-ве'шать
      дове'ш-ива-ть,,II довешивать,,I См. вес
        дове'шивать-ся,,II довешиваться,,I См. вес
        дове'шива-ниj-е,,II довешивание,,I См. вес
    за-ве'с-и-ть
      заве'сить-ся
        заве'ш-ива-ться,,I,,1
        заве'с-ист-ый
      заве'ш-ива-ть,,I
        заве'шивать-ся,,I,,2
        заве'шива-ниj-е,,I [завешивание]
      заве'с-а
      заве'с
    за-ве'шать
      заве'шать-ся
        заве'ш-ива-ться,,II,,1
      заве'ш-ива-ть,,II
        заве'шивать-ся,,II,,2
        заве'шива-ниj-е,,II
    на-ве'с-и-ть
      наве'ш-ива-ть,,II навешивать,,I См. вес
        наве'шивать-ся,,II навешиваться,,I См. вес
        наве'шива-ниj-е,,I [навешивание]
      наве'с-к(а)
        наве'соч-н-ый
      наве'с
        наве'с-ец
        наве'с-ик
        наве'с-ист-ый
        навес-н-о'й,,1
        наве'с-н(ый),,1
          наве'сн-о
        под-наве'с
          поднаве'с-н-ый,,1
        под-наве'с-j-е [поднавесье]
        под-наве'с-н-ый,,2
      навес-н-о'й,,2
        пол-у-навесно'й См. половина
      наве'с-н-ый,,2
      по-наве'сить
    на-ве'шать,,II навешать,,I См. вес
      наве'ш-ива-ть,,III
        наве'шивать-ся,,III
        наве'шива-ниj-е,,II
      по-наве'шать
    об-ве'с-и-ть,,II обвесить,,I См. вес
      обве'сить-ся,,II обвеситься,,I См. вес
        обве'ш-ива-ться,,III,,1 обвешиваться,,I См. вес, обвешиваться,,II См. веха
      обве'ш-ива-ть,,III обвешивать,,I См. вес, обвешивать,,II См. веха
        обве'шивать-ся,,III,,2
        обве'шива-ниj-е,,III обвешивание,,I См. вес, обвешивание,,II См. веха
      обве'с,,II обвес,,I См. вес
    об-ве'шать
      обве'шать-ся
        обве'ш-ива-ться,,IV,,1
      обве'ш-ива-ть,,IV
        обве'шивать-ся,,IV,,2
        обве'шива-ниj-е,,IV
    от-ве'с-и-ть,,II отвесить,,I См. вес
      отве'сить-ся
        отве'ш-ива-ться,,II,,1 отвешиваться,,I См. вес
      отве'ш-ива-ть,,II отвешивать,,I См. вес
        отве'шивать-ся,,II,,2
      отве'с,,II отвес,,I См. вес
        отве'с-н(ый),,1
          отве'сн-о
          отве'сн-ость
      отве'с-н-ый,,2
    пере-ве'с-и-ть,,II перевесить,,I См. вес
      переве'сить-ся
        переве'ш-ива-ться,,III,,1 перевешиваться,,I-II См. вес
      переве'ш-ива-ть,,III перевешивать,,I-II См. вес
        переве'шивать-ся,,III,,2
        переве'шива-ниj-е,,III перевешивание,,I-II См. вес
      переве'с-к-а,,II перевеска,,I См. вес
      переве'с,,II перевес,,I См. вес
        переве'с-н-ый,,II перевесный,,I См. вес
        на-переве'с
    пере-ве'шать,,II перевешать,,I См. вес
      переве'шать-ся
        переве'ш-ива-ться,,IV,,1
      переве'ш-ива-ть,,IV
        переве'шивать-ся,,IV,,2
        переве'шива-ниj-е,,IV
    по-ве'с-и-ть
      пове'сить-ся,,2
      пове'ш-ениj-е [повешение]
      пове'ш-енн(ый),,I, прич.
        пове'шенн-ый,,II, сущ.
          пове'шенн-ая, сущ.
    под-ве'с-и-ть
      подве'сить-ся
        подве'ш-ива-ться,,1
      подве'ш-ива-ть
        подве'шивать-ся,,2
        подве'шива-ниj-е [подвешивание]
      подве'с-к(а)
        подве'соч-н-ый,,I
        подве'ск-ов-ый,,I
      подве'с-ок
        подве'соч-н-ый,,II
        подве'ск-ов-ый,,II
      подве'с
      подвес-н-о'й
        кана'тн-о-подвесно'й См. канат
      подве'ш-енн-ый, прич.
        свободно/подве'шенный См. свобода
    при-ве'с-и-ть,,II привесить,,I См. вес
      приве'сить-ся
        приве'ш-ива-ться,,II,,1 привешиваться,,I См. вес
      приве'ш-ива-ть,,II привешивать,,I См. вес
        приве'шивать-ся,,II,,2
        приве'шива-ниj-е [привешивание]
      приве'с-к(а),,II привеска,,I См. вес
        приве'соч-н-ый,,II привесочный,,I См. вес
      приве'с-ок,,II привесок,,I См. вес
        приве'соч-н-ый,,III
      приве'с,,II привес,,I См. вес
      привес-н-о'й
    про-ве'с-и-ть,,II провесить,,I См. вес
      прове'сить-ся,,II провеситься,,I См. вес
        прове'ш-ива-ться,,III,,1 провешиваться,,I См. вес, провешиваться,,II См. веха
      прове'ш-ива-ть,,III провешивать,,I См. вес, провешивать,,II См. веха
        прове'шивать-ся,,III,,2
        прове'шива-ниj-е,,III провешивание,,I См. вес, провешивание,,II См. веха
      прове'с-к-а
      прове'с,,II провес,,I См. вес
        провес-н-о'й,,1
        прове'с-н-ый,,1
      провес-н-о'й,,2
      прове'с-н-ый,,2
    раз-ве'с-и-ть,,II развесить,,I См. вес
      разве'сить-ся
        разве'ш-ива-ться,,II,,1 развешиваться,,I См. вес
        разве'с-ист(ый)
          разве'сист-ость
      разве'ш-ива-ть,,II развешивать,,I См. вес
        разве'шивать-ся,,II,,2
        разве'шива-ниj-е,,II развешивание,,I См. вес
      разве'с-к-а,,II развеска,,I См. вес
      разве'с(-чик),,II развесчик,,I См. вес
        разве'с-чиц-а,,II развесчица,,I См. вес
      по-разве'сить
    раз-ве'шать
      разве'ш-ива-ть,,III
        разве'шивать-ся,,III
        разве'шива-ниj-е,,III
      разве'ша-нн-ый, прич.-прил.
    с-ве'с-и-ть,,II свесить,,I См. вес
      све'сить-ся,,II свеситься,,I См. вес
        све'ш-ива-ться,,1
      све'ш-ива-ть
        све'шивать-ся,,2
        све'шива-ниj-е [свешивание]
      свес
    у-ве'с-и-ть
      уве'сить-ся
        уве'ш-ива-ться,,I,,1
      уве'ш-ива-ть,,I
        уве'шивать-ся,,I,,2
        уве'шива-ниj-е,,I [увешивание]
    у-ве'шать
      уве'шать-ся
        уве'ш-ива-ться,,II,,1
      уве'ш-ива-ть,,II
        уве'шивать-ся,,II,,2
        уве'шива-ниj-е,,II
      из-уве'шать
        изуве'шать-ся
          изуве'ш-ива-ться,,1
        изуве'ш-ива-ть
          изуве'шивать-ся,,2


Гнездо для слова вещество

веществ(о')
    веще'ств-енн(ый)
      веще'ственн-ость
      анти-веще'ственный,,1
      не-веще'ственн(ый)
        невеще'ственн-о
        невеще'ственн-ость
    анти-веществ(о')
      антивеще'ств-енн-ый,,2
    о-веществ-и'-ть
      овеществи'ть-ся
        овеществл-я'-ться
      овеществл-я'-ть
      овеществл-е'ниj-е [овеществление]


Гнездо для слова вещь

вещь
    вещ-и'ц(а)
      вещи'ч-к-а
    ве'щ-н(ый)
      ве'щн-ость
    вещ-ев(о'й)
      вещ/мешо'к [вещ(евой) мешок] См. мешок


Гнездо для слова взаимный

взаи'мн(ый)
    взаи'мн-о
    взаи'мн-ость
    взаи'мн-о-перпендикуля'рный См. перпендикуляр
    взаим-о-вы'годный См. выгода
    взаим-о-вы'ручка См. выручить
    взаим-о-де'йствовать См. действовать
      взаимоде'йств-иj-е [взаимодействие]
    взаим-о-дове'рие См. доверить
    взаим-о-зави'сим(ый) См. зависеть
      взаимозави'сим-ость
    взаим-озаменя'ем(ый) См. менять
      взаимозаменя'ем-ость
    взаим-о-инду'кция См. индуцировать
    взаим-о-исключа'ющий См. исключить
    взаим-о-исключе'ние См. исключить
    взаим-о-контро'ль См. контролировать
    взаим-о-обогаще'ние См. богатый,,I
    взаим-о-обусло'вленн(ый) См. условие
      взаимообусло'вленн-ость
    взаим-о-отноше'ние См. отнестись
    взаим-о-по'мощь См. мочь,,I
    взаим-о-понима'ние См. понять
    взаим-о-превраще'ние См. превратить
    взаим-о-прове'рк(а) См. проверить
      взаимопрове'роч-н-ый
    взаим-о-проникнове'ние См. проникнуть
    взаим-о-свя'занн(ый) См. вязать
      взаимосвя'занн-ость
    взаим-о-свя'зь См. вязать
    взаим-о-согласо'ванн(ый) См. согласный,,III
      взаимосогласо'ванн-ость
    взаим-о-уваже'ние См. уважать


Гнездо для слова взгляд

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова взглянуть

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова вздохнуть

дохну'ть ср. дышать
    в-дохну'ть
      вдохну'ть-ся
        вдых-а'-ться,,1
      вдых-а'-ть
        вдыха'ть-ся,,2
        вдыха'-ниj-е [вдыхание]
        вдыха'-тельн-ый
      вдох
        вдо'ш-ник
    вз-дохну'ть
      вздохну'ть-ся
        вздых-а'-ться,,1
      вздых-а'-ть
        вздыха'ть-ся,,2
        вздыха'-ниj-е [вздыхание]
        вздыха'-тель
          вздыха'тель-ниц-а
        за-вздыха'ть
        по-вздыха'ть
        про-вздыха'ть
        раз-вздыха'ть-ся
      вздох
        под-вздо'х
          подвздо'ш-н-ый
            крестцо'в-о-подвздо'шный См. крест
    воз-дохну'ть
      воздых-а'-ть
        воздыха'-ниj-е [воздыхание]
        воздыха'-тель
          воздыха'тель-ниц-а
        воздыха'-тельн-ый
    вы'-дохнуть
      вы'дохнуть-ся
        выдых-а'-ться,,1
      выдых-а'-ть
        выдыха'ть-ся,,2
        выдыха'-ниj-е [выдыхание]
        выдыха'-тельн-ый
      вы'дох
    за-дохну'ть-ся
      задых-а'-ться
        задыха'-ниj-е [задыхание]
    пере-дохну'ть
      передых-а'-ть,,II передыхать,,I См. до'хнуть
        передыха'-ниj-е,,II передыхание,,I См. до'хнуть
        переды'х
        переды'ш-к(а),,I передышка,,II См. дышать
          переды'шеч-к-а,,I передышечка,,II См. дышать
      передо'х
    при-дохну'ть
      придых-а'-ть
        придыха'-ниj-е [придыхание]
        придыха'-тельн(ый)
          придыха'тельн-о
    про-дохну'ть


Гнездо для слова взрослый

взро'сл(ый)
    взросл-е'-ть
      по-взросле'ть
    взросл-и'-ть
    пол-у-взро'слый См. половина


Гнездо для слова взрыв

рвать,,I Разделять на части
    рва'ть-ся
      рва-ну'-ться,,1
      рв-е'ниj-е [рвение]
      во-рва'ться
        врыв-а'-ться,,I врываться,,II См. рыть
      до-рва'ться,,I Получить доступ к чему-л.
        дорыв-а'-ться,,I
      за-рва'ться,,I Начать рваться
      за-рва'ться,,II Зайти слишком далеко в чем-л.
        зарыв-а'-ться,,I зарываться,,II См. рыть
    рва-ну'-ть
      рвану'ть-ся,,2
    рва-нj-о' [ рванье ]
    рва'-ниj-е [ рвание ]
    рыв-о'к
      рывк-о'м, нареч.
      рывк-а'ми, нареч.
      с-рывк-а', нареч.
    рва-ч
      рва'ч-еств-о
      рва'ч-еск-ий
    рва'-н(ый)
      рвань
      рван-и'н-а
    ры'в-ом, нареч.
    с-ры'в-у
    взо-рва'ть
      взорва'ть-ся
        взрыв-а'-ться,,I,,1 взрываться,,II См. рыть
        сам-о-взорва'ться См. сам
          самовзрыв-а'-ться
            самовзрыва'-ниj-е [ самовзрывание ]
      взрыв-а'-ть,,I взрывать,,II См. рыть
        взрыва'ть-ся,,I,,2
        взрыва'-ниj-е,,I взрывание,,II См. рыть
        взрыв
          взрыв-н-о'й
            бур-о-взрывн(о'й) См. бур,,I
              буровзрыв-ни'к
            го'рн-о-взрывно'й См. гора
            электр-о-взрывно'й См. электричество
          взры'в-н-ый
          взрыв-о-безопа'сный См. опасаться
          взрыв-о-гидравли'ческий См. гидравлика
          взрыв-о-защи'та См. защитить
          взрыв-о-защищенный См. защитить
          взрыв-о-магни'тный См. магнит
          взрыв-о-опа'сный См. опасаться
          микро/взры'в
        взрыва'-тель
        взры'в-щик
        взрыв-ни'к
        взры'в-чат(ый)
          взры'вчат-ость
          взрывча'т-к-а
    вы'-рвать,,I вырвать,,II См. рвать,,II
      вы'рвать-ся
        вырыв-а'-ться,,I,,1 вырываться,,II См. рыть
      вырыв-а'-ть,,I вырывать,,II См. рыть
        вырыва'ть-ся,,I,,2
        вырыва'-ниj-е,,I вырывание,,II См. рыть
      по-вы'рвать
    до-рва'ть
      дорва'ть-ся,,II Изорваться, износиться
        дорыв-а'-ться,,II,,1 дорываться,,III См. рыть
      дорыв-а'-ть,,I дорывать,,II См. рыть
        дорыва'ть-ся,,II,,2
    изо-рва'ть
      изорва'ть-ся
        по-изорва'ться,,1
      изо'рва-нн-ый, прич.-прил.
      по-изорва'ть
        поизорва'ть-ся,,2
    на-рва'ть,,II, См. нарвать,,I
      нарыв-а'-ть,,II нарывать,,I См. нарвать,,I, нарывать,,III См. рыть
        нарыва'ть-ся,,II нарываться,,I См. нарваться, нарываться,,III См. рыть
    надо-рва'ть
      надорва'ть-ся
        надрыв-а'-ться,,1
      надрыв-а'-ть
        надрыва'ть-ся,,2
        надры'в
          надры'в-ник
          надры'в-ист(ый)
            надры'вист-о
          надры'в-н(ый)
            надры'вн-о
          надры'в-чат-ый
      надо'рва-нн(ый), прич.-прил.
        надо'рванн-ость
    обо-рва'ть
      оборва'ть-ся
        обрыв-а'-ться,,I,,1 обрываться,,II См. рыть
      обрыв-а'-ть,,I обрывать,,II См. рыть
        обрыва'ть-ся,,I,,2
        обрыва'-ниj-е,,I обрывание,,II См. рыть
        обрыва'-тель
        обры'в
          обры'в-чик
          обры'в-ист(ый)
            обры'вист-о
            обры'вист-ость
          обры'в-н(ый)
            обры'вн-ость
          обры'в-чат(ый)
            обры'вчат-ость
        обры'в-ок
          обры'воч-ек
          обры'воч-н(ый)
            обры'вочн-ость
      обо'рв-ыш
      оборва'-ш/к-а
      обо'рва-нн(ый), прич.-прил.
        оборва'н(-ец)
          оборва'н-к-а
    ото-рва'ть
      оторва'ть-ся
        отрыв-а'-ться,,I,,1 отрываться,,II См. рыть
          по-отрыва'ться
      отрыв-а'-ть,,I отрывать,,II См. рыть
        отрыва'ть-ся,,I,,2
        отрыва'-ниj-е,,I отрывание,,II См. рыть
        отры'в
          без-отры'в-н(ый)
            безотры'вн-о
        отры'в-ок
          отры'воч-н(ый)
            отры'вочн-о
            отры'вочн-ость
        отры'в-ист(ый)
          отры'вист-о
          отры'вист-ость
        отрыв-н-о'й
        отры'в-чат(ый)
          отры'вчат-ость
        не-отры'в-н(ый)
          неотры'вн-о
          неотры'вн-ость
        по-отрыва'ть
      ото'рва-нн(ый), прич.-прил.
        ото'рванн-ость
      по-оторва'ть
      оторв-и-голова' См. голова; ср. сорвиголова
      пол-у-оторва'ть См. половина
    пере-рва'ть
      перерва'ть-ся
        перерыв-а'-ться,,I,,1 перерываться,,II См. рыть
      перерыв-а'-ть,,I перерывать,,II См. рыть
        перерыва'ть-ся,,I,,2
        переры'в
          переры'в-ист-ый
          переры'в-чат-ый
          в-переры'в
          на-переры'в
    по-рва'ть
      порва'ть-ся
        порыв-а'-ться,,1
      порыв-а'-ть
        порыва'ть-ся,,2
        порыва'-ниj-е [ порывание ]
        поры'в
          поры'в-ами, нареч.
          поры'в-ист(ый)
            поры'вист-о
            поры'вист-ость
          поры'в-н(ый)
            поры'вн-о
          поры'в-чат(ый)
            поры'вчат-ость
          поры'в-чив(ый)
            поры'вчив-ость
    подо-рва'ть
      подорва'ть-ся
        подрыв-а'-ться,,I,,1 подрываться,,II См. рыть
      подрыв-а'-ть,,I подрывать,,II См. рыть
        подрыва'ть-ся,,I,,2
        подрыва'-ниj-е,,I подрывание,,II См. рыть
        подрыва'-тель
          подрыва'тель-ниц-а
        подры'в,,I подрыв,,II См. рыть
          подрыв-н(о'й)
            подрывн-и'к,,1
            минн-о-подрывно'й См. мина,,I
          подры'в-щик,,1
        подры'в-к-а
        подрыв-ни'к,,2
        подры'в-щик,,2
    пре-рва'ть
      прерва'ть-ся
        прерыв-а'-ться,,1
          прерыва'-ющ-ий-ся, прич.-прил.
      прерыв-а'-ть
        прерыва'ть-ся,,2
        прерыва'-ниj-е [ прерывание ]
        прерыва'-тель
        преры'в-ист(ый)
          преры'вист-о
          преры'вист-ость
        преры'в-н(ый)
          преры'вн-о
          преры'вн-ость
          бес-преры'вн(ый)
            беспреры'вн-о
            беспреры'вн-ость
          не-преры'вн(ый)
            непреры'вн-о
              непрерывно/де'йствующий См. действовать
            непреры'вн-ость
            непреры'в-к-а
            непреры'вн-о-и'мпульсный См. импульс
            непреры'вн-о-пото'чный См. течь,,I
            планоме'рн-о-непреры'вный См. план
        преры'в-чат-ый
    про-рва'ть
      прорва'ть-ся
        прорыв-а'-ться,,I,,1 прорываться,,II См. рыть
      прорыв-а'-ть,,I прорывать,,II См. рыть
        прорыва'ть-ся,,I,,2
        прорыва'-ниj-е,,I прорывание,,II См. рыть
        проры'в
          проры'в-чик
          проры'в-щик,,1
          проры'в-н-ый
          прорыв-н-о'й
        проры'в-щик,,2
      про'рв-а,,II, См. прорва,,I
      прорва'-ниj-е [ прорвание ]
    разо-рва'ть
      разорва'ть-ся
        разрыв-а'-ться,,I,,1 разрываться,,II См. рыть
      разрыв-а'-ть,,I разрывать,,II См. рыть
        разрыва'ть-ся,,I,,2
        разрыва'-ниj-е,,I разрывание,,II См. рыть
        разры'в
          разрыв-н-о'й
          разры'в-чат-ый
          не-разры'в-н(ый)
            неразры'вн-о
            неразры'вн-ость
          разры'в-трава' См. трава
          гидр-о-разры'в
          сам-о-разры'в См. сам
      разо'рва-нн(ый), прич.-прил.
        разо'рванн-ость
        разо'рванн-о-дождево'й См. дождь
        разо'рванн-о-кучево'й См. куча
    со-рва'ть
      сорва'ть-ся
        срыв-а'-ться,,I,,1 срываться,,II См. рыть
          по-срыва'ться
      срыв-а'-ть,,I срывать,,II См. рыть
        срыва'ть-ся,,I,,2
        срыва'-ниj-е,,I срывание,,II См. рыть
        срыв
          сры'в-щик,,1
        сры'в-к-а,,I срывка,,II См. рыть
        срыва'-тель
        сры'в(-щик),,2
          сры'в-щиц-а
        сры'в-ист-ый
        сры'в-чив-ый
        по-срыва'ть
      сорв-и-голова' См. голова; ср. оторвиголова
    у-рва'ть
      урва'ть-ся
        урыв-а'-ться,,1
      урыв-а'-ть
        урыва'ть-ся,,2
        уры'в-к-а
        уры'в-ок
          уры'вк-ою, нареч.
          уры'вк-ами, нареч.
            уры'воч-к-ами, нареч.
          уры'воч-н-ый
        уры'в-ист(ый)
          уры'вист-о
        уры'в-чат-ый


Гнездо для слова взять

взять
    взя'ть-ся
    взя'-тиj-е [взятие]
    взя'т-ок
    взя'т-к(а)
      взя'точ-ник
        взя'точ-ниц-а
        взя'точнич-еств-о,,1
        взя'точнич-еск-ий
        взя'точнич-а-ть
          взя'точнич-еств-о,,2
      взятк-о-да'-тель См. дать
        взяткода'тель-ств-о
      взятк-о-получа'тель См. получить


Гнездо для слова взяться

взять
    взя'ть-ся
    взя'-тиj-е [взятие]
    взя'т-ок
    взя'т-к(а)
      взя'точ-ник
        взя'точ-ниц-а
        взя'точнич-еств-о,,1
        взя'точнич-еск-ий
        взя'точнич-а-ть
          взя'точнич-еств-о,,2
      взятк-о-да'-тель См. дать
        взяткода'тель-ств-о
      взятк-о-получа'тель См. получить


Гнездо для слова видеть

ви'деть
    ви'деть-ся
      по-ви'деться
      при-ви'деться
        привиде'-ниj-е [привидение]
      с-ви'деться
      у-ви'деться,,1
    ви'д-ыва-ть
    вид-а'-ть,,II Много раз видеть. См. видать,,I
      вида'ть-ся
        по-вида'ться,,1
        у-вида'ться,,1
      вида'-ль/щин-а
        не-вида'льщина,,1
      ви'да-нн-ый, прич.
        не-ви'данн(ый)
          неви'данн-о
          неви'данн-ое, сущ.
      вида'-л-ый
      не'-вида-ль
        невида'ль-щин-а,,2
      на-вида'ть-ся
      пере-вида'ть
      по-вида'ть
        повида'ть-ся,,2
      при-вида'ть
        приви'д-ыва-ть
      у-вида'ть
        увида'ть-ся,,2
        увида'-ниj-е [увидание]
    ви'де-ниj-е
      интер-ви'дение
      дальн-е-ви'дение См. далекий
      дальн-о-ви'дение См. далекий
      звук-о-ви'дение См. звук
      косм-о-ви'дение См. космос
      мир-о-ви'дение См. мир,,I
      теле/ви'дение
        теле-фиц/и'рова-ть
          телефик-а'циj-а [телефикация]
        рентген-о-телеви'дение См. рентген
      ясн-о-ви'дение См. ясный
    виде'-ниj-е [видение]
    ви'д-им(ый), прич.-прил.
      ви'дим-о
      ви'дим-ость
        радио/ви'димость См. радио
      не-ви'дим(ый)
        неви'дим-о
          ви'димо-неви'димо
        неви'дим-ость
        невиди'м-к(а)
          невиди'мк-ою, нареч.
          ша'пка-невиди'мка См. шапка
          шпи'лька-невиди'мка См. шпилька
      по-ви'дим-ому
    ви'д-енн(ый), прич.
      ви'денн-ое, сущ.
    ви'д-ящ-ий, прич.
      не-ви'дящ(ий)
        неви'дящ-е
      все/ви'дящий См. весь,,II
      ясно/ви'дящ(ий),,I, прил. См. ясный
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    ви'д-н(ый)
      ви'дн-о
      видн-ешенек
      видн-ехонек
      не-ви'дный
      видн-е'-ть
        видне'ть-ся
          за-видне'ться
        по-видне'ть
        раз-видне'ть
          развидне'ть-ся
            развидн-я'-ться
          развидн-я'-ть
    за-ви'деть
    на-ви'деть-ся
    невз-ви'деть
    недо-ви'деть
    пере-ви'деть
    по-ви'деть
    пред-ви'деть
      предви'деть-ся
      предви'де-ниj-е [предвидение]
      предви'де-нн-ый, прич.
        не-предви'денн(ый)
          непредви'денн-о
          непредви'денн-ость
      не-предви'д-им-ый
    про-ви'деть
      прови'де-ниj-е [провидение]
      провиде'ниj-е
      прови'д(-ец)
        прови'д-иц-а
    у-ви'деть
      уви'деть-ся,,2
    вс-е-ви'д(-ец) См. весь,,II
      всеви'д-иц-а
    дальн-о-ви'д-н(ый) См. далекий
      дальнови'дн-ость
        не-дальнови'дность,,1
      не-дальнови'дн(ый)
        недальнови'дн-о
        недальнови'дн-ость,,2
    дух-о-ви'д(-ец) См. дух,,I
      духови'д-иц-а
    оч-е-ви'д(-ец) ср. око, очевидный
      очеви'д-иц-а
    сам-о-ви'д-ец См. сам
    сердц-е-ви'д-ец См. сердце
    сн-о-вид-е'ниj-е [сновидение] См. спать
    сн-о-ви'д(-ец) См. спать
      снови'д-иц-а
    тайн-о-ви'д-ец См. таить
    ясн-о-ви'д(-ец) См. ясный
      яснови'д-иц-а


Гнездо для слова видимо

ви'деть
    ви'деть-ся
      по-ви'деться
      при-ви'деться
        привиде'-ниj-е [привидение]
      с-ви'деться
      у-ви'деться,,1
    ви'д-ыва-ть
    вид-а'-ть,,II Много раз видеть. См. видать,,I
      вида'ть-ся
        по-вида'ться,,1
        у-вида'ться,,1
      вида'-ль/щин-а
        не-вида'льщина,,1
      ви'да-нн-ый, прич.
        не-ви'данн(ый)
          неви'данн-о
          неви'данн-ое, сущ.
      вида'-л-ый
      не'-вида-ль
        невида'ль-щин-а,,2
      на-вида'ть-ся
      пере-вида'ть
      по-вида'ть
        повида'ть-ся,,2
      при-вида'ть
        приви'д-ыва-ть
      у-вида'ть
        увида'ть-ся,,2
        увида'-ниj-е [увидание]
    ви'де-ниj-е
      интер-ви'дение
      дальн-е-ви'дение См. далекий
      дальн-о-ви'дение См. далекий
      звук-о-ви'дение См. звук
      косм-о-ви'дение См. космос
      мир-о-ви'дение См. мир,,I
      теле/ви'дение
        теле-фиц/и'рова-ть
          телефик-а'циj-а [телефикация]
        рентген-о-телеви'дение См. рентген
      ясн-о-ви'дение См. ясный
    виде'-ниj-е [видение]
    ви'д-им(ый), прич.-прил.
      ви'дим-о
      ви'дим-ость
        радио/ви'димость См. радио
      не-ви'дим(ый)
        неви'дим-о
          ви'димо-неви'димо
        неви'дим-ость
        невиди'м-к(а)
          невиди'мк-ою, нареч.
          ша'пка-невиди'мка См. шапка
          шпи'лька-невиди'мка См. шпилька
      по-ви'дим-ому
    ви'д-енн(ый), прич.
      ви'денн-ое, сущ.
    ви'д-ящ-ий, прич.
      не-ви'дящ(ий)
        неви'дящ-е
      все/ви'дящий См. весь,,II
      ясно/ви'дящ(ий),,I, прил. См. ясный
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    ви'д-н(ый)
      ви'дн-о
      видн-ешенек
      видн-ехонек
      не-ви'дный
      видн-е'-ть
        видне'ть-ся
          за-видне'ться
        по-видне'ть
        раз-видне'ть
          развидне'ть-ся
            развидн-я'-ться
          развидн-я'-ть
    за-ви'деть
    на-ви'деть-ся
    невз-ви'деть
    недо-ви'деть
    пере-ви'деть
    по-ви'деть
    пред-ви'деть
      предви'деть-ся
      предви'де-ниj-е [предвидение]
      предви'де-нн-ый, прич.
        не-предви'денн(ый)
          непредви'денн-о
          непредви'денн-ость
      не-предви'д-им-ый
    про-ви'деть
      прови'де-ниj-е [провидение]
      провиде'ниj-е
      прови'д(-ец)
        прови'д-иц-а
    у-ви'деть
      уви'деть-ся,,2
    вс-е-ви'д(-ец) См. весь,,II
      всеви'д-иц-а
    дальн-о-ви'д-н(ый) См. далекий
      дальнови'дн-ость
        не-дальнови'дность,,1
      не-дальнови'дн(ый)
        недальнови'дн-о
        недальнови'дн-ость,,2
    дух-о-ви'д(-ец) См. дух,,I
      духови'д-иц-а
    оч-е-ви'д(-ец) ср. око, очевидный
      очеви'д-иц-а
    сам-о-ви'д-ец См. сам
    сердц-е-ви'д-ец См. сердце
    сн-о-вид-е'ниj-е [сновидение] См. спать
    сн-о-ви'д(-ец) См. спать
      снови'д-иц-а
    тайн-о-ви'д-ец См. таить
    ясн-о-ви'д(-ец) См. ясный
      яснови'д-иц-а


Гнездо для слова видно

ви'деть
    ви'деть-ся
      по-ви'деться
      при-ви'деться
        привиде'-ниj-е [привидение]
      с-ви'деться
      у-ви'деться,,1
    ви'д-ыва-ть
    вид-а'-ть,,II Много раз видеть. См. видать,,I
      вида'ть-ся
        по-вида'ться,,1
        у-вида'ться,,1
      вида'-ль/щин-а
        не-вида'льщина,,1
      ви'да-нн-ый, прич.
        не-ви'данн(ый)
          неви'данн-о
          неви'данн-ое, сущ.
      вида'-л-ый
      не'-вида-ль
        невида'ль-щин-а,,2
      на-вида'ть-ся
      пере-вида'ть
      по-вида'ть
        повида'ть-ся,,2
      при-вида'ть
        приви'д-ыва-ть
      у-вида'ть
        увида'ть-ся,,2
        увида'-ниj-е [увидание]
    ви'де-ниj-е
      интер-ви'дение
      дальн-е-ви'дение См. далекий
      дальн-о-ви'дение См. далекий
      звук-о-ви'дение См. звук
      косм-о-ви'дение См. космос
      мир-о-ви'дение См. мир,,I
      теле/ви'дение
        теле-фиц/и'рова-ть
          телефик-а'циj-а [телефикация]
        рентген-о-телеви'дение См. рентген
      ясн-о-ви'дение См. ясный
    виде'-ниj-е [видение]
    ви'д-им(ый), прич.-прил.
      ви'дим-о
      ви'дим-ость
        радио/ви'димость См. радио
      не-ви'дим(ый)
        неви'дим-о
          ви'димо-неви'димо
        неви'дим-ость
        невиди'м-к(а)
          невиди'мк-ою, нареч.
          ша'пка-невиди'мка См. шапка
          шпи'лька-невиди'мка См. шпилька
      по-ви'дим-ому
    ви'д-енн(ый), прич.
      ви'денн-ое, сущ.
    ви'д-ящ-ий, прич.
      не-ви'дящ(ий)
        неви'дящ-е
      все/ви'дящий См. весь,,II
      ясно/ви'дящ(ий),,I, прил. См. ясный
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    ви'д-н(ый)
      ви'дн-о
      видн-ешенек
      видн-ехонек
      не-ви'дный
      видн-е'-ть
        видне'ть-ся
          за-видне'ться
        по-видне'ть
        раз-видне'ть
          развидне'ть-ся
            развидн-я'-ться
          развидн-я'-ть
    за-ви'деть
    на-ви'деть-ся
    невз-ви'деть
    недо-ви'деть
    пере-ви'деть
    по-ви'деть
    пред-ви'деть
      предви'деть-ся
      предви'де-ниj-е [предвидение]
      предви'де-нн-ый, прич.
        не-предви'денн(ый)
          непредви'денн-о
          непредви'денн-ость
      не-предви'д-им-ый
    про-ви'деть
      прови'де-ниj-е [провидение]
      провиде'ниj-е
      прови'д(-ец)
        прови'д-иц-а
    у-ви'деть
      уви'деть-ся,,2
    вс-е-ви'д(-ец) См. весь,,II
      всеви'д-иц-а
    дальн-о-ви'д-н(ый) См. далекий
      дальнови'дн-ость
        не-дальнови'дность,,1
      не-дальнови'дн(ый)
        недальнови'дн-о
        недальнови'дн-ость,,2
    дух-о-ви'д(-ец) См. дух,,I
      духови'д-иц-а
    оч-е-ви'д(-ец) ср. око, очевидный
      очеви'д-иц-а
    сам-о-ви'д-ец См. сам
    сердц-е-ви'д-ец См. сердце
    сн-о-вид-е'ниj-е [сновидение] См. спать
    сн-о-ви'д(-ец) См. спать
      снови'д-иц-а
    тайн-о-ви'д-ец См. таить
    ясн-о-ви'д(-ец) См. ясный
      яснови'д-иц-а


Гнездо для слова видный

ви'деть
    ви'деть-ся
      по-ви'деться
      при-ви'деться
        привиде'-ниj-е [привидение]
      с-ви'деться
      у-ви'деться,,1
    ви'д-ыва-ть
    вид-а'-ть,,II Много раз видеть. См. видать,,I
      вида'ть-ся
        по-вида'ться,,1
        у-вида'ться,,1
      вида'-ль/щин-а
        не-вида'льщина,,1
      ви'да-нн-ый, прич.
        не-ви'данн(ый)
          неви'данн-о
          неви'данн-ое, сущ.
      вида'-л-ый
      не'-вида-ль
        невида'ль-щин-а,,2
      на-вида'ть-ся
      пере-вида'ть
      по-вида'ть
        повида'ть-ся,,2
      при-вида'ть
        приви'д-ыва-ть
      у-вида'ть
        увида'ть-ся,,2
        увида'-ниj-е [увидание]
    ви'де-ниj-е
      интер-ви'дение
      дальн-е-ви'дение См. далекий
      дальн-о-ви'дение См. далекий
      звук-о-ви'дение См. звук
      косм-о-ви'дение См. космос
      мир-о-ви'дение См. мир,,I
      теле/ви'дение
        теле-фиц/и'рова-ть
          телефик-а'циj-а [телефикация]
        рентген-о-телеви'дение См. рентген
      ясн-о-ви'дение См. ясный
    виде'-ниj-е [видение]
    ви'д-им(ый), прич.-прил.
      ви'дим-о
      ви'дим-ость
        радио/ви'димость См. радио
      не-ви'дим(ый)
        неви'дим-о
          ви'димо-неви'димо
        неви'дим-ость
        невиди'м-к(а)
          невиди'мк-ою, нареч.
          ша'пка-невиди'мка См. шапка
          шпи'лька-невиди'мка См. шпилька
      по-ви'дим-ому
    ви'д-енн(ый), прич.
      ви'денн-ое, сущ.
    ви'д-ящ-ий, прич.
      не-ви'дящ(ий)
        неви'дящ-е
      все/ви'дящий См. весь,,II
      ясно/ви'дящ(ий),,I, прил. См. ясный
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    ви'д-н(ый)
      ви'дн-о
      видн-ешенек
      видн-ехонек
      не-ви'дный
      видн-е'-ть
        видне'ть-ся
          за-видне'ться
        по-видне'ть
        раз-видне'ть
          развидне'ть-ся
            развидн-я'-ться
          развидн-я'-ть
    за-ви'деть
    на-ви'деть-ся
    невз-ви'деть
    недо-ви'деть
    пере-ви'деть
    по-ви'деть
    пред-ви'деть
      предви'деть-ся
      предви'де-ниj-е [предвидение]
      предви'де-нн-ый, прич.
        не-предви'денн(ый)
          непредви'денн-о
          непредви'денн-ость
      не-предви'д-им-ый
    про-ви'деть
      прови'де-ниj-е [провидение]
      провиде'ниj-е
      прови'д(-ец)
        прови'д-иц-а
    у-ви'деть
      уви'деть-ся,,2
    вс-е-ви'д(-ец) См. весь,,II
      всеви'д-иц-а
    дальн-о-ви'д-н(ый) См. далекий
      дальнови'дн-ость
        не-дальнови'дность,,1
      не-дальнови'дн(ый)
        недальнови'дн-о
        недальнови'дн-ость,,2
    дух-о-ви'д(-ец) См. дух,,I
      духови'д-иц-а
    оч-е-ви'д(-ец) ср. око, очевидный
      очеви'д-иц-а
    сам-о-ви'д-ец См. сам
    сердц-е-ви'д-ец См. сердце
    сн-о-вид-е'ниj-е [сновидение] См. спать
    сн-о-ви'д(-ец) См. спать
      снови'д-иц-а
    тайн-о-ви'д-ец См. таить
    ясн-о-ви'д(-ец) См. ясный
      яснови'д-иц-а


Гнездо для слова вид I

вид,,I Внешность, наружность
    ви'д-ик
    вид-ов-о'й,,I видовой II См. вид,,II, видовой III См. вид,,III
    вид-о-измени'ть См. менять
      видоизмени'ть-ся
        видоизмен-я'-ться,,1
          видоизменя'-емость,,1
      видоизмен-я'-ть
        видоизменя'ть-ся,,2
        видоизменя'-ем(ый)
          видоизменя'ем-ость,,2
      видоизмен-е'ниj-е [видоизменение]
    вид-о-иска'тель См. искать
    вид-о-начерта'ние См. начертать
    вид-о-положе'ние См. положение
    амеб-о-ви'д-н-ый См. амеба
    ампул-о-ви'д-н-ый См. ампула
    боб-о-ви'д-н-ый См. боб
    бокал-о-ви'д-н-ый См. бокал
    бочк-о-ви'д-н-ый См. бочка
    веер-о-ви'д-н-ый См. веер
    венчик-о-ви'д-н-ый См. венец
    веретен-о-ви'д-н-ый См. веретено
    волос-о-ви'д-н-ый См. волос
    гантел-е-ви'д-н-ый См. гантель
    гвозд-е-ви'д-н-ый См. гвоздь
    гиен-о-ви'д-н-ый См. гиена
    глыб-о-ви'д-н-ый См. глыба
    гноj-е-ви'д-н-ый [гноевидный] См. гнить
    горб-о-ви'д-н-ый См. горб
    горох-о-ви'д-н-ый См. горох
    грабл-е-ви'д-н-ый См. грабли
    гребн-е-ви'д-н-ый См. гребень
    грозд-е-ви'д-н-ый См. гроздь
    груш-е-ви'д-н-ый См. груша
    дельт-о-ви'д-н-ый См. дельта,,II
    длан-е-ви'д-н-ый См. длань
    долот-о-ви'д-н-ый См. долото
    древ-о-ви'д-н-ый См. дерево
    дуг-о-ви'д-н(ый) См. дуга
      дугови'дн-о
    енот-о-ви'д-н-ый См. енот
    жаб-о-ви'д-н-ый См. жаба,,I
    жабр-о-ви'д-н-ый См. жабра
    жал-о-ви'д-н-ый См. жало
    жир-о-ви'д-н-ый См. жир
    звезд-о-ви'д-н-ый См. звезда
    звер-о-ви'д-н-ый См. зверь
    зебу/ви'д-н-ый См. зебу
    зерн-о-ви'д-н-ый См. зерно
    зигзаг-о-ви'д-н-ый См. зигзаг
    змеj-е-ви'д-н-ый [змеевидный] См. змея
    змиj-е-ви'д-н-ый [змиевидный] См. змея
    зонтик-о-ви'д-н-ый См. зонт
    зуб-о-ви'д(-н-ый) См. зуб
      зубови'д-к-а
    игл-о-ви'д-н-ый См. игла
    камн-е-ви'д-н-ый См. камень
    капл-е-ви'д-н-ый См. капать
    карас-е-ви'д-н-ый См. карась
    кисел-е-ви'д-н-ый См. кисель
    кист-е-ви'д-н-ый См. кисть
    кит-о-ви'д-н-ый См. кит
    клеj-е-ви'д-н-ый [клеевидный] См. клей
    клешн-е-ви'д-н-ый См. клешня
    клещ-е-ви'д-н-ый См. клещи
    клин-о-ви'д-н-ый См. клин
    клубн-е-ви'д-н-ый См. клубень
    клюв-о-ви'д-н-ый См. клевать
    колес-о-ви'д-н-ый См. колесо
    колос-о-ви'д-н-ый См. колос
    кольц-е-ви'д-н-ый См. кольцо
    комк-о-ви'д-н-ый См. ком
    конус-о-ви'д-н-ый См. конус
    копj-е-ви'д-н-ый [копьевидный] См. копье,,II
    коралл-о-ви'д-н-ый См. коралл
    кор-е-ви'д-н-ый См. кора
    корк-о-ви'д-н-ый См. кора
    корн-е-ви'д-н-ый См. корень
    кост-е-ви'д-н-ый См. кость
    крест-о-ви'д-н(ый) См. крест
      крестови'дн-о
    кристалл-о-ви'д-н-ый См. кристалл
    круг-о-ви'д-н-ый См. круг,,I
    крыл-о-ви'д-н-ый См. крыло
    крючк-о-ви'д-н-ый См. крюк
    куб-о-ви'д-н-ый См. куб,,I
    купол-о-ви'д-н(ый) См. купол
      куполови'дн-о
    куст-о-ви'д-н-ый См. куст
    ладj-е-ви'д-н-ый [ладьевидный] См. ладья,,I
    ланцет-о-ви'д-н-ый См. ланцет
      широк-о-ланцетови'дный См. широкий
    лап-о-ви'д-н-ый См. лапа
    лент-о-ви'д-н-ый См. лента
    лесс-о-ви'д-н-ый См. лесс
    лещ-е-ви'д-н-ый См. лещ
    лилиj-е-ви'д-н-ый [лилиевидный] См. лилия
    лимон-о-ви'д-н-ый См. лимон
    лир-о-ви'д-н-ый См. лира,,I
    лист-о-ви'д-н-ый См. лист
    лишаj-е-ви'д-н-ый [лишаевидный] См. лишай
    лопат-о-ви'д-н-ый См. лопата
    лун-о-ви'д-н-ый См. луна
    луч-е-ви'д-н-ый См. луч
    металл-о-ви'д-н-ый См. металл
    меч-е-ви'д-н-ый См. меч
    мешк-о-ви'д-н-ый См. мешок
    мил-о-ви'д-н(ый) См. милый,,I
      милови'дн-ость
    миндал-е-ви'д-н-ый См. миндаль
    молниj-е-ви'д-н-ый См. молния
    монгол-о-ви'д-н-ый См. монгол,,I
    мох-о-ви'д-н-ый См. мох
    мрамор-о-ви'д-н-ый См. мрамор
    мыш-е-ви'д-н-ый См. мышь
    наук-о-ви'д-н(ый) См. учить
      наукови'дн-ость
    нит-е-ви'д-н-ый См. нить
    ногт-е-ви'д-н-ый См. ноготь
    нож-е-ви'д-н-ый См. нож
    нос-о-ви'д-н-ый См. нос
    озер-о-ви'д-н-ый См. озеро
    опухол-е-ви'д-н-ый См. пухнуть
    палочк-о-ви'д-н-ый См. палка
    пальм-о-ви'д-н-ый См. пальма
    пальц-е-ви'д-н-ый См. палец
    папоротник-о-ви'д-н(ый) См. папоротник
      папоротникови'дн-ые, сущ.
    пепел-о-ви'д-н-ый См. пепел
    перстн-е-ви'д-н-ый См. перстень
    пион-о-ви'д-н-ый См. пион
    плам-е-ви'д-н-ый См. пламя
    платан-о-ви'д-н-ый См. платан
    плаун-о-ви'д-н(ый) См. плаун
      плаунови'дн-ые, сущ.
    плет-е-ви'д(-н-ый) См. плеть
      плетеви'д-к-а
    плющ-е-ви'д-н-ый См. плющ
    порошк-о-ви'д-н-ый См. порошок
    порфир-о-ви'д-н-ый См. порфира
    почк-о-ви'д-н-ый См. почка,,I
    прос-о-ви'д-н-ый См. просо
    пузыр-е-ви'д-н(ый) См. пузырь
      пузыреви'дн-о
    пуп-о-ви'д-н-ый См. пуп
    пупк-о-ви'д-н-ый См. пуп
    пыл-е-ви'д-н-ый См. пыль
    разн-о-ви'д-н-ый,,I См. разный, разновидный II См. вид,,II
    рис-о-ви'д(н-ый) См. рис
      рисови'д-к-а
    рог-о-ви'д-н-ый См. рог
    рожк-о-ви'д-н-ый См. рог
    ромб-о-ви'д-н-ый См. ромб
    сабл-е-ви'д-н-ый См. сабля
    седл-о-ви'д-н-ый См. седло
    серп-о-ви'д-н-ый См. серп
    сердц-е-ви'д(-н-ый) См. сердце
      сердцеви'д-к-а
      обратн-о-сердцеви'дный См. обратный
    сет-е-ви'д-н-ый См. сеть
    сит-о-ви'д-н-ый См. сито
    слон-о-ви'д-н-ый См. слон
    снег-о-ви'д-н-ый См. снег
    сноп-о-ви'д-н-ый См. сноп
    соск-о-ви'д-н-ый См. сосать
    сосц-е-ви'д-н-ый См. сосать
    сот-о-ви'д-н-ый См. соты
    сребр-о-ви'д-н-ый См. серебро
    стекл-о-ви'д-н(ый) См. стекло
      стеклови'дн-о
      стеклови'дн-ость
    стоп-о-ви'д-н-ый См. стопа
    страх-о-ви'д-н-ый См. страх,,I
    стрелк-о-ви'д-н-ый См. стрела
    стрел-о-ви'д-н(ый) См. стрела
      стрелови'дн-ость
    студн-е-ви'д-н-ый См. студить
    сфероид-о-ви'д-н-ый См. сфера
    сыр-о-ви'д-н-ый См. сыр
    террас-о-ви'д-н-ый См. терраса
    тест-о-ви'д-н-ый См. тесто
    трапец-е-ви'д-н-ый См. трапеция
    трапециj-е-ви'д-н-ый [трапециевидный] См. трапеция
    топол-е-ви'д-н-ый См. тополь
    трубк-о-ви'д-н-ый См. труба
    угл-е-ви'д-н-ый См. уголь
    угр-е-ви'д-н-ый См. угорь,,I
    уж-е-ви'д-н-ый См. уж,,I
    хвощ-е-ви'д-н(ый) См. хвощ
      хвощеви'дн-ые, сущ.
    хлопj-е-ви'д-н-ый [хлопьевидный] См. хлопья
    хмел-е-ви'д-н-ый См. хмель
    хризантем-о-ви'д-н-ый См. хризантема
    чаш-е-ви'д-н(ый) См. чаша
      чашеви'дн-ость
    человек-о-ви'д-н-ый См. человек
    черв-е-ви'д-н-ый См. червь,,I
    черв-о-ви'д-н-ый См. червь,,I
    чехл-о-ви'д-н-ый См. чехол
    чешуj-е-ви'д-н-ый [чешуевидный] См. чешуя
    шар-о-ви'д-н(ый) См. шар,,I
      шарови'дн-ость
    шелк-о-ви'д-н-ый См. шелк
    шил-о-ви'д-н(ый) См. шить
      шилови'дн-о
    шип-о-ви'д-н-ый См. шип,,I
    шишк-о-ви'д-н-ый См. шишка
    шлак-о-ви'д-н-ый См. шлак
    шлем-о-ви'д-н-ый См. шлем,,I
    шпил-е-ви'д-н-ый См. шпиль
    щетинк-о-ви'д-н-ый См. щетина
    щетин-о-ви'д-н-ый См. щетина
    щетк-о-ви'д-н-ый См. щетка
    щит-о-ви'д(-н-ый) См. щит
      щитови'д-к-а
      около-щитови'дный
      пара-щитови'дный
    щупальц-е-ви'д-н-ый См. щупать
    эллипс-о-ви'д-н-ый См. эллипс
    эмал-е-ви'д-н-ый См. эмаль
    яйц-е-ви'д-н(ый) См. яйцо
      яйцеви'дн-ость
      обратн-о-яйцеви'дный См. обратный
      удлиненн-о-яйцеви'дный См. длина
    яшм-о-ви'д-н-ый См. яшма


Гнездо для слова вид II

вид,,II Тип; подразделение
    вид-ов-о'й,,II видовой I См. вид,,I, видовой III См. вид,,III
    внутри-вид-ов-о'й
    меж-вид-ов-о'й
    между-вид-ов-о'й
    под-ви'д,,I подвид II См. вид,,III
      подвид-ов-о'й,,I подвидовой II См. вид,,III
    вид-о-образова'ние,,I См. образовать,,II; видообразование II См. вид,,III
    разн-о-ви'д-н(ый),,II См. разный; разновидный,,I См. вид,,I
      разнови'дн-ость


Гнездо для слова вид III

вид,,III Грамматическая категория глагола
    вид-ов-о'й,,III видовой I См. вид,,I, видовой II См. вид,,II
    под-ви'д,,II подвид I См. вид,,II
      подвид-ов-о'й,,II подвидовой I См. вид,,II
    вид-о-образова'ние,,II См. образовать,,II; видообразование I См. вид,,II


Гнездо для слова виноватый

вин(а')
    вин-о'вн(ый),,I, прил.
      вино'вн-ый,,II, сущ.
        вино'вн-ая, сущ.
      вино'вн(-ик)
        вино'вн-иц-а
      вино'вн-ость
        не-вино'вность,,1
      не-вино'вн(ый),,I, прил.
        невино'вн-ый,,II, сущ.
          невино'вн-ая, сущ.
        невино'вн-ость,,2
      со-вино'вн(ый)
        совино'вн-ость
        совино'вн-ик
    вин-ова'т(ый),,I, прил.
      винова'т-ый,,II, сущ.
      винова'т-о
      винова'т-ость
      винова'т-инк-а
      не-винова'т(ый)
        невинова'т-ость
      винова'т-и-ть
        об-винова'тить
          обвинова'тить-ся
    ви'н-н-ый,,I винный,,II См. вино
    без-ви'н-н(ый),,I, прил.
      безви'нн-ый,,II, сущ.
        безви'нн-ая, сущ.
      безви'нн-о
      безви'нн-ость
    не-ви'н-н(ый)
      неви'нн-о
      неви'нн-ость
    по-ви'н-н-ый
      не-пови'нн(ый)
        непови'нн-о
        непови'нн-ость
    вин-и'-ть
      вини'ть-ся
        по-вини'ться
      из-вини'ть
        извини'ть-ся
          извин-я'-ться,,1
            извиня'-ющ-ий-ся
        извин-я'-ть
          извиня'ть-ся,,2
          извиня'-ющ(ий), прич.-прил.
            извиня'ющ-е
        извин-е'ниj-е [извинение]
        извини'-тельн(ый)
          извини'тельн-ость
          не-извини'тельный
      об-вини'ть
        обвин-я'-ть
          обвиня'ть-ся
          обвиня'-ем(ый),,I, прич.
            обвиня'ем-ый,,II, сущ.
              обвиня'ем-ая, сущ.
        обвин-е'ниj-е
          сам-о-обвине'ние См. сам
          себ-я-обвине'ние См. себя
        обвини'-тель
        обвини'-тельн-ый
      про-вини'ть-ся
        провин-я'-ться
        прови'н-к-а
        прови'н-н/ость
        провини'-вш-ий-ся,,I, прич.
          провини'вш-ий-ся,,II, сущ.
            провини'вш-ая-ся, сущ.


Гнездо для слова висеть

висе'ть
    ви'с-ну-ть
      за-вис-а'-ть
      на-ви'снуть
        навис-а'-ть
          нависа'-ниj-е [нависание]
        на'вис
        на'вись
        нави'с-ш-ий
          низко/нави'сший См. низкий
        нави'с-л(ый)
          нави'сл-ость
        по-нави'снуть
      об-ви'снуть
        обвис-а'-ть
        обви'с-л(ый)
          обви'сл-ость
      от-ви'снуть
        отвис-а'-ть
          отвиса'-ниj-е [отвисание]
        отви'с-л(ый)
          отви'сл-ость
      пере-ви'снуть
        перевис-а'-ть
      по-ви'снуть
        повис-а'-ть
          повиса'-ниj-е [повисание]
        пови'с-л-ый
      под-ви'снуть
        подвис-а'-ть
      про-ви'снуть
        провис-а'-ть
          провиса'-ниj-е [провисание]
        прови'с-л-ый
      с-ви'снуть
        свис-а'-ть
          свиса'-ниj-е [свисание]
          свиса'-ющ-ий, прич.-прил.
        сви'с-л(ый)
          сви'сл-ость
    висе'-ниj-е [висение]
    вис
    вис-я'ч-ий
    ви'с-л(ый)
      висл-о-брю'х-0-ий См. брюхо
      висл-о-за'д-0-ый См. зад
      висл-о-пло'дник См. плод
      висл-о-у'х-0-ий См. ухо
    вис-ю'льк-а
    вис-мя'
    ви'се-л/иц(а)
      ви'селич-н-ый
    ви'се-ль/ник
    от-висе'ть-ся
    пере-висе'ть
    по-висе'ть
    про-висе'ть


Гнездо для слова включать

включи'ть ср. выключить, отключить и др.
    включи'ть-ся
      включ-а'-ться,,1
    включ-а'-ть
      включа'ть-ся,,2
      включа'-тель
      включа'-я, предл.
    включ-е'ниj-е [включение]
    включи'-тельн/о


Гнездо для слова включить

включи'ть ср. выключить, отключить и др.
    включи'ть-ся
      включ-а'-ться,,1
    включ-а'-ть
      включа'ть-ся,,2
      включа'-тель
      включа'-я, предл.
    включ-е'ниj-е [включение]
    включи'-тельн/о


Гнездо для слова вкус

вкус
    вкус-ов(о'й)
      вкусов-щи'н-а,,1
      пищ-е-вкусово'й См. питать
    вку'с-н(ый)
      вку'сн-о
        не-вку'сно,,1
      вкусн-от-а'
      не-вку'сн(ый)
        невку'сн-о,,2
      пре-вку'сн(ый)
        превку'сн-о
    вкус-ов/щи'н-а,,2
    без-вку'с-н(ый)
      безвку'сн-о
      безвку'с-иц-а
      безвку'с-иj-е [безвкусие]
    при'-вкус


Гнездо для слова вкусный

вкус
    вкус-ов(о'й)
      вкусов-щи'н-а,,1
      пищ-е-вкусово'й См. питать
    вку'с-н(ый)
      вку'сн-о
        не-вку'сно,,1
      вкусн-от-а'
      не-вку'сн(ый)
        невку'сн-о,,2
      пре-вку'сн(ый)
        превку'сн-о
    вкус-ов/щи'н-а,,2
    без-вку'с-н(ый)
      безвку'сн-о
      безвку'с-иц-а
      безвку'с-иj-е [безвкусие]
    при'-вкус


Гнездо для слова власть

власть
    власт-ели'н
    вла'ст-н(ый)
      вла'стн-о
      вла'стн-ость
      не-вла'стный
    без-вла'ст-н(ый)
      безвла'стн-о
      безвла'ст-иj-е [безвластие]
    под-вла'ст-н(ый),,I, прил.
      подвла'стн-ый,,II, сущ.
      подвла'стн-ость
      не-подвла'стн(ый)
        неподва'стн-ость
    вла'ст-вова-ть [власт-(ст)вова-ть]
      вла'ствова-ниj-е [властвование]
      власт-и'/тель
        власти'тель-ниц-а
        власти'тель-ск-ий
      власт-и'/тельн(ый)
        власти'тельн-о
      на-вла'ствовать
      на-вла'ствовать-ся
      по-вла'ствовать
      со-вла'ствовать
      един-о-вла'ствовать,,1 См. единый
      сам-о-вла'ствовать,,1 См. сам
    власт-о-люб-и'в(ый) См. любить
      властолюби'в-о
      властолюби'в-ость
      властолю'б-иj-е [властолюбие]
      властолю'б-ец
    вс-е-вла'ст-н(ый) См. весь,,II
      всевла'стн-о
      всевла'ст-иj-е [всевластие]
    двоj-е-вла'ст(-н-ый) [двоевластный] См. два
      двоевла'ст-иj-е [двоевластие]
    един-о-вла'ст-н(ый) См. единый
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,2 [единовласт-(ст)вова-ть]
    мног-о-вла'ст-иjе [многовластие] См. много
    народ-о-вла'ст-иj-е [народовластие] См. народ
    полн-о-вла'ст-н(ый) См. полный
      полновла'стн-о
      полновла'ст-иj-е [полновластие]
    сам-о-вла'ст-н(ый) См. сам
      самовла'стн-о
      самовла'стн-ость
      самовла'ст-иj-е,,1 [самовластие]
      самовла'стн-ик
      самовла'ст-вова-ть,,2 [самовласт-(ст)вова-ть]
        самовла'ст-иj-е,,2 [самовластие]
        самовла'ст-ец
        самовласт-и'/тель
          самовласти'тель-ств-о
        самовласт-и'/тельн-ый
    своj-е-вла'ст(-н-ый) [своевластный] См. свой
      своевла'ст-иj-е [своевластие]
    троj-е-вла'ст-иj-е [троевластие] См. три
    чуж-е-вла'ст-иj-е [чужевластие] См. чужой,,I


Гнездо для слова влияние I

влия'ть,,I Воздействовать
    влия'-ниj-е,,I влияние,,II См. влиять,,II
    влия'-тельн(ый)
      влия'тельн-ость
      мал-о-влия'тельный,,1 См. малый,,I
    по-влия'ть
    мал-о-влия'-тельн-ый,,2 См. малый,,I


Гнездо для слова влияние II

влия'ть,,II устар. Вливать
    влия'ть-ся
    влия'-ниj-е,,II влияние,,I См. влиять,,I


Гнездо для слова вместе

вме'сте ср. совместить
    со-вме'ст-н(ый)
      совме'стн-о
      совме'стн-ость
      совме'стн-ик
        совме'стн-иц-а
        совме'стнич-еств-о,,1
        совме'стнич-а-ть
          совме'стнич-еств-о,,2
        совме'стнич-ествова-ть
      не-совме'стн(ый)
        несовме'стн-ость


Гнездо для слова вместо

ме'ст(о)
    мест-е'чк-о,,I, уменьш.-ласк.
    мест-е'чк(о),,II Поселок
      местечк-о'в-ый
    мест-и'шк-о
    мест-а'ми, нареч.
    ме'ст-ность
    ме'ст-н(ый)
      по-ме'стн-ому
      ме'стн-ича-ть
        ме'стничать-ся
        ме'стнич-еств-о
      ме'стн-ическ-ий
      мест/ко'м [мест(ный) ком(итет)] См. комитет
        местко'м-ов/ец
        местко'м-ов/ск-ий
        местко'м-ск-ий
      фаб/зав/мест/ко'м См. фабрика, завод,,II, комитет
    в-ме'сто, предл.
    за-ме'ст, предл.
    за-ме'сто, предл.
    на-ме'ст-ник
      наме'ст-ниц-а
      наме'стнич-еств-о,,1
      наме'стнич-ий
      наме'стнич-еск-ий
      наме'стнич-а-ть
        наме'стнич-еств-о,,2
    на-ме'сто, нареч.
    по-ме'ст-н-ый,,I поместный,,II См. поместье
    пред-ме'ст(-ник)
      предме'ст-ниц-а
    у-ме'ст-н(ый)
      уме'стн-о
        не-уме'стно,,1
      уме'стн-ость
        не-уме'стность,,1
      не-уме'стн(ый)
        неуме'стн-о,,2
        неуме'стн-ость,,2
    в-мест-и'-ть
      вмести'ть-ся
        вмещ-а'-ться,,1
      вмещ-а'-ть
        вмеща'ть-ся,,2
      вмещ-е'ниj-е [вмещение]
      вмести'-л/ищ-е
        вод-о-вмести'лище См. вода
        семен-о-вмести'лище См. семя
        сем-я-вмести'лище См. семя
      вмест-и'мость
        груз-о-вмести'мость См. груз
        пассажир-о-вмести'мость См. пассажир
      вмести'-тельн(ый)
        вмести'тельн-ость
        мал-о-вмести'тельный,,1 См. малый,,I
      мал-о-вмести'-тельн-ый,,2 См. малый,,I
    за-мест-и'-ть
      замести'ть-ся
        замещ-а'-ться,,1
          замеща'-емость
      замещ-а'-ть
        замеща'ть-ся,,2
        замеща'-ющ-ий, прич.-прил.
          кров-е-замеща'ющий См. кровь
      замещ-е'ниj-е [замещение]
      замести'-тель
        замести'тель-ниц-а
        замести'тель-ств-о
        замести'тель-ск-ий
        зам
          за'м-ов/ск-ий
        зам/дека'на См. декан
        зам/дире'ктора См. директор,,I
        зам/за'в См. заведовать
        зам/за'ва См. заведовать
        зам/мини'стра См. министр
        зам/нарко'м См. народ, комиссар
        зам/поли'т См. политика
        зам/пре'д См. председатель
      замести'-тельн-ый
    пере-мест-и'-ть
      перемести'ть-ся
        перемещ-а'-ться,,1
      перемещ-а'-ть
        перемеща'ть-ся,,2
      перемещ-е'ниj-е [перемещение]
    по-мест-и'-ть
      помести'ть-ся
        помещ-а'-ться,,1
      помещ-а'-ть
        помеща'ть-ся,,2
      помещ-е'ниj(е) [помещение]
        помеще'нj-иц-е [помещеньице]
      помести'-тельн(ый)
        помести'тельн-ость
      мал-о-помести'-тельн-ый См. малый,,I
    раз-мести'ть
      размести'ть-ся
        размещ-а'-ться,,1
      размещ-а'-ть
      размеща'ть-ся,,2
      размещ-е'ниj-е [размещение]
    с-мест-и'-ть
      смести'ть-ся
        смещ-а'-ться,,1
          смеща'-емость
      смещ-а'-ть
        смеща'ть-ся,,2
      смещ-е'ниj-е [смещение]
    у-мест-и'-ть
      умести'ть-ся
        умещ-а'-ться,,1
      умещ-а'-ть
        умеща'ть-ся,,2
      умещ-е'ниj-е [умещение]
      умести'-тельн-ый
    мест-о-блюсти'тель См. блюсти
    мест-о-жи'тельство См. жить
    мест-о-нахожде'ние См. находиться,,II
    мест-о-обита'ние См. обитать
    мест-о-положе'ние См. положение
    мест-о-пребыва'ние См. быть
    мест-о-расположе'ние См. положить
    мест-о-рожде'ние См. родить
    бел-о-ме'ст-н-ый,,I
    дв-ух-ме'ст(-н-ый) См. два
      двухме'ст-к-а
    дв-у-ме'ст-н-ый См. два
    ко'йк-о-ме'сто См. койка
    мал-о-ме'ст-н-ый См. малый,,I
    мног-о-ме'ст-н-ый См. много
    одн-о-ме'ст-н-ый См. один
    по-вс-е-ме'ст-н(ый) См. весь,,II
      повсеме'стн-о
      повсеме'стн-ость
    сем-и-ме'ст-н-ый См. семь
    ско'т-о-ме'сто См. скот
    тр-ех-ме'ст-н-ый См. три
    четвер-о-ме'ст-н-ый См. четыре
    четыр-ех-ме'ст-н-ый См. четыре
    шест-и-ме'ст-н-ый См. шесть


Гнездо для слова вначале

нача'ть ср. зачать,,I, почать и др.
    нача'ть-ся
      начин-а'-ться,,1
    начин-а'-ть
      начина'ть-ся,,2
      начи'н
      начина'-ниj-е [начинание]
      начина'-тель
        начина'тель-ниц-а
      начи'н(-щик),,I устар. начинщик,,II См. чинить,,III
        начи'н-щиц-а,,I начинщица,,II См. чинить,,III
      начина'-ющ(ий),,I, прич.-прил.
        начина'ющ-ий,,II, сущ.
          начина'ющ-ая, сущ.
      начина'-тельн-ый
    нача'-тиj-е
      един-о-нача'тие См. единый
      перв-о-нача'тие См. первый
    нача'-л(о),,II начало,,I См. начальник
      нача'ль-н(ый),,II, прил. начальный,,I См. начальник
        нача'льн-ый,,III, сущ. устар. Начальник
      без-нача'ль-н-ый
      в-нача'л-е
      из-нача'л(-а)
        изнача'ль-н(ый)
          изнача'льн-о
      по-нача'л-у
      с-нача'л-а
      перв-о-нача'л(о) См. первый
        первонача'ль-н(ый)
          первонача'льн-о
          первонача'льн-ость
        по-первонача'л-у
        с-первонача'л-а
        с-первонача'л-у
      род-о-нача'ль(-ник) См. родить
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. родить
    нача'т-ок
      нача'точ-н-ый
    нача'т-к-и
    нача'-т(ый), прич.
      на'чат-ое, сущ.
    пред-нача'ть
      предначин-а'-ть
        предначина'ть-ся
        предначина'-ниj-е [предначинание]


Гнездо для слова вне

вне, нареч.
    во-вне'
    из-вне'
    вне'-шн(ий)
      вне'шн-ее, сущ.
      вне'шн-е
      вне'шн-ость
      внеш-е-полити'ческий См. политика
      внеш-е-торг-о'в-ый См. торговать
      внешн-е-экономи'ческий См. экономика
      внеш/то'рг [внеш(няя) торг(овля)] См. торговать
    вне/стоя'щий См. стоять


Гнездо для слова внезапно

внеза'пн(ый)
    внеза'пн-о
    внеза'пн-ость
ср. неза'пн(ый) устар.
    неза'пн-о


Гнездо для слова внести

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова внешний

вне, нареч.
    во-вне'
    из-вне'
    вне'-шн(ий)
      вне'шн-ее, сущ.
      вне'шн-е
      вне'шн-ость
      внеш-е-полити'ческий См. политика
      внеш-е-торг-о'в-ый См. торговать
      внешн-е-экономи'ческий См. экономика
      внеш/то'рг [внеш(няя) торг(овля)] См. торговать
    вне/стоя'щий См. стоять


Гнездо для слова вниз

низ
    низ-о'к
      низо'ч-ек
      низк-о'м, нареч.
    низ-и'н(а)
      низи'н-к(а)
        низи'ноч-к-а
      низи'н-н-ый
    низ-ов(о'й),,I, прил.
      низов-о'й,,II, сущ.
      низов-и'к
      низо'в-к-а
      низо'в-j-е [низовье]
    низ-о'в/ск-ий
    ни'ж-н(ий)
      ни'жн-ее, сущ. Белье
      ни'жн-ие, сущ. Подчиненные
      нижн-е-глазни'ч-н-ый См. глаз
      нижн-е-за'дний См. зад
      нижн-е-латера'льный См. латеральный
      нижн-е-лу'жицкий См. лужичанин
      нижн-е-медиа'льный См. медиальный
      нижн-е-мело'вый См. мел
      нижн-е-неме'цкий См. немец
      нижн-е-плиоце'новый См. плиоцен
      нижн-е-силури'йский См. силур
      нижн-е-челюст-н-о'й См. челюсть
    ни'з-ом, нареч.
    в-низ
    в-низ-у'
    до'-низ-у
    и'з-низ-у
    испод-ни'з-у
    к-ни'з-у
    на-низ-у'
    по'-низ(-у)
      пониз-о'в(ый),,I Находящийся внизу
        понизо'в(-j-е) [понизовье]
          понизо'в-щин-а
          понизо'в-ый,,II Находящийся в понизовье


Гнездо для слова внизу

низ
    низ-о'к
      низо'ч-ек
      низк-о'м, нареч.
    низ-и'н(а)
      низи'н-к(а)
        низи'ноч-к-а
      низи'н-н-ый
    низ-ов(о'й),,I, прил.
      низов-о'й,,II, сущ.
      низов-и'к
      низо'в-к-а
      низо'в-j-е [низовье]
    низ-о'в/ск-ий
    ни'ж-н(ий)
      ни'жн-ее, сущ. Белье
      ни'жн-ие, сущ. Подчиненные
      нижн-е-глазни'ч-н-ый См. глаз
      нижн-е-за'дний См. зад
      нижн-е-латера'льный См. латеральный
      нижн-е-лу'жицкий См. лужичанин
      нижн-е-медиа'льный См. медиальный
      нижн-е-мело'вый См. мел
      нижн-е-неме'цкий См. немец
      нижн-е-плиоце'новый См. плиоцен
      нижн-е-силури'йский См. силур
      нижн-е-челюст-н-о'й См. челюсть
    ни'з-ом, нареч.
    в-низ
    в-низ-у'
    до'-низ-у
    и'з-низ-у
    испод-ни'з-у
    к-ни'з-у
    на-низ-у'
    по'-низ(-у)
      пониз-о'в(ый),,I Находящийся внизу
        понизо'в(-j-е) [понизовье]
          понизо'в-щин-а
          понизо'в-ый,,II Находящийся в понизовье


Гнездо для слова внимание

внима'ни(е) [вниманиj-е] ср. внять - внимать, внимательный
    внима'нj-иц-е [вниманьице]
    не-внима'ние


Гнездо для слова внимательно

внима'тельн(ый) ср. внимание
    внима'тельн-ейш(ий)
      внима'тельнейш-е
    внима'тельн-о
      не-внима'тельно,,1
    внима'тельн-ость
      не-внима'тельность,,1
    не-внима'тельн(ый)
      невнима'тельн-о,,2
      невнима'тельн-ость,,2
    пре-внима'тельн(ый)
      превнима'тельн-о


Гнездо для слова вновь

но'в(ый)
    нов-е'йш-ий
      наи-нове'йший
      сам-о-нове'йший См. самый
    но'в-еньк(ий),,I, прил.
      но'веньк-ий,,II, сущ.
        но'веньк-ая, сущ.
    нов-ехоньк-ий
    нов-ешеньк-ий
    но'в-о
    но'в-ость
      новост-и'шк-а
      теле/но'вости См. телевизионный
    новь
    нов-изн-а'
    нов-ина'
    нов-и'нк-а
    но'в-шеств-о
    нов-и'к
      нович-о'к,,1
    нов-ичо'к,,2
    нов-а'тор
      нова'тор-ств(о)
        нова'торств-ова-ть,,1
      нова'тор-ск-ий
      псевдо-нова'тор
      нова'тор-ствова-ть,,2
    нов-а'циj-а [новация]
    в-но'в-е
    в-новь
    за'-нов-о
    на'-нов-о
    по-но'в-ому
    с-но'в-а
    с-но'в-у
    сы'з-нов-а
    нов-е'-ть
      по-нове'ть
    об-нов-и'-ть
      обнови'ть-ся
        обновл-я'-ться,,1
          обновля'-емость
      обновл-я'-ть
        обновля'ть-ся,,2
      обновл-е'н(иj-е)
        обновле'н-ец,,1
          обновле'нч-еств-о
          обновле'нч-еск-ий
        сам-о-обновле'ние См. сам
        сорт-о-обновле'ние См. сорт
      обно'в(-а)
        обно'в-к(а)
          обно'воч-к-а
      обнови'-тель
        обнови'тель-ниц-а
        обнови'тель-ск-ий
      обновл-е'нец,,2
      обновл-енн(ый), прич.-прил.
        обновленн-о
        обновленн-ость
      обнови'-тельн-ый
      воз-обнови'ть
        возобнови'ть-ся
          возобновл-я'-ться,,1
        возобновл-я'-ть
          возобновля'ть-ся,,2
        возобновл-е'ниj-е [возобновление]
        возобнови'-тель
          возобнови'тель-ниц-а
    по-нов-и'-ть
      поновл-я'-ть
        поновля'ть-ся
      поновл-е'ниj-е [поновление]
    под-нов-и'-ть
      поднови'ть-ся
        подновл-я'-ться,,1
      подновл-я'-ть
        подновля'ть-ся,,2
      подновл-е'ниj-е [подновление]
    нов-о-бра'-н/ец См. брать
      новобра'н-ств-о
      новобра'нч-еск-ий
    нов-о-бра'ч-н(ый),,I, прил. См. брак,,I
      новобра'чн-ый,,II, сущ.
        новобра'чн-ая, сущ.
    нов-о-введе'ние См. вести
    нов-о-введенный См. вести
    нов-о-вводи'-тель См. вести
      нововводи'тель-ниц-а
      нововводи'тель-ств-о
    нов-о-вы'строенный См. строить
    нов-о-возведенный См. вести
    нов-о-го'д-иj-е [новогодие] См. год
    нов-о-го'д-н-ий См. год
      пред-нового'дний,,1
    пред-нов-о-го'д-н-ий,,2 См. год
    нов-о-гре'ческий См. грек
    нов-о-демократ-и'ческ-ий См. демократия
    нов-о-жен См. жена
    нов-о-заведенный См. вести
    нов-о-заве'т-н-ый См. завет
    нов-о-земе'л-ец См. земля,,I
    нов-о-земе'ль-н-ый См. земля,,I
    нов-о-и'збранный См. брать
    нов-о-и'зданный См. издать,,I
    нов-о-изобретенный См. изобрести
    нов-о-испеченный См. печь,,II
    нов-о-крещенн(ый),,I, прил. См. крест
      новокрещенн-ый,,II, сущ.
        новокрещенн-ая, сущ.
      новокреще'н(-ец)
        новокреще'н-к-а
      новокре'щен, сущ.
    нов-о-ку'п(ленн-ый) См. купить
      новоку'п-к-а
    нов-о-лу'н-иj-е [новолуние] См. луна
    нов-о-ме'сяч-иj-е [новомесячие] См. месяц
    нов-о-мо'д-н(ый) См. мода
      новомо'дн-о
      по-новомо'дн-ому
    нов-о-на'бранный См. брать
    нов-о-нарече'нный См. наречь
    нов-о-населенный См. селить
    нов-о-образова'ние См. образовать,,II
    нов-о-образо'ванный См. образовать,,II
    нов-о-образова'вшийся См. образовать,,II
    нов-о-обращенный См. обратить
    нов-о-открыва'тель См. крыть
    нов-о-откры'тый См. крыть
    нов-о-па'ханный См. пахать,,I
    нов-о-па'хот-н-ый,,1 См. пахать,,I
    нов-о-па'хотный,,2 См. пахать,,I
    нов-о-пожа'лованн(ый),,I, прил. См. жаловать
      новопожа'лованн-ый,,II, сущ.
    нов-о-посвященный См. посвятить
    нов-о-поселе'н(ец) См. селить
      новопоселе'н-к-а
    нов-о-постро'енный См. строить
    нов-о-преста'вленн(ый),,I, прил. См. преставиться
      новопреста'вленн-ый,,II, сущ.
        новопреста'вленн-ая, сущ.
    нов-о-прибы'вший См. быть
    нов-о-при'данный См. дать
    нов-о-прие'зж(ий),,I, прил. См. ехать
      новоприе'зж-ий,,II, сущ.
        новоприе'зж-ая, сущ.
    нов-о-прие'хавш(ий),,I, прил. См. ехать
      новоприе'хавш-ий,,II, сущ.
        новоприе'хавш-ая, сущ.
    нов-о-приобрете'ние См. обрести
    нов-о-приобретенный См. обрести
    нов-о-присоединенный См. единый
    нов-о-прише'дш(ий),,I, прил. См. пришедший,,I
      новоприше'дш-ий,,II, сущ.
        новоприше'дш-ая, сущ.
    нов-о-произведенный См. произвести
    нов-о-рожденн(ый),,I, прил. См. родить
      новорожденн-ый,,II, сущ.
        новорожденн-ая, сущ.
      новорожденн-ость
    нов-о-ру'бленый См. рубить
    нов-о-са'д-к-а См. сажать
    нов-о-сел См. селить
      новосел-к-а
    нов-о-се'л-ец См. селить
      новосе'льч-еск-ий
    нов-о-сел-ок См. село
    нов-о-се'л-j-е [новоселье] См. селить
    нов-о-стро'йка См. строить
    нов-о-тел См. теленок
    нов-о-те'ль-н-ый См. теленок
    нов-о-я'вленный См. явить
    нэп [н(овая) э(кономическая) п(олитика)] См. экономика, политика
      нэ'п-ов/ск(ий)
        по-нэ'повск-и
      нэ'п/ман
        нэ'пман-ш-а
        нэ'пман-ск(ий)
          по-нэ'пманск-и
        нэ'пман-ов/ск-ий


Гнездо для слова вносить

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова внук

внук
    вну'ч-ек
    внуч-о'нок
    вну'ч(-к-а)
      вну'ч-еньк-а
    вну'к-а
    внуч-а'т(а)
      внуча'т-н-ый
      внуча'т-0-ый
    пра'-внук
      пра'внуч-ек
      пра'внук-а
      пра'внуч-к(а)
        пра'внучк-ин
      правнуч-а'т(а)
        правнуча'т-н-ый
        правнуча'т-0-ый
      пра'внук-ов
      пра-пра'внук
        прапра'внуч-к-а


Гнездо для слова внутренний

нутр(о')
    нутр-е'ц
    нутр-ян(о'й)
      нутрян-о'е , сущ.
    в-нутр(-и')
      вну'тр-енн(ий)
        вну'тренн-о
        вну'тренн-е
        вну'тренн-ость
          вну'тренност-н-ый
        внутренн-е-полити'ческий См. политика
    в-нутрь
      во-вну'трь
    из-нутр-и'
    к-нутр-и'
    с-нутр-и'
    нутр-о-ме'р См. мерить


Гнездо для слова внутри

нутр(о')
    нутр-е'ц
    нутр-ян(о'й)
      нутрян-о'е , сущ.
    в-нутр(-и')
      вну'тр-енн(ий)
        вну'тренн-о
        вну'тренн-е
        вну'тренн-ость
          вну'тренност-н-ый
        внутренн-е-полити'ческий См. политика
    в-нутрь
      во-вну'трь
    из-нутр-и'
    к-нутр-и'
    с-нутр-и'
    нутр-о-ме'р См. мерить


Гнездо для слова вовремя

вре'м(я)
    вре'м-ечк-о
    врем-я'нк-а
    времен(-а')
      времен-а'ми, нареч.
    времен-н-о'й
      програ'ммн-о-временно'й См. программа
      простра'нственн-о-временно'й См. пространство
    вре'мен-н(ый)
      вре'менн-о
      вре'менн-ость
      временн-и'к
      времен-щи'к
      временн-о-обя'занн(ый),,I, прил., См. обязать
        временнообя'занн-ый,,II, сущ.
    без-вре'мен-н(ый)
      безвре'менн-о
      безвре'менн-ость
      безвре'мен-j-е [безвременье]
    вне-вре'мен-н-ый
    во'-время
    до-вре'мен-н-ый
    по-време'н-н(ый)
      повреме'нн-о
      повремен-к-а
      повреме'н-к-а
      повреме'н(-щик)
        повреме'н-щиц-а
    прежде-вре'мен-н(ый)
      преждевре'менн-о
      преждевре'менн-ость
    со-време'н-н(ый)
      совреме'нн-о
        не-совреме'нно,,1
      совреме'нн-ость
        не-совреме'нность,,1
      совреме'нн(-ик)
        совреме'нн-иц-а
      не-совреме'нн(ый)
        несовреме'нн-о,,2
        несовреме'нн-ость,,2
      сверх-совреме'нный
      супер-совреме'нный
      ультра-совреме'нн(ый)
        ультрасовреме'нн-ость
      о-совреме'н-и-ть
        осовреме'нить-ся
          осовреме'н-ива-ться,,1
        осовреме'н-ива-ть
          осовреме'нивать-ся,,2
          осовреме'нива-ниj-е [осовременивание]
      остр-о-совреме'нный См. острый
    времен-и'-ть
      по-времени'ть
    врем-я-исчисле'ние См. число
    врем-я-нахожде'ние См. находиться,,II
    врем-я-препровожде'ние См. вести
    врем-я-провожде'ние См. вести
    врем-я-счисле'ние См. число
    благ-о-вре'мен(-н-ый) См. благо,,I
      благовре'мен-иj-е [благовремение]
      не-благовре'менн(ый)
        неблаговре'менн-о
    долг-о-вре'мен-н(ый) См. долгий
      долговре'менн-о
        не-долговре'менно,,1
      долговре'менн-ость
      не-долговре'менн(ый)
        недолговре'менн-о,,2
        недолговре'менн-ость
      дот См. огонь, точка
    един-о-вре'мен-н(ый) См. единый
      единовре'менн-о
      единовре'менн-ость
    кратк-о-вре'мен-н(ый) См. короткий
      кратковре'менн-о
      кратковре'менн-ость
    одн-о-вре'ме'н-н(ый) См. один
      одновре'ме'нн-о
      одновре'ме'нн-ость
    разн-о-време'н-н(ый) См. разный
      разновреме'нн-о
      разновреме'нн-ость
    своj-е-вре'мен-н(ый) [своевременный] См. свой,,I
      своевре'менн-о
        не-своевре'менно,,1
      своевре'менн-ость
        не-своевре'менность,,1
      не-своевре'менн(ый)
        несвоевре'менн-о,,2
        несвоевре'менн-ость,,2


Гнездо для слова вода

вод(а')
    вод-и'ц(а)
      води'ч-к-а
    во'д-ник,,1
    вод-ян(о'й),,I, прил.
      водян-о'й,,II, сущ.
      водян-и'ст(ый)
        водяни'ст-о
        водяни'ст-ость
      водян-и'к
      водян-и'к-а
      водян-и'ц-а
      водя'н-к(а)
        водя'ноч-н-ый
      во'д-о-водяно'й
    во'д-н(ый)
      во'дн-ость
      во'дн-ик,,2
      за-водн-и'-ть
        заводн-я'-ть
          заводня'ть-ся
        заводн-е'ниj-е [заводнение]
      на-водн-и'-ть
        наводни'ть-ся
          наводн-я'-ться,,1
            наводня'-емость
        наводн-я'-ть
          наводня'ть-ся,,2
        наводн-е'ниj-е [наводнение]
        наводн-енн(ый), прич.-прил.
          наводненн-ость
      об-водн-и'-ть
        обводни'ть-ся
          обводн-я'-ться,,1
        обводн-я'-ть
          обводня'ть-ся,,2
        обводн-е'ниj-е [обводнение]
        обводн-енн(ый), прич.-прил.
          обводненн-ость
        обводни'-тельн-ый
          ороси'тельн-о-обводни'тельный См. оросить
      при-водн-и'-ть
        приводни'ть-ся
          приводн-я'-ться,,1
          приводн-е'ниj-е,,1 [приводнение]
        приводн-я'-ть
          приводня'ть-ся,,2
        приводн-е'ниj-е,,2
      водн-о-лы'ж-ник,,1 См. лыжа
      водн-о-лы'жный,,1 См. лыжа
      водн-о-лы'ж-н(ый),,2 См. лыжа
        воднолы'жн-ик,,2
      во'дн-о-мото'рный См. мотор
      во'дн-о-солево'й См. соль,,I
      во'дн-о-спиртово'й См. спирт
      водн-о-спорт-и'вн-ый См. спорт
      водн-о-тра'нспорт-н-ый См. транспорт
      водн-о-энергети'ческий См. энергия
      земн-о-во'дн(ый) См. земля,,I
        земново'дн-ые, сущ.
    вод-о'й, нареч.
    без-во'д-н(ый)
      безво'дн-ость
      безво'д-j-е [безводье]
      о-безво'д-е-ть,,1
      о-безво'д-и-ть,,1
    за'-водь
    над-во'д-н(ый)
      надво'дн-ик
    па'-вод-ок
      па'водк-ов-ый
      па'водоч-н-ый
    под-во'д-н(ый),,I подводный,,II См. подвода
      подво'дн(-ик)
        подво'дн-иц-а
      под/ло'дка [под(водная) лодка] См. лодка
    раз-во'д-j-е [разводье]
    обез-во'д-е-ть,,2
    обез-во'д-и-ть,,2
      обезво'дить-ся
        обезво'ж-ива-ться,,1
      обезво'ж-ива-ть
        обезво'живать-ся,,2
        обезво'жива-ниj-е [обезвоживание]
      обезво'ж-енн(ый), прич.-прил.
        обезво'женн-ость
    вод-ен/е'ть
    вод-о-бо'й См. бить,,I
      водобо'й-н-ый
    вод-о-боя'знь См. бояться
    вод-о-вмести'лище См. место
    вод-о-во'д См. вести
    вод-о-во'з Возчик. См. везти
      водово'з-нича-ть
    вод-о-во'з-к-а Лошадь. См. везти
    вод-о-во'з-н-ый См. везти
    вод-о-воро'т См. воротить,,II
    вод-о-вы'пуск См. пустить
      водовыпуск-н-о'й
    вод-о-гнет См. гнести
      водогнет-н-ый
    вод-о-го'н См. гнать
    вод-о-гре'й-к-а См. греть
    вод-о-гре'й-н-ый См. греть
    вод-о-гре'й-н-я См. греть
    вод-о-гре'-ль/н-я См. греть
    вод-о-гряз-е-лече'бница См. грязь, лечить
    вод-о-ем ср. емкий
      водоем-ин-а
      водоем-н-ый
    вод-о-емк(ий) См. емкий
      водоемк-ость
    вод-о-забо'р См. брать
      водозабо'р-н-ый
    вод-о-защи'т-н-ый См. защитить
    вод-о-измере'ние См. мерить
    вод-о-измери'тель См. мерить
    вод-о-измери'-тельн-ый См. мерить
    вод-о-измеще'ние ср. место
    вод-о-исто'чник См. источник
    вод-о-кана'л См. канал
      гор/водокана'л См. город
    вод-о-канализа'ция См. канал
    вод-о-кача'-ль/н-ый См. качать
    вод-о-ка'ч-к-а См. качать
      электр-о-водока'чка См. электричество
    вод-о-ла'з См. лезть
      водола'з-н-ый
      водола'з-нича-ть
      легк-о-водола'з См. легкий
        легководола'з-н-ый
    вод-о-ле'й См. лить
    вод-о-лече'бница См. лечить
    вод-о-леч-е'бн-ый См. лечить
    вод-о-лече'ние См. лечить
    вод-о-ли'в См. лить
    вод-о-ли'в-н-ый См. лить
    вод-о-лю'б,,1 См. любить
    вод-о-люб(-и'в-ый) См. любить
      водолю'б,,2
    вод-о-масл-о-запра'вщик См. масло, заправить
    вод-о-мелиорати'вный См. мелиорировать
    вод-о-ме'р,,I Прибор. См. мерить
      водоме'р-щик
      водоме'р-н-ый,,1
    вод-о-ме'р,,II Водяной паук. См. мерить
    вод-о-мери'-тель См. мерить
    вод-о-мери'-тельн-ый См. мерить
    вод-о-ме'р-к-а Водяной паук. См. мерить
    вод-о-ме'р-н-ый,,2 См. мерить
    вод-о-мет См. метать,,I
      водомет-н-ый
    вод-о-мо'j-ин-а [водомоина] См. мыть
    вод-о-мо'й-н-ый См. мыть
    вод-о-мо'й-н-я См. мыть
    вод-о-набо'р См. брать
      водонабо'р-н-ый
    вод-о-нагрева'тель См. греть
      гели-о-водонагрева'тель
    вод-о-налив-н-о'й См. лить
    вод-о-напо'р-н-ый См. переть
    вод-о-непроница'ем(ый) См. проникнуть
      водонепроница'ем-ость
    вод-о-но'с См. нести,,I
      водоно'с-к-а
    вод-о-но'с-н(ый) См. нести,,I
      водоно'сн-ость
    вод-о-обеспе'чение См. обеспечить
    вод-о-обеспе'ченность См. обеспечить
    вод-о-опресни'тель См. пресный
      гели-о-водоопресни'тель
    вод-о-освяще'ние См. святой,,I
    вод-о-отво'д См. вести
      водоотво'д-чик
      водоотво'д-н-ый
    вод-о-отда'ча См. дать
    вод-о-отдели'тель См. делить
    вод-о-отли'в См. лить
      водоотли'в-щик
      водоотлив-н-о'й
      водоотли'в-н-ый
    вод-о-отсто'йник См. стоять
    вод-о-отта'лкивающий См. толкать
    вод-о-охлажде'ние См. холод
    вод-о-охра'н(а) См. хранить
      водоохра'н-н-ый
    вод-о-очисти'тель См. чистый
    вод-о-очисти'-тельн-ый См. чистый
    вод-о-очи'стка См. чистый
    вод-о-очи'ст-н-ый См. чистый
    вод-о-па'д См. пасть,,I
      водопа'д-н-ый
    вод-о-пла'в(ающ-ий) См. плыть
      водопла'в-к-а [водоплав(ающая птица)-к-а]
    вод-о-пла'в-н-ый См. плыть
    вод-о-пода'ча См. дать
    вод-о-подводя'щий См. вести
    вод-о-подгото'вка См. готовый
    вод-о-подогрева'тель См. греть
    вод-о-под'ем См. поднять
      водопод'ем-ник,,1
      водопод'ем-н(ый)
        водопод'емн-ик,,2
    вод-о-под'емник,,3 См. поднять
    вод-о-по'й,,1 См. пить
      водопо'й-к-а,,1
      водопо'й-н-ый,,1
    вод-о-по'й,,2 См. пить
      водопо'й-к-а,,2
      водопо'й-н-ый,,2
    вод-о-полив-н-о'й См. лить
    вод-о-по'л(-j-е) [водополье] См. полый
      водопо'ль-н-ый
    во'д-о-поль См. полый
    вод-о-по'льзование См. польза
    вод-о-по'льзователь См. польза
    вод-о-пониже'ние См. низкий
    вод-о-понизи'-тель См. низкий
    вод-о-понизи'-тельн-ый См. низкий
    вод-о-потребле'ние См. потребить
    вод-о-прием-н(ый) См. принять
      водоприемн-ик,,1
    вод-о-приемник,,2 См. принять
    вод-о-прово'д См. вести
      водопрово'д-чик
      водопрово'д-н(ый)
        водопрово'дн-о-канализацио'нный См. канал
    вод-о-проводя'щий См. вести
    вод-о-проница'ем(ый) См. проникнуть
      водопроница'ем-ость
    вод-о-пропуск-н-о'й См. пустить
    вод-о-прото'ч-н-ый См. течь,,I
    вод-о-про'чный См. прочный
    вод-о-разбо'р-н-ый См. брать
    вод-о-разде'л См. делить
      водоразде'ль-н-ый
    вод-о-распредели'тель См. распределить
    вод-о-распредели'-тельн-ый См. распределить
    вод-о-распыле'ние См. пыль
    вод-о-распыли'тель См. пыль
    вод-о-раствори'мый См. растворить,,II
    вод-о-регули'рующий См. регулировать
    вод-о-ре'з См. резать
      водоре'з-н-ый
    вод-о-ро'j-ин-а [водороина] См. рыть
    во'д-о-рос-ль См. расти
      во'доросл-ев-ый
    вод-о-сбо'р См. брать
      водосбо'р-ник,,1
      водосбо'р-н-ый
    вод-о-сбо'рник,,2 См. брать
    вод-о-сбро'с См. бросать
      водосбро'с-н-ый
    вод-о-сви'нка См. свинья
    вод-о-свя'т(-иj-е) [водосвятие] См. святой,,I
      водосвя'т-н-ый
    вод-о-ска'т См. катить
      водоска'т-н-ый
    вод-о-сли'в См. лить
      водосли'в-н-ый
    вод-о-смо'тр См. смотреть
    вод-о-снабже'н(и-е) См. снабдить
      водоснабже'н-ец,,1
    вод-о-снабже'нец,,2 См. снабдить
    вод-о-снабж-е'нец,,3 См. снабдить
    вод-о-спу'ск См. пустить
      водоспу'ск-н-ый
    вод-о-сто'йк(ий) См. стоять
      водосто'йк-ость
    вод-о-сто'к См. течь,,I
      водосто'ч-ник,,1
      водосто'ч-н(ый)
        водосто'чн-ик,,2
    вод-о-столб-ов-о'й См. столб
    вод-о-стру'й-н-ый См. струя
    вод-о-то'к течь,,I
      водото'ч-н-ый
      водоточ-и'в-ый,,1
    вод-о-толче'ние См. толочь
    вод-о-точ-и'в-ый,,2 См. течь,,I
    вод-о-тру'б-н-ый См. труба
    вод-о-указа'тель См. указать
    вод-о-указа'-тельн-ый См. указать
    вод-о-умягчи'-тельн-ый См. мягкий
    вод-о-упо'рн(ый) См. упереть,,II
      водоупо'рн-ость
    вод-о-усто'йчив(ый) См. стоять
      водоусто'йчив-ость
    вод-о-устро'йство См. строить
    вод-о-хо'д См. ходить
      водохо'д-ец
    вод-о-хо'д-ств-о См. ходить
    вод-о-хо'д-н-ый См. ходить
    вод-о-хозя'йств-енн-ый См. хозяйство
    вод-о-храни'лищ(е) См. хранить
      водохрани'лищ-н-ый
    вод-о-черпа'лка,,1 См. черпать
    вод-о-черпа'-ль/(н-ый) См. черпать
      водочерпа'л-к-а,,2
    вод-о-черпа'-тельн-ый См. черпать
    верх-о-во'д-к-а,,I См. верх, верховодка,,II См. верх, вести
    глубок-о-во'д-н(ый) См. глубокий
      глубоково'дн-ик
    гряз-е-вод-о-лече'бница См. грязь, лечить
    гряз-е-вод-о-леч-е'бн-ый См. грязь, лечить
    мал-о-во'д-н(ый) См. малый,,I
      малово'дн-о
      малово'дн-ость
      малово'д-j-е [маловодье]
    мелк-о-во'д-н(ый) См. мелкий
      мелково'дн-ость
      мелково'д-j-е [мелководье]
    мног-о-во'д-н(ый) См. много
      многово'дн-ость
      многово'д-j-е [многоводье]
      не-многово'дн(ый)
        немногово'дн-ость
    мутн-о-во'д-н-ый См. мутный
    пар-о-вод-ян-о'й См. пар,,I
    полн-о-во'д-н(ый) См. полный
      полново'дн-ость
      полново'д-j-е [полноводье]
    пол-о-во'д(-н-ый) См. полый
      полово'д-j-е [половодье]
    пресн-о-во'д-н(ый) См. пресный
      пресново'дн-ость
    пыл-е-вод-о-непроница'емый См. пыль, проникнуть
    светл-о-во'д-н-ый См. свет,,I
    свет-о-вод-о-лече'бница См. свет,,I, лечить
    свет-о-вод-о-лече'ние См. свет,,I, лечить
    свет-о-вод-о-снабже'ние См. свет,,I, снабдить
    скуд-о-во'д-н-ый См. скудный
    темн-о-во'д-н-ый См. тьма,,I
    тих-о-во'д(-н-ый) См. тихий
      тихово'д-j-е [тиховодье]
    тяжел-о-во'д-н-ый См. тяжелый,,I
    широк-о-во'д-н-ый См. широкий
    электросвет-о-вод-о-лече'бница См. электричество, свет,,I, лечить
    электросвет-о-вод-о-леч-е'бн-ый См. электричество, свет,,I, лечить
    электросвет-о-вод-о-лече'ние См. электричество, свет,,I, лечить


Гнездо для слова водить

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова водный

вод(а')
    вод-и'ц(а)
      води'ч-к-а
    во'д-ник,,1
    вод-ян(о'й),,I, прил.
      водян-о'й,,II, сущ.
      водян-и'ст(ый)
        водяни'ст-о
        водяни'ст-ость
      водян-и'к
      водян-и'к-а
      водян-и'ц-а
      водя'н-к(а)
        водя'ноч-н-ый
      во'д-о-водяно'й
    во'д-н(ый)
      во'дн-ость
      во'дн-ик,,2
      за-водн-и'-ть
        заводн-я'-ть
          заводня'ть-ся
        заводн-е'ниj-е [заводнение]
      на-водн-и'-ть
        наводни'ть-ся
          наводн-я'-ться,,1
            наводня'-емость
        наводн-я'-ть
          наводня'ть-ся,,2
        наводн-е'ниj-е [наводнение]
        наводн-енн(ый), прич.-прил.
          наводненн-ость
      об-водн-и'-ть
        обводни'ть-ся
          обводн-я'-ться,,1
        обводн-я'-ть
          обводня'ть-ся,,2
        обводн-е'ниj-е [обводнение]
        обводн-енн(ый), прич.-прил.
          обводненн-ость
        обводни'-тельн-ый
          ороси'тельн-о-обводни'тельный См. оросить
      при-водн-и'-ть
        приводни'ть-ся
          приводн-я'-ться,,1
          приводн-е'ниj-е,,1 [приводнение]
        приводн-я'-ть
          приводня'ть-ся,,2
        приводн-е'ниj-е,,2
      водн-о-лы'ж-ник,,1 См. лыжа
      водн-о-лы'жный,,1 См. лыжа
      водн-о-лы'ж-н(ый),,2 См. лыжа
        воднолы'жн-ик,,2
      во'дн-о-мото'рный См. мотор
      во'дн-о-солево'й См. соль,,I
      во'дн-о-спиртово'й См. спирт
      водн-о-спорт-и'вн-ый См. спорт
      водн-о-тра'нспорт-н-ый См. транспорт
      водн-о-энергети'ческий См. энергия
      земн-о-во'дн(ый) См. земля,,I
        земново'дн-ые, сущ.
    вод-о'й, нареч.
    без-во'д-н(ый)
      безво'дн-ость
      безво'д-j-е [безводье]
      о-безво'д-е-ть,,1
      о-безво'д-и-ть,,1
    за'-водь
    над-во'д-н(ый)
      надво'дн-ик
    па'-вод-ок
      па'водк-ов-ый
      па'водоч-н-ый
    под-во'д-н(ый),,I подводный,,II См. подвода
      подво'дн(-ик)
        подво'дн-иц-а
      под/ло'дка [под(водная) лодка] См. лодка
    раз-во'д-j-е [разводье]
    обез-во'д-е-ть,,2
    обез-во'д-и-ть,,2
      обезво'дить-ся
        обезво'ж-ива-ться,,1
      обезво'ж-ива-ть
        обезво'живать-ся,,2
        обезво'жива-ниj-е [обезвоживание]
      обезво'ж-енн(ый), прич.-прил.
        обезво'женн-ость
    вод-ен/е'ть
    вод-о-бо'й См. бить,,I
      водобо'й-н-ый
    вод-о-боя'знь См. бояться
    вод-о-вмести'лище См. место
    вод-о-во'д См. вести
    вод-о-во'з Возчик. См. везти
      водово'з-нича-ть
    вод-о-во'з-к-а Лошадь. См. везти
    вод-о-во'з-н-ый См. везти
    вод-о-воро'т См. воротить,,II
    вод-о-вы'пуск См. пустить
      водовыпуск-н-о'й
    вод-о-гнет См. гнести
      водогнет-н-ый
    вод-о-го'н См. гнать
    вод-о-гре'й-к-а См. греть
    вод-о-гре'й-н-ый См. греть
    вод-о-гре'й-н-я См. греть
    вод-о-гре'-ль/н-я См. греть
    вод-о-гряз-е-лече'бница См. грязь, лечить
    вод-о-ем ср. емкий
      водоем-ин-а
      водоем-н-ый
    вод-о-емк(ий) См. емкий
      водоемк-ость
    вод-о-забо'р См. брать
      водозабо'р-н-ый
    вод-о-защи'т-н-ый См. защитить
    вод-о-измере'ние См. мерить
    вод-о-измери'тель См. мерить
    вод-о-измери'-тельн-ый См. мерить
    вод-о-измеще'ние ср. место
    вод-о-исто'чник См. источник
    вод-о-кана'л См. канал
      гор/водокана'л См. город
    вод-о-канализа'ция См. канал
    вод-о-кача'-ль/н-ый См. качать
    вод-о-ка'ч-к-а См. качать
      электр-о-водока'чка См. электричество
    вод-о-ла'з См. лезть
      водола'з-н-ый
      водола'з-нича-ть
      легк-о-водола'з См. легкий
        легководола'з-н-ый
    вод-о-ле'й См. лить
    вод-о-лече'бница См. лечить
    вод-о-леч-е'бн-ый См. лечить
    вод-о-лече'ние См. лечить
    вод-о-ли'в См. лить
    вод-о-ли'в-н-ый См. лить
    вод-о-лю'б,,1 См. любить
    вод-о-люб(-и'в-ый) См. любить
      водолю'б,,2
    вод-о-масл-о-запра'вщик См. масло, заправить
    вод-о-мелиорати'вный См. мелиорировать
    вод-о-ме'р,,I Прибор. См. мерить
      водоме'р-щик
      водоме'р-н-ый,,1
    вод-о-ме'р,,II Водяной паук. См. мерить
    вод-о-мери'-тель См. мерить
    вод-о-мери'-тельн-ый См. мерить
    вод-о-ме'р-к-а Водяной паук. См. мерить
    вод-о-ме'р-н-ый,,2 См. мерить
    вод-о-мет См. метать,,I
      водомет-н-ый
    вод-о-мо'j-ин-а [водомоина] См. мыть
    вод-о-мо'й-н-ый См. мыть
    вод-о-мо'й-н-я См. мыть
    вод-о-набо'р См. брать
      водонабо'р-н-ый
    вод-о-нагрева'тель См. греть
      гели-о-водонагрева'тель
    вод-о-налив-н-о'й См. лить
    вод-о-напо'р-н-ый См. переть
    вод-о-непроница'ем(ый) См. проникнуть
      водонепроница'ем-ость
    вод-о-но'с См. нести,,I
      водоно'с-к-а
    вод-о-но'с-н(ый) См. нести,,I
      водоно'сн-ость
    вод-о-обеспе'чение См. обеспечить
    вод-о-обеспе'ченность См. обеспечить
    вод-о-опресни'тель См. пресный
      гели-о-водоопресни'тель
    вод-о-освяще'ние См. святой,,I
    вод-о-отво'д См. вести
      водоотво'д-чик
      водоотво'д-н-ый
    вод-о-отда'ча См. дать
    вод-о-отдели'тель См. делить
    вод-о-отли'в См. лить
      водоотли'в-щик
      водоотлив-н-о'й
      водоотли'в-н-ый
    вод-о-отсто'йник См. стоять
    вод-о-отта'лкивающий См. толкать
    вод-о-охлажде'ние См. холод
    вод-о-охра'н(а) См. хранить
      водоохра'н-н-ый
    вод-о-очисти'тель См. чистый
    вод-о-очисти'-тельн-ый См. чистый
    вод-о-очи'стка См. чистый
    вод-о-очи'ст-н-ый См. чистый
    вод-о-па'д См. пасть,,I
      водопа'д-н-ый
    вод-о-пла'в(ающ-ий) См. плыть
      водопла'в-к-а [водоплав(ающая птица)-к-а]
    вод-о-пла'в-н-ый См. плыть
    вод-о-пода'ча См. дать
    вод-о-подводя'щий См. вести
    вод-о-подгото'вка См. готовый
    вод-о-подогрева'тель См. греть
    вод-о-под'ем См. поднять
      водопод'ем-ник,,1
      водопод'ем-н(ый)
        водопод'емн-ик,,2
    вод-о-под'емник,,3 См. поднять
    вод-о-по'й,,1 См. пить
      водопо'й-к-а,,1
      водопо'й-н-ый,,1
    вод-о-по'й,,2 См. пить
      водопо'й-к-а,,2
      водопо'й-н-ый,,2
    вод-о-полив-н-о'й См. лить
    вод-о-по'л(-j-е) [водополье] См. полый
      водопо'ль-н-ый
    во'д-о-поль См. полый
    вод-о-по'льзование См. польза
    вод-о-по'льзователь См. польза
    вод-о-пониже'ние См. низкий
    вод-о-понизи'-тель См. низкий
    вод-о-понизи'-тельн-ый См. низкий
    вод-о-потребле'ние См. потребить
    вод-о-прием-н(ый) См. принять
      водоприемн-ик,,1
    вод-о-приемник,,2 См. принять
    вод-о-прово'д См. вести
      водопрово'д-чик
      водопрово'д-н(ый)
        водопрово'дн-о-канализацио'нный См. канал
    вод-о-проводя'щий См. вести
    вод-о-проница'ем(ый) См. проникнуть
      водопроница'ем-ость
    вод-о-пропуск-н-о'й См. пустить
    вод-о-прото'ч-н-ый См. течь,,I
    вод-о-про'чный См. прочный
    вод-о-разбо'р-н-ый См. брать
    вод-о-разде'л См. делить
      водоразде'ль-н-ый
    вод-о-распредели'тель См. распределить
    вод-о-распредели'-тельн-ый См. распределить
    вод-о-распыле'ние См. пыль
    вод-о-распыли'тель См. пыль
    вод-о-раствори'мый См. растворить,,II
    вод-о-регули'рующий См. регулировать
    вод-о-ре'з См. резать
      водоре'з-н-ый
    вод-о-ро'j-ин-а [водороина] См. рыть
    во'д-о-рос-ль См. расти
      во'доросл-ев-ый
    вод-о-сбо'р См. брать
      водосбо'р-ник,,1
      водосбо'р-н-ый
    вод-о-сбо'рник,,2 См. брать
    вод-о-сбро'с См. бросать
      водосбро'с-н-ый
    вод-о-сви'нка См. свинья
    вод-о-свя'т(-иj-е) [водосвятие] См. святой,,I
      водосвя'т-н-ый
    вод-о-ска'т См. катить
      водоска'т-н-ый
    вод-о-сли'в См. лить
      водосли'в-н-ый
    вод-о-смо'тр См. смотреть
    вод-о-снабже'н(и-е) См. снабдить
      водоснабже'н-ец,,1
    вод-о-снабже'нец,,2 См. снабдить
    вод-о-снабж-е'нец,,3 См. снабдить
    вод-о-спу'ск См. пустить
      водоспу'ск-н-ый
    вод-о-сто'йк(ий) См. стоять
      водосто'йк-ость
    вод-о-сто'к См. течь,,I
      водосто'ч-ник,,1
      водосто'ч-н(ый)
        водосто'чн-ик,,2
    вод-о-столб-ов-о'й См. столб
    вод-о-стру'й-н-ый См. струя
    вод-о-то'к течь,,I
      водото'ч-н-ый
      водоточ-и'в-ый,,1
    вод-о-толче'ние См. толочь
    вод-о-точ-и'в-ый,,2 См. течь,,I
    вод-о-тру'б-н-ый См. труба
    вод-о-указа'тель См. указать
    вод-о-указа'-тельн-ый См. указать
    вод-о-умягчи'-тельн-ый См. мягкий
    вод-о-упо'рн(ый) См. упереть,,II
      водоупо'рн-ость
    вод-о-усто'йчив(ый) См. стоять
      водоусто'йчив-ость
    вод-о-устро'йство См. строить
    вод-о-хо'д См. ходить
      водохо'д-ец
    вод-о-хо'д-ств-о См. ходить
    вод-о-хо'д-н-ый См. ходить
    вод-о-хозя'йств-енн-ый См. хозяйство
    вод-о-храни'лищ(е) См. хранить
      водохрани'лищ-н-ый
    вод-о-черпа'лка,,1 См. черпать
    вод-о-черпа'-ль/(н-ый) См. черпать
      водочерпа'л-к-а,,2
    вод-о-черпа'-тельн-ый См. черпать
    верх-о-во'д-к-а,,I См. верх, верховодка,,II См. верх, вести
    глубок-о-во'д-н(ый) См. глубокий
      глубоково'дн-ик
    гряз-е-вод-о-лече'бница См. грязь, лечить
    гряз-е-вод-о-леч-е'бн-ый См. грязь, лечить
    мал-о-во'д-н(ый) См. малый,,I
      малово'дн-о
      малово'дн-ость
      малово'д-j-е [маловодье]
    мелк-о-во'д-н(ый) См. мелкий
      мелково'дн-ость
      мелково'д-j-е [мелководье]
    мног-о-во'д-н(ый) См. много
      многово'дн-ость
      многово'д-j-е [многоводье]
      не-многово'дн(ый)
        немногово'дн-ость
    мутн-о-во'д-н-ый См. мутный
    пар-о-вод-ян-о'й См. пар,,I
    полн-о-во'д-н(ый) См. полный
      полново'дн-ость
      полново'д-j-е [полноводье]
    пол-о-во'д(-н-ый) См. полый
      полово'д-j-е [половодье]
    пресн-о-во'д-н(ый) См. пресный
      пресново'дн-ость
    пыл-е-вод-о-непроница'емый См. пыль, проникнуть
    светл-о-во'д-н-ый См. свет,,I
    свет-о-вод-о-лече'бница См. свет,,I, лечить
    свет-о-вод-о-лече'ние См. свет,,I, лечить
    свет-о-вод-о-снабже'ние См. свет,,I, снабдить
    скуд-о-во'д-н-ый См. скудный
    темн-о-во'д-н-ый См. тьма,,I
    тих-о-во'д(-н-ый) См. тихий
      тихово'д-j-е [тиховодье]
    тяжел-о-во'д-н-ый См. тяжелый,,I
    широк-о-во'д-н-ый См. широкий
    электросвет-о-вод-о-лече'бница См. электричество, свет,,I, лечить
    электросвет-о-вод-о-леч-е'бн-ый См. электричество, свет,,I, лечить
    электросвет-о-вод-о-лече'ние См. электричество, свет,,I, лечить


Гнездо для слова воевать

воева'ть ср. война, войско
    вою'-ющ-ий, прич.
      не-вою'ющий
    до-воева'ть
      довоев-ыва-ть
    до-воева'ть-ся
    за-воева'ть,,I Начать воевать
    за-воева'ть,,II Покорить
      завоева'ть-ся
        завоев-ыва-ться,,1
      завоев-ыва-ть
        завоевывать-ся,,2
        завоевыва-ниj-е [завоевывание]
      завоева'-ниj-е [завоевание]
      завоева'-тель
        завоева'тель-ниц-а
      завоева'-тельн-ый
    на-воева'ть
    на-воева'ть-ся
    от-воева'ть
      отвоев-ыва-ть
        отвоевывать-ся
        отвоевыва-ниj-е [отвоевывание]
      отвоева'-ниj-е [отвоевание]
    от-воева'ть-ся
    по-воева'ть
    про-воева'ть
    раз-воева'ть
    раз-воева'ть-ся
    во-я'к-а
    во'-ин
      во'ин-ств-о
      во'ин-ск(ий)
        по-во'инск-и
      вои'н-ств/енн(ый)
        вои'нственн-о
        вои'нственн-ость
      вои'н-ствова-ть
        вои'нству-ющ-ий
      во-е-нача'льник См. начальник
    во-и'/тель
      вои'тель-ниц-а


Гнездо для слова военный

войн(а') ср. воевать, войско
    вое'н-н(ый),,I, прил.
      вое'нн-ый,,II, сущ.
        вое'н-щин-а
      вое'н-к-а [военн(ая служба)-к-а]
      анти-вое'нный
      не-вое'нн(ый),,I, прил.
        невое'нн-ый,,II, сущ.
      по-вое'нн-ому
      воен-изи'рова-ть
        военизи'ровать-ся
        воениз-а'циj-а [военизация]
      вое'нн-о-авиацио'нный См. авиация
      вое'нн-о-администрати'вный См. администрировать
      вое'нн-о-ветерина'рный См. ветеринар
      вое'нн-о-возду'шный См. воздух,,I
      вое'нн-о-враче'бный См. врач
      вое'нн-о-геодези'ческий См. геодезия
      вое'нн-о-глазоме'рный См. глаз, мерить
      вое'нн-о-гражда'нский См. гражда'нин
      вое'нн-о-доро'жный См. дорога
      вое'нн-о-инжене'рный См. инженер
      вое'нн-о-инструкти'вный См. инструктировать
      вое'нн-о-истори'ческий См. история
      вое'нн-о-медици'нский См. медицина
      вое'нн-о-морско'й См. море
      вое'нн-о-мостово'й См. мост
      вое'нн-о-обя'занный, сущ. См. обязать
      вое'нн-о-окружно'й См. округ
      вое'нн-о-охо'тничий См. охотиться,,I
      военн-о-пле'нный, сущ. См. плен
      вое'нн-о-полево'й См. поле
      вое'нн-о-полити'ческий См. политика
      вое'нн-о-полице'йский См. полиция
      вое'нн-о-почто'вый См. почта
      вое'нн-о-продово'льственный См. продовольствие
      вое'нн-о-промы'шленный См. промыслить
      вое'нн-о-революцио'нный См. революция
      вое'нн-о-ремо'нтный См. ремонт,,II
      вое'нн-о-речно'й См. река
      вое'нн-о-санита'рный См. санитар
      вое'нн-о-сле'дственный См. следствие,,II
      военн-о-слу'жащий, сущ. См. служить
        воен/то'рг [торг(овое предприятие для) воен(нослужащих)] См. торговать
      вое'нн-о-спорт-и'вн-ый См. спорт
      вое'нн-о-стратеги'ческий См. стратегия
      вое'нн-о-строи'тельный См. строить
      вое'нн-о-суд-е'бн-ый См. судить
      вое'нн-о-су'д-н-ый См. судить
      вое'нн-о-сухопу'тный См. сухой, путь
      вое'нн-о-техни'ческий См. техника
      вое'нн-о-топографи'ческий См. топография
      вое'нн-о-уголо'вный См. уголовный,,I
      вое'нн-о-уче'бный См. учить
      вое'нн-о-хирурги'ческий См. хирургия
      вое'нн-о-хозя'йственный См. хозяйство
      вое'нн-о-экономи'ческий См. экономика
      вое'нн-о-юриди'ческий См. юридический
      воен/вра'ч [воен(ный) врач] См. врач
      воен/ко'м [воен(ный) ком(иссар)] См. комиссар
        военко'м-ов/ск-ий
      воен/ком/а'т [воен(ный) ком(иссари)ат] См. комиссар
        обл/военкома'т См. область
        рай/военкома'т См. район
      воен/ко'р [воен(ный) кор(респондент)] См. корреспондировать
        военко'р-ов/ск-ий
      воен/мо'р [воен(ный) мор(як)] См. море
      воен/пре'д [воен(ный) пред(ставитель)] См. представить
      воен/ру'к [воен(ный) рук(оводитель)] См. руководить
      воен/спе'ц [воен(ный) спец(иалист)] См. специальный
      воен/те'хник См. техника
      пол-у-вое'нный См. половина
      все/в/о'буч См. весь,,II, учить
      рев/воен/сове'т См. революция, совет
    до-вое'н-н-ый
    после-вое'н-н-ый
    пред-вое'н-н-ый


Гнездо для слова возвратиться

возврати'ть
    возврати'ть-ся
      возвращ-а'-ться,,1
    возвращ-а'-ть
      возвраща'ть-ся,,2
    возвращ-е'ниj-е
      не-возвраще'н(и-е)
        невозвраще'н-ец
          невозвраще'н-к-а
          невозвраще'нч-еств-о
    возвра'т
      возвра'т-н(ый)
        возвра'тн-о
        не-возвра'тн(ый)
          невозвра'тн-ое, сущ.
          невозвра'тн-о
          невозвра'тн-ость
      без-возвра'т-н(ый)
        безвозвра'тн-о
        безвозвра'тн-ость
    не-возврат-и'м(ый)
      невозврати'м-о
      невозврати'м-ость


Гнездо для слова возвращаться

возврати'ть
    возврати'ть-ся
      возвращ-а'-ться,,1
    возвращ-а'-ть
      возвраща'ть-ся,,2
    возвращ-е'ниj-е
      не-возвраще'н(и-е)
        невозвраще'н-ец
          невозвраще'н-к-а
          невозвраще'нч-еств-о
    возвра'т
      возвра'т-н(ый)
        возвра'тн-о
        не-возвра'тн(ый)
          невозвра'тн-ое, сущ.
          невозвра'тн-о
          невозвра'тн-ость
      без-возвра'т-н(ый)
        безвозвра'тн-о
        безвозвра'тн-ость
    не-возврат-и'м(ый)
      невозврати'м-о
      невозврати'м-ость


Гнездо для слова воздействие

де'йствовать
    де'йств-иj-е ср. де'йство устар. и прост.
      де'йств-енн(ый)
        де'йственн-о
        де'йственн-ость
        не-де'йственн(ый)
          неде'йственн-ость
        мал-о-де'йственный См. малый,,I
      после-де'йствие
      быстр-о-де'йствие См. быстрый
    тайн-о-де'йствие См. таить
    де'йствова-ниj-е [действование]
    де'йствова-тель
    де'йству-ющ-ий , прич.-прил.
      быстро/де'йствующий См. быстрый
        сверх-быстроде'йствующий
      непрерывно/де'йствующий См. рвать,,I
      равно/де'йствующий См. равный,,I
      сам-о-де'йствующий См. сам
      сильно/де'йствующий См. сила
    действ-и'/тельн-ый,,II Действующий. См. действительный,,I
      не-действи'тельн(ый),,II недействительный,,I См. действительный,,I
    недействи'тельн-ость,,II недействительность,,I См. действительный,,I
      мал-о-действи'тельный См. малый,,I
    без-де'йствовать
      безде'йств(-иj-е) [бездействие]
        безде'йств-енн(ый)
          безде'йственн-о
          безде'йственн-ость
      безде'йству-ющ-ий , прич.-прил.
    воз-де'йствовать ср. содействовать
      возде'йств-иj-е [воздействие]
    по-де'йствовать
    противо-де'йствовать
      противоде'йств-иj-е [противодействие]
    с-де'йствовать
    взаим-о-де'йствовать См. взаимный
      взаимоде'йств-иj-е [взаимодействие]
    священн-о-де'йствовать См. святой,,I
      священноде'йств(-иj-е) [священнодействие]
        священноде'йств-енн-ый


Гнездо для слова воздух I

во'здух,,I Газообразное вещество
    возду'ш-ник
    возду'ш-н(ый)
      возду'шн-о
      возду'шн-ость
      возду'шн-о-деса'нтный,,1 См. десант
      возду'шн-о-деса'нт-н-ый,,2 См. десант
      возду'шн-о-ка'бель-н-ый См. кабель
      возду'шн-о-косми'ческий См. космос
      возду'шн-о-морско'й См. море
      возду'шн-о-реакти'вный См. реагировать
      вое'нн-о-возду'шный См. война
      пол-у-возду'шный См. половина
      по'чвенн-о-возду'шный См. почва
    без-возду'ш-н-ый
    противо-возду'ш-н-ый
    воздух-о-бо'й-н-ый См. бить,,I
    воздух-о-во'д См. вести
    воздух-о-ду'в См. дуть
    воздух-о-ду'в(-н-ый) См. дуть
      воздуходу'в-к-а
        газ-о-воздуходу'вка См. газ,,I
        турб-о-воздуходу'вка,,1 См. турбина
      турб-о-воздуходу'в(н-ый) См. турбина
        турбовоздуходу'в-к-а,,2
    воздух-о-забо'р-н-ый См. брать
    воздух-о-лета'ние См. лететь
    воздух-о-лета'-тельн-ый См. лететь
    воздух-о-лече'ние См. лечить
    воздух-о-ме'р См. мерить
      воздухоме'р-н-ый
    воздух-о-нагнета'-тельн-ый См. гнести
    воздух-о-нагрева'тель См. греть
    воздух-о-нагрева'-тельн-ый См. греть
    воздух-о-непроница'ем(ый) См. проникнуть
      воздухонепроница'ем-ость
    воздух-о-но'с-н-ый См. нести,,I
    воздух-о-обме'н См. менять
      воздух-о-обра'зный
    воздух-о-опо'р-н-ый См. опереть
    воздух-о-охлади'тель См. холод
    воздух-о-охлади'-тельн-ый См. холод
    воздух-о-охлажда'емый См. холод
    воздух-о-охлажде'ние См. холод
    воздух-о-очисти'тель См. чистый
    воздух-о-очисти'-тельн-ый См. чистый
    воздух-о-пла'вание См. плыть
    воздух-о-пла'ва-тель См. плыть
      воздухопла'ватель-ниц-а
    воздух-о-пла'ва-тельн-ый См. плыть
    воздух-опла'в-к-ий См. плавить,,I
    воздух-о-подогрева'тель См. греть
    воздух-о-прово'д См. вести
      воздухопрово'д-н-ый
    воздух-о-проница'ем(ый) См. проникнуть
      воздухопроница'ем-ость
    воздух-о-распредели'тель См. распределить
    воздух-о-распредели'-тельн-ый См. распределить
    воздух-о-сбо'рник См. брать
    воздух-о-фи'льтр См. фильтр
    пар-о-возду'ш-н-ый См. пар,,I
    сух-о-возду'ш-н-ый См. сухой


Гнездо для слова воздух II

во'здух,,II Покрывало


Гнездо для слова воздушный

во'здух,,I Газообразное вещество
    возду'ш-ник
    возду'ш-н(ый)
      возду'шн-о
      возду'шн-ость
      возду'шн-о-деса'нтный,,1 См. десант
      возду'шн-о-деса'нт-н-ый,,2 См. десант
      возду'шн-о-ка'бель-н-ый См. кабель
      возду'шн-о-косми'ческий См. космос
      возду'шн-о-морско'й См. море
      возду'шн-о-реакти'вный См. реагировать
      вое'нн-о-возду'шный См. война
      пол-у-возду'шный См. половина
      по'чвенн-о-возду'шный См. почва
    без-возду'ш-н-ый
    противо-возду'ш-н-ый
    воздух-о-бо'й-н-ый См. бить,,I
    воздух-о-во'д См. вести
    воздух-о-ду'в См. дуть
    воздух-о-ду'в(-н-ый) См. дуть
      воздуходу'в-к-а
        газ-о-воздуходу'вка См. газ,,I
        турб-о-воздуходу'вка,,1 См. турбина
      турб-о-воздуходу'в(н-ый) См. турбина
        турбовоздуходу'в-к-а,,2
    воздух-о-забо'р-н-ый См. брать
    воздух-о-лета'ние См. лететь
    воздух-о-лета'-тельн-ый См. лететь
    воздух-о-лече'ние См. лечить
    воздух-о-ме'р См. мерить
      воздухоме'р-н-ый
    воздух-о-нагнета'-тельн-ый См. гнести
    воздух-о-нагрева'тель См. греть
    воздух-о-нагрева'-тельн-ый См. греть
    воздух-о-непроница'ем(ый) См. проникнуть
      воздухонепроница'ем-ость
    воздух-о-но'с-н-ый См. нести,,I
    воздух-о-обме'н См. менять
      воздух-о-обра'зный
    воздух-о-опо'р-н-ый См. опереть
    воздух-о-охлади'тель См. холод
    воздух-о-охлади'-тельн-ый См. холод
    воздух-о-охлажда'емый См. холод
    воздух-о-охлажде'ние См. холод
    воздух-о-очисти'тель См. чистый
    воздух-о-очисти'-тельн-ый См. чистый
    воздух-о-пла'вание См. плыть
    воздух-о-пла'ва-тель См. плыть
      воздухопла'ватель-ниц-а
    воздух-о-пла'ва-тельн-ый См. плыть
    воздух-опла'в-к-ий См. плавить,,I
    воздух-о-подогрева'тель См. греть
    воздух-о-прово'д См. вести
      воздухопрово'д-н-ый
    воздух-о-проница'ем(ый) См. проникнуть
      воздухопроница'ем-ость
    воздух-о-распредели'тель См. распределить
    воздух-о-распредели'-тельн-ый См. распределить
    воздух-о-сбо'рник См. брать
    воздух-о-фи'льтр См. фильтр
    пар-о-возду'ш-н-ый См. пар,,I
    сух-о-возду'ш-н-ый См. сухой


Гнездо для слова возить

везти'
    везти'-сь
    вез-е'ниj-е
      не-везе'ние
    вез-у'ч-ий
      не-везу'чий
    воз-и'-ть
      вози'ть-ся,,I, См. возиться,,II
        из-вози'ться,,1
        пере-вози'ться,,I
      ва'ж-ива-ть,,I важивать II См. вести
      во'з-к-а
      воз
        во'з-ик
        воз-о'к
        воз-и'шк-о
        воз-и'щ-е
        воз-ни'ц(а)
          возни'ч-ий, сущ.
        во'з-чик
        воз-ов-о'й
        по-во'з-к(а)
          пово'зоч-к-а
          пово'зоч-н(ый),,I, прил.
            пово'зочн-ый,,II, сущ.
        па'-воз-к-а
        па'-воз-ок
      из-во'з
        изво'з-чик
          изво'зчик-ов
          изво'зчич-ий
          изво'зчиц-к(ий)
            по-изво'зчицк-и
        изво'з-н-ый
        изво'з-нича-ть
          изво'знича-ниj-е [извозничание]
          изво'знич-еств-о
        извоз-о-владе'лец См. владеть
        извоз-о-промы'шленник См. промыслить
        извоз-о-промы'шленный См. промыслить
      вы'-возить
        вы'возить-ся
      до-вози'ть,,I, сов. Окончить возку
        дова'ж-ива-ть,,I
      за-вози'ть,,I, сов. Начать возить
      за-вози'ть,,II, сов. Испачкать
        завози'ть-ся,,I
      из-вози'ть
        извози'ть-ся,,2
      на-вози'ть,,I, сов. Доставить в каком-л. количестве
        навози'ть-ся,,I
      от-вози'ть,,I, сов. Кончить возить
        отвози'ть-ся,,I
      пере-вози'ть,,I сов. Перевезти всех, многих
      по-вози'ть
      по-ва'ж-ива-ть,,I поваживать II См. вести, поваживать III См. повадить
      про-вози'ть,,I, сов. Возить некоторое время
      раз-вози'ть-ся,,I
      с-вози'ть,,I сов. Отвезти и привезти
      у-вози'ть,,I, сов. Сильно запачкать
        увози'ть-ся,,I
      бенз-о-во'з См. бензин
        авто/бензово'з См. автомобиль
      бетон-о-во'з См. бетон
        бетоново'з-н-ый,,1
      бетон-о-во'з-н-ый,,2 См. бетон
      бомб-о-во'з См. бомба
      вод-о-во'з Возчик. См. вода
        водово'з-нича-ть
      вод-о-во'з-к-а Лошадь. См. вода
      вод-о-во'з-н-ый См. вода
      газотурб-о-во'з См. газ,,I, турбина
      горюч-е-во'з См. гореть,,I
      дизел-е-во'з См. дизель
      дом-о-во'з См. дом
      земл-е-во'з См. земля,,I
        землево'з-н-ый,,1
      земл-е-во'з-н-ый,,2 См. земля,,I
      зерн-о-во'з См. зерно
        зерново'з-к-а,,1
      зерн-о-во'з-к-а,,2 См. зерно
      контейнер-о-во'з См. контейнер
        контейнерово'з-н-ый
      копн-о-во'з См. копна
      лед-о-во'з См. лед
      лес-о-во'з См. лес
        лесово'з-н-ый,,1
        авто/лесово'з См. автомобиль
      лес-о-во'з-н-ый,,2 См. лес
      минерал-о-во'з См. минерал
      молок-о-во'з См. молоко
      мото/во'з См. мотор
        мотово'з-н-ый
        авто/мотово'з
      мук-о-во'з См. мука'
      мусор-о-во'з См. мусор
      нефт-е-во'з См. нефть
      панел-е-во'з См. панель
      пар-о-во'з См. пар,,I
        парово'з-ик
        парово'з-ишк-о
        парово'з-ник
        парово'з-н-ый
          ваго'нн-о-парово'зный См. вагон
        паровоз-о-вагон-о-ремо'нтный См. вагон, ремонт,,II
        паровоз-о-ремо'нтник,,1 См. ремонт,,II
        паровоз-о-ремо'нт-н(ый) См. ремонт,,II
          паровозоремо'нтн-ик,,2
        паровоз-о-сбо'роч-н-ый См. брать
        паровоз-о-строj-е'ниj-е [паровозостроение] См. строить
        паровоз-о-строи'тель См. строить
        паровоз-о-строи'-тельн-ый См. строить
        ду'плекс-парово'з См. дуплекс
      паротурб-о-во'з,,1 См. пар,,I, турбина
      плет-е-во'з См. плести
      пулемет-о-во'з См. пуля, метать,,I
      ракет-о-во'з См. ракета,,I
      рельс-о-во'з См. рельс
      рыб-о-во'з См. рыба
      руд-о-во'з См. руда,,I
      скирд-о-во'з См. скирд
      скот-о-во'з См. скот
      сноп-о-во'з См. сноп
      сноп-о-во'з-к-а См. сноп
      сноп-о-во'з-н-ый См. сноп
      сол-е-во'з См. соль,,I
      сол-е-во'з-н-ый См. соль,,I
      стог-о-во'з См. стог
      тепл-о-во'з См. тепло,,I
        теплово'з-ник
        теплово'з-н-ый
        тепловоз-о-строj-е'ниj-е [тепловозостроение] См. тепло,,I, строить
        тепловоз-о-строи'тель См. тепло,,I, строить
        тепловоз-о-строи'-тельн-ый См. тепло,,I, строить
      троллей/во'з См. троллей
        ди'зель-троллейво'з См. дизель
      турб-о-во'з См. турбина
        пар-о-турбово'з,,2 См. пар,,I
      тяжел-о-во'з См. тяжелый,,I
        тяжелово'з-н-ый
      угл-е-во'з См. уголь
      угл-е-руд-о-во'з См. уголь, руда,,I
      хлопк-о-во'з См. хлопок
      цемент-о-во'з См. цемент
        авто/цементово'з См. автомобиль
        микро/цементово'з
      шлак-о-во'з См. шлак
      щеп-о-во'з См. щепа
        авто/щепово'з См. автомобиль
      электр-о-во'з См. электричество
        электрово'з-ник
        электрово'з-н-ый
        электровоз-о-строj-е'ниj-е [электровозостроение] См. строить
        электровоз-о-строи'тель См. строить
        электровоз-о-строи'-тельн-ый См. строить
        ди'зель-электрово'з См. дизель
          ди'зель-электрово'з-н-ый
    в-везти'
      ввоз-и'-ть
        ввози'ть-ся
        вво'з-к-а
        ввоз
          ввоз-н-о'й
          вво'з-н(ый)
            вво'зн-ое, сущ.
    вз-везти'
      взвоз-и'-ть
        взвози'ть-ся
        взвоз
    вы'-везти
      вы'везти-сь
        вывоз-и'-ться,,1
      вывоз-и'-ть
        вывози'ть-ся,,2
        вы'воз-к-а
        вы'воз
          вывоз-н-о'й
          вы'воз-н-ый
      по-вы'везти
    до-везти'
      довоз-и'-ть,,II, несов.
        довози'ть-ся,,I довозиться II См. возиться,,II
        дова'ж-ива-ть,,II доваживать III См. вести
    за-везти'
      завоз-и'-ть,,III, несов.
        завози'ть-ся,,II завозиться III См. возиться,,II
        заво'з-к-а
        заво'з
          заво'з-н(ый)
            заво'зн-о
        заво'з-чик
        заво'з-н-я
    на-везти'
      навоз-и'-ть,,II, несов.
        навози'ть-ся,,II навозиться III См. возиться,,II
        наво'з-к-а
        навоз-н-о'й
        наво'з-н-ый,,I навозный II См. навоз
      по-навезти'
    недо-везти'
      недовоз-и'-ть
        недово'з
    об-везти'
      обвоз-и'-ть
        обвози'ть-ся
        обво'з-к-а
        обво'з
    от-везти'
      отвоз-и'-ть,,II, несов.
        отвози'ть-ся,,II
        отво'з-к-а
        отво'з
          земл-е-отво'з-н-ый См. земля,,I
        отво'з(-чик)
          отво'з-чиц-а
    пере-везти'
      перевезти'-сь
        перевоз-и'-ться,,II 1
      перевоз-и'-ть,,II, несов.
        перевози'ть-ся,,II 2
        перево'з-к(а)
          перево'зоч-н-ый
          авто/перево'зка См. автомобиль
          груз-о-перево'зка См. груз
          нефт-е-перево'зка См. нефть
          пассажир-о-перево'зки См. пассажир
          хлопк-о-перево'зка См. хлопок
        перево'з
          перево'з-н-ый
        перево'з(-чик)
          перево'з-чиц-а
          перево'зчич-ий
          перево'зчиц-к-ий
        перево'з-ник
          перево'знич-еск-ий
          перево'знич-а-ть

    под-везти'
      подвоз-и'-ть
        подвози'ть-ся
        подво'з-к-а
        подво'з
          подво'з-н-ый
        подво'з(-чик)
          подво'з-чиц-а
      подвез-е'ниj-е [подвезение]
    при-везти'
      привезти'-сь
        привоз-и'-ться,,1
      привоз-и'-ть
        привози'ть-ся,,2
        приво'з-к-а
        приво'з
          привоз-н-о'й
          приво'з-н-ый
          дальн-е-приво'з-н-ый См. далекий
        приво'з-чик
      привез-е'ниj-е [привезение]
      привез-енн(ый), прич.
        привезенн-ое, сущ.
    про-везти'
      провоз-и'-ть,,II, несов.
        провози'ть-ся,,I провозиться II См. возиться,,II
        прово'з-к-а
        прово'з
          провоз-н-о'й
          прово'з(-н-ый)
            провоз-о-спосо'бность [провоз(ная)-о-способность] См. способный
    раз-везти'
      развоз-и'-ть
        развози'ть-ся,,II развозиться III См. возиться,,II
          разва'ж-ива-ться
        разва'ж-ива-ть
        разво'з-к-а
        разво'з
          развоз-н-о'й
        разво'з(-чик)
          разво'з-чиц-а
        развози'-тель
    с-везти'
      свезти'-сь
        своз-и'-ться,,1
      своз-и'-ть,,II, несов.
        свози'ть-ся,,2
        сво'з-к-а
        своз
        сво'з-чик
    у-везти'
      увоз-и'-ть,,II, несов.
        увози'ть-ся,,II
        уво'з
      увез-е'ниj-е [увезение]


Гнездо для слова возможно

возмо'жн(ый) ср. мочь,,I, можно
    возмо'жн-ое, сущ.
    возмо'жн-о
      не-возмо'жно,,1
    возмо'жн-ость
      не-возмо'жность,,1
    наи-возмо'жн(ый)
      наивозмо'жн-о
    не-возмо'жн(ый)
      невозмо'жн-ое, сущ.
      невозмо'жн-о,,2
      невозмо'жн-ость,,2
    все/возмо'жн(ый) См. весь,,II
      всевозмо'жн-о


Гнездо для слова возможность

возмо'жн(ый) ср. мочь,,I, можно
    возмо'жн-ое, сущ.
    возмо'жн-о
      не-возмо'жно,,1
    возмо'жн-ость
      не-возмо'жность,,1
    наи-возмо'жн(ый)
      наивозмо'жн-о
    не-возмо'жн(ый)
      невозмо'жн-ое, сущ.
      невозмо'жн-о,,2
      невозмо'жн-ость,,2
    все/возмо'жн(ый) См. весь,,II
      всевозмо'жн-о


Гнездо для слова возможный

возмо'жн(ый) ср. мочь,,I, можно
    возмо'жн-ое, сущ.
    возмо'жн-о
      не-возмо'жно,,1
    возмо'жн-ость
      не-возмо'жность,,1
    наи-возмо'жн(ый)
      наивозмо'жн-о
    не-возмо'жн(ый)
      невозмо'жн-ое, сущ.
      невозмо'жн-о,,2
      невозмо'жн-ость,,2
    все/возмо'жн(ый) См. весь,,II
      всевозмо'жн-о


Гнездо для слова возникать

возни'кнуть
    возник-а'-ть
    возникн-ове'/ниj-е [возникновение]


Гнездо для слова возникнуть

возни'кнуть
    возник-а'-ть
    возникн-ове'/ниj-е [возникновение]


Гнездо для слова возражать

возрази'ть
    возраж-а'-ть
      возража'-тель
    возраж-е'ниj-е [возражение]


Гнездо для слова возразить

возрази'ть
    возраж-а'-ть
      возража'-тель
    возраж-е'ниj-е [возражение]


Гнездо для слова возраст

во'зраст ср. расти
    возраст-н-о'й
    по-во'зраст-н-ый
    велик-о-во'зраст(-н-ый) См. великий
      великовозра'ст-иj-е [великовозрастие]
    полн-о-во'зраст-н-ый См. полный
    разн-о-во'зраст-н-ый См. разный
    средн-е-возраст-н-о'й См. средний


Гнездо для слова возрастать

расти'
    раст-и'-ть
      ращ-е'ниj-е
        солод-о-раще'ние См. солод
      вз-расти'ть
        взра'щ-ива-ть
          взра'щивать-ся
          взра'щива-ниj-е [взращивание]
        взращ-а'-ть
      воз-расти'ть
        возращ-а'-ть
        возращ-е'ниj-е [возращение]
      вы'-растить
        вы'растить-ся
          выра'щ-ива-ться,,1
        выра'щ-ива-ть
          выра'щивать-ся,,2
          выра'щива-ниj-е [выращивание]
        выращ-е'ниj-е [выращение]
      до-расти'ть
        дора'щ-ива-ть
          дора'щива-ниj-е [доращивание]
      за-расти'ть
        зара'щ-ива-ть
          зара'щивать-ся
          зара'щива-ниj-е [заращивание]
      на-расти'ть
        нара'щ-ива-ть
          нара'щивать-ся
          нара'щива-ниj-е [наращивание]
        наращ-а'-ть
          нараща'ть-ся
        наращ-е'ниj-е [наращение]
      от-расти'ть
        отра'щ-ива-ть
          отра'щивать-ся
          отра'щива-ниj-е [отращивание]
        отрощ-а'-ть
      по-расти'ть
      под-расти'ть
        подра'щ-ива-ть
          подра'щивать-ся
          подра'щива-ниj-е [подращивание]
      при-расти'ть
        прирасти'ть-ся
          прира'щ-ива-ться,,1
          приращ-а'-ться,,1
        прира'щ-ива-ть
          прира'щивать-ся,,2
          прира'щива-ниj-е [приращивание]
        приращ-а'-ть
          прираща'ть-ся,,2
        приращ-е'ниj-е [приращение]
      про-расти'ть
        прора'щ-ива-ть
          прора'щивать-ся
          прора'щива-ниj-е [проращивание]
        проращ-е'ниj-е [проращение]
      произ-расти'ть
        произращ-а'-ть
          произращ-е'ниj-е [произращение]
        произрасти'-тельн(ый)
          произрасти'тельн-ость
      раз-расти'ть
        разращ-а'-ть
        разращ-е'ниj-е [разращение]
      с-расти'ть
        сра'щ-ива-ть
          сра'щивать-ся
          сра'щива-ниj-е [сращивание]
        сращ-е'ниj-е [сращение]
      у-расти'ть
        уращ-а'-ть
      дом-о-ро'щ-ен(н-ый) См. дом
        доморо'щен-к-а
      солод-о-расти'-тельн-ый См. солод
    ро'ст-и-ть
      ро'щ-ениj-е [рощение]
    раст-е'ниj(е) [растение]
      расте'нj-иц-е [растеньице]
      растени-е-во'д
        растениево'д(-ств-о)
          растениево'д-ческ-ий,,1
        растениево'д-ческ-ий,,2
      растени-е-пита'тель См. питать
    рост
      рост-о'чек,,I
      рост-ов-о'й
      ро'с-л(ый)
        ро'сл-ость
      рост-о-ме'р См. мерить
        ростоме'р-н-ый
      велик-о-ро'с-л-ый См. великий
      высок-о-ро'с-л-ый См. высокий
      мал-о-ро'с-л-ый См. малый,,I
      мелк-о-ро'с-л-ый См. мелкий
      низк-о-ро'с-л(ый) См. низкий
        низкоро'сл-ость
      туг-о-ро'с-л-ый См. тугой
    рост-о'к
      росто'ч-ек,,II
      ростк-о'в-ый
    раст-у'щ-ий, прич.-прил.
      быстро/расту'щий См. быстрый
      густо/расту'щий См. густой
      дик-о-расту'щий См. дикий,,I
      жив-о-расту'щий См. живой,,I
      скоро/расту'щий См. скорый,,I
    раст-и'тельн(ый)
      расти'тельн-ость
      растительн-о-я'д-н-ый См. есть,,I
      мя'с-о-расти'тельный См. мясо
    в-расти'
      враст-а'-ть
        враста'-ниj-е [врастание]
    вз-расти'
      взраст-а'-ть
        взраста'-ниj-е [взрастание]
    воз-расти' ср. возраст
      возраст-а'-ть
        возраста'-ниj-е [возрастание]
    вы'-расти
      выраст-а'-ть
        выраста'-ниj-е [вырастание]
      вы'рост
        вырост-н-о'й
          не'рестов-о-выростно'й См. нерест
      вы'рост-ок
        вы'росточ-ек
        вы'ростк-ов-ый
      по-вы'расти
      под-вы'расти
    до-расти'
      дораст-а'-ть
        дораста'-ниj-е [дорастание]
    за-расти'
      зараст-а'-ть
        зараста'-ниj-е [зарастание]
        по-зараста'ть
      за'рос-ль
      за'рост-ок
      по-зарасти'
    из-расти'
      израст-а'-ть
        израста'-ниj-е [израстание]
    на-расти'
      нараст-а'-ть
        нараста'-ниj-е [нарастание]
      наро'ст
    над-расти'
      надраст-а'-ть
    недо-расти'
      не'дорос-ль
      недоро'ст-ок
      недоро'с-л-ый
    об-расти'
      обраст-а'-ть
        обраста'-ниj-е [обрастание]
        обраста'-тель
    от-расти'
      отраст-а'-ть
        отраста'-ниj-е [отрастание]
      о'трас-ль
        отрасл-ев(о'й)
          отраслев-и'к,,1
        отрасл-еви'к,,2
        внутри-отрасл-ев-о'й
        меж-отрасл-ев-о'й
        под-о'трасль
        мног-о-отрасл-ев-о'й См. много
      отро'ст-ок
        отро'сточ-ек
    пере-расти'
      перераст-а'-ть
        перераста'-ниj-е [перерастание]
      переро'ст
      переро'ст-ок
      переро'с-л-ый
    по-расти'
      пораст-а'-ть
      по'рос-ль
        по'росл-ев-ый
    под-расти'
      подраст-а'-ть
        подраста'-ниj-е [подрастание]
        подраста'-ющ-ий, прич.-прил.
      подро'ст
      подро'ст-ок
        подро'сточ-ек
        подро'стк-ов-ый
    при-расти'
      прираст-а'-ть
        прираста'-ниj-е [прирастание]
      приро'ст
      приро'ст-ок
    про-расти'
      прораст-а'-ть
        прораста'-ниj-е [прорастание]
        прораста'-емость
      проро'ст
      проро'ст-ок
      про'рость
      проро'с-ш-ий, прич.-прил.
    произ-расти'
      произраст-а'-ть
        произраста'-ниj-е [произрастание]
      произраст-е'ниj-е [произрастение]
    раз-расти'-сь
      разраст-а'-ться
        разраста'-ниj-е [разрастание]
    с-расти'-сь
      сраст-а'-ться
        сраста'-ниj-е [срастание]
      срост
      сро'ст-ок
      сро'ст-н(ый)
        сростн-о-лепе'ст-н(ый) См. лепесток
          сростнолепе'стн-ые, сущ.
        сростн-о-ли'ст-н(ый) См. лист
          сростноли'стн-ые, сущ.
        сростн-о-челюстн-н(о'й) См. челюсть
          сростночелюстн-ы'е, сущ.
    во'д-о-рос-ль См. вода
      во'доросл-ев-ый
    дом-о-ро'ст-ок См. дом
    пу'ст-о-рос-ль См. пустой
    сол-е-ро'с См. соль,,I


Гнездо для слова война

войн(а') ср. воевать, войско
    вое'н-н(ый),,I, прил.
      вое'нн-ый,,II, сущ.
        вое'н-щин-а
      вое'н-к-а [военн(ая служба)-к-а]
      анти-вое'нный
      не-вое'нн(ый),,I, прил.
        невое'нн-ый,,II, сущ.
      по-вое'нн-ому
      воен-изи'рова-ть
        военизи'ровать-ся
        воениз-а'циj-а [военизация]
      вое'нн-о-авиацио'нный См. авиация
      вое'нн-о-администрати'вный См. администрировать
      вое'нн-о-ветерина'рный См. ветеринар
      вое'нн-о-возду'шный См. воздух,,I
      вое'нн-о-враче'бный См. врач
      вое'нн-о-геодези'ческий См. геодезия
      вое'нн-о-глазоме'рный См. глаз, мерить
      вое'нн-о-гражда'нский См. гражда'нин
      вое'нн-о-доро'жный См. дорога
      вое'нн-о-инжене'рный См. инженер
      вое'нн-о-инструкти'вный См. инструктировать
      вое'нн-о-истори'ческий См. история
      вое'нн-о-медици'нский См. медицина
      вое'нн-о-морско'й См. море
      вое'нн-о-мостово'й См. мост
      вое'нн-о-обя'занный, сущ. См. обязать
      вое'нн-о-окружно'й См. округ
      вое'нн-о-охо'тничий См. охотиться,,I
      военн-о-пле'нный, сущ. См. плен
      вое'нн-о-полево'й См. поле
      вое'нн-о-полити'ческий См. политика
      вое'нн-о-полице'йский См. полиция
      вое'нн-о-почто'вый См. почта
      вое'нн-о-продово'льственный См. продовольствие
      вое'нн-о-промы'шленный См. промыслить
      вое'нн-о-революцио'нный См. революция
      вое'нн-о-ремо'нтный См. ремонт,,II
      вое'нн-о-речно'й См. река
      вое'нн-о-санита'рный См. санитар
      вое'нн-о-сле'дственный См. следствие,,II
      военн-о-слу'жащий, сущ. См. служить
        воен/то'рг [торг(овое предприятие для) воен(нослужащих)] См. торговать
      вое'нн-о-спорт-и'вн-ый См. спорт
      вое'нн-о-стратеги'ческий См. стратегия
      вое'нн-о-строи'тельный См. строить
      вое'нн-о-суд-е'бн-ый См. судить
      вое'нн-о-су'д-н-ый См. судить
      вое'нн-о-сухопу'тный См. сухой, путь
      вое'нн-о-техни'ческий См. техника
      вое'нн-о-топографи'ческий См. топография
      вое'нн-о-уголо'вный См. уголовный,,I
      вое'нн-о-уче'бный См. учить
      вое'нн-о-хирурги'ческий См. хирургия
      вое'нн-о-хозя'йственный См. хозяйство
      вое'нн-о-экономи'ческий См. экономика
      вое'нн-о-юриди'ческий См. юридический
      воен/вра'ч [воен(ный) врач] См. врач
      воен/ко'м [воен(ный) ком(иссар)] См. комиссар
        военко'м-ов/ск-ий
      воен/ком/а'т [воен(ный) ком(иссари)ат] См. комиссар
        обл/военкома'т См. область
        рай/военкома'т См. район
      воен/ко'р [воен(ный) кор(респондент)] См. корреспондировать
        военко'р-ов/ск-ий
      воен/мо'р [воен(ный) мор(як)] См. море
      воен/пре'д [воен(ный) пред(ставитель)] См. представить
      воен/ру'к [воен(ный) рук(оводитель)] См. руководить
      воен/спе'ц [воен(ный) спец(иалист)] См. специальный
      воен/те'хник См. техника
      пол-у-вое'нный См. половина
      все/в/о'буч См. весь,,II, учить
      рев/воен/сове'т См. революция, совет
    до-вое'н-н-ый
    после-вое'н-н-ый
    пред-вое'н-н-ый


Гнездо для слова войти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова вокзал

вокза'л
    вокза'ль-чик
    вокза'ль-н-ый
    при-вокза'ль-н-ый
    авто/вокза'л См. автобус
    аэр-о-вокза'л
    метро/вокза'л См. метрополитен


Гнездо для слова вокруг

круг,,I Окружность
    круж-о'к,,I уменьш., См. кружок,,II
      кружо'ч-ек
    круж-и'щ-е
    круг-ови'н-а
    кру'ж-н-ый
    круг-ов(о'й)
      в-кругов-у'ю
    кру'г-л(ый)
      кру'гл-еньк-ий
      кругл-ова'т-ый
      кру'гл-о
      кругл-от-а'
      кру'гл-ость
      кругл-ы'ш
      кругл-я'к
        кругляч-о'к
        кругляк-о'в-ый
      кругл-я'ш
        кругляш-о'к
      кругл-ови'н-а
      на'-кругл-о
      о-кру'гл(ый) ср. круг,,I - окру'г
        окру'гл-о
        окру'гл-ость
      кругл-е'-ть
        о-кругле'ть
          округле'-ниj-е,,I [округление]
        по-кругле'ть
      кругл-и'-ть
        кругли'ть-ся
        вы'-круглить
          вы'круглить-ся
            выкругл-я'-ться,,1
            выкру'гл-ива-ться,,1
          выкругл-я'-ть
            выкругля'ть-ся,,2
          выкру'гл-ива-ть
            выкру'гливать-ся,,2
        за-кругли'ть
          закругли'ть-ся
            закругл-я'-ться,,1
          закругл-я'-ть
            закругля'ть-ся,,2
          закругл-е'ниj-е [закругление]
          закругл-енн(ый), прич.-прил.
            закругленн-о
            закругленн-ость
        о-кругли'ть
          округли'ть-ся
            округл-я'-ться,,1
          округл-я'-ть
            округля'ть-ся,,2
          округл-е'ниj-е,,II
          округл-енн(ый), прич.-прил.
            округленн-о
            округленн-ость
        под-кругли'ть
          подкругл-я'-ть
        с-кругли'ть
          скругли'ть-ся
            скругл-я'-ться,,1
          скругл-я'-ть
            скругля'ть-ся,,2
          скругл-е'ниj-е [скругление]
          скругл-енн-ый, прич.-прил.
      кругл-о-бо'к-0-ий См. бок
      кругл-о-боро'д-0-ый См. борода
      кругл-о-ве'рх-0-ий См. верх
      кругл-о-вяза'-ль/н-ый См. вязать
      кругл-о-гла'з-0-ый См. глаз
      кругл-о-год-и'чн-ый См. год
      кругл-о-год-ов-о'й См. год
      кругл-о-голо'в(-0-ый) См. голова
        круглоголо'в-к-а
      кругл-о-гу'б-ц-ы См. губа,,I
      кругл-о-до'н-н-ый См. дно; ср. плоскодонный
      кругл-о-ли'ст-н-ый См. лист
      кругл-о-ли'ц(-0-ый) См. лицо
        круглоли'ч-к-а
      кругл-о-пле'ч-0-ий См. плечо
      кругл-о-ро'т(-0-ый) См. рот
        круглоро'т-ые, сущ.
      кругл-о-су'точ-н(ый) См. сутки
        круглосу'точн-о
      кругл-о-чуло'чный См. чулок
      кругл-о-шлифова'льный См. шлифовать
        кругл-о-щек-ий См. щека
      пол-у-кру'глый,,1 См. половина
    кру'г-ом, нареч.
    круг-о'м, нареч.
    в-круг, нареч.
    во-кру'г, нареч.
    о-кру'г, нареч.
    о-кру'г(-а)
      окру'ж-н(ый),,I окружный,,II См. о'круг
        окру'жн-ость
          пол-у-окру'жность См. половина
      окруж-н-о'й,,II окружной,,II-III См. о'круг
    круж-и'-ть
      кружи'ть-ся
        вс-кружи'ться,,1
        за-кружи'ться,,I Начать кружиться
        на-кружи'ться
        пере-кружи'ться,,1
        по-кружи'ться,,1
        про-кружи'ться,,1
        рас-кружи'ться,,1
      круж-е'ниj-е
        голов-о-круже'ние,,1 См. голова
      вс-кружи'ть
        вскружи'ть-ся,,2
      вы'-кружить,,I Сделав крюк, пройти (проехать) длинный путь
        выкру'ж-ива-ть,,I
      до-кружи'ть-ся
      за-кружи'ть,,I Начать кружить
      за-кружи'ть,,II Кружением утомить
        закружи'ть-ся,,II
      пере-кружи'ть
        перекружи'ть-ся,,2
      по-кружи'ть
        покружи'ть-ся,,2
      про-кружи'ть
        прокружи'ть-ся,,2
      рас-кружи'ть
        раскружи'ть-ся,,2
      с-кружи'ть
        скружи'ть-ся
      голов-о-круж-е'ниj-е,,2 См. голова
      голов-о-кружи'-тельн(ый) См. голова
        головокружи'тельн-о
    вы'-круж-и-ть,,II Вы'резать круг, сделать круглым
      вы'кружить-ся
        выкру'ж-ива-ться,,1
      выкру'ж-ива-ть,,II
        выкру'живать-ся,,2
        выкру'жива-ниj-е [выкруживание]
      вы'круж-к-а
      выкруж-а'ль/ник
    о-круж-и'-ть
      окружи'ть-ся
        окруж-а'-ться,,1
      окруж-а'-ть
        окружа'ть-ся,,2
        окружа'-ющ(ий), прич.-прил.
          окружа'ющ-ее, сущ.
          окружа'ющ-ие, сущ.
      окруж-е'н(иj-е) [окружение]
        окруже'н-ец
      окру'ж-иj-е [окружие]
    круг-о-ве'рть См. вертеть
    круг-о-ви'д-н-ый См. вид,,I
    круг-о-воро'т См. воротить,,II; ср. вращать
      круговоро'т-н-ый
    круг-о-враща'-тельн-ый См. вращать
    круг-о-враще'ние См. вращать
    круг-о-зо'р См. зреть,,I
    круг-о-оборо'т См. оборот
    круг-о-обра'зн(ый)
      кругообра'зн-о
    круг-о-обраще'ние См. обратить
    круг-о-све'т(-н-ый) См. свет,,II
      кругосве'т-к-а
    дв-ух-круг-ов-о'й См. два
    пол-у-кру'г См. половина
      полукру'г-л-ый,,2
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол/кру'га См. половина


Гнездо для слова волк I

волк,,I Животное
    волч-о'к,,I волчок,,II См. волк,,II, См. волчок,,III
    волч-и'щ-е
    волч-и'ц-а
    волч-и'х-а
    волч-о'нок
    волч-и'н-а
    волч-а'т/ник
    во'лч-ий
      по-во'лчj-и [по-волчьи]
      волч-е-я'годник См. ягода
    волч-и'н-ый
    во'лк-ом, нареч.
    волк-ова'-ть
    волк-о-бо'й См. бить,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. бить,,I
    волк-о-го'н-н-ый См. гнать
    волк-о-да'в См. давить
    волк-о-зу'б См. зуб
    волк-о-ли'с См. лиса


Гнездо для слова волк II

волк,,II Машина
    волч-о'к,,II волчок,,I См. волк,,I, См. волчок,,III
    волк-ов/щи'к
    волк-маши'на См. машина


Гнездо для слова волна I

волн(а'),,I Водяной вал
    волн-ов-о'й
      корпускуля'рн-о-волново'й См. корпускула
    волн-и'ст(ый)
      волни'ст-о
      волни'ст-ость
    волн-и'-ть
    волн-ова'-ть
      волнова'ть-ся
        вз-волнова'ться,,1
        за-волнова'ться,,1
        из-волнова'ться
        от-волнова'ться
        пере-волнова'ться,,1
        по-волнова'ться,,1
        раз-волнова'ться,,1
      волнова'-ниj-е [волнование]
      волн-е'ниj-е
        тре-волне'н(и-е)
          треволне'н-н-ый
      волн-и'/тельн-ый
      волну'-ющ(ий), прич.-прил.
        волну'ющ-е
      вз-волнова'ть
        взволнова'ть-ся,,2
        взволно'ва-нн(ый), прич.-прил.
          взволно'ванн-о
          взволно'ванн-ость
      за-волнова'ть
        заволнова'ть-ся,,2
      пере-волнова'ть
        переволнова'ть-ся,,2
        переволно'ва-нн-ый, прич.-прил.
      по-волнова'ть
        поволнова'ть-ся,,2
      раз-волнова'ть
        разволнова'ть-ся,,2
        разволно'ва-нн-ый, прич. - прил.
    волн-о-во'д См. вести
      радио/волново'д,,1 См. радио
    волн-о-гаси'тель См. гаснуть
    волн-о-защи'т-н-ый См. защитить
    волн-о-ло'м См. ломать
      волноло'м-н-ый
    волн-о-ме'р См. мерить
    волн-о-обра'зн(ый)
      волнообра'зн-о
      волнообра'зн-ость
    волн-о-прибо'й-н-ый См. бить,,I
    волн-о-ре'з См. резать
    волн-о-улови'тель См. ловить
    вс-е-во'лн-ов-ый См. весь,,II
    длинн-о-во'лн-ов-ый См. длина
    коротк-о-во'лн-ов(ый) См. короткий
      коротковолнов-и'к,,1
      ультра-коротково'лновый
    коротк-о-волн-ови'к,,2 См. короткий
    микро/волн(а')
      микрово'лн-ов-ый
    радио/волн(а') См. радио
      радиоволн-о-во'д,,2 См. вести
      микро/радиово'лны
    средн-е-во'лн-ов-ый См. средний
    четверть/во'лн-ов-ый См. четыре


Гнездо для слова волна II

волна',,II Шерсть


Гнездо для слова волнение

волн(а'),,I Водяной вал
    волн-ов-о'й
      корпускуля'рн-о-волново'й См. корпускула
    волн-и'ст(ый)
      волни'ст-о
      волни'ст-ость
    волн-и'-ть
    волн-ова'-ть
      волнова'ть-ся
        вз-волнова'ться,,1
        за-волнова'ться,,1
        из-волнова'ться
        от-волнова'ться
        пере-волнова'ться,,1
        по-волнова'ться,,1
        раз-волнова'ться,,1
      волнова'-ниj-е [волнование]
      волн-е'ниj-е
        тре-волне'н(и-е)
          треволне'н-н-ый
      волн-и'/тельн-ый
      волну'-ющ(ий), прич.-прил.
        волну'ющ-е
      вз-волнова'ть
        взволнова'ть-ся,,2
        взволно'ва-нн(ый), прич.-прил.
          взволно'ванн-о
          взволно'ванн-ость
      за-волнова'ть
        заволнова'ть-ся,,2
      пере-волнова'ть
        переволнова'ть-ся,,2
        переволно'ва-нн-ый, прич.-прил.
      по-волнова'ть
        поволнова'ть-ся,,2
      раз-волнова'ть
        разволнова'ть-ся,,2
        разволно'ва-нн-ый, прич. - прил.
    волн-о-во'д См. вести
      радио/волново'д,,1 См. радио
    волн-о-гаси'тель См. гаснуть
    волн-о-защи'т-н-ый См. защитить
    волн-о-ло'м См. ломать
      волноло'м-н-ый
    волн-о-ме'р См. мерить
    волн-о-обра'зн(ый)
      волнообра'зн-о
      волнообра'зн-ость
    волн-о-прибо'й-н-ый См. бить,,I
    волн-о-ре'з См. резать
    волн-о-улови'тель См. ловить
    вс-е-во'лн-ов-ый См. весь,,II
    длинн-о-во'лн-ов-ый См. длина
    коротк-о-во'лн-ов(ый) См. короткий
      коротковолнов-и'к,,1
      ультра-коротково'лновый
    коротк-о-волн-ови'к,,2 См. короткий
    микро/волн(а')
      микрово'лн-ов-ый
    радио/волн(а') См. радио
      радиоволн-о-во'д,,2 См. вести
      микро/радиово'лны
    средн-е-во'лн-ов-ый См. средний
    четверть/во'лн-ов-ый См. четыре


Гнездо для слова волноваться

волн(а'),,I Водяной вал
    волн-ов-о'й
      корпускуля'рн-о-волново'й См. корпускула
    волн-и'ст(ый)
      волни'ст-о
      волни'ст-ость
    волн-и'-ть
    волн-ова'-ть
      волнова'ть-ся
        вз-волнова'ться,,1
        за-волнова'ться,,1
        из-волнова'ться
        от-волнова'ться
        пере-волнова'ться,,1
        по-волнова'ться,,1
        раз-волнова'ться,,1
      волнова'-ниj-е [волнование]
      волн-е'ниj-е
        тре-волне'н(и-е)
          треволне'н-н-ый
      волн-и'/тельн-ый
      волну'-ющ(ий), прич.-прил.
        волну'ющ-е
      вз-волнова'ть
        взволнова'ть-ся,,2
        взволно'ва-нн(ый), прич.-прил.
          взволно'ванн-о
          взволно'ванн-ость
      за-волнова'ть
        заволнова'ть-ся,,2
      пере-волнова'ть
        переволнова'ть-ся,,2
        переволно'ва-нн-ый, прич.-прил.
      по-волнова'ть
        поволнова'ть-ся,,2
      раз-волнова'ть
        разволнова'ть-ся,,2
        разволно'ва-нн-ый, прич. - прил.
    волн-о-во'д См. вести
      радио/волново'д,,1 См. радио
    волн-о-гаси'тель См. гаснуть
    волн-о-защи'т-н-ый См. защитить
    волн-о-ло'м См. ломать
      волноло'м-н-ый
    волн-о-ме'р См. мерить
    волн-о-обра'зн(ый)
      волнообра'зн-о
      волнообра'зн-ость
    волн-о-прибо'й-н-ый См. бить,,I
    волн-о-ре'з См. резать
    волн-о-улови'тель См. ловить
    вс-е-во'лн-ов-ый См. весь,,II
    длинн-о-во'лн-ов-ый См. длина
    коротк-о-во'лн-ов(ый) См. короткий
      коротковолнов-и'к,,1
      ультра-коротково'лновый
    коротк-о-волн-ови'к,,2 См. короткий
    микро/волн(а')
      микрово'лн-ов-ый
    радио/волн(а') См. радио
      радиоволн-о-во'д,,2 См. вести
      микро/радиово'лны
    средн-е-во'лн-ов-ый См. средний
    четверть/во'лн-ов-ый См. четыре


Гнездо для слова воля

во'л(я)
    во'л-ей, нареч.
      во'лей-нево'лей, нареч.
    во'л-юшк-а
    вол-ев-о'й
    во'ль-н(ый),,I, прил.
      во'льн-ый,,II, сущ.
        во'льн-ая,,I, сущ.
      во'льн-ая,,II, сущ. Отпускная
      во'льн-о
      вольн-о'
      во'льн-ость
      во'льн-иц-а
      во'льн-ича-ть
        за-во'льничать
        из-во'льничать-ся
        по-во'льничать
        с-во'льничать
      вольн-о-ду'м См. думать
        вольноду'м-ств(о),,1
          вольноду'мств-ова-ть,,1
        вольноду'м-нича-ть
          по-вольноду'мничать
        вольноду'м-ствова-ть,,2
          по-вольноду'мствовать
      вольн-о-ду'м-ец См. думать
      вольн-о-ду'м(н-ый) См. думать
        вольноду'м-иj-е [вольнодумие]
        вольноду'м-ств-о,,2
      вольн-о-люб-и'в-ый См. любить
      вольн-о-мы'сл-иj-е [вольномыслие] См. мысль
      вольн-о-мы'слящий См. мысль
      вольн-о-наемныв См. нанять
        вольнонаемн-ик
      вольн-о-определя'ющийся, сущ. См. определить
      вольн-о-отпу'щенн(ый),,I, прил. См. пустить
        вольноотпу'щенн-ый,,II, сущ.
          вольноотпу'щенн-ая, сущ.
        вольноотпу'щенн(-ик)
          вольноотпу'щенн-иц-а
      вольн-о-практику'ющий См. практика
      вольн-о-приходя'щий См. ходить
      вольн-о-слу'жащий, сущ. См. служить
      вольн-о-слу'шатель См. слушать
        вольнослу'шатель-ниц-а
    без-во'ль-н(ый)
      без-во'л-иj-е [безволие]
      о-безво'л-е-ть,,1
      о-безво'л-и-ть,,1
        обезво'л-ива-ть,,1
    в-во'л-ю [ввол-у]
      вво'л-юшк-у
    не-во'ль-н(ый),,1
      нево'льн-о
    не-во'л(я)
      нево'л-ей, нареч.
      нево'л-юшк-а
      нево'ль-ник
        нево'ль-ниц-а
        нево'льнич-еств-о
        нево'льнич-ий
        нево'льнич-еск-ий
      нево'ль-н-ый,,2
      по-нево'л-е
      под-нево'ль-н(ый),,I, прил.
        поднево'льн-ый,,II, сущ.
        поднево'льн-о
        поднево'льн-ость
        поднево'л-j-е [подневолье]
      нево'л-и-ть
        нево'лить-ся
        по-нево'лить
          понево'лить-ся
        при-нево'лить
          принево'лить-ся
            принево'л-ива-ться,,1
          принево'л-ива-ть
            принево'ливать-ся,,2
            принево'лива-ниj-е [приневоливание]
    обез-во'л-е-ть,,2
    обез-во'л-и-ть,,2
      обезво'л-ива-ть,,2
    по-во'ль-н(ый)
      пово'льн-о
      пово'льн-ик
        пово'льнич-ек
        пово'льн-иц-а
    при-во'ль-н(ый)
      приво'льн-о
      приво'л-j-е [приволье]
    противо-во'ль-н(ый)
      противово'льн-о
    противу-во'ль-н-ый
    вол-е-излия'ние См. лить
    вол-е-из'явле'ние См. из'явить
    добр-о-во'ль-н(ый) См. добро,,I
      доброво'льн-о
      доброво'льн-ость
      доброво'л-ец
        доброво'льч-еств-о
        доброво'льч-еск-ий
    земл-е-во'ль-ческ-ий См. земля,,I
    народ-о-во'л-ец См. народ
      народово'л-к-а
      народово'ль-ств-о
      народово'льч-еств-о
      народово'льч-еск-ий
    сам-о-во'ль-н(ый)
      самово'льн-о
      самово'льн-ость
      самово'ль-иj-е [самоволие]
      самово'ль-ств(о)
        самово'льств-ова-ть,,1
      самово'ль-щин-а
      самово'льн-ик
        самово'льн-иц-а
        самово'льнич-а-ть,,1
      самово'льн-ича-ть,,2
        самово'льнича-ниj-е [самовольничание]
      самово'ль-ствова-ть,,2
      самово'л-к-а [самовол(ьная отлучка)-к-а]
    своj-е-во'ль-н(ый) См. свой,,I
      своево'льн-о
      своево'льн-ость
      своево'л-иj-е [своеволие]
      своево'ль-ств(о)
        своево'льств-ова-ть,,1
      своево'ль-щин-а
      своево'л-ец
      своево'льн-ик
        своево'льн-иц-а
        своево'льнич-а-ть,,1
          своево'льнича-ниj-е [своевольничание]
      своево'льн-ича-ть,,2
      своево'л-и-ть
      своево'ль-ствова-ть,,2
    слаб-о-во'ль(-н-ый) См. слабый
      слабово'л-иj-е [слабоволие]


Гнездо для слова вообще

о'бщ(ий)
    о'бщ-ая , сущ.
    о'бщ-ее , сущ.
    о'бщ-е
    общ-о'
    о'бщ-н/ость ср. общный
    о'бщ-н(ый) устар.
      о'бщн-ик
    о'бщ-и'н(а)
      о'бщи'н-ник
      о'бщи'н-н(ый)
        о'бщи'нн-ость
        общи'нн-о-родово'й См. родить
        перевобытн-о-общи'нный,,1 См. первый
      первобытн-о-общи'н-н-ый,,2 См. первый
    о'бщ-еств(о)
      обще'ств-енн(ый)
        обще'ственн-о
        обще'ственн-ость
        обще'ственн(-ик)
          обще'ственн-иц-а
        анти-обще'ственн(ый)
          антиобще'ственн-о
          антиобще'ственн-ость
          антиобще'ственн-ик
        не-обще'ственный
        обще'ственн-о-истори'ческий См. история
        обще'ственн-о-педагоги'ческий См. педагог
        обще'ственн-о-передово'й См. перед
        обще'ственн-о-полити'ческий См. политика
        обще'ственн-о-произво'дственный См. произвести
        обще'ственн-о-трудово'й См. трудиться
        обще'ственн-о-экономи'ческий См. экономика
        общ-е-пи'т [общ(ественное) пит(ание)] См. питать
          общепи'т-ов/ск-ий
        исто'рик-о-обще'ственный См. история
      противо-обще'ств-енн(ый)
        противообще'ственн-о
      со-о'бщество
      об-обществ-и'-ть
        обобществи'ть-ся
          обобществл-я'-ться,,1
        обобществл-я'-ть
          обобществля'ть-ся,,2
        обобществл-е'ниj-е [обобществление]
        обобществл-енн-ый , прич.-прил.
      обществ-о-ве'д(ени-е)
        обществове'д
          обществове'д-ческ-ий,,1
        обществове'д-ческ-ий,,2
      одн-о-обще'ств-енн(ый) См. один
        однообще'ственн-ик
      гор/п/о' См. город , потребить
      сель/п/о' См. село, потребить
      спорт/о'бщество См. спорт
      шеф/о'бщество См. шеф
    во-общ-е'
    со-общ(-а')
      соо'бщ-ник
        соо'бщ-ниц-а
        соо'бщнич-еств-о
        соо'бщнич-еск-ий
    об-общ-и'-ть
      обобщи'ть-ся
        обобщ-а'-ться,,1
      обобщ-а'-ть
        обобща'ть-ся,,2
      обобщ-е'ниj-е [обобщение]
      обобщ-енн(ый) , прич.-прил.
        обобщенн-о
        обобщенн-ость
    при-общ-и'-ть
      приобщи'ть-ся
        приобщ-а'-ться,,1
      приобщ-а'-ть
        приобща'ть-ся,,2
      приобщ-е'ниj-е [приобщение]
    раз-общ-и'-ть
      разобщи'ть-ся
        разобщ-а'-ться,,1
      разобщ-а'-ть
        разобща'ть-ся,,2
      разобщ-е'ниj-е [разобщение]
      разобщ-енн(ый) , прич.-прил.
        разобщенн-о
        разобщенн-ость
      разобщи'-тельн-ый
    общ-е-арме'й-ск-ий См. армия
    общ-е-биолог-и'ческ-ий См. биология
    общ-е-буржуа'з-н-ый См. буржуа
    общ-е-войск-ов-о'й См. войско
    общ-е-выходно'й См. ходить
    общ-е-галакти'ческий См. галактика
    общ-е-город-ск-о'й См. город
    общ-е-госуда'рств-енн-ый См. государство
    общ-е-гражда'н-ск-ий См. гражданин
    общ-е-демократи'ческий См. демократия
    общ-е-досту'пн(ый) См. доступный
      общедосту'пн-ость
    общ-е-европ-е'й/ск-ий См. Европа
    общ-е-жите'йский См. жить
    общ-е-жи'тель-н(ый) См. жить
      общежи'тельн-ость
    общ-е-жи'тель-ск-ий См. жить
    общ-е-жи'тельство См. жить
    общ-е-жи'-тиj(е) [общежитие] См. жить
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    общ-е-заво'д-ск-ий См. завод,,II
    общ-е-завод-ск-о'й См. завод,,II
    общ-е-зна'чим(ый) См. значить
      общезна'чим-ость
    общ-е-изве'стн(ый) См. известный
      общеизве'стн-о
      общеизве'стн-ость
    общ-е-институ'т-ск-ий См. институт
    общ-е-кла'ссовый,,1 См. класс,,I
    общ-е-кла'сс-ов(ый),,2 См. класс,,I
      общекла'ссов-ость
    общ-е-колхо'з-н-ый См. коллектив, хозяйство
    общ-е-кома'нд-н-ый См. команда
    общ-е-крестья'н-ск-ий См. крестьянин
    общ-е-куро'рт-н-ый См. курорт
    общ-е-литерату'рный См. литература
    общ-е-министе'р-ск-ий См. министр
    общ-е-мир-ов-о'й См. мир,,I
    общ-е-наро'д-н(ый) См. народ
      общенаро'дн-ость
    общ-е-нау'ч-н-ый См. учить
    общ-е-наци-он/а'льн(ый) См. нация
      общенациона'льн-ость
    общ-е-образова'-тельн-ый См. образовать,,III
    общ-е-обяза'тельн(ый) См. обязать
      общеобяза'тельн-о
      общеобяза'тельн-ость
    общ-е-парти'й-н(ый) См. партия
      общепарти'йн-ость
    общ-е-поле'з-н(ый) См. польза
      общеполе'зн-ость
    общ-е-полити'ческий См. политика
    общ-е-поня'тн(ый) См. понять,,I
      общепоня'тн-о
      общепоня'тн-ость
    общ-е-при'знанн(ый) См. знать,,I
      общепри'знанн-ость
    общ-е-принцип-и/а'льн-ый См. принцип
    общ-е-при'нят(ый) См. принять
      общепри'нят-ость
    общ-е-распространенн(ый) См. распространить
      общераспространенн-ость
    общ-е-революци-о'нн-ый См. революция
    общ-е-республик-а'н/ск-ий См. республика
    общ-е-росси'й-ск-ий См. Россия
    общ-е-ру'сский См. русский,,I
    общ-е-семе'й-н-ый См. семья
    общ-е-славя'н-ск-ий См. славянин
    общ-е-сою'з-н-ый См. союз
    общ-е-строи'тельный См. строить
    общ-е-теор-ет/и'ческ-ий,,1 См. теория
    общ-е-теорети'ческий,,2 См. теория
    общ-е-терап-евт/и'ческ-ий См. терапия
    общ-е-удо'бный См. удобный
    общ-е-университе'тский См. университет
    общ-е-употреби'тельн(ый) См. потребить
      общеупотреби'тельн-ость
    общ-е-устано'вленн(ый) См. становить
      общеустано'вленн-ость
    общ-е-фабри'чный,,1 См. фабрика
    общ-е-фаби'ч-н-ый,,2 См. фабрика
    общ-е-физи'ческий,,1 См. физика
    общ-е-физи'ч-еск-ий,,2 См. физика
    общ-е-филосо'ф-ск-ий См. философия
    общ-е-хозя'йств-енн-ый См. хозяйство
    общ-е-челове'ч-еск-ий См. человек
    общ-е-челове'ч-н(ый) См. человек
      общечелове'чн-ость
    общ-е-шко'ль-н-ый См. школа
    общ-е-экономи'ч-еск-ий См. экономика
    общ-е-ядови'тый См. яд
    вс-е-о'бщ(ий) См. весь,,II
      всео'бщ-ее, сущ.
      всео'бщ-н/ость
      всеобщ-е-обяза'тельный См. обязать


Гнездо для слова вооружение

ору'жи(е) [оружиj-е]
    оруже'й-н(ый)
      оруже'йн-ая , сущ.
      оруже'йн-ик
    без-ору'ж-н-ый
    небез-ору'ж-н-ый
    во-оруж-и'-ть
      вооружи'ть-ся
        вооруж-а'-ться,,1
      вооруж-а'-ть
        вооружа'ть-ся,,2
      вооруж-е'нец,,1
      вооруж-е'н(иj-е)
        вооруже'н-ец,,2
        сам-о-вооруже'ние См. сам
      вооруж-енн(ый) , прич.-прил.
        вооруженн-ость
          электр-о-вооруженность См. электричество
          энерг-о-вооруженность См. энергия
        не-вооруженн(ый)
          невооруженн-ость
        легко/вооруженный См. легкий
        тяжело/вооруженный См. тяжелый,,I
      до-вооружи'ть
        довооружи'ть-ся
          довооруж-а'-ться,,1
        довооруж-а'-ть
          довооружа'ть-ся,,2
        довооруж-е'ниj-е [довооружение]
      пере-вооружи'ть
        перевооружи'ть-ся
          перевооруж-а'-ться,,1
        перевооруж-а'-ть
          перевооружа'ть-ся,,2
        перевооруж-е'ниj-е [перевооружение]
        перевооруж-енн(ый) , прич.-прил.
          перевооруженн-ость
    обез-ору'ж-и-ть
      обезору'жить-ся
        обезору'ж-ива-ться,,1
      обезору'ж-ива-ть
        обезору'живать-ся,,2
        обезору'жива-ниj-е [обезоруживание]
        обезору'жива-ющ-ий , прич.-прил.
      обезору'ж-ениj-е [обезоружение]
      обезору'ж-енн-ый , прич.-прил.
    раз-оруж-и'-ть
      разоружи'ть-ся
        разоруж-а'-ться,,1
      разоруж-а'-ть
        разоружа'ть-ся,,2
      разоруж-е'ниj-е [разоружение]
    оруж-е-но'с-ец См. нести,,I
    оружи-е-ве'дение


Гнездо для слова вооруженный

ору'жи(е) [оружиj-е]
    оруже'й-н(ый)
      оруже'йн-ая , сущ.
      оруже'йн-ик
    без-ору'ж-н-ый
    небез-ору'ж-н-ый
    во-оруж-и'-ть
      вооружи'ть-ся
        вооруж-а'-ться,,1
      вооруж-а'-ть
        вооружа'ть-ся,,2
      вооруж-е'нец,,1
      вооруж-е'н(иj-е)
        вооруже'н-ец,,2
        сам-о-вооруже'ние См. сам
      вооруж-енн(ый) , прич.-прил.
        вооруженн-ость
          электр-о-вооруженность См. электричество
          энерг-о-вооруженность См. энергия
        не-вооруженн(ый)
          невооруженн-ость
        легко/вооруженный См. легкий
        тяжело/вооруженный См. тяжелый,,I
      до-вооружи'ть
        довооружи'ть-ся
          довооруж-а'-ться,,1
        довооруж-а'-ть
          довооружа'ть-ся,,2
        довооруж-е'ниj-е [довооружение]
      пере-вооружи'ть
        перевооружи'ть-ся
          перевооруж-а'-ться,,1
        перевооруж-а'-ть
          перевооружа'ть-ся,,2
        перевооруж-е'ниj-е [перевооружение]
        перевооруж-енн(ый) , прич.-прил.
          перевооруженн-ость
    обез-ору'ж-и-ть
      обезору'жить-ся
        обезору'ж-ива-ться,,1
      обезору'ж-ива-ть
        обезору'живать-ся,,2
        обезору'жива-ниj-е [обезоруживание]
        обезору'жива-ющ-ий , прич.-прил.
      обезору'ж-ениj-е [обезоружение]
      обезору'ж-енн-ый , прич.-прил.
    раз-оруж-и'-ть
      разоружи'ть-ся
        разоруж-а'-ться,,1
      разоруж-а'-ть
        разоружа'ть-ся,,2
      разоруж-е'ниj-е [разоружение]
    оруж-е-но'с-ец См. нести,,I
    оружи-е-ве'дение


Гнездо для слова вопрос

вопро'с
    вопро'с-ец
    вопро'с-ик
    вопро'с-ник
    вопро'с-н(ый)
      вопро'сн-о-отве'тный См. ответить
    вопрос-и'/тельн(ый)
      вопроси'тельн-о
      пол-у-вопроси'тельн(ый) См. половина
        полувопроси'тельн-о
    вопрос-и'-ть устар.
      вопрош-а'-ть
        вопроша'ть-ся
        вопроша'-ниj-е [вопрошание]
        вопроша'-тель
          вопроша'тель-ниц-а
        вопроша'-ющ(ий), прич.-прил.
          вопроша'ющ-е
    со-вопро'с-ник ср. собеседник
    вопро'с-о-отве'т-н-ый См. ответить


Гнездо для слова ворота

воро'т(а)
    воро'т-ц-а
    воро'т-ищ-а
    врат-а'рь,,I, спорт. Защитник ворот
    воро'т-н-ый
    под-воро'т-н-я
    под-воро'т-н-ый
    при-воро'т-ник
      приворо'тнич-а-ть
    при-воро'т-н-ый,,I приворотный,,II См. приворотить,,II
врат(а') устар.
    вра'т-а'рь,,II Привратник
    вра'т(-ник)
      вра'т-ниц-а
    пред-вра'т-н-ый
    при-вра'т-ник
      привра'т-ниц-а
      привра'тник-ов-ый


Гнездо для слова восемь

во'семь
    во'семь-ю
    во'сьм-ер(о) ср. осьмеро
      восьмер-и'к ср. осьмерик
        восьмерик-о'в-ый ср. осьмериковый
        восьмери'ч-н-ый ср. осьмеричный
      восьмер-к-а
      восьмер-н-о'й
      в-во'сьмеро
      в-восьмер-о'м
    восьм-у'х(а) ср. осьмуха
      восьму'ш-к(а) ср. осьмушка
        восьму'шеч-к-а ср. осьмушечка
    восем-на'дцать ср. осьмнадцать
      восемна'дцат(-0-ый)
        восемна'дцат-ая, сущ.
      восемнадцат-и-гра'дус-н-ый См. градус
      восемнадцат-и-ле'т-н-ий См. лета'
      восемнадцат-и-метр-о'в-ый См. метр,,I
    восьм(-0-о'й)
      восьм-а'я, сущ.
      в-восьм-ы'х
      пол/восьмо'го См. половина
    во'семь/десят См. десять
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [восьмидесятилетие]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    восемь/со'т См. сто
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [восьмисотлетие]
    восьм-и-бо'р-j-е [восьмиборье] См. бороться
    восьм-и-ведер-н-ый См. ведро
    восьм-и-весе'ль-н-ый См. весло
    восьм-и-годова'лый См. год
    восьм-и-гра'н-н(ый) См. грань
      восьмигра'нн-ик
    восьм-и-дн-е'вн-ый См. день
    восьм-и-до'ль-н-ый См. доля
    восьм-и-дюйм-о'в-ый См. дюйм
    восьм-и-кла'сс(-ник) См. класс,,II
      восьмикла'сс-ниц-а
    восьм-и-кла'сс-н-ый См. класс,,II
    восьм-и-коне'ч-н-ый См. конец
    восьм-и-копе'еч-н-ый См. копейка
    восьм-и-кра'тный См. кратный
    восьм-и-ле'т(-н-ий) См. лета'
      восьмиле'т-к-а
      восьмиле'т-ок
    восьм-и-метр-о'в-ый См. метр,,I
    восьм-и-миллио'н-н-ый См. миллион
    восьм-и-но'г См. нога, ср. осьминог
    восьм-и-сло'ж-н-ый См. слог,,I
    восьм-и-сти'ш-иj-е [восьмистишие] См. стих
    восьм-и-сто'п-н-ый См. стопа
    восьм-и-стру'н-н-ый См. струна
    восьм-и-то'м-н-ый См. том
    восьм-и-уго'ль-н(ый) См. угол
      восьмиуго'льн-ик,,1
    восьм-и-уго'ль-ник,,2 См. угол
    восьм-и-час-ов-о'й См. час
    восьм-и-эта'ж-н-ый См. этаж
    сам-во'семь
      сам-восьм-0-о'й


Гнездо для слова восемьдесят I

во'семь
    во'семь-ю
    во'сьм-ер(о) ср. осьмеро
      восьмер-и'к ср. осьмерик
        восьмерик-о'в-ый ср. осьмериковый
        восьмери'ч-н-ый ср. осьмеричный
      восьмер-к-а
      восьмер-н-о'й
      в-во'сьмеро
      в-восьмер-о'м
    восьм-у'х(а) ср. осьмуха
      восьму'ш-к(а) ср. осьмушка
        восьму'шеч-к-а ср. осьмушечка
    восем-на'дцать ср. осьмнадцать
      восемна'дцат(-0-ый)
        восемна'дцат-ая, сущ.
      восемнадцат-и-гра'дус-н-ый См. градус
      восемнадцат-и-ле'т-н-ий См. лета'
      восемнадцат-и-метр-о'в-ый См. метр,,I
    восьм(-0-о'й)
      восьм-а'я, сущ.
      в-восьм-ы'х
      пол/восьмо'го См. половина
    во'семь/десят См. десять
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [восьмидесятилетие]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    восемь/со'т См. сто
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [восьмисотлетие]
    восьм-и-бо'р-j-е [восьмиборье] См. бороться
    восьм-и-ведер-н-ый См. ведро
    восьм-и-весе'ль-н-ый См. весло
    восьм-и-годова'лый См. год
    восьм-и-гра'н-н(ый) См. грань
      восьмигра'нн-ик
    восьм-и-дн-е'вн-ый См. день
    восьм-и-до'ль-н-ый См. доля
    восьм-и-дюйм-о'в-ый См. дюйм
    восьм-и-кла'сс(-ник) См. класс,,II
      восьмикла'сс-ниц-а
    восьм-и-кла'сс-н-ый См. класс,,II
    восьм-и-коне'ч-н-ый См. конец
    восьм-и-копе'еч-н-ый См. копейка
    восьм-и-кра'тный См. кратный
    восьм-и-ле'т(-н-ий) См. лета'
      восьмиле'т-к-а
      восьмиле'т-ок
    восьм-и-метр-о'в-ый См. метр,,I
    восьм-и-миллио'н-н-ый См. миллион
    восьм-и-но'г См. нога, ср. осьминог
    восьм-и-сло'ж-н-ый См. слог,,I
    восьм-и-сти'ш-иj-е [восьмистишие] См. стих
    восьм-и-сто'п-н-ый См. стопа
    восьм-и-стру'н-н-ый См. струна
    восьм-и-то'м-н-ый См. том
    восьм-и-уго'ль-н(ый) См. угол
      восьмиуго'льн-ик,,1
    восьм-и-уго'ль-ник,,2 См. угол
    восьм-и-час-ов-о'й См. час
    восьм-и-эта'ж-н-ый См. этаж
    сам-во'семь
      сам-восьм-0-о'й


Гнездо для слова восемьдесят II

де'сять
    де'сят-ер(о)
      десятер-и'к
        десятерик-о'в-ый
      десятер-н-о'й
      в-де'сятеро
      в-десятер-о'м
      у-десятер-и'-ть
        удесятери'ть-ся
          удесятер-я'-ться,,1
        удесятер-я'-ть
          удесятеря'ть-ся,,2
        удесятер-е'ниj-е [ удесятерение ]
        удесятер-енн-ый , прич.-прил.
    деся'т-ок
      деся'точ-ек
    деся'т-к-а
    десят-и'н(а)
      десяти'н-к(а)
        десяти'ноч-к-а
      десяти'н-н-ый
      по-десяти'н-н-ый
      дв-ух-десяти'н-н-ый См. два
      сем-и-десяти'н-н-ый См. семь
      ст-о-десяти'н-н-ый См. сто
    деся'т(-ник)
      деся'т-ниц-а
      строй/деся'тник См. строить
    деся'т(-0-ый)
      в-деся'т-ых
      пол/деся'того См. половина
    десят-и'чн-ый
    деся'т-ск(ий),,I , прил.
      деся'тск-ий,,II , сущ.
    де'сять-ю , нареч.
    десят-и-ба'лль-н-ый См. балл,,I
    десят-и-бо'р(-j-е) [ десятиборье ] См. бороться
      десятибо'р-ец
    десят-и-верст(-н-ый) См. верста
      десятиверст-к-а
    десят-и-во'льт-н-ый См. вольт,,I
    десят-и-гра'дус-н-ый См. градус
    десят-и-гра'н-н(ый) См. грань
      десятигра'нн-ик
    десят-и-дн-е'в(н-ый) См. день
      десятидне'в-к-а
    десят-и-километр-о'в(ый) См. метр,,I
      десятикилометро'в-к-а
    десят-и-кла'сс(-ник) См. класс,,II
      десятикла'сс-ниц-а
    десят-и-кла'сс-н-ый См. класс,,II
    десят-и-копе'еч-н-ый См. копейка
    десят-и-кра'тный См. кратный
    десят-и-ле'т(-н-ий) См. лета'
      десятиле'т-иj-е [ десятилетие ]
      десятиле'т-к-а
    десят-и-ме'сяч-н-ый См. месяц
    десят-и-миллио'н-н-ый См. миллион
    десят-и-ми'ль-н-ый См. миля
    десят-и-мину'т-н-ый См. минута
    десят-и-но'г-0-ий См. нога
    десят-и-пуд-о'в-ый См. пуд
    десят-и-рубл-ев(ый) См. рубль
      десятирублев-ая , сущ.
      десятирублев-к-а
    десят-и-ря'д-н-ый См. ряд
    десят-и-саже'н-н-ый См. сажень
    десят-и-сантиметр-о'в-ый См. метр,,I
    десят-и-секу'нд-н-ый См. секунда
    десят-и-ство'ль(-н-ый) См. ствол
      десятиство'л-к-а
    десят-и-то'м-н-ый См. том
    десят-и-то'н(-н-ый) [десят-и-тон(н)-н-ый] См. тонна
      десятито'н-к-а
    десят-и-уго'ль-н(ый) См. угол
      десятиуго'льн-ик,,1
    десят-и-уго'ль-ник,,2 См. угол
    десят-и-фунт-о'в-ый См. фунт
    десят-и-эта'ж(-н-ый) См. этаж
      десятиэта'ж-к-а
    во'семь/десят См. восемь
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [ восьмидесятилетие ]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    дв/а/на'/десять См. два
      дванадеся'т-0-ый
    девят-и-деся'т-0-ый См. девять
    пять/деся'т См. пять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х годов хIх в. в России
          пятидеся'т-ниц-а,,I
      пят-и-деся'т-ник,,II Полусотник в казачьем войске
      пят-и-деся'т-ниц-а,,II Церковный праздник
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [ пятидесятилетие ]
      пят-и-десят-и-рубл-ев-ый См. рубль
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, пять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. пять, сто, лета'
      ст-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        стопятидесятиле'т-иj-е [ стопятидесятилетие ]
      ст-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    сам-деся'т
    се'мь/десят См. семь
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [ семидесятилетие ]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять , лета'
        семидесятипятиле'т-иj-е [ семидесятипятилетие ]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    ст-о-десят-и-миллио'н-н-ый См. сто, миллион
    тр-и'-десять См. три
      тридеся'т-0-ый
    четыр-е-деся'т-ник См. четыре
    шесть/деся'т См. шесть
      шест-и-деся'т(-0-ый)
        шестидеся'т(-ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [ шестидесятилетие ]
      шест-и-десят-и-рубл-ев-ый См. рубль


Гнездо для слова восемьсот I

во'семь
    во'семь-ю
    во'сьм-ер(о) ср. осьмеро
      восьмер-и'к ср. осьмерик
        восьмерик-о'в-ый ср. осьмериковый
        восьмери'ч-н-ый ср. осьмеричный
      восьмер-к-а
      восьмер-н-о'й
      в-во'сьмеро
      в-восьмер-о'м
    восьм-у'х(а) ср. осьмуха
      восьму'ш-к(а) ср. осьмушка
        восьму'шеч-к-а ср. осьмушечка
    восем-на'дцать ср. осьмнадцать
      восемна'дцат(-0-ый)
        восемна'дцат-ая, сущ.
      восемнадцат-и-гра'дус-н-ый См. градус
      восемнадцат-и-ле'т-н-ий См. лета'
      восемнадцат-и-метр-о'в-ый См. метр,,I
    восьм(-0-о'й)
      восьм-а'я, сущ.
      в-восьм-ы'х
      пол/восьмо'го См. половина
    во'семь/десят См. десять
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [восьмидесятилетие]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    восемь/со'т См. сто
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [восьмисотлетие]
    восьм-и-бо'р-j-е [восьмиборье] См. бороться
    восьм-и-ведер-н-ый См. ведро
    восьм-и-весе'ль-н-ый См. весло
    восьм-и-годова'лый См. год
    восьм-и-гра'н-н(ый) См. грань
      восьмигра'нн-ик
    восьм-и-дн-е'вн-ый См. день
    восьм-и-до'ль-н-ый См. доля
    восьм-и-дюйм-о'в-ый См. дюйм
    восьм-и-кла'сс(-ник) См. класс,,II
      восьмикла'сс-ниц-а
    восьм-и-кла'сс-н-ый См. класс,,II
    восьм-и-коне'ч-н-ый См. конец
    восьм-и-копе'еч-н-ый См. копейка
    восьм-и-кра'тный См. кратный
    восьм-и-ле'т(-н-ий) См. лета'
      восьмиле'т-к-а
      восьмиле'т-ок
    восьм-и-метр-о'в-ый См. метр,,I
    восьм-и-миллио'н-н-ый См. миллион
    восьм-и-но'г См. нога, ср. осьминог
    восьм-и-сло'ж-н-ый См. слог,,I
    восьм-и-сти'ш-иj-е [восьмистишие] См. стих
    восьм-и-сто'п-н-ый См. стопа
    восьм-и-стру'н-н-ый См. струна
    восьм-и-то'м-н-ый См. том
    восьм-и-уго'ль-н(ый) См. угол
      восьмиуго'льн-ик,,1
    восьм-и-уго'ль-ник,,2 См. угол
    восьм-и-час-ов-о'й См. час
    восьм-и-эта'ж-н-ый См. этаж
    сам-во'семь
      сам-восьм-0-о'й


Гнездо для слова восемьсот II

ст(о)
    со'т-к-а
    со'т-н(я)
      со'тен-к-а
      со'тен-ник
      сотн-я'г(а)
        сотня'ж-к-а
      со'тен-н(ый),,I, прил.
        со'тенн-ый,,II, сущ. Командир сотни
      со'тн-ик
        со'тнич-их-а
        со'тник-ов
        со'тнич-ий
        со'тниц-к-ий
      по-со'тен-н(ый),,I
        посо'тенн-о,,I
      пол/со'тни См. половина
      пол-у-со'тня См. половина
      пол/со'тня См. половина
      пят-и-со'тен-н-ый,,I См. пять
      сем-и-со'тен-н-ый,,I См. семь
      тр-ех-со'тен-н-ый,,I См. три
      черн-о-со'тен(-ец) См. черный,,I
        черносо'тен-к-а
        черносо'тен-ств-о
        черносо'тен-н-ый,,1
      черн-о-со'тен-ник См. черный,,I
      черн-о-со'тен-н-ый,,2 См. черный,,I
      четыр-ех-со'тен-н-ый,,I См. четыре
    со'т(-0-ый)
      со'т-ая, сущ.
    со'т-енн(ый),,III, прил.
      со'тенн-ая, сущ.
    со'т-ск-ий, сущ.
    по-со'т-енн(ый),,II
      посо'тенн-о,,II
    ст-о-верст-н-ый См. верста
    ст-о-восьм-и-десят-и-миллио'н-н-ый См. восемь, десять, миллион
    ст-о-гекта'р(-н-ый) См. гектар
      стогекта'р-к-а
    ст-о-гла'в-0-ый См. голова
    ст-о-гла'з-0-ый См. глаз
    ст-о-голо'в(-0-ый) См. голова
      стоголо'в-ник
    ст-о-голо'с-0-ый См. голос
    ст-о-гра'дус-н-ый См. градус
    ст-о-грамм-о'в-ый См. грамм
    ст-о-двадцат-и-миллиметр-о'в-ый См. два, метр,,I
    ст-о-девяност-о-миллио'н-н-ый См. девяносто, миллион
    ст-о-десят-и-миллио'н-н-ый См. десять, миллион
    ст-о-десяти'н-н-ый См. десять
    ст-о-дн-е'вн-ый См. день
    ст-о-жи'ль-н-ый См. жила,,I
    ст-о-зву'ч-н-ый См. звук
    ст-о-килогра'мм-ов-ый См. грамм
    ст-о-километр-о'в-ый См. метр,,I
    ст-о-кле'точ-н(ый) См. клетка
      стокле'точн-ик
    ст-о-кра'т См. кратный
    ст-о-кра'тн(ый) См. кратный
      стокра'тн-о
    ст-о-ле'т-н(ий) См. лета'
      столе'т-иj-е [ столетие ]
      столе'тн-ик,,1
    ст-о-ле'т-ник,,2 См. лета'
    ст-о-ли'к-0-ий См. лик,,I
    ст-о-ли'ст-ник См. лист
    ст-о-литр-о'в-ый См. литр
    ст-о-метр-о'в(ый) См. метр,,I
      стометро'в-к-а
    ст-о-миллио'н-н-ый См. миллион
    ст-о-но'жка См. нога; ср. многоножка
    ст-о-о'к-0-ий См. око
    ст-о-проце'нт-н(ый) См. процент
      стопроце'нтн-ость
    ст-о-пуд-о'в-ый См. пуд
    ст-о-пу'шеч-н-ый См. пушка
    ст-о-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
      стопятидесятиле'т-иj-е [ стопятидесятилетие ]
    ст-о-пят-и-десят-и-миллио'н-н-ый См. пять, десять, миллион
    ст-о-рубл-ев(ый) См. рубль
      сторублев-ая, сущ.
      сторублев-к-а
    ст-о-ру'к-0-ий См. рука
    ст-о-свеч-о'в-ый См. свет,,I
    ст-о-сем-и-десят-и-миллио'н-н-ый См. семь, десять, миллион
    ст-о-си'ль-н-ый См. сила
    ст-о-то'н-н-ый [ ст-о-тон(н)-н-ый ] См. тонна
    ст-о-ты'сяч-н(ый) См. тысяча
      стоты'сячн-ик
    ст-о-у'ст-0-ый См. уста
    ст-о-фунт-о'в-ый См. фунт
    ст-о-цве'т См. цвет,,I
    ст-о-эта'ж-н-ый См. этаж
    ст-о-язы'ч-н-ый См. язык
    восемь/со'т См. восемь
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [ восьмисотлетие ]
    дв-е'-ст(и) См. два
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
        дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [ двухсотлетие ]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    девять/со'т См. девять
      девят-и-со'т-0-ый
    мног-о-сот-0-ле'т-н-ий См. много, лета'
    мног-о-сот-0-то'н-н-ый См. много, тонна
    пол/ст-а' См. половина
    полтор-а'-ст-а См. полтора
    пять/со'т См. пять
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [ пятисотлетие ]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    семь/со'т См. семь
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [ семисотлетие ]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    тр-и'-ст(-а) См. три
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [ трехсотлетие ]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    четы'р-е-ст(-а) См. четыре
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,II
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [ четырехсотлетие ]
    шесть/со'т См. шесть
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [ шестисотлетие ]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик


Гнездо для слова воскресенье

воскрес(е'нь-е)
    воскре'с-н(ый)
      воскре'сн-ик,,1
      не-воскре'сный
    воскре'с-ник,,2


Гнездо для слова воспитание

воспита'ть
    воспита'ть-ся
      воспи'т-ыва-ться,,1
    воспи'т-ыва-ть
      воспи'тывать-ся,,2
    воспита'-ниj-е
      сам-о-воспита'ние См. сам
    воспита'-тель
      воспита'тель-ниц-а
      воспита'тель-ств-о,,1
      воспита'тель-ск-ий
    воспита'-тель/ств-о,,2
    воспи'та-нн(ый), прич.-прил.
      воспи'танн-ость
        не-воспи'танность,,1
      воспи'танн(-ик)
        воспи'танн-иц-а
          со-воспи'танница,,1
        со-воспи'танн(ик)
          совоспи'танн-иц-а,,2
      не-воспи'танн(ый),,I, прил.
        невоспи'танн-ый,,II, сущ.
          невоспи'танн-ая, сущ.
        невоспи'танн-ость,,2
      благ-о-воспи'танн(ый) См. благо,,I
        благовоспи'танн-о
          не-благовоспи'танно,,1
        благовоспи'танн-ость
          не-благовоспи'танность,,1
        не-благовоспи'танн(ый)
          неблаговоспи'танн-о,,2
          неблаговоспи'танн-ость,,2
    воспита'-тельн-ый
      культу'рн-о-воспита'тельный См. культура
      познава'тельн-о-воспита'тельный См. знать,,I
      поли'тик-о-воспита'тельный См. политика
      сам-о-воспита'тельный См. сам
      уче'бн-о-воспита'тельный См. учить
      эстети'чески-воспита'тельный См. эстет
    пере-воспита'ть
      перевоспита'ть-ся
        перевоспи'т-ыва-ться,,1
      перевоспи'т-ыва-ть
        перевоспи'тывать-ся,,2
        перевоспи'тыва-ниj-е [перевоспитывание]
      перевоспита'-ниj-е [перевоспитание]
    трудн-о-воспиту'-ем(ый) См. трудный
      трудновоспиту'ем-ость


Гнездо для слова воспитать

воспита'ть
    воспита'ть-ся
      воспи'т-ыва-ться,,1
    воспи'т-ыва-ть
      воспи'тывать-ся,,2
    воспита'-ниj-е
      сам-о-воспита'ние См. сам
    воспита'-тель
      воспита'тель-ниц-а
      воспита'тель-ств-о,,1
      воспита'тель-ск-ий
    воспита'-тель/ств-о,,2
    воспи'та-нн(ый), прич.-прил.
      воспи'танн-ость
        не-воспи'танность,,1
      воспи'танн(-ик)
        воспи'танн-иц-а
          со-воспи'танница,,1
        со-воспи'танн(ик)
          совоспи'танн-иц-а,,2
      не-воспи'танн(ый),,I, прил.
        невоспи'танн-ый,,II, сущ.
          невоспи'танн-ая, сущ.
        невоспи'танн-ость,,2
      благ-о-воспи'танн(ый) См. благо,,I
        благовоспи'танн-о
          не-благовоспи'танно,,1
        благовоспи'танн-ость
          не-благовоспи'танность,,1
        не-благовоспи'танн(ый)
          неблаговоспи'танн-о,,2
          неблаговоспи'танн-ость,,2
    воспита'-тельн-ый
      культу'рн-о-воспита'тельный См. культура
      познава'тельн-о-воспита'тельный См. знать,,I
      поли'тик-о-воспита'тельный См. политика
      сам-о-воспита'тельный См. сам
      уче'бн-о-воспита'тельный См. учить
      эстети'чески-воспита'тельный См. эстет
    пере-воспита'ть
      перевоспита'ть-ся
        перевоспи'т-ыва-ться,,1
      перевоспи'т-ыва-ть
        перевоспи'тывать-ся,,2
        перевоспи'тыва-ниj-е [перевоспитывание]
      перевоспита'-ниj-е [перевоспитание]
    трудн-о-воспиту'-ем(ый) См. трудный
      трудновоспиту'ем-ость


Гнездо для слова воспитывать

воспита'ть
    воспита'ть-ся
      воспи'т-ыва-ться,,1
    воспи'т-ыва-ть
      воспи'тывать-ся,,2
    воспита'-ниj-е
      сам-о-воспита'ние См. сам
    воспита'-тель
      воспита'тель-ниц-а
      воспита'тель-ств-о,,1
      воспита'тель-ск-ий
    воспита'-тель/ств-о,,2
    воспи'та-нн(ый), прич.-прил.
      воспи'танн-ость
        не-воспи'танность,,1
      воспи'танн(-ик)
        воспи'танн-иц-а
          со-воспи'танница,,1
        со-воспи'танн(ик)
          совоспи'танн-иц-а,,2
      не-воспи'танн(ый),,I, прил.
        невоспи'танн-ый,,II, сущ.
          невоспи'танн-ая, сущ.
        невоспи'танн-ость,,2
      благ-о-воспи'танн(ый) См. благо,,I
        благовоспи'танн-о
          не-благовоспи'танно,,1
        благовоспи'танн-ость
          не-благовоспи'танность,,1
        не-благовоспи'танн(ый)
          неблаговоспи'танн-о,,2
          неблаговоспи'танн-ость,,2
    воспита'-тельн-ый
      культу'рн-о-воспита'тельный См. культура
      познава'тельн-о-воспита'тельный См. знать,,I
      поли'тик-о-воспита'тельный См. политика
      сам-о-воспита'тельный См. сам
      уче'бн-о-воспита'тельный См. учить
      эстети'чески-воспита'тельный См. эстет
    пере-воспита'ть
      перевоспита'ть-ся
        перевоспи'т-ыва-ться,,1
      перевоспи'т-ыва-ть
        перевоспи'тывать-ся,,2
        перевоспи'тыва-ниj-е [перевоспитывание]
      перевоспита'-ниj-е [перевоспитание]
    трудн-о-воспиту'-ем(ый) См. трудный
      трудновоспиту'ем-ость


Гнездо для слова воспоминание

по'мнить ср. помянуть
    по'мнить-ся
    вос-по'мнить
      воспо'мнить-ся
        воспомин-а'-ться,,1
      воспомин-а'-ть
        воспомина'ть-ся,,2
        воспомина'-ниj-е [воспоминание]
    вс-по'мнить
      вспо'мнить-ся
        вспомин-а'-ться
      вспомин-а'-ть
        вспомина'-ниj-е [вспоминание]
        по-вспомина'ть
    за-по'мнить
      запо'мнить-ся
        запомин-а'-ться,,1
      запомин-а'-ть
        запомина'ть-ся,,2
        запомина'-ниj-е [запоминание]
    на-по'мнить
      напомин-а'-ть
        напомина'ть-ся
        напомина'-ниj-е [напоминание]
        напомин-ове'/ниj-е [напоминовение]
    о-по'мнить-ся
      опомин-а'-ться
    по-по'мнить
    при-по'мнить
      припо'мнить-ся
        припомин-а'-ться,,1
      припомин-а'-ть
        припомина'ть-ся,,2
        припомина'-ниj-е [припоминание]
    у-по'мнить


Гнездо для слова восстание

восста'ть
    восста-ва'-ть
    восста'ниj-е [восстание]


Гнездо для слова восток

восто'к
    восто'ч-ник,,1
    восто'ч-н(ый)
      восто'чн-ик,,2
      восточн-о-славя'н-ск-ий См. славянин
    восток-о-ве'д(ени-е)
      востокове'д
        востокове'д-ческий,,1
      востокове'д-ческ-ий,,2
      востокове'д-н-ый
    ближн-е-восто'ч-н-ый См. близкий
    дальн-е-восто'ч-н(ый) См. далекий
      дальневосто'чн(-ик),,1
        дальневосто'чн-иц-а,,1
    дальн-е-восто'ч(-ник),,2 См. далекий
      дальневосто'ч-ниц-а,,2
    се'вер-о-восто'к См. север
      се'веро-восто'ч-н-ый
    ю'г-о-восто'к См. юг
      ю'го-восто'ч-н-ый


Гнездо для слова восторг

восторга'ть
    восторга'ть-ся
      по-восторга'ться
    восто'рг
    восто'рж-енн(ый)
      восто'рженн-о
      восто'рженн-ость


Гнездо для слова восточный

восто'к
    восто'ч-ник,,1
    восто'ч-н(ый)
      восто'чн-ик,,2
      восточн-о-славя'н-ск-ий См. славянин
    восток-о-ве'д(ени-е)
      востокове'д
        востокове'д-ческий,,1
      востокове'д-ческ-ий,,2
      востокове'д-н-ый
    ближн-е-восто'ч-н-ый См. близкий
    дальн-е-восто'ч-н(ый) См. далекий
      дальневосто'чн(-ик),,1
        дальневосто'чн-иц-а,,1
    дальн-е-восто'ч(-ник),,2 См. далекий
      дальневосто'ч-ниц-а,,2
    се'вер-о-восто'к См. север
      се'веро-восто'ч-н-ый
    ю'г-о-восто'к См. юг
      ю'го-восто'ч-н-ый


Гнездо для слова восьмой

во'семь
    во'семь-ю
    во'сьм-ер(о) ср. осьмеро
      восьмер-и'к ср. осьмерик
        восьмерик-о'в-ый ср. осьмериковый
        восьмери'ч-н-ый ср. осьмеричный
      восьмер-к-а
      восьмер-н-о'й
      в-во'сьмеро
      в-восьмер-о'м
    восьм-у'х(а) ср. осьмуха
      восьму'ш-к(а) ср. осьмушка
        восьму'шеч-к-а ср. осьмушечка
    восем-на'дцать ср. осьмнадцать
      восемна'дцат(-0-ый)
        восемна'дцат-ая, сущ.
      восемнадцат-и-гра'дус-н-ый См. градус
      восемнадцат-и-ле'т-н-ий См. лета'
      восемнадцат-и-метр-о'в-ый См. метр,,I
    восьм(-0-о'й)
      восьм-а'я, сущ.
      в-восьм-ы'х
      пол/восьмо'го См. половина
    во'семь/десят См. десять
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [восьмидесятилетие]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    восемь/со'т См. сто
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [восьмисотлетие]
    восьм-и-бо'р-j-е [восьмиборье] См. бороться
    восьм-и-ведер-н-ый См. ведро
    восьм-и-весе'ль-н-ый См. весло
    восьм-и-годова'лый См. год
    восьм-и-гра'н-н(ый) См. грань
      восьмигра'нн-ик
    восьм-и-дн-е'вн-ый См. день
    восьм-и-до'ль-н-ый См. доля
    восьм-и-дюйм-о'в-ый См. дюйм
    восьм-и-кла'сс(-ник) См. класс,,II
      восьмикла'сс-ниц-а
    восьм-и-кла'сс-н-ый См. класс,,II
    восьм-и-коне'ч-н-ый См. конец
    восьм-и-копе'еч-н-ый См. копейка
    восьм-и-кра'тный См. кратный
    восьм-и-ле'т(-н-ий) См. лета'
      восьмиле'т-к-а
      восьмиле'т-ок
    восьм-и-метр-о'в-ый См. метр,,I
    восьм-и-миллио'н-н-ый См. миллион
    восьм-и-но'г См. нога, ср. осьминог
    восьм-и-сло'ж-н-ый См. слог,,I
    восьм-и-сти'ш-иj-е [восьмистишие] См. стих
    восьм-и-сто'п-н-ый См. стопа
    восьм-и-стру'н-н-ый См. струна
    восьм-и-то'м-н-ый См. том
    восьм-и-уго'ль-н(ый) См. угол
      восьмиуго'льн-ик,,1
    восьм-и-уго'ль-ник,,2 См. угол
    восьм-и-час-ов-о'й См. час
    восьм-и-эта'ж-н-ый См. этаж
    сам-во'семь
      сам-восьм-0-о'й


Гнездо для слова вот

вот, частица
    вот-во'т


Гнездо для слова впервые

пе'рв(ый)
    пе'рв-ое, сущ.
    пе'рв-ые, сущ.
    перв-е'(йш-ий)
      перве'-ющ-ий
      сам-о-перве'йший См. самый
    пе'рв-еньк-ий
    перв-и'чн(ый)
      перви'чн-ое, сущ.
      перви'чн-ость
      первичн-о-покро'в-н(ый) См. крыть
        первичнопокро'вн-ые, сущ.
      первичн-о-полост-н(о'й) См. полый
        первичнополостн-ы'е, сущ.
      первичн-о-ро'т(-0-ый) См. рот
        первичноро'т-ые, сущ.
      первичн-о-трахе'й-н(ый) См. трахея
        первичнотрахе'йн-ые, сущ.
    пе'рв-о
      пе'рво-на'перво
    перв-а'к
      первач-о'к,,1
    перв-а'ч
      первач-о'к,,2
    пе'рв-ен/ств(о)
      пе'рвенств-ова'-ть
        первенству'-ющ-ий, прич.-прил.
    пе'рв-ен/ец
    перв-и'нк(а)
      в-перви'нк-у
    во-пе'рв-ых
    в-перв-о'й
    в-перв-ы'е
    на'-перв-о
    с-перв-а'
    перв-о-апре'ль-ск-ий См. апрель
    перв-о-бы'т-н(ый) ср. быт
      первобы'тн-о
      первобы'тн-ость
      первобытн-о-коммунисти'ческий См. коммуна
      первобытн-о-общи'нный,,1 См. общий
      первобытн-о-общи'н-н-ый,,2 См. общий
    перв-о-восходи'тель См. ходить
    перв-о-восхожде'ние См. ходить
    перв-о-го'д-ник См. год
    перв-о-го'д-ок См. год
    перв-о-зва'-нн-ый См. звать
    перв-о-зда'нн(ый)
      первозда'нн-о
      первозда'нн-ость
    перв-о-зи'м-иц-а См. зима
    перв-о-зи'м-ок См. зима
    перв-о-зи'м-н-ый См. зима
    перв-о-зи'м-j-е [первозимье] См. зима
    перв-о-исто'чник См. источник
    перв-о-катего'р(-ник) См. категория
      первокатего'р-ниц-а
    перв-о-кла'сс(-ник) См. класс,,II
      первокла'сс-ниц-а
      первокла'ш-к-а
    перв-о-кла'сс-н(ый) См. класс,,III
      первокла'ссн-о
    перв-о-ку'рс(-ник) См. курс
      первоку'рс-ниц-а
    перв-о-ку'рс-н(ый),,I, прил. См. курс
      первоку'рсн-ый,,II, сущ.
    перв-о-ле'т(-н-ий) См. лета'
      перволе'т-j-е [перволетье]
    Перв-о-ма'й См. май
      первома'й-ск-ий
    перв-о-ма'рт-ов/ец См. март
    перв-о-нача'л(о) См. начать
      первонача'ль-н(ый)
        первонача'льн-о
        первонача'льн-ость
      по-первонача'л-у
      с-первонача'л-а
      с-первонача'л-у
    перв-о-нача'льник См. начальник
    перв-о-нача'тие См. начать
    перв-о-о'браз См. образ,,I
      первоо'бра'з-н(ый)
        первоо'бразн-ость
    перв-о-осно'ва См. основа
    перв-о-основа'тель См. основа
    перв-о-открыва'тель См. крыть
      первооткрыва'тель-ниц-а
      первооткрыва'тель-ств-о
    перв-о-очеред-н-о'й См. очередь
    перв-о-очеред-н(ый) См. очередь
      первоочередн-ость
    перв-о-печа'тник См. печать
    перв-о-печа'т-н-ый См. печать
    перв-о-пла'н-н-ый См. план
    перв-о-поселе'нец См. селить
    перв-о-престо'ль-н(ый) См. престол
      первопресто'льн-ая, сущ.
    перв-о-прису'тствовать устар. См. присутствовать
      первопрису'тству-ющ(ий),,I, прил.
        первопрису'тствующ-ий,,II, сущ.
    перв-о-причи'на См. причина
    перв-о-прохо'д-ец См. ходить
    перв-о-прохо'д-чик См. ходить
    перв-о-пу'т См. путь
    перв-о-пу'т-к-а См. путь
    перв-о-пу'т-ок См. путь
    перв-о-пу'т-j-е [первопутье] См. путь
    перв-о-разря'д(-ник) См. разряд,,I
      перворазря'д-ниц-а
    перв-о-разря'д-н-ый См. разряд,,I
    перв-о-ро'д(-н-ый) См. родить
      перворо'д-ств-о
    перв-о-родя'щ(ая),,I, прил. См. родить
      первородя'щ-ая,,II, сущ.
    перв-о-рожденный См. родить
    перв-о-свяще'нник См. святой,,I
      первосвяще'ннич-еск-ий
    перв-о-сне'ж-j-е [первоснежье] См. снег
    перв-о-со'зданный См. создать
    перв-о-созда'тель См. создать
    перв-о-со'н-иj-е [первосоние] См. спать
    перв-о-со'рт-н(ый) См. сорт
      первосо'ртн-ость
    перв-о-стате'й-н(ый) См. статья
      первостате'йн-о
    перв-о-степе'н-н-ый См. степень
    перв-о-строи'тель См. строить
    перв-о-тел [перв-о-(о)тел] См. теленок
    перв-о-те'ль(-н-ый) См. теленок
      первотел-к-а
    перв-о-учи'тель См. учить
    перв-о-цве'т См. цвет,,I
      первоцве'т-н(ый)
        первоцве'тн-ые, сущ.
    перв-о-экра'н-н-ый См. экран
    перв-о-элеме'нт См. элемент
    перв-о-я'щер См. ящер
    пол/пе'рв/ого См. половина


Гнездо для слова впереди

перед,пе'ред,,II, сущ. См. пе'ред,,I
    перед-о'к
      передк-о'в-ый
    пере'д-ник
      пере'днич-ек
    пере'д-н-я
    пере'д-н(ий),,I, прил.
      пере'дн-ий,,II, сущ. Движущийся впереди
        пере'дн-яя,,I, сущ. Движущаяся впереди
      пере'дн-яя,,II, сущ. Комната
      передн-е-боро'здч-ат(ый) См. борозда
        переднеборо'здчат-ые, сущ.
      передн-е-груд-н-о'й См. грудь
      передн-е-жа'бер-н(ый) См. жабра
        переднежа'берн-ые, сущ.
      передн-е-неб-н-ый См. небо
      передн-е-спи'н-н-ый См. спина
      передн-е-язы'ч-н(ый) См. язык
        переднеязы'чн-ые, сущ.
      верхн-е-пере'дний См. верх
    перед-ов(о'й),,I, прил.
      передов-о'й,,II, сущ. Ведущий
      передов-о'й,,III, сущ. Гонец, посыльный
      передов-а'я,,I, сущ. Передовая линия
      передов(-а'я),,II, сущ. Передовая статья
        передов-и'ц-а
      передов-ы'е, сущ., воен. Передовые позиции
      передов-и'к
      передов-щи'к
      передов-и'т(ый)
        передови'т-ость
      обще'ственн-о-передово'й См. общий
    перед-о'м, нареч.
    в-перед
    в-перед-и'
    к-пе'ред-и
    на-перед
    на-перед-и'
    по-перед
    по-перед-и'
    с-пе'ред-и
    вы'-перед-и-ть
      выпере'ж-ива-ть
    о-перед-и'-ть
      опереж-а'-ть
        опережа'ть-ся
      опере'ж-ива-ть
      опереж-е'ниj-е [ опережение ]
    у-перед-и'-ть
      упереди'ть-ся
        упереж-а'-ться
      упереж-а'-ть


Гнездо для слова вперед

перед,пе'ред,,II, сущ. См. пе'ред,,I
    перед-о'к
      передк-о'в-ый
    пере'д-ник
      пере'днич-ек
    пере'д-н-я
    пере'д-н(ий),,I, прил.
      пере'дн-ий,,II, сущ. Движущийся впереди
        пере'дн-яя,,I, сущ. Движущаяся впереди
      пере'дн-яя,,II, сущ. Комната
      передн-е-боро'здч-ат(ый) См. борозда
        переднеборо'здчат-ые, сущ.
      передн-е-груд-н-о'й См. грудь
      передн-е-жа'бер-н(ый) См. жабра
        переднежа'берн-ые, сущ.
      передн-е-неб-н-ый См. небо
      передн-е-спи'н-н-ый См. спина
      передн-е-язы'ч-н(ый) См. язык
        переднеязы'чн-ые, сущ.
      верхн-е-пере'дний См. верх
    перед-ов(о'й),,I, прил.
      передов-о'й,,II, сущ. Ведущий
      передов-о'й,,III, сущ. Гонец, посыльный
      передов-а'я,,I, сущ. Передовая линия
      передов(-а'я),,II, сущ. Передовая статья
        передов-и'ц-а
      передов-ы'е, сущ., воен. Передовые позиции
      передов-и'к
      передов-щи'к
      передов-и'т(ый)
        передови'т-ость
      обще'ственн-о-передово'й См. общий
    перед-о'м, нареч.
    в-перед
    в-перед-и'
    к-пе'ред-и
    на-перед
    на-перед-и'
    по-перед
    по-перед-и'
    с-пе'ред-и
    вы'-перед-и-ть
      выпере'ж-ива-ть
    о-перед-и'-ть
      опереж-а'-ть
        опережа'ть-ся
      опере'ж-ива-ть
      опереж-е'ниj-е [ опережение ]
    у-перед-и'-ть
      упереди'ть-ся
        упереж-а'-ться
      упереж-а'-ть


Гнездо для слова впечатление

впечатля'ть
    впечатля'-емость
    впечатл-е'ниj-е [впечатление]
    впечатля'-ющ(ий), прич.-прил.
      впечатля'ющ-е
    впечатл-и'/тельн(ый)
      впечатли'тельн-о
      впечатли'тельн-ость
ср. впечатле'ть устар.
    впечатле'ть-ся
      впечатле-ва'-ться,,1
    впечатле-ва'-ть
      впечатлева'ть-ся,,2


Гнездо для слова вполне

по'лн(ый)
    по'лн-еньк(ий)
      полне'ньк-о,,1
    полн-ехоньк(ий)
      полнехоньк-о,,1
    полн-ешеньк(ий)
      полнешеньк-о,,1
    полн-ова'т-ый
    полн-о',,II, нареч. Очень много. См. полно',,I
      полн-е'ньк-о,,2
      полн-ехоньк-о,,2
      полн-ешеньк-о,,2
    по'лн-о,,II, безл. сказ. См. полно',,I
      полны'м-полно'
    по'лн-ость/ю?
    полн-от-а'
    в-полн-е'
    до-полн-а'
    на'-полн-о
    не-по'лн(ый)
      неполн-от-а'
      неполн-о-зу'б(-0-ый) См. зуб
        неполнозу'б-ые, сущ.
    с-полн-а'
    полн-е'-ть
      по-полне'ть
        пополне'-ниj-е,,I [пополнение]
      рас-полне'ть
    по'лн-и-ть
      по'лнить-ся
    полн-и'-ть
    вос-по'лн-и-ть
      воспо'лнить-ся
        восполн-я'-ться,,1
      восполн-я'-ть
        восполня'ть-ся,,2
      восполн-е'ниj-е [восполнение]
      восполн-и'м-ый, прич.
        не-восполни'м(ый),,1
          невосполни'м-о
          невосполни'м-ость
      не-восполн-и'м-ый,,2
    до-по'лн-и-ть
      допо'лнить-ся
        дополн-я'-ться,,1
      дополн-я'-ть
        дополня'ть-ся,,2
      дополн-е'ниj-е [дополнение]
      дополни'-тельн(ый)
        дополни'тельн-о
    за-по'лн-и-ть
      запо'лнить-ся
        заполн-я'-ться,,1
      заполн-я'-ть
        заполня'ть-ся,,2
      заполн-е'ниj-е [заполнение]
      заполни'-тель
      запо'лн-енн-ый, прич.
        не-запо'лненн(ый)
          незапо'лненн-ость
    на-по'лн-и-ть
      напо'лнить-ся
        наполн-я'-ться,,1
      наполн-я'-ть
        наполня'ть-ся,,2
      наполн-е'ниj-е
        кров-е-наполне'ние См. кровь
      наполни'-тель
        наполни'тель-ниц-а
      напо'лн-енн(ый), прич.-прил.
        напо'лненн-ость
        газ-о-напо'лненный См. газ,,I
      наполни'-тельн-ый
      пере-напо'лнить
        перенапо'лнить-ся
          перенаполн-я'-ться,,1
        перенаполн-я'-ть
          перенаполня'ть-ся,,2
        перенаполн-е'ниj-е [перенаполнение]
      газ-о-наполни'-тельн-ый См. газ,,I
    пере-по'лн-и-ть
      перепо'лнить-ся
        переполн-я'-ться,,1
      переполн-я'-ть
        переполня'ть-ся,,2
      переполн-е'ниj-е [переполнение]
      перепо'лн-енн(ый), прич.-прил.
        перепо'лненн-ость
    по-по'лн-и-ть
      попо'лнить-ся
        пополн-я'-ться,,1
      пополн-я'-ть
        пополня'ть-ся,,2
      пополн-е'ниj-е,,II
    полны'м-по'лный
    полн-о-ве'с-н(ый) См. вес
      полнове'сн-о
      полнове'сн-ость
    полн-о-вла'ст-н(ый) См. власть
      полновла'стн-о
      полновла'ст-иj-е [полновластие]
    полн-о-во'д-н(ый) См. вода
      полново'дн-ость
      полново'д-j-е [полноводье]
    полн-о-во'зраст-н-ый См. возраст
    полн-о-гла'с(-н-ый) См. голос
      полногла'с-иj-е [полногласие]
    полн-о-голо'с-0-ый См. голос
    полн-о-гра'н-н-ый См. грань
    полн-о-гру'д-0-ый См. грудь
    полн-о-гру'з-н-ый См. груз
    полн-о-зву'ч-н(ый) См. звук
      полнозву'чн-о
      полнозву'чн-ость
    полн-о-зре'лый См. зреть,,II
    полн-о-компле'кт-н-ый См. комплект
    полн-о-кристалл-и'ческ-ий См. кристалл
    полн-о-кро'в-н(ый) См. кровь
      полнокро'вн-о
      полнокро'вн-ость
      полнокро'в-иj-е [полнокровие]
    полн-о-ли'к-0-ий См. лик,,I
    полн-о-ли'ц-0-ый См. лицо
    полн-о-лу'н(-н-ый) См. луна
      полнолу'н-иj-е,,1 [полнолуние]
    полн-о-лу'н-иj-е,,2 См. луна
    полн-о-ме'р-н-ый См. мерить
    полн-о-метра'ж-н-ый См. метр,,I
    полн-о-мо'щ-н-ый См. мощь
    полн-о-поворо'т-н-ый См. воротить,,II
    полн-о-пра'в-н(ый) См. право,,I
      полнопра'вн-о
        не-полнопра'вно,,1
      полнопра'вн-ость
        не-полнопра'вность,,1
      полнопра'в-иj-е
        не-полнопра'вие,,1
      не-полнопра'вн(ый)
        неполнопра'вн-о,,2
        неполнопра'вн-ость,,2
        неполнопра'в-иj-е,,2
    полн-о-ро'д-н-ый См. родить
    полн-о-сбо'р-н-ый См. брать
    полн-о-со'ч-н(ый) См. сок
      полносо'чн-ость
    полн-о-те'л-0-ый См. тело
    полн-о-це'н-н(ый) См. цена
      полноце'нн-о
      полноце'нн-ость
        не-полноце'нность,,1
      не-полноце'нн(ый)
        неполноце'нн-ость,,2
    полн-ощек-0-ий См. щека


Гнездо для слова враг

враг
    вра'ж-ий
    вра'ж-еск(ий)
      вра'жеск-и
      по-вра'жеск-и
    вражд-ова'-ть
      вражд(-а')
        вражд-е'бн(ый)
          вражде'бн-о
          вражде'бн-ость
    за-враждова'ть
    по-враждова'ть


Гнездо для слова врач

врач
    врач-и'х-а
    врач-е'бн(ый)
      враче'бн-ик
      враче'бн-о-консультацио'нный См. консультировать
      враче'бн-о-контро'льный См. контролировать
      враче'бн-о-наблюда'тельный См. наблюдать
      враче'бн-о-санита'рный См. санитар
      враче'бн-о-трудово'й См. трудиться
        В/Т/Э/К [в(рачебно)-т(рудовая) э(кспертная) к(омиссия)] См. эксперт, комиссия
          втэ'к-ов/ск-ий
      вое'нн-о-враче'бный См. война
      зуб-о-враче'бный См. зуб
    до-врач-е'бн-ый
    врач-ева'-ть
      врачева'ть-ся
      врачева'-ниj-е
        зуб-о-врачева'ние См. зуб
      врачу'-ющ-ий, прич.-прил.
      у-врачева'ть
        уврачева'ть-ся
        уврачева'-ниj-е [уврачевание]
    же'нщина-вра'ч См. женщина
    зауря'д-вра'ч См. зауряд
    борт/вра'ч См. борт
    вет/вра'ч См. ветеринар
    воен/вра'ч См. война
    глав/вра'ч См. главный
    диет/вра'ч См. диета
    сан/вра'ч См. санитар


Гнездо для слова время

вре'м(я)
    вре'м-ечк-о
    врем-я'нк-а
    времен(-а')
      времен-а'ми, нареч.
    времен-н-о'й
      програ'ммн-о-временно'й См. программа
      простра'нственн-о-временно'й См. пространство
    вре'мен-н(ый)
      вре'менн-о
      вре'менн-ость
      временн-и'к
      времен-щи'к
      временн-о-обя'занн(ый),,I, прил., См. обязать
        временнообя'занн-ый,,II, сущ.
    без-вре'мен-н(ый)
      безвре'менн-о
      безвре'менн-ость
      безвре'мен-j-е [безвременье]
    вне-вре'мен-н-ый
    во'-время
    до-вре'мен-н-ый
    по-време'н-н(ый)
      повреме'нн-о
      повремен-к-а
      повреме'н-к-а
      повреме'н(-щик)
        повреме'н-щиц-а
    прежде-вре'мен-н(ый)
      преждевре'менн-о
      преждевре'менн-ость
    со-време'н-н(ый)
      совреме'нн-о
        не-совреме'нно,,1
      совреме'нн-ость
        не-совреме'нность,,1
      совреме'нн(-ик)
        совреме'нн-иц-а
      не-совреме'нн(ый)
        несовреме'нн-о,,2
        несовреме'нн-ость,,2
      сверх-совреме'нный
      супер-совреме'нный
      ультра-совреме'нн(ый)
        ультрасовреме'нн-ость
      о-совреме'н-и-ть
        осовреме'нить-ся
          осовреме'н-ива-ться,,1
        осовреме'н-ива-ть
          осовреме'нивать-ся,,2
          осовреме'нива-ниj-е [осовременивание]
      остр-о-совреме'нный См. острый
    времен-и'-ть
      по-времени'ть
    врем-я-исчисле'ние См. число
    врем-я-нахожде'ние См. находиться,,II
    врем-я-препровожде'ние См. вести
    врем-я-провожде'ние См. вести
    врем-я-счисле'ние См. число
    благ-о-вре'мен(-н-ый) См. благо,,I
      благовре'мен-иj-е [благовремение]
      не-благовре'менн(ый)
        неблаговре'менн-о
    долг-о-вре'мен-н(ый) См. долгий
      долговре'менн-о
        не-долговре'менно,,1
      долговре'менн-ость
      не-долговре'менн(ый)
        недолговре'менн-о,,2
        недолговре'менн-ость
      дот См. огонь, точка
    един-о-вре'мен-н(ый) См. единый
      единовре'менн-о
      единовре'менн-ость
    кратк-о-вре'мен-н(ый) См. короткий
      кратковре'менн-о
      кратковре'менн-ость
    одн-о-вре'ме'н-н(ый) См. один
      одновре'ме'нн-о
      одновре'ме'нн-ость
    разн-о-време'н-н(ый) См. разный
      разновреме'нн-о
      разновреме'нн-ость
    своj-е-вре'мен-н(ый) [своевременный] См. свой,,I
      своевре'менн-о
        не-своевре'менно,,1
      своевре'менн-ость
        не-своевре'менность,,1
      не-своевре'менн(ый)
        несвоевре'менн-о,,2
        несвоевре'менн-ость,,2


Гнездо для слова всегда

всегда', нареч.
    всегда'-шн(ий)
      по-всегда'шн-ему
    за-всегда'
      завсегд-а'тай
      завсегда'-шн-ий
    на-всегда'
    по-всегда'


Гнездо для слова всего

весь,,II, мест.
    вс/его'
      всего'-на'/все
      всего'-на'/всего
      всего'-то
    вс-е-арме'й-ск-ий См. армия
    все/благо'й См. благо,,I
    все/ве'дение См. ведать
    все/ве'дущий См. ведать
    все/ви'дящий См. видеть
    вс-е-ви'д(-ец) См. видеть
      всеви'д-иц-а
    вс-е-вла'ст-н(ый) См. власть
      всевла'стн-о
      всевла'ст-иj-е [всевластие]
    все/возмо'жн(ый) См. возможный
      всевозмо'жн-о
    вс-е-во'лн-ов-ый См. волна,,I
    все/вы'шн(ий),,I, прил. См. высокий
      всевы'шн-ий,,II, сущ.
    вс-е-держ-и'тель См. держать
    вс-е-дн-е'вн(ый) См. день
      вседне'вн-о
    вс-е-еди'нство См. единый
    вс-е-зна'й-к-а См. знать,,I
    вс-е-зна'й-ств-о См. знать,,I
    все/зна'ние См. знать,,I; ср. всеведение
    все/зна'ющий См. знать,,I
    вс-е-кита'йский,,1 См. Китай
    вс-е-кита'й-ск-ий,,2 См. Китай
    вс-е-коне'ч-н(ый) См. конец
      всеконе'чн-о
    все/любе'зн(ый) См. любезный,,I
      вселюбе'зн-о
    вс-е-ме'р-н(ый) См. мерить
      всеме'рн-о
      всеме'рн-ость
    все/ми'лостив(ый) См. милость
      всеми'лостив-ейш(ий)
        всеми'лостивейш-е
    вс-е-мину'т-н(ый) См. минута
      всемину'тн-о
    вс-е-ми'р-н(ый) См. мир,,I
      всеми'рн-о
      всеми'рн-ость
      всеми'рн-о-истори'ческий См. история
    все/могу'щ(ий) См. могучий,,I
      всемогу'щ-еств(о)
        всемогу'ществ-енн-ый
    вс-е-наро'д-н(ый) См. народ
      всенаро'дн-о
      всенаро'дн-ость
    все/непреме'нн(ый) См. непременный
      всенепреме'нн-о
      всенепреме'нн-ость
    все/нижа'йш(ий) См. низкий
      всенижа'йш-е
    вс-е-но'щ-н(ый) См. ночь
      все'нощн-ая, сущ.
      всено'щн-о
    вс-е-о'бщ(ий) См. общий
      всео'бщ-ее, сущ.
      всео'бщ-ность
      всеобщ-е-обяза'тельный См. обязать
      все/о'буч [все(общее обязательное) обуч(ение)] См. учить
      все/в/о'буч [все(общее) в(оенное) обуч(ение)] См. учить, война
    вс-е-об'е'млем(ый) См. об'ять
      всеоб'е'млем-ость
    все/об'е'млющ(ий) См. об'ять
      всеоб'е'млющ-е
    вс-е-охва'т-н(ый) См. хватать
      всеохва'тн-ость
    все/охва'тывающий См. хватать
    все/побежда'ющий См. победа
    все/поглоща'ющий См. глотать
    вс-е-пого'д-н(ый) См. погода
      всепого'дн-ость
    все/по'дданн-ейш(ий) См. подданный
      всепо'дданнейш-е
    все/пожира'ющий См. жрать
    все/поко'рн(ый) См. покорить,,II
      всепоко'рн-о
      всепоко'рн-ейш(ий)
        всепоко'рнейш-е
    все/пре'даннейший См. преданный,,II
    все/преодолева'ющий См. одолеть
    все/проща'ющ(ий) См. простить
      всепроща'ющ-е
    вс-е-проще'н(и-е) См. простить
      всепроще'н-честв-о
    все/ра'достный См. рад,,I
    вс-е-росси'й-ск-ий См. Россия
    вс-е-све'т-н(ый) См. свет,,II
      всесве'тн-о
      всесве'тн-ость
    все/си'льн(ый) См. сила
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    все/сла'вный См. слава
    вс-е-славя'н-ск-ий См. славянин
    все/соверше'нн(ый) См. совершенный,,I
      всесоверше'нн-о
      всесоверше'н-ств-о
    вс-е-сожже'ние См. жечь
    все/сокруша'ющий См. крушить
    вс-е-сосло'в-н-ый См. сословие
    вс-е-сою'з-н-ый См. союз
    вс-е-сторо'н-н(ий) См. сторона
      всесторо'нн-е
      всесторо'нн-ость
    вс-е-украи'н-ск-ий См. Украина
    все/усе'рдн(ый) См. усердный,,I
      всеусе'рдн-о
      всеусе'рд-иj-е [всеусердие]
    вс-е-це'л-о См. целый
    вс-е-ча'с-н(ый) См. час
      всеча'сн-о
      по-всеча'сн(ый)
        повсеча'сн-о
    вс-е-челове'ч-еск-ий См. человек
    вс-е-я'д-н(ый) См. есть,,I
      всея'дн-ые, сущ.
      всея'дн-ость
    по-вс-е-ме'ст-н(ый) См. место
      повсеме'стн-о
      повсеме'стн-ость
    по-вс-е-дн-е'вн(ый) См. день
      повседне'вн-о
      повседне'вн-ость


Гнездо для слова всесоюзный I

весь,,II, мест.
    вс/его'
      всего'-на'/все
      всего'-на'/всего
      всего'-то
    вс-е-арме'й-ск-ий См. армия
    все/благо'й См. благо,,I
    все/ве'дение См. ведать
    все/ве'дущий См. ведать
    все/ви'дящий См. видеть
    вс-е-ви'д(-ец) См. видеть
      всеви'д-иц-а
    вс-е-вла'ст-н(ый) См. власть
      всевла'стн-о
      всевла'ст-иj-е [всевластие]
    все/возмо'жн(ый) См. возможный
      всевозмо'жн-о
    вс-е-во'лн-ов-ый См. волна,,I
    все/вы'шн(ий),,I, прил. См. высокий
      всевы'шн-ий,,II, сущ.
    вс-е-держ-и'тель См. держать
    вс-е-дн-е'вн(ый) См. день
      вседне'вн-о
    вс-е-еди'нство См. единый
    вс-е-зна'й-к-а См. знать,,I
    вс-е-зна'й-ств-о См. знать,,I
    все/зна'ние См. знать,,I; ср. всеведение
    все/зна'ющий См. знать,,I
    вс-е-кита'йский,,1 См. Китай
    вс-е-кита'й-ск-ий,,2 См. Китай
    вс-е-коне'ч-н(ый) См. конец
      всеконе'чн-о
    все/любе'зн(ый) См. любезный,,I
      вселюбе'зн-о
    вс-е-ме'р-н(ый) См. мерить
      всеме'рн-о
      всеме'рн-ость
    все/ми'лостив(ый) См. милость
      всеми'лостив-ейш(ий)
        всеми'лостивейш-е
    вс-е-мину'т-н(ый) См. минута
      всемину'тн-о
    вс-е-ми'р-н(ый) См. мир,,I
      всеми'рн-о
      всеми'рн-ость
      всеми'рн-о-истори'ческий См. история
    все/могу'щ(ий) См. могучий,,I
      всемогу'щ-еств(о)
        всемогу'ществ-енн-ый
    вс-е-наро'д-н(ый) См. народ
      всенаро'дн-о
      всенаро'дн-ость
    все/непреме'нн(ый) См. непременный
      всенепреме'нн-о
      всенепреме'нн-ость
    все/нижа'йш(ий) См. низкий
      всенижа'йш-е
    вс-е-но'щ-н(ый) См. ночь
      все'нощн-ая, сущ.
      всено'щн-о
    вс-е-о'бщ(ий) См. общий
      всео'бщ-ее, сущ.
      всео'бщ-ность
      всеобщ-е-обяза'тельный См. обязать
      все/о'буч [все(общее обязательное) обуч(ение)] См. учить
      все/в/о'буч [все(общее) в(оенное) обуч(ение)] См. учить, война
    вс-е-об'е'млем(ый) См. об'ять
      всеоб'е'млем-ость
    все/об'е'млющ(ий) См. об'ять
      всеоб'е'млющ-е
    вс-е-охва'т-н(ый) См. хватать
      всеохва'тн-ость
    все/охва'тывающий См. хватать
    все/побежда'ющий См. победа
    все/поглоща'ющий См. глотать
    вс-е-пого'д-н(ый) См. погода
      всепого'дн-ость
    все/по'дданн-ейш(ий) См. подданный
      всепо'дданнейш-е
    все/пожира'ющий См. жрать
    все/поко'рн(ый) См. покорить,,II
      всепоко'рн-о
      всепоко'рн-ейш(ий)
        всепоко'рнейш-е
    все/пре'даннейший См. преданный,,II
    все/преодолева'ющий См. одолеть
    все/проща'ющ(ий) См. простить
      всепроща'ющ-е
    вс-е-проще'н(и-е) См. простить
      всепроще'н-честв-о
    все/ра'достный См. рад,,I
    вс-е-росси'й-ск-ий См. Россия
    вс-е-све'т-н(ый) См. свет,,II
      всесве'тн-о
      всесве'тн-ость
    все/си'льн(ый) См. сила
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    все/сла'вный См. слава
    вс-е-славя'н-ск-ий См. славянин
    все/соверше'нн(ый) См. совершенный,,I
      всесоверше'нн-о
      всесоверше'н-ств-о
    вс-е-сожже'ние См. жечь
    все/сокруша'ющий См. крушить
    вс-е-сосло'в-н-ый См. сословие
    вс-е-сою'з-н-ый См. союз
    вс-е-сторо'н-н(ий) См. сторона
      всесторо'нн-е
      всесторо'нн-ость
    вс-е-украи'н-ск-ий См. Украина
    все/усе'рдн(ый) См. усердный,,I
      всеусе'рдн-о
      всеусе'рд-иj-е [всеусердие]
    вс-е-це'л-о См. целый
    вс-е-ча'с-н(ый) См. час
      всеча'сн-о
      по-всеча'сн(ый)
        повсеча'сн-о
    вс-е-челове'ч-еск-ий См. человек
    вс-е-я'д-н(ый) См. есть,,I
      всея'дн-ые, сущ.
      всея'дн-ость
    по-вс-е-ме'ст-н(ый) См. место
      повсеме'стн-о
      повсеме'стн-ость
    по-вс-е-дн-е'вн(ый) См. день
      повседне'вн-о
      повседне'вн-ость


Гнездо для слова всесоюзный II

сою'з
    сою'з(-к-а)
      сою'з-и-ть
        об-сою'зить
    сою'з-ник
      сою'знич-ек
      сою'з-ниц-а
      сою'знич-еств-о,,1
      сою'знич-еск-ий
      меж-сою'знич-еск-ий
      между-сою'знич-еск-ий
      сою'знич-а-ть
        сою'знич-еств-о,,2
    сою'з-н(ый)
      сою'зн-о
      не-сою'зный
      сою'зн-о-республика'нский См. республика
    бес-сою'з(-н-ый)
      бессою'з-иj-е [бессоюзие]
    внутри-сою'з-н-ый
    меж-сою'з-н-ый
    вс-е-сою'з-н-ый См. весь,,II
    общ-е-сою'з-н-ый См. общий
    жил/сою'з См. жить
    ком/со/мо'л См. коммуна, молодой,,I
      комсомо'л(-ец)
        комсомо'л-к-а
      комсомо'л-иj-а [комсомолия]
      комсомо'ль-ск(ий)
        по-комсомо'льск-и
        комсомо'льск-о-молодежный
        ком/бюро' См. бюро,,I
        комс/о'рг См. организовать
          груп/комсо'рг См. группа
        молодежн-о-комсомо'льский
        парти'йн-о-комсомо'льский См. партия
        профсою'зн-о-комсомо'льский См. профессия
      внутри-комсомо'ль-ск-ий
    куст/пром/сою'з См. кустарь, промыслить
    проф/сою'з См. профессия
      профсою'з-ник
      профсою'з-н(ый)
        проф/акти'в См. активный,,II
        проф/активи'ст См. активный,,II
          профактиви'ст-к-а
        проф/биле'т См. билет
        проф/бюро' См. бюро,,I
        проф/гру'ппа См. группа
        проф/групо'рг См. группа, организовать
        проф/движе'ние См. двигать
        проф/ко'м См. комитет
          профко'м-ов/ск-ий
        проф/о'рган См. о'рган
        проф/орг(аниза'тор) См. организовать
          профо'рг
        проф/организа'ция См. организовать
        проф/просвеще'ние См. просветить,,I
        проф/рабо'т(а) См. работать
          профрабо'т-ник,,1
        проф/рабо'тник,,2 См. работать
        проф/собра'ние См. брать
        проф/уполномо'ченный, сущ. См. полномочный,,I
        проф/шко'ла См. школа
    рай/потреб/сою'з См. район, потребить


Гнездо для слова вскакивать

скака'ть
    скака-ну'-ть
    скак-ну'-ть
      вы'-скакнуть
      до-скакну'ть
      от-скакну'ть
      пере-скакну'ть
      под-скакну'ть
      при-скакну'ть
      при/в-скакну'ть
      про-скакну'ть
      со-скакну'ть
      у-скакну'ть
    скака'-ниj-е [ скакание ]
    скака'-л/к(а)
      скака'лоч-к-а
    ска'ч-к(а)
      скак-ов-о'й
      скачк-о-обра'зн(ый)
        скачкообра'зн-о
        скачкообра'зн-ость
    скач-о'к
    скак-у'н
      скаку'н-чик
      скакун-о'к
      скаку'н-j-а [ скакунья ]
      скаку'ш-к-а,,1
    скак-у'х(а)
      скаку'ш-к-а,,2
    скок,,I Скачок
      ско'к-ом, нареч.
    скок,,II, глаг. межд.
      скок-поско'к
    скака'-ль/н-ый
    скака'-тельн-ый
    в-скачь
    в-скака'ть
      по-вскака'ть
    вы'-скакать
      по-вы'скакать
    до-скака'ть
      доска'к-ива-ть,,I
        доска'кива-ниj-е,,I [ доскакивание ]
    до-скака'ть-ся
    за-скака'ть,,I Начать скакать
    за-скака'ть,,II Отре'зать путь зверю
      заска'к-ива-ть,,I
        заска'кива-ниj-е,,I [ заскакивание ]
    за-скака'ть-ся
    на-скака'ть
      наска'к-ива-ть,,I
        наска'кива-ниj-е,,I [ наскакивание ]
    на-скака'ть-ся
    об-скака'ть
      обска'к-ива-ть
        обска'кивать-ся
    от-скака'ть
    пере-скака'ть
      переска'к-ива-ть,,I
        переска'кивать-ся,,I
        переска'кива-ниj-е,,I [ перескакивание ]
      переска'ч-к-а
    по-скака'ть
      поска'ч-к-а
      поско'к
    по-ска'к-ива-ть
    под-скака'ть
      подска'к-ива-ть,,I
    при-скака'ть
    при-ска'к-ива-ть,,I
    про-скака'ть
      проска'к-ива-ть,,I
        проска'кива-ниj-е,,I [ проскакивание ]
      проска'ч-к-а
    рас-скака'ть-ся
      расска'к-ива-ться,,I
    у-скака'ть
      уска'к-ива-ть
    в-скоч-и'-ть
      вска'к-ива-ть
        вска'кива-ниj-е [ вскакивание ]
        по-вска'кивать
      вскок
      при-вскочи'ть
        привска'к-ива-ть
    вы'-скоч-и-ть
      выска'к-ива-ть
        выска'кива-ниj-е [ выскакивание ]
        по-выска'кивать
      вы'скоч-к-а
      по-вы'скочить
    до-скоч-и'-ть
      доска'к-ива-ть,,II
        доска'кива-ниj-е,,II
    за-скоч-и'-ть
      заска'к-ива-ть,,II
        заска'кива-ниj-е,,II
      заско'к
    на-скоч-и'-ть
      наска'к-ива-ть,,II
        наска'кива-ниj-е,,II
      наско'к
        наско'к-ом, нареч.
        наско'к-ами, нареч.
    об-скоч-и'-ть
    от-скоч-и'-ть
      отска'к-ива-ть
        отска'кива-ниj-е [ отскакивание ]
      отско'к
    пере-скоч-и'-ть
      переска'к-ива-ть,,II
        переска'кивать-ся,,II
        переска'кива-ниj-е,,II
      переско'к
    под-скоч-и'-ть
      подска'к-ива-ть,,II
        подска'кива-ниj-е [ подскакивание ]
      подско'к
    при-скоч-и'-ть
      приска'к-ива-ть,,II
        приска'кива-ниj-е [ прискакивание ]
      приско'ч-к(а)
        в-приско'чк-у
      приско'к
    про-скоч-и'-ть
      проска'к-ива-ть,,II
        проска'кива-ниj-е,,II
      проско'к
    рас-скоч-и'-ть-ся
      расска'к-ива-ться,,II
    со-скоч-и'-ть
      соска'к-ива-ть
        соска'кива-ниj-е [ соскакивание ]
      соско'к
    у-скоч-и'-ть
      уско'к


Гнездо для слова вскоре

ско'р(ый),,I, прил.
    ско'р-ый,,II, сущ.
    ско'р-ая, сущ.
    скор-е'йш-ий
      наи-скоре'йший
      сам-о-скоре'йш(ий) См. самый
        самоскоре'йш-е
    ско'р-еньк(ий)
      ско'реньк-о,,1
    скор-ехоньк(ий)
      скорехоньк-о,,1
    скор-ешеньк(ий)
      скорешеньк-о,,1
    ско'р-о
      ско'р-еньк-о,,2
      скор-ехоньк-о,,2
      скор-ешеньк-о,,2
      скоро/по'ртящийся См. портить
      скоро/преходя'щий См. ходить
      скоро/расту'щий См. расти
      скоро/стреля'щий См. стрелять
    ско'р-ость
      скорост(-ни'к),,1
        скорост-ни'ц-а,,1
      скорост-н(о'й)
        скоростн(-и'к),,2
          скоростн-и'ц-а,,2
        по-скоростн-о'му
        сверх-скоростно'й
        высок-о-скоростно'й,,1 См. высокий
        пото'чн-о-скоростно'й См. течь,,I
      в-ско'рост-и
      скорост-е-ме'р См. мерить
      высок-о-скорост-н-о'й,,2 См. высокий
    в-ско'р-е
    на'-скор-о
    на'-скор-е
    у-ско'р-и-ть
      уско'рить-ся
        ускор-я'-ться,,1
      ускор-я'-ть
        ускоря'ть-ся,,2
      ускор-е'ниj-е [ ускорение ]
      ускори'-тель
        уско'р-енн(ый), прич.-прил.
        уско'ренн-о
        равн-о-уско'ренный См. равный,,I
      ускори'-тельн-ый
    скор-о-бога'т(ый) См. богатый,,I
      скоробогат-е'й
      скоробога'ч
      скоробога'т-е-ть
    скор-о-ва'р-к-а См. варить
    скор-о-гово'р-к(а) См. говорить
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. говорить
    скор-о-ду'м См. думать
    скор-о-лет См. лететь
    скор-о-лет-к-а См. лететь
    скор-о-морози'лка См. мороз
    скор-о-морози'-ль/н-ый См. мороз
    скор-о-пали'тельн(ый)
      скоропали'тельн-о
      скоропали'тельн-ость
    скор-о-па'ш-к-а См. пахать,,I
    скор-о-печа'т-н-ый См. печать
    скор-о-печа'тня См. печать
    скор-о-писа'ние См. писать
    ско'р-о-пись См. писать
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. писать
    скор-о-пи'с-чик,,2 См. писать
    скор-о-пло'д-н(ый) См. плод
      скоропло'дн-ость
    скор-о-под'емник,,1 См. поднять
    скор-о-под'ем-н(ый) См. поднять
      скоропод'емн-ик,,2
      скоропод'емн-ость
    скор-о-поспе'шный См. спешить
    скор-о-пости'жн(ый)
      скоропости'жн-о
      скоропости'жн-ость
    скор-о-прохо'д-ч(ик) См. ходить
      скоропрохо'дч-еск-ий
    скор-о-спе'-л(ый) См. спеть,,II
      скороспе'л-ость
      скороспе'л-к-а
    скор-о-стре'ль-н(ый) См. стрелять
      скоростре'льн-ость
      скоростре'л-к-а
    скор-о-сшива'-тель См. шить
    скор-о-те'ль-н-ый См. теленок
    скор-о-те'ч-н(ый) См. течь,,I
      скороте'чн-о
      скороте'чн-ость
    скор-о-хва'т См. хватать
    скор-о-хо'д См. ходить
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. ходить
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. ходить
    ско'р-о-ходь См. ходить


Гнездо для слова вскочить

скака'ть
    скака-ну'-ть
    скак-ну'-ть
      вы'-скакнуть
      до-скакну'ть
      от-скакну'ть
      пере-скакну'ть
      под-скакну'ть
      при-скакну'ть
      при/в-скакну'ть
      про-скакну'ть
      со-скакну'ть
      у-скакну'ть
    скака'-ниj-е [ скакание ]
    скака'-л/к(а)
      скака'лоч-к-а
    ска'ч-к(а)
      скак-ов-о'й
      скачк-о-обра'зн(ый)
        скачкообра'зн-о
        скачкообра'зн-ость
    скач-о'к
    скак-у'н
      скаку'н-чик
      скакун-о'к
      скаку'н-j-а [ скакунья ]
      скаку'ш-к-а,,1
    скак-у'х(а)
      скаку'ш-к-а,,2
    скок,,I Скачок
      ско'к-ом, нареч.
    скок,,II, глаг. межд.
      скок-поско'к
    скака'-ль/н-ый
    скака'-тельн-ый
    в-скачь
    в-скака'ть
      по-вскака'ть
    вы'-скакать
      по-вы'скакать
    до-скака'ть
      доска'к-ива-ть,,I
        доска'кива-ниj-е,,I [ доскакивание ]
    до-скака'ть-ся
    за-скака'ть,,I Начать скакать
    за-скака'ть,,II Отре'зать путь зверю
      заска'к-ива-ть,,I
        заска'кива-ниj-е,,I [ заскакивание ]
    за-скака'ть-ся
    на-скака'ть
      наска'к-ива-ть,,I
        наска'кива-ниj-е,,I [ наскакивание ]
    на-скака'ть-ся
    об-скака'ть
      обска'к-ива-ть
        обска'кивать-ся
    от-скака'ть
    пере-скака'ть
      переска'к-ива-ть,,I
        переска'кивать-ся,,I
        переска'кива-ниj-е,,I [ перескакивание ]
      переска'ч-к-а
    по-скака'ть
      поска'ч-к-а
      поско'к
    по-ска'к-ива-ть
    под-скака'ть
      подска'к-ива-ть,,I
    при-скака'ть
    при-ска'к-ива-ть,,I
    про-скака'ть
      проска'к-ива-ть,,I
        проска'кива-ниj-е,,I [ проскакивание ]
      проска'ч-к-а
    рас-скака'ть-ся
      расска'к-ива-ться,,I
    у-скака'ть
      уска'к-ива-ть
    в-скоч-и'-ть
      вска'к-ива-ть
        вска'кива-ниj-е [ вскакивание ]
        по-вска'кивать
      вскок
      при-вскочи'ть
        привска'к-ива-ть
    вы'-скоч-и-ть
      выска'к-ива-ть
        выска'кива-ниj-е [ выскакивание ]
        по-выска'кивать
      вы'скоч-к-а
      по-вы'скочить
    до-скоч-и'-ть
      доска'к-ива-ть,,II
        доска'кива-ниj-е,,II
    за-скоч-и'-ть
      заска'к-ива-ть,,II
        заска'кива-ниj-е,,II
      заско'к
    на-скоч-и'-ть
      наска'к-ива-ть,,II
        наска'кива-ниj-е,,II
      наско'к
        наско'к-ом, нареч.
        наско'к-ами, нареч.
    об-скоч-и'-ть
    от-скоч-и'-ть
      отска'к-ива-ть
        отска'кива-ниj-е [ отскакивание ]
      отско'к
    пере-скоч-и'-ть
      переска'к-ива-ть,,II
        переска'кивать-ся,,II
        переска'кива-ниj-е,,II
      переско'к
    под-скоч-и'-ть
      подска'к-ива-ть,,II
        подска'кива-ниj-е [ подскакивание ]
      подско'к
    при-скоч-и'-ть
      приска'к-ива-ть,,II
        приска'кива-ниj-е [ прискакивание ]
      приско'ч-к(а)
        в-приско'чк-у
      приско'к
    про-скоч-и'-ть
      проска'к-ива-ть,,II
        проска'кива-ниj-е,,II
      проско'к
    рас-скоч-и'-ть-ся
      расска'к-ива-ться,,II
    со-скоч-и'-ть
      соска'к-ива-ть
        соска'кива-ниj-е [ соскакивание ]
      соско'к
    у-скоч-и'-ть
      уско'к


Гнездо для слова вслед

след
    след-о'к
      следо'ч-ек
    след-ов-о'й
    сле'д-ом, нареч.
    в-след
    во-сле'д
    бес-сле'д-н(ый)
      бессле'дн-о
    под-сле'д-ник-и
    след-и'-ть,,I Оставлять следы. См. следить,,II
      за-следи'ть
        засле'ж-ива-ть
          засле'живать-ся
          засле'жива-ниj-е [ заслеживание ]
      ис-следи'ть
        иссле'ж-ива-ть
          иссле'живать-ся
          иссле'жива-ниj-е [ исслеживание ]
      на-следи'ть
    сле'д-ова-ть Идти следом
      сле'дова-ниj-е
        пут-е-сле'дование См. путь
      сле'д-ствиj-е,,I Вывод. См. следствие,,II
      сле'ду-ющ(ий),,I, прич.-прил.
        сле'дующ-ий,,II, сущ.
          сле'дующ-ая, сущ.
        сле'дующ-ее, сущ.
        ниже/сле'дующ(ий) См. низкий
          нижесле'дующ-ее, сущ.
      сле'ду-ем(ый), прич.
        сле'дуем-ое, сущ.
      по-сле'довать
        после'дова-ниj-е [ последование ]
        после'д-ствиj-е [ последствие ]
        после'дова-тель
          после'дователь-ниц-а
        после'ду-ющ(ий), прич.-прил.
          после'дующ-ее, сущ.
        после'дова-тельн(ый)
          после'довательн-о
            не-после'довательно,,1
          после'довательн-ость
            не-после'довательность,,1
          не-после'довательн(ый)
            непосле'довательн-о,,2
            непосле'довательн-ость,,2
        вос-после'довать
      про-сле'довать
        просле'дова-ниj-е [ проследование ]
    сле'д-ствова-ть
    след-о-пы'т См. пытать
      следопы'т-ств-о


Гнездо для слова вспоминать

по'мнить ср. помянуть
    по'мнить-ся
    вос-по'мнить
      воспо'мнить-ся
        воспомин-а'-ться,,1
      воспомин-а'-ть
        воспомина'ть-ся,,2
        воспомина'-ниj-е [воспоминание]
    вс-по'мнить
      вспо'мнить-ся
        вспомин-а'-ться
      вспомин-а'-ть
        вспомина'-ниj-е [вспоминание]
        по-вспомина'ть
    за-по'мнить
      запо'мнить-ся
        запомин-а'-ться,,1
      запомин-а'-ть
        запомина'ть-ся,,2
        запомина'-ниj-е [запоминание]
    на-по'мнить
      напомин-а'-ть
        напомина'ть-ся
        напомина'-ниj-е [напоминание]
        напомин-ове'/ниj-е [напоминовение]
    о-по'мнить-ся
      опомин-а'-ться
    по-по'мнить
    при-по'мнить
      припо'мнить-ся
        припомин-а'-ться,,1
      припомин-а'-ть
        припомина'ть-ся,,2
        припомина'-ниj-е [припоминание]
    у-по'мнить


Гнездо для слова вспомнить

по'мнить ср. помянуть
    по'мнить-ся
    вос-по'мнить
      воспо'мнить-ся
        воспомин-а'-ться,,1
      воспомин-а'-ть
        воспомина'ть-ся,,2
        воспомина'-ниj-е [воспоминание]
    вс-по'мнить
      вспо'мнить-ся
        вспомин-а'-ться
      вспомин-а'-ть
        вспомина'-ниj-е [вспоминание]
        по-вспомина'ть
    за-по'мнить
      запо'мнить-ся
        запомин-а'-ться,,1
      запомин-а'-ть
        запомина'ть-ся,,2
        запомина'-ниj-е [запоминание]
    на-по'мнить
      напомин-а'-ть
        напомина'ть-ся
        напомина'-ниj-е [напоминание]
        напомин-ове'/ниj-е [напоминовение]
    о-по'мнить-ся
      опомин-а'-ться
    по-по'мнить
    при-по'мнить
      припо'мнить-ся
        припомин-а'-ться,,1
      припомин-а'-ть
        припомина'ть-ся,,2
        припомина'-ниj-е [припоминание]
    у-по'мнить


Гнездо для слова вставать

вста'ть
    вста-ва'-ть
      встава'ть-ся
      встава'-ниj-е [вставание]
      по-встава'ть
    по-вста'ть
    при-вста'ть
      привста-ва'-ть


Гнездо для слова встать

вста'ть
    вста-ва'-ть
      встава'ть-ся
      встава'-ниj-е [вставание]
      по-встава'ть
    по-вста'ть
    при-вста'ть
      привста-ва'-ть


Гнездо для слова встретить

встре'тить
    встре'тить-ся
      встреч-а'-ться
        по-встреча'ться
    встреч-а'-ть
      по-встреча'ть
    встре'ч(-а)
      встре'ч-н(ый),,I, прил.
        встре'чн-ый,,II, сущ.
          встре'чн-ая, сущ.
        встре'чн-ик
        сме'нн-о-встре'чный См. менять
      встре'ч-у, нареч. и предлог
      на-встре'ч-у, нареч.


Гнездо для слова встретиться

встре'тить
    встре'тить-ся
      встреч-а'-ться
        по-встреча'ться
    встреч-а'-ть
      по-встреча'ть
    встре'ч(-а)
      встре'ч-н(ый),,I, прил.
        встре'чн-ый,,II, сущ.
          встре'чн-ая, сущ.
        встре'чн-ик
        сме'нн-о-встре'чный См. менять
      встре'ч-у, нареч. и предлог
      на-встре'ч-у, нареч.


Гнездо для слова встреча

встре'тить
    встре'тить-ся
      встреч-а'-ться
        по-встреча'ться
    встреч-а'-ть
      по-встреча'ть
    встре'ч(-а)
      встре'ч-н(ый),,I, прил.
        встре'чн-ый,,II, сущ.
          встре'чн-ая, сущ.
        встре'чн-ик
        сме'нн-о-встре'чный См. менять
      встре'ч-у, нареч. и предлог
      на-встре'ч-у, нареч.


Гнездо для слова встречать

встре'тить
    встре'тить-ся
      встреч-а'-ться
        по-встреча'ться
    встреч-а'-ть
      по-встреча'ть
    встре'ч(-а)
      встре'ч-н(ый),,I, прил.
        встре'чн-ый,,II, сущ.
          встре'чн-ая, сущ.
        встре'чн-ик
        сме'нн-о-встре'чный См. менять
      встре'ч-у, нареч. и предлог
      на-встре'ч-у, нареч.


Гнездо для слова встречаться

встре'тить
    встре'тить-ся
      встреч-а'-ться
        по-встреча'ться
    встреч-а'-ть
      по-встреча'ть
    встре'ч(-а)
      встре'ч-н(ый),,I, прил.
        встре'чн-ый,,II, сущ.
          встре'чн-ая, сущ.
        встре'чн-ик
        сме'нн-о-встре'чный См. менять
      встре'ч-у, нареч. и предлог
      на-встре'ч-у, нареч.


Гнездо для слова вступать

ступи'ть
    ступ-а'-ть
      ступ-ну'-ть
      сту'па-н/ц-ы
    сту'п-ень
    ступ-н-я'
    ступ-а' Поступь
    ступь
    ступ-и'ст-ый
    по'-ступь
    в-ступи'ть
      вступи'ть-ся
        вступ-а'-ться
      вступ-а'-ть
      вступл-е'ниj-е [ вступление ]
      вступи'-тельн-ый
    вы'-ступить
      выступ-а'-ть
      выступл-е'ниj-е [ выступление ]
      вы'ступ-к-а
      вы'ступ
      вы'ступь
      по-вы'ступить
    на-ступи'ть,,II, См. наступить,,I
      наступ-а'-ть,,II наступать,,I См. наступать,,I
        наступа'-ниj-е [ наступание ]
        наступа'-тельн(ый)
          наступа'тельн-о
      наступл-е'ниj-е,,II наступление,,I См. наступить,,I
        контр-наступле'ние
      на'сту'п
    о-ступи'ть-ся
      оступ-а'-ться
    об-ступи'ть
      обступ-а'-ть
    от-ступи'ть
      отступи'ть-ся
        отступ-а'-ться
      отступ-а'-ть
        отступа'-ниj-е [ отступание ]
        отступа'-тельн-ый
      отступл-е'ниj-е [ отступление ]
      о'тступ
      отсту'п-ник
        отсту'п-ниц-а
        отсту'пнич-еств-о
        отсту'пнич-еск-ий
        бог-о-отсту'пник См. бог
          богоотсту'п-ниц-а
          богоотсту'пнич-еств-о
          богоотсту'пнич-еск-ий
        вер-о-отсту'пник См. вера
          вероотсту'п-ниц-а
          вероотсту'пнич-еств-о
          вероотсту'пнич-еск-ий
      отступ-н(о'й)
        отступн-о'е, сущ.
      не-отсту'п-н(ый)
        неотсту'пн-о
        неотсту'пн-ость
    пере-ступи'ть
      переступ-а'-ть
        переступа'-ниj-е [ переступание ]
      пе'реступь
    под-ступи'ть
      подступи'ть-ся
        подступ-а'-ться
      подступ-а'-ть
        подступа'-ниj-е [ подступание ]
      подступл-е'ниj-е [ подступление ]
      по'дступ
      не-подсту'п-н(ый)
        неподсту'пн-о
        неподсту'пн-ость
    при-ступи'ть
      приступи'ть-ся
        приступ-а'-ться
        не-присту'п-н(ый)
          непристу'пн-о
          непристу'пн-ость
      приступ-а'-ть
      приступл-е'ниj-е [ приступление ]
      присту'п-к(а)
        присту'поч-к-а
        присту'поч-н-ый,,1
      присту'п-ок
        присту'поч-ек
        присту'поч-н-ый,,2
      при'ступ
        при'ступ-н-ый
      присту'п
        присту'п-н-ый
    про-ступи'ть-ся
      проступ-а'-ться
      просту'п-ок
        просту'поч-ек
      про'ступь
    рас-ступи'ть-ся
      расступ-а'-ться
    со-ступи'ть
      соступи'ть-ся
        соступ-а'-ться
      соступ-а'-ть
    мокр-о-сту'п См. мокрый
    снег-о-сту'п См. снег


Гнездо для слова вступить

ступи'ть
    ступ-а'-ть
      ступ-ну'-ть
      сту'па-н/ц-ы
    сту'п-ень
    ступ-н-я'
    ступ-а' Поступь
    ступь
    ступ-и'ст-ый
    по'-ступь
    в-ступи'ть
      вступи'ть-ся
        вступ-а'-ться
      вступ-а'-ть
      вступл-е'ниj-е [ вступление ]
      вступи'-тельн-ый
    вы'-ступить
      выступ-а'-ть
      выступл-е'ниj-е [ выступление ]
      вы'ступ-к-а
      вы'ступ
      вы'ступь
      по-вы'ступить
    на-ступи'ть,,II, См. наступить,,I
      наступ-а'-ть,,II наступать,,I См. наступать,,I
        наступа'-ниj-е [ наступание ]
        наступа'-тельн(ый)
          наступа'тельн-о
      наступл-е'ниj-е,,II наступление,,I См. наступить,,I
        контр-наступле'ние
      на'сту'п
    о-ступи'ть-ся
      оступ-а'-ться
    об-ступи'ть
      обступ-а'-ть
    от-ступи'ть
      отступи'ть-ся
        отступ-а'-ться
      отступ-а'-ть
        отступа'-ниj-е [ отступание ]
        отступа'-тельн-ый
      отступл-е'ниj-е [ отступление ]
      о'тступ
      отсту'п-ник
        отсту'п-ниц-а
        отсту'пнич-еств-о
        отсту'пнич-еск-ий
        бог-о-отсту'пник См. бог
          богоотсту'п-ниц-а
          богоотсту'пнич-еств-о
          богоотсту'пнич-еск-ий
        вер-о-отсту'пник См. вера
          вероотсту'п-ниц-а
          вероотсту'пнич-еств-о
          вероотсту'пнич-еск-ий
      отступ-н(о'й)
        отступн-о'е, сущ.
      не-отсту'п-н(ый)
        неотсту'пн-о
        неотсту'пн-ость
    пере-ступи'ть
      переступ-а'-ть
        переступа'-ниj-е [ переступание ]
      пе'реступь
    под-ступи'ть
      подступи'ть-ся
        подступ-а'-ться
      подступ-а'-ть
        подступа'-ниj-е [ подступание ]
      подступл-е'ниj-е [ подступление ]
      по'дступ
      не-подсту'п-н(ый)
        неподсту'пн-о
        неподсту'пн-ость
    при-ступи'ть
      приступи'ть-ся
        приступ-а'-ться
        не-присту'п-н(ый)
          непристу'пн-о
          непристу'пн-ость
      приступ-а'-ть
      приступл-е'ниj-е [ приступление ]
      присту'п-к(а)
        присту'поч-к-а
        присту'поч-н-ый,,1
      присту'п-ок
        присту'поч-ек
        присту'поч-н-ый,,2
      при'ступ
        при'ступ-н-ый
      присту'п
        присту'п-н-ый
    про-ступи'ть-ся
      проступ-а'-ться
      просту'п-ок
        просту'поч-ек
      про'ступь
    рас-ступи'ть-ся
      расступ-а'-ться
    со-ступи'ть
      соступи'ть-ся
        соступ-а'-ться
      соступ-а'-ть
    мокр-о-сту'п См. мокрый
    снег-о-сту'п См. снег


Гнездо для слова всюду

всю'ду
    ото-всю'ду
    по-всю'ду
      повсю'д-н(ый)
        повсю'дн-ость


Гнездо для слова всякий

вся'к(ий)
    вся'к-о
    вся'ч-ин(а)
      вся'чин-к-а
    вся'ч-еск(ий)
      вся'ческ-и


Гнездо для слова второй

втор(о'й)
    втор-о'е, сущ.
    втор-и'чн(ый)
      втори'чн-ое, сущ.
      втори'чн-о
      втори'чн-ость
      вторичн-о-ро'т(-0-ый) См. рот
        вторичноро'т-ые, сущ.
    вто'р-а
    во-втор-ы'х
    вто'р-и-ть
      вто'рить-ся
      за-вто'рить
    втор-о-бра'ч(-н-ый) См. брак,,I
      второбра'ч-иj-е [второбрачие]
    втор-о-го'д-ник См. год
      второго'д-ниц-а
      второго'днич-еств-о
    втор-о-зако'н-иj-е [второзаконие] См. закон
    втор-о-кла'сс-н-ый См. класс,,III
    втор-о-кла'сс(-ник) См. класс,,II
      второкла'сс-ниц-а
      второкла'ш-к-а
    втор-о-ку'рс-н-ый См. курс
    втор-о-ку'рс(-ник) См. курс
      второку'рс-ниц-а
    втор-о-очеред-н(о'й) См. очередь
      второочередн-и'к,,1
    втор-о-очеред-ни'к,,2 См. очередь
    втор-о-разря'д-н-ый См. разряд,,I
    втор-о-разря'д(-ник) См. разряд,,I
      второразря'д-ниц-а
    втор-о-со'рт-н-ый См. сорт
    втор-о-степе'н-н(ый) См. степень
      второстепе'нн-ость
    пол/второ'го См. половина


Гнездо для слова вход

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова входить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова вчера

вчера'
    вчера'-сь
    вчера'-шн(ий)
      вчера'шн-ее, сущ.
      по-вчера'шн-ему
    поза-вчера'
      позавчера'-шн-ий


Гнездо для слова вчерашний

вчера'
    вчера'-сь
    вчера'-шн(ий)
      вчера'шн-ее, сущ.
      по-вчера'шн-ему
    поза-вчера'
      позавчера'-шн-ий


Гнездо для слова вы

вы
    вы'-ка-ть
      вы'кать-ся
      вы'к-ну-ть
      вы'ка-нj-е [выканье]


Гнездо для слова выбежать

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова выбирать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова выбор

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова выборы

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова выбрать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова вывести

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова вывод

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова выводить

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова выглядеть

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова выдавать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова выдать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова выделить

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова выделять

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова выдержать

держа'ть
    держа'ть-ся
      по-держа'ться
      про-держа'ться
    де'рж-ива-ть
    держа'-ниj-е
      не-держа'ние
    держа'-в(а),,II Ручка, скоба. См. держава,,I
      держа'в-к-а
        резц-е-держа'вка См. резать
    держа'-тель
      держа'тель-ниц-а
      абажур-о-держа'тель См. абажур
      аванс-о-держа'тель См. аванс
    бомб-о-держа'тель См. бомба
      брюк-о-держа'тель См. брюки
      бумаг-о-держа'тель См. бумага
      бюст-о-держа'тель См. бюст
      вексел-е-держа'тель См. вексель
      займ-о-держа'тель См. занять,,II
        займодержа'тель-ниц-а
      залог-о-держа'тель См. заложить,,I
        залогодержа'тель-ниц-а
      игл-о-держа'тель См. игла
    кату'шк-о-держа'тель См. катить
      книг-о-держа'тель См. книга
      ковр-о-держа'тель См. ковер
      патрон-о-держа'тель См. патрон,,II
      пер-о-держа'тель См. перо
      полк-о-держа'тель См. полка,,II
      пристан-о-держа'тель См. пристань
        пристанодержа'тель-ниц-а
        пристанодержа'тель-ств(о)
          пристанодержа'тельств-ова-ть,,1
        пристанодержа'тель-ствова-ть,,2
      резц-е-держа'тель См. резать
      рукав-о-держа'тель См. рука
      силос-о-держа'тель См. силос
      струн-о-держа'тель См. струна
      труб-о-держа'тель См. труба
      угл-е-держа'тель См. уголь
      форм-о-держа'тель См. форма
      щетк-о-держа'тель См. щетка
      электр-о-держа'тель См. электричество
    держа'-л/к-а
    держ-а'к
    держ-а'щ-ий , прич.
      пре-держа'щ(ий)
        предержа'щ-ие , сущ.
    де'ржа-н-ый
      не-де'ржаный
      мало/де'ржаный См. малый,,I
    держ-и-де'рево См. дерево
    держ-и-мо'рд(а) См. морда,,I
      держимо'рд-ств-о
      держимо'рд-н-ый
      держимо'рд-ов/ск-ий
      держимо'рд-нича-ть
        держимо'рднича-нj-е [держимордничанье]
        держимо'рднич-еств-о
    воз-держа'ть
      воздержа'ть-ся
        возде'рж-ива-ться
        воздержа'-вш-ий-ся,,I, прич.
          воздержа'вш-ий-ся,,II , сущ.
      возде'рж-ива-ть
        возде'ржива-ниj-е [воздерживание]
      воздержа'-ниj-е
        не-воздержа'ние
      возде'ржа-нн(ый) , прич.-прил.
        возде'ржанн-ость
          не-возде'ржанность,,1
        не-возде'ржанн(ый)
          невозде'ржанн-о
          невозде'ржанн-ость,,2
      возде'рж-н(ый)
        возде'ржн-о
        возде'ржн-ость
        не-возде'ржн(ый)
          невозде'ржн-о
          невозде'ржн-ость
    вы'-держать
      вы'держать-ся
        выде'рж-ива-ться,,1
      выде'рж-ива-ть
        выде'рживать-ся,,2
        выде'ржива-ниj-е [выдерживание]
      вы'держ-ка,,II выдержка,,I См. дергать
        не-вы'держка
      вы'держа-нн(ый) , прич.-прил.
        вы'держанн-о
        вы'держанн-ость
          не-вы'держанность,,1
        не-вы'держанн(ый)
          невы'держанн-ость,,2
    до-держа'ть
      додержа'ть-ся
        доде'рж-ива-ться,,1
      доде'рж-ива-ть
        доде'рживать-ся,,2
    за-держа'ть
      задержа'ть-ся
        заде'рж-ива-ться,,1
        при-задержа'ться,,1
      заде'рж-ива-ть
        заде'рживать-ся,,2
        заде'ржива-ниj-е [задерживание]
        заде'ржива-ющ-ий , прич.
          снег-о-заде'рживающий См. снег
      задержа'-ниj-е
        снег-о-задержа'ние См. снег
      заде'рж-к-а
      заде'рж-ник
      заде'ржа-нн(ый),,I , прич.-прил.
        заде'ржанн-ый,,II , сущ.
      по-задержа'ть
      при-задержа'ть
        призадержа'ть-ся,,2
      снег-о-задержа'-тельн-ый См. снег
    недо-держа'ть
      недоде'рж-ива-ть
      недоде'рж-к-а
      недоде'ржа-нн-ый , прич.-прил.
    об-держа'ть
      обдержа'ть-ся
        обде'рж-ивать-ся,,1
      обде'рж-ива-ть
        обде'рживать-ся,,2
    от-держа'ть
    пере-держа'ть
      передержа'ть-ся
        переде'рж-ива-ться,,1
      переде'рж-ива-ть
        переде'рживать-ся,,2
        переде'ржива-ниj-е [передерживание]
      переде'рж-к-а,,II передержка,,I См. дергать
      передержа'-тель
        передержа'тель-ств-о,,1
      передержа'-тель/ств-о,,2
      переде'рж-чик
    по-держа'ть
      поде'рж-к-а
      подержа'-ниj-е [подержание]
      поде'ржа-нн-ый , прич.-прил.
        мал-о-поде'ржанный См. малый,,I
    под-держа'ть
      поддержа'ть-ся
        подде'рж-ива-ться,,1
      подде'рж-ива-ть
        подде'рживать-ся,,2
        подде'ржива-ниj-е [поддерживание]
      поддержа'-ниj-е [поддержание]
      подде'рж-к-а
    при-держа'ть
      придержа'ть-ся
        приде'рж-ива-ться,,1
        по-придержа'ться
          поприде'рж-ива-ться
      приде'рж-ива-ть
        приде'рживать-ся,,2
        приде'ржива-ниj-е [придерживание]
      по-придержа'ть
        поприде'рж-ива-ть
    про-держа'ть
    с-держа'ть
      сдержа'ть-ся
        сде'рж-ива-ться,,1
        по-сдержа'ться,,1
      сде'рж-ива-ть
        сде'рживать-ся,,2
        сде'ржива-ниj-е [сдерживание]
      сдержа'-ниj-е
        не-сдержа'ние
      сде'рж-к-а
      сде'ржа-нн(ый) , прич.-прил.
        сде'ржанн-о
          не-сде'ржанно,,1
        сде'ржанн-ость
          не-сде'ржанность,,1
        не-сде'ржанн(ый)
          несде'ржанн-о,,2
          несде'ржанн-ость,,2
      не-сде'рж-н-ый
      по-сдержа'ть
        посдержа'ть-ся,,2
    у-держа'ть
      удержа'ть-ся
        уде'рж-ива-ться,,1
      уде'рж-ива-ть
        уде'рживать-ся,,2
        уде'ржива-ниj-е [удерживание]
      удержа'-ниj-е [удержание]
      у'держ
        без-у'держ-н(ый) [от без у'держу , нареч.]
          безу'держн-о
          безу'держн-ость
      не-удерж-и'м(ый)
        неудержи'м-о
        неудержи'м-ость
      не-уде'рж-н(ый)
        неуде'ржн-о
        неуде'ржн-ость
      при-удержа'ть
        приуде'рж-ива-ть
          приуде'рживать-ся
      искр-о-удержа'-тель См. искра
    вс-е-держ-и'/тель См. весь,,II


Гнездо для слова выдерживать

держа'ть
    держа'ть-ся
      по-держа'ться
      про-держа'ться
    де'рж-ива-ть
    держа'-ниj-е
      не-держа'ние
    держа'-в(а),,II Ручка, скоба. См. держава,,I
      держа'в-к-а
        резц-е-держа'вка См. резать
    держа'-тель
      держа'тель-ниц-а
      абажур-о-держа'тель См. абажур
      аванс-о-держа'тель См. аванс
    бомб-о-держа'тель См. бомба
      брюк-о-держа'тель См. брюки
      бумаг-о-держа'тель См. бумага
      бюст-о-держа'тель См. бюст
      вексел-е-держа'тель См. вексель
      займ-о-держа'тель См. занять,,II
        займодержа'тель-ниц-а
      залог-о-держа'тель См. заложить,,I
        залогодержа'тель-ниц-а
      игл-о-держа'тель См. игла
    кату'шк-о-держа'тель См. катить
      книг-о-держа'тель См. книга
      ковр-о-держа'тель См. ковер
      патрон-о-держа'тель См. патрон,,II
      пер-о-держа'тель См. перо
      полк-о-держа'тель См. полка,,II
      пристан-о-держа'тель См. пристань
        пристанодержа'тель-ниц-а
        пристанодержа'тель-ств(о)
          пристанодержа'тельств-ова-ть,,1
        пристанодержа'тель-ствова-ть,,2
      резц-е-держа'тель См. резать
      рукав-о-держа'тель См. рука
      силос-о-держа'тель См. силос
      струн-о-держа'тель См. струна
      труб-о-держа'тель См. труба
      угл-е-держа'тель См. уголь
      форм-о-держа'тель См. форма
      щетк-о-держа'тель См. щетка
      электр-о-держа'тель См. электричество
    держа'-л/к-а
    держ-а'к
    держ-а'щ-ий , прич.
      пре-держа'щ(ий)
        предержа'щ-ие , сущ.
    де'ржа-н-ый
      не-де'ржаный
      мало/де'ржаный См. малый,,I
    держ-и-де'рево См. дерево
    держ-и-мо'рд(а) См. морда,,I
      держимо'рд-ств-о
      держимо'рд-н-ый
      держимо'рд-ов/ск-ий
      держимо'рд-нича-ть
        держимо'рднича-нj-е [держимордничанье]
        держимо'рднич-еств-о
    воз-держа'ть
      воздержа'ть-ся
        возде'рж-ива-ться
        воздержа'-вш-ий-ся,,I, прич.
          воздержа'вш-ий-ся,,II , сущ.
      возде'рж-ива-ть
        возде'ржива-ниj-е [воздерживание]
      воздержа'-ниj-е
        не-воздержа'ние
      возде'ржа-нн(ый) , прич.-прил.
        возде'ржанн-ость
          не-возде'ржанность,,1
        не-возде'ржанн(ый)
          невозде'ржанн-о
          невозде'ржанн-ость,,2
      возде'рж-н(ый)
        возде'ржн-о
        возде'ржн-ость
        не-возде'ржн(ый)
          невозде'ржн-о
          невозде'ржн-ость
    вы'-держать
      вы'держать-ся
        выде'рж-ива-ться,,1
      выде'рж-ива-ть
        выде'рживать-ся,,2
        выде'ржива-ниj-е [выдерживание]
      вы'держ-ка,,II выдержка,,I См. дергать
        не-вы'держка
      вы'держа-нн(ый) , прич.-прил.
        вы'держанн-о
        вы'держанн-ость
          не-вы'держанность,,1
        не-вы'держанн(ый)
          невы'держанн-ость,,2
    до-держа'ть
      додержа'ть-ся
        доде'рж-ива-ться,,1
      доде'рж-ива-ть
        доде'рживать-ся,,2
    за-держа'ть
      задержа'ть-ся
        заде'рж-ива-ться,,1
        при-задержа'ться,,1
      заде'рж-ива-ть
        заде'рживать-ся,,2
        заде'ржива-ниj-е [задерживание]
        заде'ржива-ющ-ий , прич.
          снег-о-заде'рживающий См. снег
      задержа'-ниj-е
        снег-о-задержа'ние См. снег
      заде'рж-к-а
      заде'рж-ник
      заде'ржа-нн(ый),,I , прич.-прил.
        заде'ржанн-ый,,II , сущ.
      по-задержа'ть
      при-задержа'ть
        призадержа'ть-ся,,2
      снег-о-задержа'-тельн-ый См. снег
    недо-держа'ть
      недоде'рж-ива-ть
      недоде'рж-к-а
      недоде'ржа-нн-ый , прич.-прил.
    об-держа'ть
      обдержа'ть-ся
        обде'рж-ивать-ся,,1
      обде'рж-ива-ть
        обде'рживать-ся,,2
    от-держа'ть
    пере-держа'ть
      передержа'ть-ся
        переде'рж-ива-ться,,1
      переде'рж-ива-ть
        переде'рживать-ся,,2
        переде'ржива-ниj-е [передерживание]
      переде'рж-к-а,,II передержка,,I См. дергать
      передержа'-тель
        передержа'тель-ств-о,,1
      передержа'-тель/ств-о,,2
      переде'рж-чик
    по-держа'ть
      поде'рж-к-а
      подержа'-ниj-е [подержание]
      поде'ржа-нн-ый , прич.-прил.
        мал-о-поде'ржанный См. малый,,I
    под-держа'ть
      поддержа'ть-ся
        подде'рж-ива-ться,,1
      подде'рж-ива-ть
        подде'рживать-ся,,2
        подде'ржива-ниj-е [поддерживание]
      поддержа'-ниj-е [поддержание]
      подде'рж-к-а
    при-держа'ть
      придержа'ть-ся
        приде'рж-ива-ться,,1
        по-придержа'ться
          поприде'рж-ива-ться
      приде'рж-ива-ть
        приде'рживать-ся,,2
        приде'ржива-ниj-е [придерживание]
      по-придержа'ть
        поприде'рж-ива-ть
    про-держа'ть
    с-держа'ть
      сдержа'ть-ся
        сде'рж-ива-ться,,1
        по-сдержа'ться,,1
      сде'рж-ива-ть
        сде'рживать-ся,,2
        сде'ржива-ниj-е [сдерживание]
      сдержа'-ниj-е
        не-сдержа'ние
      сде'рж-к-а
      сде'ржа-нн(ый) , прич.-прил.
        сде'ржанн-о
          не-сде'ржанно,,1
        сде'ржанн-ость
          не-сде'ржанность,,1
        не-сде'ржанн(ый)
          несде'ржанн-о,,2
          несде'ржанн-ость,,2
      не-сде'рж-н-ый
      по-сдержа'ть
        посдержа'ть-ся,,2
    у-держа'ть
      удержа'ть-ся
        уде'рж-ива-ться,,1
      уде'рж-ива-ть
        уде'рживать-ся,,2
        уде'ржива-ниj-е [удерживание]
      удержа'-ниj-е [удержание]
      у'держ
        без-у'держ-н(ый) [от без у'держу , нареч.]
          безу'держн-о
          безу'держн-ость
      не-удерж-и'м(ый)
        неудержи'м-о
        неудержи'м-ость
      не-уде'рж-н(ый)
        неуде'ржн-о
        неуде'ржн-ость
      при-удержа'ть
        приуде'рж-ива-ть
          приуде'рживать-ся
      искр-о-удержа'-тель См. искра
    вс-е-держ-и'/тель См. весь,,II


Гнездо для слова выезжать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова выехать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова вызвать

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова вызов

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова вызывать

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова выиграть

игра'ть
    игра'ть-ся
      по-игра'ться
    и'гр-ыва-ть
    игра-ну'-ть
    игра'-ниj-е [играние]
    игр(-а')
      игр-и'шк-а
      иго'р-к-а
      игр-и'щ-а
      и'гр-ищ-е
      игр-у'шк(а)
        игру'шеч-к-а
        игру'шеч(-ник)
          игру'шеч-ниц-а
        игру'шеч-н(ый)
          игру'шечн-ость
      иго'р-н-ый
      игр-ов-о'й
      контр-игра'
      игр-о-те'к-а ср. картотека, фонотека
      пол-игры' См. половина
      спорт/игра' См. спорт
    игра'-л/ищ(е)
      игра'лищ-н-ый
    игр-о'к
      игроч-и'шк-а
    игр-е'ц
      игр-и'ц-а
      игре'ц-к(ий)
        по-игре'цк-и
    игр-у'н
      игру'н-j-а [игрунья]
      игрун-о'к
      игру'н-к(а)
        игрунк-о'в(ый)
          игрунко'в-ые, сущ.
    игра'-ющ(ий), прич.-прил.
      не-игра'ющий
      долго/игра'ющий См. долгий
    игра'-ль/н-ый
    и'гра-н-ый
    игр-и'в(ый)
      игри'в-о
      игри'в-ость
    игр-и'ст(ый)
      игри'ст-ое, сущ.
      игри'ст-ость
    игра'-ючи
    вз-ыгра'ть
      взыгра'ть-ся
    вы'-играть
      вы'играть-ся
        выи'гр-ыва-ться,,1
      выи'гр-ыва-ть
        выи'грывать-ся,,2
        выи'грыва-ниj-е [выигрывание]
      вы'игр-ыш
        вы'игрыш-н(ый)
          вы'игрышн-о
          не-вы'игрышный
          беспроце'нтн-о-вы'игрышный См. процент
    до-игра'ть
      дои'гр-ыва-ть
        дои'грывать-ся,,I
        дои'грыва-ниj-е [доигрывание]
        не-дои'грывать
    до-игра'ть-ся
      дои'гр-ыва-ться,,II
    за-игра'ть,,I Начать играть
    за-игра'ть,,II Часто играя, привести в негодность
      заигра'ть-ся,,I
      заи'гр-ыва-ть,,I
        заи'грывать-ся,,I
        заи'грыва-ниj-е,,I [заигрывание]
    за-игра'ть-ся,,II Увлечься игрой
      заи'гр-ыва-ться,,II
    за-и'гр-ыва-ть,,II Кокетничать
      заи'грыва-ниj-е,,II
      заи'грыва-ющ(ий), прич.-прил.
        заи'грывающ-е
    на-игра'ть
      наи'гр-ыва-ть
        наи'грывать-ся
        наи'грыва-ниj-е [наигрывание]
      на'игр-ыш
      наи'гра-нн(ый), прич.-прил.
        наи'гранн-о
        наи'гранн-ость
    на-игра'ть-ся
    об-игра'ть
      обыгра'ть-ся
        обы'гр-ыва-ться,,1
      обы'гр-ыва-ть
        обы'грывать-ся,,2
      о'быгр-ыш
    от-ыгра'ть
      отыгра'ть-ся
        оты'гр-ыва-ться,,1
      оты'гр-ыва-ть
        оты'грывать-ся,,2
        оты'грыва-ниj-е [отыгрывание]
      о'тыгр-ыш
    пере-игра'ть
      переи'гр-ыва-ть
        переи'грывать-ся
        переи'грыва-ниj-е [переигрывание]
      переигр-о'вк-а
    по-игра'ть
    по-и'гр-ыва-ть
    под-ыгра'ть
      подыгра'ть-ся
        поды'гр-ыва-ться,,1
      поды'гр-ыва-ть
        поды'грывать-ся,,2
        поды'грыва-ниj-е [подыгрывание]
    про-игра'ть
      проигра'ть-ся
        прои'гр-ыва-ться,,1
      прои'гр-ыва-ть
        прои'грывать-ся,,2
        прои'грыва-ниj-е [проигрывание]
        прои'грыва-тель
          электр-о-прои'грыватель См. электричество
      про'игр-ыш
        про'игрыш-н-ый
        бес-про'игрыш-н-ый
    раз-ыгра'ть
      разыгра'ть-ся,,I
        разы'гр-ыва-ться,,I 1
      разы'гр-ыва-ть
        разы'грывать-ся,,I 2
        разы'грыва-ниj-е [разыгрывание]
      разыгра'-ниj-е [разыграние]
      ро'зыгр-ыш
        ро'зыгрыш-н-ый
    раз-ыгра'ть-ся,,II
      разы'гр-ыва-ться,,II
    с-ыгра'ть
      сыгра-ну'-ть
    с-ыгра'ть-ся
      сы'гр-ыва-ться
        сы'грыва-ниj-е [сыгрывание]
      сы'гр-о'вк-а
      сы'гра-нн/ость,,1
      сы'гра-нн(ый), прич.-прил.
        сы'гранн-ость,,2


Гнездо для слова выигрывать

игра'ть
    игра'ть-ся
      по-игра'ться
    и'гр-ыва-ть
    игра-ну'-ть
    игра'-ниj-е [играние]
    игр(-а')
      игр-и'шк-а
      иго'р-к-а
      игр-и'щ-а
      и'гр-ищ-е
      игр-у'шк(а)
        игру'шеч-к-а
        игру'шеч(-ник)
          игру'шеч-ниц-а
        игру'шеч-н(ый)
          игру'шечн-ость
      иго'р-н-ый
      игр-ов-о'й
      контр-игра'
      игр-о-те'к-а ср. картотека, фонотека
      пол-игры' См. половина
      спорт/игра' См. спорт
    игра'-л/ищ(е)
      игра'лищ-н-ый
    игр-о'к
      игроч-и'шк-а
    игр-е'ц
      игр-и'ц-а
      игре'ц-к(ий)
        по-игре'цк-и
    игр-у'н
      игру'н-j-а [игрунья]
      игрун-о'к
      игру'н-к(а)
        игрунк-о'в(ый)
          игрунко'в-ые, сущ.
    игра'-ющ(ий), прич.-прил.
      не-игра'ющий
      долго/игра'ющий См. долгий
    игра'-ль/н-ый
    и'гра-н-ый
    игр-и'в(ый)
      игри'в-о
      игри'в-ость
    игр-и'ст(ый)
      игри'ст-ое, сущ.
      игри'ст-ость
    игра'-ючи
    вз-ыгра'ть
      взыгра'ть-ся
    вы'-играть
      вы'играть-ся
        выи'гр-ыва-ться,,1
      выи'гр-ыва-ть
        выи'грывать-ся,,2
        выи'грыва-ниj-е [выигрывание]
      вы'игр-ыш
        вы'игрыш-н(ый)
          вы'игрышн-о
          не-вы'игрышный
          беспроце'нтн-о-вы'игрышный См. процент
    до-игра'ть
      дои'гр-ыва-ть
        дои'грывать-ся,,I
        дои'грыва-ниj-е [доигрывание]
        не-дои'грывать
    до-игра'ть-ся
      дои'гр-ыва-ться,,II
    за-игра'ть,,I Начать играть
    за-игра'ть,,II Часто играя, привести в негодность
      заигра'ть-ся,,I
      заи'гр-ыва-ть,,I
        заи'грывать-ся,,I
        заи'грыва-ниj-е,,I [заигрывание]
    за-игра'ть-ся,,II Увлечься игрой
      заи'гр-ыва-ться,,II
    за-и'гр-ыва-ть,,II Кокетничать
      заи'грыва-ниj-е,,II
      заи'грыва-ющ(ий), прич.-прил.
        заи'грывающ-е
    на-игра'ть
      наи'гр-ыва-ть
        наи'грывать-ся
        наи'грыва-ниj-е [наигрывание]
      на'игр-ыш
      наи'гра-нн(ый), прич.-прил.
        наи'гранн-о
        наи'гранн-ость
    на-игра'ть-ся
    об-игра'ть
      обыгра'ть-ся
        обы'гр-ыва-ться,,1
      обы'гр-ыва-ть
        обы'грывать-ся,,2
      о'быгр-ыш
    от-ыгра'ть
      отыгра'ть-ся
        оты'гр-ыва-ться,,1
      оты'гр-ыва-ть
        оты'грывать-ся,,2
        оты'грыва-ниj-е [отыгрывание]
      о'тыгр-ыш
    пере-игра'ть
      переи'гр-ыва-ть
        переи'грывать-ся
        переи'грыва-ниj-е [переигрывание]
      переигр-о'вк-а
    по-игра'ть
    по-и'гр-ыва-ть
    под-ыгра'ть
      подыгра'ть-ся
        поды'гр-ыва-ться,,1
      поды'гр-ыва-ть
        поды'грывать-ся,,2
        поды'грыва-ниj-е [подыгрывание]
    про-игра'ть
      проигра'ть-ся
        прои'гр-ыва-ться,,1
      прои'гр-ыва-ть
        прои'грывать-ся,,2
        прои'грыва-ниj-е [проигрывание]
        прои'грыва-тель
          электр-о-прои'грыватель См. электричество
      про'игр-ыш
        про'игрыш-н-ый
        бес-про'игрыш-н-ый
    раз-ыгра'ть
      разыгра'ть-ся,,I
        разы'гр-ыва-ться,,I 1
      разы'гр-ыва-ть
        разы'грывать-ся,,I 2
        разы'грыва-ниj-е [разыгрывание]
      разыгра'-ниj-е [разыграние]
      ро'зыгр-ыш
        ро'зыгрыш-н-ый
    раз-ыгра'ть-ся,,II
      разы'гр-ыва-ться,,II
    с-ыгра'ть
      сыгра-ну'-ть
    с-ыгра'ть-ся
      сы'гр-ыва-ться
        сы'грыва-ниj-е [сыгрывание]
      сы'гр-о'вк-а
      сы'гра-нн/ость,,1
      сы'гра-нн(ый), прич.-прил.
        сы'гранн-ость,,2


Гнездо для слова выйти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова вынести

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова выносить

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова вынуть

вы'нуть
    вы'нуть-ся
      выним-а'-ться,,1
    выним-а'-ть
      вынима'ть-ся,,2
      вынима'-ниj-е [вынимание]
      по-вынима'ть
    вы'ем
      вы'ем-к(а)
        вы'емоч-н-ый
        вы'емч-ат-ый,,1
      вы'ем-щик
      вы'ем-н-ый
      выем-н-о'й
      выем-н-ый
      вы'ем-чат-ый,,2
    по-вы'нуть


Гнездо для слова выписать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова выпить

пить ср. пиво, пиявка
    пи'ть-ся
    пи-ва'-ть
    пи-тj(о') [питье]
      пите'й-к-а
      питj-ев-о'й [питьевой]
      пите'й-н(ый),,I, прил.
        пите'йн-ый,,II, сущ.
        пите'йн-ое, сущ.
        пите'й-щик
    пи-тиj-е' [питие]
    пит-о'к
    пит-у'х
    пj-у'щ(ий),,I, прич.-прил. [пьющий]
      пью'щ-ий,,II, сущ.
        пью'щ-ая, сущ.
      не-пью'щ(ий),,I, прил.
        непью'щ-ий,,II, сущ.
          непью'щ-ая, сущ.
    пj-а'н(ый),,I, прил.
      пья'н-ый,,II, сущ.
        пья'н-ая, сущ.
      пья'н-еньк-ий
      пьян-ехоньк-ий
      пьян-ешеньк-ий
      пьян-ова'т(ый)
        пьянова'т-о
      пьян-у'щ-ий
      пья'н-о,,I, нареч.
        пья'но,,II, безл. сказ.
        пьяны'м-пьяно'
      пья'н-иц(а)
        за-пьянц-о'в/ск-ий
      пья'н-ств(о)
        пья'нств-енн-ый
        пья'нств-ова-ть
          за-пья'нствовать
          ис-пья'нствовать-ся
          на-пья'нствовать-ся
          по-пья'нствовать
          про-пья'нствовать
          рас-пья'нствовать-ся
      пья'н-к-а
      пьян-чу'г(а)
        пьянчу'ж-к-а
      пьян-ю'г(а)
        пьяню'ж-к-а
      пьян-и'ц(а)
        пьяни'ч-ник,,1
      пьян-и'к(а)
        пьяни'ч-ник,,2
      до'-пьян-а'
      не-пья'ный
      по-пья'н-ому
      пре-пья'ный
      рас-пья'ный
        пья'ный-распья'ный
      с-пья'н-а
      с-пья'н-у
      пьян-е'-ть
        за-пьяне'ть
        о-пьяне'ть
          опьяне'-ниj-е [опьянение]
          опьяне'-л(ый)
            опьяне'л-о
            опьяне'л-ость
      пьян-и'-ть
        пьян-я'щ(ий), прич.-прил.
          пьяня'щ-е
        о-пьяни'ть
          опьян-я'-ть
            опьяня'ть-ся
            опьяня'-ющ(ий), прич.-прил.
              опьяня'ющ-е
          опьян-енн(ый), прич.-прил.
            опьяненн-ость
      пол-у-пья'н(ый) См. половина
        в-полпьян-а'
    пит-у'щ-ий
    на-пи'т-ок
    поj-и'-ть [поить]
      пои'ть-ся
      па'j-ива-ть,,II паивать,,I См. паять
      поj-е'ниj-е
        авто/пое'ние См. автомат
      по'й-к-а
      по'й-л-о
      пои'-л/(ец)
        пои'л-иц-а
      пои'-л/к-а
        авто/пои'лка См. автомат
      пои'-ль/ник,,1
      пои'-ль/н(ый)
        пои'льн-ик,,2
      поj-о'н-ый, прил. [поеный]
      в-пои'ть
        впа'-ива-ть,,II впаивать,,I См. паять
          впа'ивать-ся,,II впаиваться,,I См. паять
      вос-пои'ть
      вс-пои'ть
        вспои'ть-ся
          вспа'-ива-ться,,1
        вспа'-ива-ть
          вспа'ивать-ся,,2
          вспа'ива-ниj-е [вспаивание]
      вы'-поить
        вы'поить-ся
          выпа'-ива-ться,,II,,1 выпаиваться,,I См. паять
        выпа'-ива-ть,,II выпаивать,,I См. паять
          выпа'ивать-ся,,II,,2
          выпа'ива-ниj-е,,II выпаивание,,I См. паять
        вы'пой-к-а
      до-пои'ть
        допа'-ива-ть,,II допаивать,,I См. паять
      за-пои'ть
        запа'-ива-ть,,II запаивать,,I См. паять
          запа'ивать-ся,,II запаиваться,,I См. паять
          запа'ива-ниj-е,,II запаивание,,I См. паять
      ис-пои'ть
        испа'-ива-ть
          испа'ивать-ся
      на-пои'ть
        напа'-ива-ть,,II напаивать,,I См. паять
          напа'ивать-ся,,II напаиваться,,I См. паять
        напо-е'ниj-е [напоение]
      недо-пои'ть
        недопа'-ива-ть
          недопа'ива-ниj-е [недопаивание]
      о-пои'ть
        опа'-ива-ть
          опа'ивать-ся
          опа'ива-ниj-е [опаивание]
        опо'й
        опо'j-ек [опоек]
          опо'еч-ек
          опо'еч-н-ый
          опо'йк-ов-ый
          опо'йч-ат-ый
      от-пои'ть
        отпа'-ива-ть,,II отпаивать,,I См. паять
          отпа'ивать-ся,,II отпаиваться,,I См. паять
          отпа'ива-ниj-е,,II отпаивание,,I См. паять
      пере-пои'ть
        перепа'-ива-ть,,II перепаивать,,I См. паять
          перепа'ивать-ся,,II перепаиваться,,I См. паять
          перепа'ива-ниj-е,,II перепаивание,,I См. паять
      по-пои'ть
        попо'й-к-а
      по-па'-ива-ть
      под-пои'ть
        подпа'-ива-ть,,II подпаивать,,I См. паять
          подпа'ивать-ся,,II подпаиваться,,I См. паять
          подпа'ива-ниj-е,,II подпаивание,,I См. паять
      про-пои'ть
        пропа'-ива-ть,,II пропаивать,,I См. паять
          пропа'ивать-ся,,II пропаиваться,,I См. паять
          пропа'ива-ниj-е,,II пропаивание,,I См. паять
      с-пои'ть
        спа'-ива-ть,,II спаивать,,I См. паять
          спа'ивать-ся,,II спаиваться,,I См. паять
          спа'ива-ниj-е,,II спаивание,,I См. паять
      у-пои'ть,,I, См. упоить,,II
        упа'-ива-ть
          упа'ивать-ся
      вод-о-по'й,,1 См. вода
        водопо'й-к-а,,1
        водопо'й-н-ый,,1
    в-пить
      впи'ть-ся,,II, См. впиться,,I
        впи-ва'-ться,,II,,1 впиваться,,I См. впиться,,I
      впи-ва'-ть
        впива'ть-ся,,II,,2
        впива'-ниj-е [впивание]
    вы'-пить
      вы'пить-ся
        выпи-ва'-ться,,1
      выпи-ва'-ть
        выпива'ть-ся,,2
        выпива'-ниj-е [выпивание]
        вы'пив-к(а)
          вы'пивоч-н-ый
        выпива'-л-а
        выпив-о'х-а
        выпив-о'н
        выпив-н-о'й
      вы'пи-тиj-е [выпитие]
      под-вы'пить
    до-пи'ть
      допи'ть-ся,,I
        допи-ва'-ться,,I,,1
      допи-ва'-ть
        допива'ть-ся,,I,,2
        допива'-ниj-е [допивание]
    до-пи'ть-ся,,II Неумеренным питьем довести себя до неприятных последствий
      допи-ва'-ться,,II
    за-пи'ть,,I Начать пить
      запи-ва'-ть,,I
        запива'ть-ся,,I
      запо'й
        запо'j-ем, нареч. [запоем]
        запо'й-н-ый
    за-пи'ть,,II Выпить что-н. после еды, принятия лекарства
      запи-ва'-ть,,II
        запива'ть-ся,,II
        запива'-ниj-е [запивание]
        запи'в-к-а
    ис-пи'ть
      испи'ть-ся
      испи-т-о'й
      испи'-т-ый
    ис-пи-ва'-ть
      испива'ть-ся
      испива'-ниj-е [испивание]
    на-пи'ть
      напи-ва'-ть
    на-пи'ть-ся
      напи-ва'-ться
    над-пи'ть
      надпи-ва'-ть
    недо-пи'ть
      недопи-ва'-ть
      недо'пи'-т-ый
    о-пи'ть
      опи'ть-ся
        опи-ва'-ться
      опи-ва'-ть
        опи'в-к-и
      опи'-тиj-е [опитие]
    от-пи'ть
      отпи-ва'-ть
        отпива'ть-ся,,I
    от-пи'ть-ся
      отпи-ва'-ться,,II
    пере-пи'ть
      перепи'ть-ся
        перепи-ва'-ться
      перепи-ва'-ть
        перепива'-ниj-е [перепивание]
      перепо'й
        перепо'й-н-ый
    по-пи'ть
    по-ча'й/пить См. чай,,I
    по-пи-ва'-ть
    под-пи'ть
      подпи-ва'-ть
      подпи'-тиj-е [подпитие]
    при-пи'ть,,I Запить чем-л. еду
      припи-ва'-ть
        припива'-ниj-е [припивание]
    при-пи'ть,,II Выпить все
    при-пи'ть-ся
      припи-ва'-ться
    про-пи'ть,,I Истратить на пьянство
      пропи-ва'-ть
        пропива'ть-ся,,I
        пропива'-ниj-е [пропивание]
        пропи'в-к-а
      пропи'-тиj-е [пропитие]
      пропи-т-о'й
      пропо'й
        пропо'й-н-ый
      пропо'й-ств-о
      пропо'й(-ц-а)
        пропо'й-ск-ий
      пропо'j-ец [пропоец]
      пропо'й-ниц-а
    про-пи'ть,,II Пить в течение какого-л. времени
    про-пи'ть-ся Разориться от пьянства
      пропи-ва'-ться,,II
    рас-пи'ть
      распи-ва'-ть
        распива'ть-ся
        распива'-ниj-е [распивание]
        распи'в-к(а)
          распи'воч-н(ый)
            распи'вочн-ая, сущ.
            распи'вочн-о
      распи'-тиj-е [распитие]
    с-пить
      спи-ва'-ть
        спива'ть-ся,,I
        спива'-ниj-е [спивание]
        спи'в-к-и
      спи-т-о'й
    с-пи'ть-ся
      спи-ва'-ться,,II
      спи'-вш-ий-ся,,I, прич.-прил.
        спи'вш-ий-ся,,II, сущ.
          спи'вш-ая-ся, сущ.
    у-пи'ть-ся
      упи-ва'-ться
    вод-о-по'й,,2 См. вода
      водопо'й-к-а,,2
      водопо'й-н-ый,,2
    кров-о-пи'в-ец См. кровь
    кров-о-пи'j-ец [кровопиец] См. кровь
    кров-о-пи'й-ств-о См. кровь
    кров-о-пи'й-ц-а См. кровь
    чаj-е-пи'-тиj-е [чаепитие] См. чай,,I
    чаj-е-пи'й-ц-а [чаепийца] См. чай,,I


Гнездо для слова выполнение

вы'полнить
    вы'полнить-ся
      выполн-я'-ться,,1
    выполня'-ть
      выполня'ть-ся,,2
    выполн-е'ниj-е
      не-выполне'ние
    вы'полн-енн-ый, прич.
      не-вы'полненный
    выполн-и'м(ый)
      выполни'м-ость
        не-выполни'мость,,1
      не-выполни'м(ый)
        невыполни'м-ость,,2
    до-вы'полнить
      довыполн-я'-ть
        довыполня'ть-ся
      довыполн-е'ниj-е [довыполнение]
    недо-вы'полнить
      недовы'полнить-ся
        недовыполн-я'-ться,,1
      недовыполн-я'-ть
        недовыполня'ть-ся,,2
      недовыполн-е'ниj-е [недовыполнение]
    пере-вы'полнить
      перевыполн-я'-ть
        перевыполня'ть-ся
      перевыполн-е'ниj-е [перевыполнение]
    удоб-о-выполн-и'м-ый См. удобный


Гнездо для слова выполнить

вы'полнить
    вы'полнить-ся
      выполн-я'-ться,,1
    выполня'-ть
      выполня'ть-ся,,2
    выполн-е'ниj-е
      не-выполне'ние
    вы'полн-енн-ый, прич.
      не-вы'полненный
    выполн-и'м(ый)
      выполни'м-ость
        не-выполни'мость,,1
      не-выполни'м(ый)
        невыполни'м-ость,,2
    до-вы'полнить
      довыполн-я'-ть
        довыполня'ть-ся
      довыполн-е'ниj-е [довыполнение]
    недо-вы'полнить
      недовы'полнить-ся
        недовыполн-я'-ться,,1
      недовыполн-я'-ть
        недовыполня'ть-ся,,2
      недовыполн-е'ниj-е [недовыполнение]
    пере-вы'полнить
      перевыполн-я'-ть
        перевыполня'ть-ся
      перевыполн-е'ниj-е [перевыполнение]
    удоб-о-выполн-и'м-ый См. удобный


Гнездо для слова выполнять

вы'полнить
    вы'полнить-ся
      выполн-я'-ться,,1
    выполня'-ть
      выполня'ть-ся,,2
    выполн-е'ниj-е
      не-выполне'ние
    вы'полн-енн-ый, прич.
      не-вы'полненный
    выполн-и'м(ый)
      выполни'м-ость
        не-выполни'мость,,1
      не-выполни'м(ый)
        невыполни'м-ость,,2
    до-вы'полнить
      довыполн-я'-ть
        довыполня'ть-ся
      довыполн-е'ниj-е [довыполнение]
    недо-вы'полнить
      недовы'полнить-ся
        недовыполн-я'-ться,,1
      недовыполн-я'-ть
        недовыполня'ть-ся,,2
      недовыполн-е'ниj-е [недовыполнение]
    пере-вы'полнить
      перевыполн-я'-ть
        перевыполня'ть-ся
      перевыполн-е'ниj-е [перевыполнение]
    удоб-о-выполн-и'м-ый См. удобный


Гнездо для слова выпуск

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова выпускать

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова выпустить

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова выражать

вы'разить
    вы'разить-ся
      вы'раж-а'-ться,,1
    выраж-а'-ть
      выража'ть-ся,,2
    выраж-е'ниj(е)
      выраже'нj-иц-е [выраженьице]
      сам-о-выраже'ние См. сам
    вырази'-тель
      вырази'тель-ниц-а
    вы'раж-енн(ый), прич.-прил.
      вы'раженн-ость
    вырази'-тельн(ый)
      вырази'тельн-о
        не-вырази'тельно,,1
      вырази'тельн-ость
        не-вырази'тельность,,1
      не-вырази'тельн(ый)
        невырази'тельн-о,,2
        невырази'тельн-ость,,2
      мал-о-вырази'тельный,,1 См. малый,,I
    не-выраз-и'м(ый)
      невырази'м-ое, сущ.
      невырази'м-о
      невырази'м-ость
    мал-о-вырази'-тельн(ый),,2 См. малый,,I
      маловырази'тельн-о
      маловырази'тельн-ость


Гнездо для слова выражаться

вы'разить
    вы'разить-ся
      вы'раж-а'-ться,,1
    выраж-а'-ть
      выража'ть-ся,,2
    выраж-е'ниj(е)
      выраже'нj-иц-е [выраженьице]
      сам-о-выраже'ние См. сам
    вырази'-тель
      вырази'тель-ниц-а
    вы'раж-енн(ый), прич.-прил.
      вы'раженн-ость
    вырази'-тельн(ый)
      вырази'тельн-о
        не-вырази'тельно,,1
      вырази'тельн-ость
        не-вырази'тельность,,1
      не-вырази'тельн(ый)
        невырази'тельн-о,,2
        невырази'тельн-ость,,2
      мал-о-вырази'тельный,,1 См. малый,,I
    не-выраз-и'м(ый)
      невырази'м-ое, сущ.
      невырази'м-о
      невырази'м-ость
    мал-о-вырази'-тельн(ый),,2 См. малый,,I
      маловырази'тельн-о
      маловырази'тельн-ость


Гнездо для слова выражение

вы'разить
    вы'разить-ся
      вы'раж-а'-ться,,1
    выраж-а'-ть
      выража'ть-ся,,2
    выраж-е'ниj(е)
      выраже'нj-иц-е [выраженьице]
      сам-о-выраже'ние См. сам
    вырази'-тель
      вырази'тель-ниц-а
    вы'раж-енн(ый), прич.-прил.
      вы'раженн-ость
    вырази'-тельн(ый)
      вырази'тельн-о
        не-вырази'тельно,,1
      вырази'тельн-ость
        не-вырази'тельность,,1
      не-вырази'тельн(ый)
        невырази'тельн-о,,2
        невырази'тельн-ость,,2
      мал-о-вырази'тельный,,1 См. малый,,I
    не-выраз-и'м(ый)
      невырази'м-ое, сущ.
      невырази'м-о
      невырази'м-ость
    мал-о-вырази'-тельн(ый),,2 См. малый,,I
      маловырази'тельн-о
      маловырази'тельн-ость


Гнездо для слова выразить

вы'разить
    вы'разить-ся
      вы'раж-а'-ться,,1
    выраж-а'-ть
      выража'ть-ся,,2
    выраж-е'ниj(е)
      выраже'нj-иц-е [выраженьице]
      сам-о-выраже'ние См. сам
    вырази'-тель
      вырази'тель-ниц-а
    вы'раж-енн(ый), прич.-прил.
      вы'раженн-ость
    вырази'-тельн(ый)
      вырази'тельн-о
        не-вырази'тельно,,1
      вырази'тельн-ость
        не-вырази'тельность,,1
      не-вырази'тельн(ый)
        невырази'тельн-о,,2
        невырази'тельн-ость,,2
      мал-о-вырази'тельный,,1 См. малый,,I
    не-выраз-и'м(ый)
      невырази'м-ое, сущ.
      невырази'м-о
      невырази'м-ость
    мал-о-вырази'-тельн(ый),,2 См. малый,,I
      маловырази'тельн-о
      маловырази'тельн-ость


Гнездо для слова вырасти

расти'
    раст-и'-ть
      ращ-е'ниj-е
        солод-о-раще'ние См. солод
      вз-расти'ть
        взра'щ-ива-ть
          взра'щивать-ся
          взра'щива-ниj-е [взращивание]
        взращ-а'-ть
      воз-расти'ть
        возращ-а'-ть
        возращ-е'ниj-е [возращение]
      вы'-растить
        вы'растить-ся
          выра'щ-ива-ться,,1
        выра'щ-ива-ть
          выра'щивать-ся,,2
          выра'щива-ниj-е [выращивание]
        выращ-е'ниj-е [выращение]
      до-расти'ть
        дора'щ-ива-ть
          дора'щива-ниj-е [доращивание]
      за-расти'ть
        зара'щ-ива-ть
          зара'щивать-ся
          зара'щива-ниj-е [заращивание]
      на-расти'ть
        нара'щ-ива-ть
          нара'щивать-ся
          нара'щива-ниj-е [наращивание]
        наращ-а'-ть
          нараща'ть-ся
        наращ-е'ниj-е [наращение]
      от-расти'ть
        отра'щ-ива-ть
          отра'щивать-ся
          отра'щива-ниj-е [отращивание]
        отрощ-а'-ть
      по-расти'ть
      под-расти'ть
        подра'щ-ива-ть
          подра'щивать-ся
          подра'щива-ниj-е [подращивание]
      при-расти'ть
        прирасти'ть-ся
          прира'щ-ива-ться,,1
          приращ-а'-ться,,1
        прира'щ-ива-ть
          прира'щивать-ся,,2
          прира'щива-ниj-е [приращивание]
        приращ-а'-ть
          прираща'ть-ся,,2
        приращ-е'ниj-е [приращение]
      про-расти'ть
        прора'щ-ива-ть
          прора'щивать-ся
          прора'щива-ниj-е [проращивание]
        проращ-е'ниj-е [проращение]
      произ-расти'ть
        произращ-а'-ть
          произращ-е'ниj-е [произращение]
        произрасти'-тельн(ый)
          произрасти'тельн-ость
      раз-расти'ть
        разращ-а'-ть
        разращ-е'ниj-е [разращение]
      с-расти'ть
        сра'щ-ива-ть
          сра'щивать-ся
          сра'щива-ниj-е [сращивание]
        сращ-е'ниj-е [сращение]
      у-расти'ть
        уращ-а'-ть
      дом-о-ро'щ-ен(н-ый) См. дом
        доморо'щен-к-а
      солод-о-расти'-тельн-ый См. солод
    ро'ст-и-ть
      ро'щ-ениj-е [рощение]
    раст-е'ниj(е) [растение]
      расте'нj-иц-е [растеньице]
      растени-е-во'д
        растениево'д(-ств-о)
          растениево'д-ческ-ий,,1
        растениево'д-ческ-ий,,2
      растени-е-пита'тель См. питать
    рост
      рост-о'чек,,I
      рост-ов-о'й
      ро'с-л(ый)
        ро'сл-ость
      рост-о-ме'р См. мерить
        ростоме'р-н-ый
      велик-о-ро'с-л-ый См. великий
      высок-о-ро'с-л-ый См. высокий
      мал-о-ро'с-л-ый См. малый,,I
      мелк-о-ро'с-л-ый См. мелкий
      низк-о-ро'с-л(ый) См. низкий
        низкоро'сл-ость
      туг-о-ро'с-л-ый См. тугой
    рост-о'к
      росто'ч-ек,,II
      ростк-о'в-ый
    раст-у'щ-ий, прич.-прил.
      быстро/расту'щий См. быстрый
      густо/расту'щий См. густой
      дик-о-расту'щий См. дикий,,I
      жив-о-расту'щий См. живой,,I
      скоро/расту'щий См. скорый,,I
    раст-и'тельн(ый)
      расти'тельн-ость
      растительн-о-я'д-н-ый См. есть,,I
      мя'с-о-расти'тельный См. мясо
    в-расти'
      враст-а'-ть
        враста'-ниj-е [врастание]
    вз-расти'
      взраст-а'-ть
        взраста'-ниj-е [взрастание]
    воз-расти' ср. возраст
      возраст-а'-ть
        возраста'-ниj-е [возрастание]
    вы'-расти
      выраст-а'-ть
        выраста'-ниj-е [вырастание]
      вы'рост
        вырост-н-о'й
          не'рестов-о-выростно'й См. нерест
      вы'рост-ок
        вы'росточ-ек
        вы'ростк-ов-ый
      по-вы'расти
      под-вы'расти
    до-расти'
      дораст-а'-ть
        дораста'-ниj-е [дорастание]
    за-расти'
      зараст-а'-ть
        зараста'-ниj-е [зарастание]
        по-зараста'ть
      за'рос-ль
      за'рост-ок
      по-зарасти'
    из-расти'
      израст-а'-ть
        израста'-ниj-е [израстание]
    на-расти'
      нараст-а'-ть
        нараста'-ниj-е [нарастание]
      наро'ст
    над-расти'
      надраст-а'-ть
    недо-расти'
      не'дорос-ль
      недоро'ст-ок
      недоро'с-л-ый
    об-расти'
      обраст-а'-ть
        обраста'-ниj-е [обрастание]
        обраста'-тель
    от-расти'
      отраст-а'-ть
        отраста'-ниj-е [отрастание]
      о'трас-ль
        отрасл-ев(о'й)
          отраслев-и'к,,1
        отрасл-еви'к,,2
        внутри-отрасл-ев-о'й
        меж-отрасл-ев-о'й
        под-о'трасль
        мног-о-отрасл-ев-о'й См. много
      отро'ст-ок
        отро'сточ-ек
    пере-расти'
      перераст-а'-ть
        перераста'-ниj-е [перерастание]
      переро'ст
      переро'ст-ок
      переро'с-л-ый
    по-расти'
      пораст-а'-ть
      по'рос-ль
        по'росл-ев-ый
    под-расти'
      подраст-а'-ть
        подраста'-ниj-е [подрастание]
        подраста'-ющ-ий, прич.-прил.
      подро'ст
      подро'ст-ок
        подро'сточ-ек
        подро'стк-ов-ый
    при-расти'
      прираст-а'-ть
        прираста'-ниj-е [прирастание]
      приро'ст
      приро'ст-ок
    про-расти'
      прораст-а'-ть
        прораста'-ниj-е [прорастание]
        прораста'-емость
      проро'ст
      проро'ст-ок
      про'рость
      проро'с-ш-ий, прич.-прил.
    произ-расти'
      произраст-а'-ть
        произраста'-ниj-е [произрастание]
      произраст-е'ниj-е [произрастение]
    раз-расти'-сь
      разраст-а'-ться
        разраста'-ниj-е [разрастание]
    с-расти'-сь
      сраст-а'-ться
        сраста'-ниj-е [срастание]
      срост
      сро'ст-ок
      сро'ст-н(ый)
        сростн-о-лепе'ст-н(ый) См. лепесток
          сростнолепе'стн-ые, сущ.
        сростн-о-ли'ст-н(ый) См. лист
          сростноли'стн-ые, сущ.
        сростн-о-челюстн-н(о'й) См. челюсть
          сростночелюстн-ы'е, сущ.
    во'д-о-рос-ль См. вода
      во'доросл-ев-ый
    дом-о-ро'ст-ок См. дом
    пу'ст-о-рос-ль См. пустой
    сол-е-ро'с См. соль,,I


Гнездо для слова выращивать

расти'
    раст-и'-ть
      ращ-е'ниj-е
        солод-о-раще'ние См. солод
      вз-расти'ть
        взра'щ-ива-ть
          взра'щивать-ся
          взра'щива-ниj-е [взращивание]
        взращ-а'-ть
      воз-расти'ть
        возращ-а'-ть
        возращ-е'ниj-е [возращение]
      вы'-растить
        вы'растить-ся
          выра'щ-ива-ться,,1
        выра'щ-ива-ть
          выра'щивать-ся,,2
          выра'щива-ниj-е [выращивание]
        выращ-е'ниj-е [выращение]
      до-расти'ть
        дора'щ-ива-ть
          дора'щива-ниj-е [доращивание]
      за-расти'ть
        зара'щ-ива-ть
          зара'щивать-ся
          зара'щива-ниj-е [заращивание]
      на-расти'ть
        нара'щ-ива-ть
          нара'щивать-ся
          нара'щива-ниj-е [наращивание]
        наращ-а'-ть
          нараща'ть-ся
        наращ-е'ниj-е [наращение]
      от-расти'ть
        отра'щ-ива-ть
          отра'щивать-ся
          отра'щива-ниj-е [отращивание]
        отрощ-а'-ть
      по-расти'ть
      под-расти'ть
        подра'щ-ива-ть
          подра'щивать-ся
          подра'щива-ниj-е [подращивание]
      при-расти'ть
        прирасти'ть-ся
          прира'щ-ива-ться,,1
          приращ-а'-ться,,1
        прира'щ-ива-ть
          прира'щивать-ся,,2
          прира'щива-ниj-е [приращивание]
        приращ-а'-ть
          прираща'ть-ся,,2
        приращ-е'ниj-е [приращение]
      про-расти'ть
        прора'щ-ива-ть
          прора'щивать-ся
          прора'щива-ниj-е [проращивание]
        проращ-е'ниj-е [проращение]
      произ-расти'ть
        произращ-а'-ть
          произращ-е'ниj-е [произращение]
        произрасти'-тельн(ый)
          произрасти'тельн-ость
      раз-расти'ть
        разращ-а'-ть
        разращ-е'ниj-е [разращение]
      с-расти'ть
        сра'щ-ива-ть
          сра'щивать-ся
          сра'щива-ниj-е [сращивание]
        сращ-е'ниj-е [сращение]
      у-расти'ть
        уращ-а'-ть
      дом-о-ро'щ-ен(н-ый) См. дом
        доморо'щен-к-а
      солод-о-расти'-тельн-ый См. солод
    ро'ст-и-ть
      ро'щ-ениj-е [рощение]
    раст-е'ниj(е) [растение]
      расте'нj-иц-е [растеньице]
      растени-е-во'д
        растениево'д(-ств-о)
          растениево'д-ческ-ий,,1
        растениево'д-ческ-ий,,2
      растени-е-пита'тель См. питать
    рост
      рост-о'чек,,I
      рост-ов-о'й
      ро'с-л(ый)
        ро'сл-ость
      рост-о-ме'р См. мерить
        ростоме'р-н-ый
      велик-о-ро'с-л-ый См. великий
      высок-о-ро'с-л-ый См. высокий
      мал-о-ро'с-л-ый См. малый,,I
      мелк-о-ро'с-л-ый См. мелкий
      низк-о-ро'с-л(ый) См. низкий
        низкоро'сл-ость
      туг-о-ро'с-л-ый См. тугой
    рост-о'к
      росто'ч-ек,,II
      ростк-о'в-ый
    раст-у'щ-ий, прич.-прил.
      быстро/расту'щий См. быстрый
      густо/расту'щий См. густой
      дик-о-расту'щий См. дикий,,I
      жив-о-расту'щий См. живой,,I
      скоро/расту'щий См. скорый,,I
    раст-и'тельн(ый)
      расти'тельн-ость
      растительн-о-я'д-н-ый См. есть,,I
      мя'с-о-расти'тельный См. мясо
    в-расти'
      враст-а'-ть
        враста'-ниj-е [врастание]
    вз-расти'
      взраст-а'-ть
        взраста'-ниj-е [взрастание]
    воз-расти' ср. возраст
      возраст-а'-ть
        возраста'-ниj-е [возрастание]
    вы'-расти
      выраст-а'-ть
        выраста'-ниj-е [вырастание]
      вы'рост
        вырост-н-о'й
          не'рестов-о-выростно'й См. нерест
      вы'рост-ок
        вы'росточ-ек
        вы'ростк-ов-ый
      по-вы'расти
      под-вы'расти
    до-расти'
      дораст-а'-ть
        дораста'-ниj-е [дорастание]
    за-расти'
      зараст-а'-ть
        зараста'-ниj-е [зарастание]
        по-зараста'ть
      за'рос-ль
      за'рост-ок
      по-зарасти'
    из-расти'
      израст-а'-ть
        израста'-ниj-е [израстание]
    на-расти'
      нараст-а'-ть
        нараста'-ниj-е [нарастание]
      наро'ст
    над-расти'
      надраст-а'-ть
    недо-расти'
      не'дорос-ль
      недоро'ст-ок
      недоро'с-л-ый
    об-расти'
      обраст-а'-ть
        обраста'-ниj-е [обрастание]
        обраста'-тель
    от-расти'
      отраст-а'-ть
        отраста'-ниj-е [отрастание]
      о'трас-ль
        отрасл-ев(о'й)
          отраслев-и'к,,1
        отрасл-еви'к,,2
        внутри-отрасл-ев-о'й
        меж-отрасл-ев-о'й
        под-о'трасль
        мног-о-отрасл-ев-о'й См. много
      отро'ст-ок
        отро'сточ-ек
    пере-расти'
      перераст-а'-ть
        перераста'-ниj-е [перерастание]
      переро'ст
      переро'ст-ок
      переро'с-л-ый
    по-расти'
      пораст-а'-ть
      по'рос-ль
        по'росл-ев-ый
    под-расти'
      подраст-а'-ть
        подраста'-ниj-е [подрастание]
        подраста'-ющ-ий, прич.-прил.
      подро'ст
      подро'ст-ок
        подро'сточ-ек
        подро'стк-ов-ый
    при-расти'
      прираст-а'-ть
        прираста'-ниj-е [прирастание]
      приро'ст
      приро'ст-ок
    про-расти'
      прораст-а'-ть
        прораста'-ниj-е [прорастание]
        прораста'-емость
      проро'ст
      проро'ст-ок
      про'рость
      проро'с-ш-ий, прич.-прил.
    произ-расти'
      произраст-а'-ть
        произраста'-ниj-е [произрастание]
      произраст-е'ниj-е [произрастение]
    раз-расти'-сь
      разраст-а'-ться
        разраста'-ниj-е [разрастание]
    с-расти'-сь
      сраст-а'-ться
        сраста'-ниj-е [срастание]
      срост
      сро'ст-ок
      сро'ст-н(ый)
        сростн-о-лепе'ст-н(ый) См. лепесток
          сростнолепе'стн-ые, сущ.
        сростн-о-ли'ст-н(ый) См. лист
          сростноли'стн-ые, сущ.
        сростн-о-челюстн-н(о'й) См. челюсть
          сростночелюстн-ы'е, сущ.
    во'д-о-рос-ль См. вода
      во'доросл-ев-ый
    дом-о-ро'ст-ок См. дом
    пу'ст-о-рос-ль См. пустой
    сол-е-ро'с См. соль,,I


Гнездо для слова выскочить

скака'ть
    скака-ну'-ть
    скак-ну'-ть
      вы'-скакнуть
      до-скакну'ть
      от-скакну'ть
      пере-скакну'ть
      под-скакну'ть
      при-скакну'ть
      при/в-скакну'ть
      про-скакну'ть
      со-скакну'ть
      у-скакну'ть
    скака'-ниj-е [ скакание ]
    скака'-л/к(а)
      скака'лоч-к-а
    ска'ч-к(а)
      скак-ов-о'й
      скачк-о-обра'зн(ый)
        скачкообра'зн-о
        скачкообра'зн-ость
    скач-о'к
    скак-у'н
      скаку'н-чик
      скакун-о'к
      скаку'н-j-а [ скакунья ]
      скаку'ш-к-а,,1
    скак-у'х(а)
      скаку'ш-к-а,,2
    скок,,I Скачок
      ско'к-ом, нареч.
    скок,,II, глаг. межд.
      скок-поско'к
    скака'-ль/н-ый
    скака'-тельн-ый
    в-скачь
    в-скака'ть
      по-вскака'ть
    вы'-скакать
      по-вы'скакать
    до-скака'ть
      доска'к-ива-ть,,I
        доска'кива-ниj-е,,I [ доскакивание ]
    до-скака'ть-ся
    за-скака'ть,,I Начать скакать
    за-скака'ть,,II Отре'зать путь зверю
      заска'к-ива-ть,,I
        заска'кива-ниj-е,,I [ заскакивание ]
    за-скака'ть-ся
    на-скака'ть
      наска'к-ива-ть,,I
        наска'кива-ниj-е,,I [ наскакивание ]
    на-скака'ть-ся
    об-скака'ть
      обска'к-ива-ть
        обска'кивать-ся
    от-скака'ть
    пере-скака'ть
      переска'к-ива-ть,,I
        переска'кивать-ся,,I
        переска'кива-ниj-е,,I [ перескакивание ]
      переска'ч-к-а
    по-скака'ть
      поска'ч-к-а
      поско'к
    по-ска'к-ива-ть
    под-скака'ть
      подска'к-ива-ть,,I
    при-скака'ть
    при-ска'к-ива-ть,,I
    про-скака'ть
      проска'к-ива-ть,,I
        проска'кива-ниj-е,,I [ проскакивание ]
      проска'ч-к-а
    рас-скака'ть-ся
      расска'к-ива-ться,,I
    у-скака'ть
      уска'к-ива-ть
    в-скоч-и'-ть
      вска'к-ива-ть
        вска'кива-ниj-е [ вскакивание ]
        по-вска'кивать
      вскок
      при-вскочи'ть
        привска'к-ива-ть
    вы'-скоч-и-ть
      выска'к-ива-ть
        выска'кива-ниj-е [ выскакивание ]
        по-выска'кивать
      вы'скоч-к-а
      по-вы'скочить
    до-скоч-и'-ть
      доска'к-ива-ть,,II
        доска'кива-ниj-е,,II
    за-скоч-и'-ть
      заска'к-ива-ть,,II
        заска'кива-ниj-е,,II
      заско'к
    на-скоч-и'-ть
      наска'к-ива-ть,,II
        наска'кива-ниj-е,,II
      наско'к
        наско'к-ом, нареч.
        наско'к-ами, нареч.
    об-скоч-и'-ть
    от-скоч-и'-ть
      отска'к-ива-ть
        отска'кива-ниj-е [ отскакивание ]
      отско'к
    пере-скоч-и'-ть
      переска'к-ива-ть,,II
        переска'кивать-ся,,II
        переска'кива-ниj-е,,II
      переско'к
    под-скоч-и'-ть
      подска'к-ива-ть,,II
        подска'кива-ниj-е [ подскакивание ]
      подско'к
    при-скоч-и'-ть
      приска'к-ива-ть,,II
        приска'кива-ниj-е [ прискакивание ]
      приско'ч-к(а)
        в-приско'чк-у
      приско'к
    про-скоч-и'-ть
      проска'к-ива-ть,,II
        проска'кива-ниj-е,,II
      проско'к
    рас-скоч-и'-ть-ся
      расска'к-ива-ться,,II
    со-скоч-и'-ть
      соска'к-ива-ть
        соска'кива-ниj-е [ соскакивание ]
      соско'к
    у-скоч-и'-ть
      уско'к


Гнездо для слова высокий

высо'к(ий)
    высо'к-ое, сущ.
    высоч-а'йш(ий)
      высоча'йш-е
    высоч-е'нн-ый
    высок-о'ньк(ий)
      высоко'ньк-о,,1
    высок-ова'т(ый)
      высокова'т-о,,1
    высок-о'хоньк-ий
    высок-о'шеньк-ий
    вы'с-ш(ий)
      наи-вы'сший
      в/т/у/з [в(ысшее) т(ехническое) у(чебное) з(аведение)] См. техника, учить, заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      в/у/з [в(ысшее) у(чебное) з(аведение)] См. учить, заведение,,II
        ву'з-ов/(ец)
          ву'зов-к-а
        ву'з-ов/ск-ий
          вуз/ко'м [вуз(овский)ком(итет комсомола)] См. комитет
        меж-ву'з-ов/ск-ий
        мед/ву'з,,1 См. медицина
        пед/ву'з,,1 См. педагог
          педву'з-ов/ск-ий
      ком/в/у'/з См. коммуна, учить, заведение,,II
      мед/в/у'/з,,2 См. медицина, учить, заведение,,II
      пед/в/у'/з,,2 См. педагог, учить, заведение,,II
    вы'ш-н-ий
      все/вы'шн(ий),,I, прил. См. весь,,II
        всевы'шн-ий,,II, сущ.
    высо'к-о'
      высок-ова'т-о,,2
      высок-о'ньк-о,,2
      высок-о'шеньк-о
      не-высо'ко',,1
      высоко/леги'рованный См. легировать
      высоко/опла'чиваемый См. платить
      высоко/поста'вленный См. ставить
      высоко/чти'мый См. чтить
    вы'ш-е
      пре-вы'ше
      с-вы'ше
      выше/изло'женный См. изложить
      выше/лежа'щий См. лежать
      выше/на'званный См. звать
      выше/озна'ченный См. знак
      выше/опи'санный См. писать
      выше/отме'ченный См. метить,,I
      выше/перечи'сленный См. число
      выше/поимено'ванный См. имя
      выше/пока'занный См. показать
      выше/приведенный См. вести
      выше/рече'нный См. рещи
      выше/ска'занный См. сказать
      выше/сре'лний См. средний
      выше/стоя'щий См. стоять
      выше/ука'занный См. указать
      выше/упомя'нутый См. помянуть
    высо'к-ость
    высо'ч-ество
    выс-от(а')
      высо'т-к-а
      высо'т-н(ый)
        высо'тн-ость
        высо'т-ник,,1
        сверх-высо'тный
      высо'т-ник,,2
      высот-о-ме'р См. мерить
        радио/высотоме'р См. радио
      высот-о-пи'с-ец См. писать
      средн-е-высо'т-н-ый См. средний
    выш-ин-а'
    высь
      в-высь
      вы'с-и-ть
        вы'сить-ся
    вы'ш-к(а)
      вышк-о-монта'жник,,1 См. монтировать,,I
      вышк-о-монта'ж-ник,,2 См. монтировать,,I
      вышк-о-монта'ж-н-ый См. монтировать,,I
      авто/вы'шка См. автомобиль
      радио/вы'шка См. радио
      теле/вы'шка См. телевизионный
    не-высо'к(ий)
      невысо'к-о',,2
    пре-высо'к(ий)
      превысо'к-о'
    сверх-высо'кий
    с-высок-а'
    воз-вы'с-и-ть
      возвы'сить-ся
        возвыш-а'-ться,,1
      возвыш-а'-ть
        возвыша'ть-ся,,2
      возвыш-е'ниj-е [возвышение]
      возвы'ш-енн(ый), прич.-прил.
        возвы'шенн-о
        возвы'шенн-ость
      пре-возвы'сить
        превозвы'сить-ся
          превозвыш-а'-ться,,1
        превозвыш-а'-ть
          превозвыша'ть-ся,,2
        превозвыш-е'ниj-е [превозвышение]
        превозвы'ш-енн(ый), прич.-прил.
          превозвы'шенн-ое, сущ.
    за-вы'с-и-ть
      завыш-а'-ть
        завыша'ть-ся
      завыш-е'ниj-е [завышение]
      завы'ш-енн-ый, прич.-прил.
    об-вы'с-и-ть
    пере-вы'с-и-ть
      перевыш-а'-ть
    по-вы'с-и-ть
      повы'сить-ся
        повыш-а'-ться,,1
      повыш-а'-ть
        повыша'ть-ся,,2
      повыш-е'ниj-е [повышение]
      повы'ш-енн(ый), прич.-прил.
        повы'шенн-ость
    под-вы'с-и-ть
      подвыш-а'-ть
        подвыша'ть-ся
      подвыш-е'ниj-е [подвышение]
      подвы'сь, нареч.
    пре-вы'с-и-ть
      превыш-а'-ть
        превыша'ть-ся
      превыш-е'ниj-е [превышение]
    высок-о-автоматизи'рованный См. автомат
    высок-о-авторите'тный,,1 См. авторитет
    высок-о-авторите'т-н-ый,,2 См. авторитет
    высок-о-акти'вный См. активный,,II
    высок-о-ампе'р-н-ый См. ампер
    высок-о-белко'вый См. белый,,I
    высок-о-благоро'дие См. благо,,I, родить
    высок-о-бо'рт-н-ый См. борт
    высок-о-витами'нный,,1 См. витамин
    высок-о-витами'н-н-ый,,2 См. витамин
    высок-о-во'льт-н(ый) См. вольт,,I
      высоково'льтн-ик
      высоково'льт-к-а [высоковольт(ная линия)-к-а]
      сверх-высоково'льтный
    высок-о-глиноземистый См. глина, земля
    высок-о-го'р-н-ый См. гора
    высок-о-го'р-j-е [высокогорье] См. гора
    высок-о-гума'нный См. гуманный
    высок-о-дохо'дный,,1 См. доход,,I
    высок-о-дохо'д-н(ый),,2 См. доход,,I
      высокодохо'дн-ость
    высок-о-иде'йный,,1 См. идея
    высок-о-иде'й-н-ый,,2 См. идея
    высок-о-индустриа'льный,,1 См. индустрия
    высок-о-индустри-а'льн-ый,,2 См. индустрия
    высок-о-интеллектуа'льный,,1 См. интеллект
    высок-о-интеллект-у/а'льн-ый,,2 См. интеллект
    высок-о-интеллиге'нтн(ый) См. интеллигент
      высокоинтеллиге'нтн-ость
    высок-о-калори'йный,,1 См. калория
    высок-о-калори'й-н-ый,,2 См. калория
    высок-о-ка'чественный,,1 См. качество
    высок-о-ка'честв-енн-ый,,2 См. качество
    высок-о-квалифици'рованн(ый) См. квалифицировать
      высококвалифици'рованн-о
    высок-о-кла'ссный,,1 См. класс,,III
    высок-о-кла'сс-н-ый,,2 См. класс,,III
    высок-о-компете'нтный,,1 См. компетенция
    высок-о-компете'нт-н-ый,,2 См. компетенция
    высок-о-концентри'рованный См. концентрировать
    высок-о-культу'рный,,1 См. культура
    высок-о-культу'р-н-ый,,2 См. культура
    высок-о-ма'сличный См. масло
    высок-о-механизи'рованный См. механизм
    высок-о-молекуля'рный См. молекула
    высок-о-надежн(ый) См. надеяться
      высоконадежн-ость
    высок-о-напо'р-н-ый См. переть
    высок-о-нра'вственный См. нравственный
    высок-о-образо'ванный См. образовать,,III
    высок-о-об'ем-н-ый,,1 См. об'ем
    высок-о-об'емный,,2 См. об'ем
    высок-о-огнеупо'рный См. огонь, упереть,,II
    высок-о-одаренный См. дарить
    высок-о-окта'новый См. октан
    высок-о-па'р-н(ый) См. пари'ть,,II
      высокопа'рн-о
      высокопа'рн-ость
    высок-о-патриоти'ческий См. патриот
    высок-о-пита'тельный См. питать
    высок-о-полиме'р См. полимер
      высокополиме'р-н-ый
    высок-о-почита'емый См. чтить
    высок-о-превосходи'тельство См. превосходить
    высок-о-преосвяще'нство См. святой,,I
    высок-о-преподо'бие См. преподобный,,I
    высок-о-про'б-н-ый См. пробовать
    высок-о-продукти'вн(ый) См. продукт
      высокопродукти'вн-о
      высокопродукти'вн-ость
    высок-о-производи'тельн(ый) См. произвести
      высокопроизводи'тельн-о
      высокопроизводи'тельн-ость
    высок-о-проце'нт-н-ый См. процент
    высок-о-про'чный См. прочный
    высок-о-ра'звитый См. развить,,II
    высок-о-ро'д(-н-ый) См. родить
      высокоро'д-иj-е [высокородие]
    высок-о-ро'с-л-ый См. расти
    высок-о-скоростно'й,,1 См. скорый,,I
    высок-о-скорост-н-о'й,,2 См. скорый,,I
    высок-о-со'рт-н-ый См. сорт
    высок-о-ство'ль-н-ый См. ствол
    высок-о-тала'нтливый,,1 См. талант
    высок-о-тала'нт-лив-ый,,2 См. талант
    высок-о-температу'р-н-ый См. температура
    высок-о-техни'ческий См. техника
    высок-о-техни'чн(ый) См. техника
      высокотехни'чн-ость
    высок-о-това'рный См. товар
    высок-о-торже'ственный См. торжество
    высок-о-то'чный См. точный
    высок-о-уважа'емый См. уважать
    высок-о-у'мный,,1 См. ум
    высок-о-у'м-н-ый,,2 См. ум
    высок-о-урожа'йный,,1 См. родить
    высок-о-урожа'й-н-ый,,2 См. родить
    высок-о-худо'жественный См. художество
    высок-о-це'н-н-ый См. цена
    высок-о-часто'т-н-ый См. частый
    высок-о-чувстви'тельный См. чуять
    высок-о-широ'т-н-ый См. широкий
    высок-о-экономи'чный См. экономия
    высок-о-эллипти'ческий См. эллипс
    высок-о-эффекти'вный,,1 См. эффект
    высок-о-эффект-и'вн(ый),,2 См. эффект
      высокоэффекти'вн-ость
    разн-о-высо'кий См. разный


Гнездо для слова высоко

высо'к(ий)
    высо'к-ое, сущ.
    высоч-а'йш(ий)
      высоча'йш-е
    высоч-е'нн-ый
    высок-о'ньк(ий)
      высоко'ньк-о,,1
    высок-ова'т(ый)
      высокова'т-о,,1
    высок-о'хоньк-ий
    высок-о'шеньк-ий
    вы'с-ш(ий)
      наи-вы'сший
      в/т/у/з [в(ысшее) т(ехническое) у(чебное) з(аведение)] См. техника, учить, заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      в/у/з [в(ысшее) у(чебное) з(аведение)] См. учить, заведение,,II
        ву'з-ов/(ец)
          ву'зов-к-а
        ву'з-ов/ск-ий
          вуз/ко'м [вуз(овский)ком(итет комсомола)] См. комитет
        меж-ву'з-ов/ск-ий
        мед/ву'з,,1 См. медицина
        пед/ву'з,,1 См. педагог
          педву'з-ов/ск-ий
      ком/в/у'/з См. коммуна, учить, заведение,,II
      мед/в/у'/з,,2 См. медицина, учить, заведение,,II
      пед/в/у'/з,,2 См. педагог, учить, заведение,,II
    вы'ш-н-ий
      все/вы'шн(ий),,I, прил. См. весь,,II
        всевы'шн-ий,,II, сущ.
    высо'к-о'
      высок-ова'т-о,,2
      высок-о'ньк-о,,2
      высок-о'шеньк-о
      не-высо'ко',,1
      высоко/леги'рованный См. легировать
      высоко/опла'чиваемый См. платить
      высоко/поста'вленный См. ставить
      высоко/чти'мый См. чтить
    вы'ш-е
      пре-вы'ше
      с-вы'ше
      выше/изло'женный См. изложить
      выше/лежа'щий См. лежать
      выше/на'званный См. звать
      выше/озна'ченный См. знак
      выше/опи'санный См. писать
      выше/отме'ченный См. метить,,I
      выше/перечи'сленный См. число
      выше/поимено'ванный См. имя
      выше/пока'занный См. показать
      выше/приведенный См. вести
      выше/рече'нный См. рещи
      выше/ска'занный См. сказать
      выше/сре'лний См. средний
      выше/стоя'щий См. стоять
      выше/ука'занный См. указать
      выше/упомя'нутый См. помянуть
    высо'к-ость
    высо'ч-ество
    выс-от(а')
      высо'т-к-а
      высо'т-н(ый)
        высо'тн-ость
        высо'т-ник,,1
        сверх-высо'тный
      высо'т-ник,,2
      высот-о-ме'р См. мерить
        радио/высотоме'р См. радио
      высот-о-пи'с-ец См. писать
      средн-е-высо'т-н-ый См. средний
    выш-ин-а'
    высь
      в-высь
      вы'с-и-ть
        вы'сить-ся
    вы'ш-к(а)
      вышк-о-монта'жник,,1 См. монтировать,,I
      вышк-о-монта'ж-ник,,2 См. монтировать,,I
      вышк-о-монта'ж-н-ый См. монтировать,,I
      авто/вы'шка См. автомобиль
      радио/вы'шка См. радио
      теле/вы'шка См. телевизионный
    не-высо'к(ий)
      невысо'к-о',,2
    пре-высо'к(ий)
      превысо'к-о'
    сверх-высо'кий
    с-высок-а'
    воз-вы'с-и-ть
      возвы'сить-ся
        возвыш-а'-ться,,1
      возвыш-а'-ть
        возвыша'ть-ся,,2
      возвыш-е'ниj-е [возвышение]
      возвы'ш-енн(ый), прич.-прил.
        возвы'шенн-о
        возвы'шенн-ость
      пре-возвы'сить
        превозвы'сить-ся
          превозвыш-а'-ться,,1
        превозвыш-а'-ть
          превозвыша'ть-ся,,2
        превозвыш-е'ниj-е [превозвышение]
        превозвы'ш-енн(ый), прич.-прил.
          превозвы'шенн-ое, сущ.
    за-вы'с-и-ть
      завыш-а'-ть
        завыша'ть-ся
      завыш-е'ниj-е [завышение]
      завы'ш-енн-ый, прич.-прил.
    об-вы'с-и-ть
    пере-вы'с-и-ть
      перевыш-а'-ть
    по-вы'с-и-ть
      повы'сить-ся
        повыш-а'-ться,,1
      повыш-а'-ть
        повыша'ть-ся,,2
      повыш-е'ниj-е [повышение]
      повы'ш-енн(ый), прич.-прил.
        повы'шенн-ость
    под-вы'с-и-ть
      подвыш-а'-ть
        подвыша'ть-ся
      подвыш-е'ниj-е [подвышение]
      подвы'сь, нареч.
    пре-вы'с-и-ть
      превыш-а'-ть
        превыша'ть-ся
      превыш-е'ниj-е [превышение]
    высок-о-автоматизи'рованный См. автомат
    высок-о-авторите'тный,,1 См. авторитет
    высок-о-авторите'т-н-ый,,2 См. авторитет
    высок-о-акти'вный См. активный,,II
    высок-о-ампе'р-н-ый См. ампер
    высок-о-белко'вый См. белый,,I
    высок-о-благоро'дие См. благо,,I, родить
    высок-о-бо'рт-н-ый См. борт
    высок-о-витами'нный,,1 См. витамин
    высок-о-витами'н-н-ый,,2 См. витамин
    высок-о-во'льт-н(ый) См. вольт,,I
      высоково'льтн-ик
      высоково'льт-к-а [высоковольт(ная линия)-к-а]
      сверх-высоково'льтный
    высок-о-глиноземистый См. глина, земля
    высок-о-го'р-н-ый См. гора
    высок-о-го'р-j-е [высокогорье] См. гора
    высок-о-гума'нный См. гуманный
    высок-о-дохо'дный,,1 См. доход,,I
    высок-о-дохо'д-н(ый),,2 См. доход,,I
      высокодохо'дн-ость
    высок-о-иде'йный,,1 См. идея
    высок-о-иде'й-н-ый,,2 См. идея
    высок-о-индустриа'льный,,1 См. индустрия
    высок-о-индустри-а'льн-ый,,2 См. индустрия
    высок-о-интеллектуа'льный,,1 См. интеллект
    высок-о-интеллект-у/а'льн-ый,,2 См. интеллект
    высок-о-интеллиге'нтн(ый) См. интеллигент
      высокоинтеллиге'нтн-ость
    высок-о-калори'йный,,1 См. калория
    высок-о-калори'й-н-ый,,2 См. калория
    высок-о-ка'чественный,,1 См. качество
    высок-о-ка'честв-енн-ый,,2 См. качество
    высок-о-квалифици'рованн(ый) См. квалифицировать
      высококвалифици'рованн-о
    высок-о-кла'ссный,,1 См. класс,,III
    высок-о-кла'сс-н-ый,,2 См. класс,,III
    высок-о-компете'нтный,,1 См. компетенция
    высок-о-компете'нт-н-ый,,2 См. компетенция
    высок-о-концентри'рованный См. концентрировать
    высок-о-культу'рный,,1 См. культура
    высок-о-культу'р-н-ый,,2 См. культура
    высок-о-ма'сличный См. масло
    высок-о-механизи'рованный См. механизм
    высок-о-молекуля'рный См. молекула
    высок-о-надежн(ый) См. надеяться
      высоконадежн-ость
    высок-о-напо'р-н-ый См. переть
    высок-о-нра'вственный См. нравственный
    высок-о-образо'ванный См. образовать,,III
    высок-о-об'ем-н-ый,,1 См. об'ем
    высок-о-об'емный,,2 См. об'ем
    высок-о-огнеупо'рный См. огонь, упереть,,II
    высок-о-одаренный См. дарить
    высок-о-окта'новый См. октан
    высок-о-па'р-н(ый) См. пари'ть,,II
      высокопа'рн-о
      высокопа'рн-ость
    высок-о-патриоти'ческий См. патриот
    высок-о-пита'тельный См. питать
    высок-о-полиме'р См. полимер
      высокополиме'р-н-ый
    высок-о-почита'емый См. чтить
    высок-о-превосходи'тельство См. превосходить
    высок-о-преосвяще'нство См. святой,,I
    высок-о-преподо'бие См. преподобный,,I
    высок-о-про'б-н-ый См. пробовать
    высок-о-продукти'вн(ый) См. продукт
      высокопродукти'вн-о
      высокопродукти'вн-ость
    высок-о-производи'тельн(ый) См. произвести
      высокопроизводи'тельн-о
      высокопроизводи'тельн-ость
    высок-о-проце'нт-н-ый См. процент
    высок-о-про'чный См. прочный
    высок-о-ра'звитый См. развить,,II
    высок-о-ро'д(-н-ый) См. родить
      высокоро'д-иj-е [высокородие]
    высок-о-ро'с-л-ый См. расти
    высок-о-скоростно'й,,1 См. скорый,,I
    высок-о-скорост-н-о'й,,2 См. скорый,,I
    высок-о-со'рт-н-ый См. сорт
    высок-о-ство'ль-н-ый См. ствол
    высок-о-тала'нтливый,,1 См. талант
    высок-о-тала'нт-лив-ый,,2 См. талант
    высок-о-температу'р-н-ый См. температура
    высок-о-техни'ческий См. техника
    высок-о-техни'чн(ый) См. техника
      высокотехни'чн-ость
    высок-о-това'рный См. товар
    высок-о-торже'ственный См. торжество
    высок-о-то'чный См. точный
    высок-о-уважа'емый См. уважать
    высок-о-у'мный,,1 См. ум
    высок-о-у'м-н-ый,,2 См. ум
    высок-о-урожа'йный,,1 См. родить
    высок-о-урожа'й-н-ый,,2 См. родить
    высок-о-худо'жественный См. художество
    высок-о-це'н-н-ый См. цена
    высок-о-часто'т-н-ый См. частый
    высок-о-чувстви'тельный См. чуять
    высок-о-широ'т-н-ый См. широкий
    высок-о-экономи'чный См. экономия
    высок-о-эллипти'ческий См. эллипс
    высок-о-эффекти'вный,,1 См. эффект
    высок-о-эффект-и'вн(ый),,2 См. эффект
      высокоэффекти'вн-ость
    разн-о-высо'кий См. разный


Гнездо для слова высота

высо'к(ий)
    высо'к-ое, сущ.
    высоч-а'йш(ий)
      высоча'йш-е
    высоч-е'нн-ый
    высок-о'ньк(ий)
      высоко'ньк-о,,1
    высок-ова'т(ый)
      высокова'т-о,,1
    высок-о'хоньк-ий
    высок-о'шеньк-ий
    вы'с-ш(ий)
      наи-вы'сший
      в/т/у/з [в(ысшее) т(ехническое) у(чебное) з(аведение)] См. техника, учить, заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      в/у/з [в(ысшее) у(чебное) з(аведение)] См. учить, заведение,,II
        ву'з-ов/(ец)
          ву'зов-к-а
        ву'з-ов/ск-ий
          вуз/ко'м [вуз(овский)ком(итет комсомола)] См. комитет
        меж-ву'з-ов/ск-ий
        мед/ву'з,,1 См. медицина
        пед/ву'з,,1 См. педагог
          педву'з-ов/ск-ий
      ком/в/у'/з См. коммуна, учить, заведение,,II
      мед/в/у'/з,,2 См. медицина, учить, заведение,,II
      пед/в/у'/з,,2 См. педагог, учить, заведение,,II
    вы'ш-н-ий
      все/вы'шн(ий),,I, прил. См. весь,,II
        всевы'шн-ий,,II, сущ.
    высо'к-о'
      высок-ова'т-о,,2
      высок-о'ньк-о,,2
      высок-о'шеньк-о
      не-высо'ко',,1
      высоко/леги'рованный См. легировать
      высоко/опла'чиваемый См. платить
      высоко/поста'вленный См. ставить
      высоко/чти'мый См. чтить
    вы'ш-е
      пре-вы'ше
      с-вы'ше
      выше/изло'женный См. изложить
      выше/лежа'щий См. лежать
      выше/на'званный См. звать
      выше/озна'ченный См. знак
      выше/опи'санный См. писать
      выше/отме'ченный См. метить,,I
      выше/перечи'сленный См. число
      выше/поимено'ванный См. имя
      выше/пока'занный См. показать
      выше/приведенный См. вести
      выше/рече'нный См. рещи
      выше/ска'занный См. сказать
      выше/сре'лний См. средний
      выше/стоя'щий См. стоять
      выше/ука'занный См. указать
      выше/упомя'нутый См. помянуть
    высо'к-ость
    высо'ч-ество
    выс-от(а')
      высо'т-к-а
      высо'т-н(ый)
        высо'тн-ость
        высо'т-ник,,1
        сверх-высо'тный
      высо'т-ник,,2
      высот-о-ме'р См. мерить
        радио/высотоме'р См. радио
      высот-о-пи'с-ец См. писать
      средн-е-высо'т-н-ый См. средний
    выш-ин-а'
    высь
      в-высь
      вы'с-и-ть
        вы'сить-ся
    вы'ш-к(а)
      вышк-о-монта'жник,,1 См. монтировать,,I
      вышк-о-монта'ж-ник,,2 См. монтировать,,I
      вышк-о-монта'ж-н-ый См. монтировать,,I
      авто/вы'шка См. автомобиль
      радио/вы'шка См. радио
      теле/вы'шка См. телевизионный
    не-высо'к(ий)
      невысо'к-о',,2
    пре-высо'к(ий)
      превысо'к-о'
    сверх-высо'кий
    с-высок-а'
    воз-вы'с-и-ть
      возвы'сить-ся
        возвыш-а'-ться,,1
      возвыш-а'-ть
        возвыша'ть-ся,,2
      возвыш-е'ниj-е [возвышение]
      возвы'ш-енн(ый), прич.-прил.
        возвы'шенн-о
        возвы'шенн-ость
      пре-возвы'сить
        превозвы'сить-ся
          превозвыш-а'-ться,,1
        превозвыш-а'-ть
          превозвыша'ть-ся,,2
        превозвыш-е'ниj-е [превозвышение]
        превозвы'ш-енн(ый), прич.-прил.
          превозвы'шенн-ое, сущ.
    за-вы'с-и-ть
      завыш-а'-ть
        завыша'ть-ся
      завыш-е'ниj-е [завышение]
      завы'ш-енн-ый, прич.-прил.
    об-вы'с-и-ть
    пере-вы'с-и-ть
      перевыш-а'-ть
    по-вы'с-и-ть
      повы'сить-ся
        повыш-а'-ться,,1
      повыш-а'-ть
        повыша'ть-ся,,2
      повыш-е'ниj-е [повышение]
      повы'ш-енн(ый), прич.-прил.
        повы'шенн-ость
    под-вы'с-и-ть
      подвыш-а'-ть
        подвыша'ть-ся
      подвыш-е'ниj-е [подвышение]
      подвы'сь, нареч.
    пре-вы'с-и-ть
      превыш-а'-ть
        превыша'ть-ся
      превыш-е'ниj-е [превышение]
    высок-о-автоматизи'рованный См. автомат
    высок-о-авторите'тный,,1 См. авторитет
    высок-о-авторите'т-н-ый,,2 См. авторитет
    высок-о-акти'вный См. активный,,II
    высок-о-ампе'р-н-ый См. ампер
    высок-о-белко'вый См. белый,,I
    высок-о-благоро'дие См. благо,,I, родить
    высок-о-бо'рт-н-ый См. борт
    высок-о-витами'нный,,1 См. витамин
    высок-о-витами'н-н-ый,,2 См. витамин
    высок-о-во'льт-н(ый) См. вольт,,I
      высоково'льтн-ик
      высоково'льт-к-а [высоковольт(ная линия)-к-а]
      сверх-высоково'льтный
    высок-о-глиноземистый См. глина, земля
    высок-о-го'р-н-ый См. гора
    высок-о-го'р-j-е [высокогорье] См. гора
    высок-о-гума'нный См. гуманный
    высок-о-дохо'дный,,1 См. доход,,I
    высок-о-дохо'д-н(ый),,2 См. доход,,I
      высокодохо'дн-ость
    высок-о-иде'йный,,1 См. идея
    высок-о-иде'й-н-ый,,2 См. идея
    высок-о-индустриа'льный,,1 См. индустрия
    высок-о-индустри-а'льн-ый,,2 См. индустрия
    высок-о-интеллектуа'льный,,1 См. интеллект
    высок-о-интеллект-у/а'льн-ый,,2 См. интеллект
    высок-о-интеллиге'нтн(ый) См. интеллигент
      высокоинтеллиге'нтн-ость
    высок-о-калори'йный,,1 См. калория
    высок-о-калори'й-н-ый,,2 См. калория
    высок-о-ка'чественный,,1 См. качество
    высок-о-ка'честв-енн-ый,,2 См. качество
    высок-о-квалифици'рованн(ый) См. квалифицировать
      высококвалифици'рованн-о
    высок-о-кла'ссный,,1 См. класс,,III
    высок-о-кла'сс-н-ый,,2 См. класс,,III
    высок-о-компете'нтный,,1 См. компетенция
    высок-о-компете'нт-н-ый,,2 См. компетенция
    высок-о-концентри'рованный См. концентрировать
    высок-о-культу'рный,,1 См. культура
    высок-о-культу'р-н-ый,,2 См. культура
    высок-о-ма'сличный См. масло
    высок-о-механизи'рованный См. механизм
    высок-о-молекуля'рный См. молекула
    высок-о-надежн(ый) См. надеяться
      высоконадежн-ость
    высок-о-напо'р-н-ый См. переть
    высок-о-нра'вственный См. нравственный
    высок-о-образо'ванный См. образовать,,III
    высок-о-об'ем-н-ый,,1 См. об'ем
    высок-о-об'емный,,2 См. об'ем
    высок-о-огнеупо'рный См. огонь, упереть,,II
    высок-о-одаренный См. дарить
    высок-о-окта'новый См. октан
    высок-о-па'р-н(ый) См. пари'ть,,II
      высокопа'рн-о
      высокопа'рн-ость
    высок-о-патриоти'ческий См. патриот
    высок-о-пита'тельный См. питать
    высок-о-полиме'р См. полимер
      высокополиме'р-н-ый
    высок-о-почита'емый См. чтить
    высок-о-превосходи'тельство См. превосходить
    высок-о-преосвяще'нство См. святой,,I
    высок-о-преподо'бие См. преподобный,,I
    высок-о-про'б-н-ый См. пробовать
    высок-о-продукти'вн(ый) См. продукт
      высокопродукти'вн-о
      высокопродукти'вн-ость
    высок-о-производи'тельн(ый) См. произвести
      высокопроизводи'тельн-о
      высокопроизводи'тельн-ость
    высок-о-проце'нт-н-ый См. процент
    высок-о-про'чный См. прочный
    высок-о-ра'звитый См. развить,,II
    высок-о-ро'д(-н-ый) См. родить
      высокоро'д-иj-е [высокородие]
    высок-о-ро'с-л-ый См. расти
    высок-о-скоростно'й,,1 См. скорый,,I
    высок-о-скорост-н-о'й,,2 См. скорый,,I
    высок-о-со'рт-н-ый См. сорт
    высок-о-ство'ль-н-ый См. ствол
    высок-о-тала'нтливый,,1 См. талант
    высок-о-тала'нт-лив-ый,,2 См. талант
    высок-о-температу'р-н-ый См. температура
    высок-о-техни'ческий См. техника
    высок-о-техни'чн(ый) См. техника
      высокотехни'чн-ость
    высок-о-това'рный См. товар
    высок-о-торже'ственный См. торжество
    высок-о-то'чный См. точный
    высок-о-уважа'емый См. уважать
    высок-о-у'мный,,1 См. ум
    высок-о-у'м-н-ый,,2 См. ум
    высок-о-урожа'йный,,1 См. родить
    высок-о-урожа'й-н-ый,,2 См. родить
    высок-о-худо'жественный См. художество
    высок-о-це'н-н-ый См. цена
    высок-о-часто'т-н-ый См. частый
    высок-о-чувстви'тельный См. чуять
    высок-о-широ'т-н-ый См. широкий
    высок-о-экономи'чный См. экономия
    высок-о-эллипти'ческий См. эллипс
    высок-о-эффекти'вный,,1 См. эффект
    высок-о-эффект-и'вн(ый),,2 См. эффект
      высокоэффекти'вн-ость
    разн-о-высо'кий См. разный


Гнездо для слова выставка

ста'вить
    ста'вить-ся
    ста'вл-ива-ть
    ста'в-к(а)
      пол/ста'вк(и) См. половина
        полста'воч-ник
      спец/ста'вка См. специальный
    ста'в-е'ц
    став
      став-о'к
    ста'вл-енн(ый), прич.
      ста'вленн(-ик)
        ста'вленн-иц-а
    ста'вл-ен-ый
    став-н(о'й)
      ставн-и'к,,I Ставной невод, сеть
      ставн-и'к,,II Большой церковный подсвечник
    в-ста'вить
      вста'вить-ся
        вставл-я'-ться,,1
      вставл-я'-ть
        вставля'ть-ся,,2
      вста'вл-ива-ть
      вста'в-к(а)
        вста'воч-к-а
        вста'воч-н-ый
      встав-н-о'й
    вос-ста'вить
      восставл-я'-ть
    вы'-ставить
      вы'ставить-ся
        выставл-я'-ться,,1
        по-вы'ставиться,,1
      выставл-я'-ть
        выставля'ть-ся,,2
      выставл-е'ниj-е [выставление]
      вы'став-к(а)
        вы'ставоч-н(ый)
          вы'ставочн-о-демонстрацио'нный См. демонстрировать
          выстав/ко'м [выстав(очный) ком(итет)] См. комитет
        вы'ставка-прода'жа См. продать
        авиа/вы'ставка См. авиация
        фото/вы'ставка См. фотография
      вы'став-щик
      выстав-но'й
      по-вы'ставить
        повы'ставить-ся,,2
    за-ста'вить,,II, См. заставить,,I; ср. застава
      заста'вить-ся
        заставл-я'-ться,,1
      заставл-я'-ть,,II заставлять,,I См. заставить,,I
        заставля'ть-ся,,2
      заста'в-к(а)
        заста'воч-н-ый
    на-ста'вить,,II, См. наставить,,I
      наста'вить-ся
        наставл-я'-ться,,II,,1 наставляться,,I См. наставить,,I
      наставл-я'-ть,,II наставлять,,I См. наставить,,I
        наставля'ть-ся,,II,,2
      наста'в-к(а)
        наста'воч-н-ый
      наста'в-ок
      настав-н-о'й
      по-наста'вить
    над-ста'вить
      надставл-я'-ть
        надставля'ть-ся
      надста'в-к-а
      надстав-н-о'й
    об-ста'вить ср. обстановка
      обста'вить-ся
        обставл-я'-ться,,1
      обставл-я'-ть
        обставля'ть-ся,,2
    от-ста'вить
      отставл-я'-ть
        отставля'ть-ся
      отста'в(-к-а)
        отстав-н(о'й),,1
          отставн-и'к
      отстав-н-о'й,,2
    пере-ста'вить
      переставл-я'-ть
        переставля'ть-ся
      перестан-о'вк-а
      перестав-н-о'й
    по-ста'вить,,II, См. поставить,,I; ср. сопоставить
      поста'вить-ся
        поставл-я'-ться,,II,,1 поставляться,,I См. поставить,,I
      поставл-я'-ть,,II поставлять,,I См. поставить,,I
        поставля'ть-ся,,II,,2
      поставл-е'ниj-е [поставление]
      поста'в-к-а,,II поставка,,I См. поставить,,I
      поста'в
        поста'в-н-ый
      постав-е'ц
        поставц-о'в-ый
      постав-у'шк-а
      постан-о'вк(а)
        постано'в-щик
          со-постано'вщик
        постано'воч-н-ый
          декорацио'нн-о-постано'вочный См. декор
        кино/постано'вка См. кино
        радио/постано'вка См. радио
        теле/постано'вка См. телевизионный
      поста'вл-енн(ый), прич.
        высоко/поста'вленный См. высокий
      противо-поста'вить
        противопоставл-я'-ть
          противопоставля'ть-ся
        противопоставл-е'ниj-е [противопоставление]
        противопоста'вл-енн(ый), прич.-прил.
          противопоста'вленн-ость
      противу-поста'вить
        противупоставл-я'-ть
    под-ста'вить
      подста'вить-ся
        подставл-я'-ться,,1
      подставл-я'-ть
        подставля'ть-ся,,2
      подставл-е'ниj-е [подставление]
      подста'в-к(а)
        подста'воч-к-а
        подста'воч-н-ый
      подста'в-а
      подста'в
      подстав-н(о'й)
        подставн-ы'е, сущ.
    при-ста'вить
      приставл-я'-ть
        приставля'ть-ся
      приставл-е'ниj-е [приставление]
      приста'в-к(а),,II, См. приставка,,I
        приста'воч-н-ый,,II приставочный,,I См. приставка,,I
        стерео/приста'вка См. стереоскопия
      приста'в-а
      приста'в
      приста'в-ник
      пристав-н-о'й
    про-ста'вить
      проставл-я'-ть
        проставля'ть-ся
      проставл-е'ниj-е [проставление]
    про-ста'вить-ся
    противо-ста'вить
      противоставл-я'-ть
    противу-ста'вить
      противуставл-я'-ть
    рас-ста'вить
      расста'вить-ся
        расставл-я'-ться,,1
      расставл-я'-ть
        расставля'ть-ся,,2
      расста'в-к-а
    со-ста'вить,,II Соединить, собрать, поставить рядом. См. составить,,I
      соста'вить-ся,,II составиться,,I См. составить,,I
      составл-я'-ть,,II составлять,,I См. составить,,I
        составля'ть-ся,,II составляться,,I См. составить,,I
      составл-е'ниj-е,,II составление,,I См. составить,,I
      состави'-тель,,II составитель,,I См. составить,,I
        состави'тель-ск-ий,,II составительский,,I См. составить,,I
    со-ста'вить,,III Переставить сверху вниз
      составл-я'-ть,,III
        составля'ть-ся,,III
      составл-е'ниj-е,,III
    у-ста'вить
      уста'вить-ся
        уставл-я'-ться,,1
      уставл-я'-ть
        уставля'ть-ся,,2
    сен-о-ста'в См. сено
    сен-о-ста'в-ец См. сено
    сен-о-ста'в-к-а См. сено
    труб-о-ста'в См. труба


Гнездо для слова выстрел

стреля'ть
    стреля'ть-ся
      по-стреля'ться
    стрель-ну'ть
    стрел-и'-ть
    стре'л-ива-ть
    стрел-я'ниj-е [ стреляние ]
    стрель-б(а')
      стре'льб-ищ(е)
        стре'льбищ-н-ый
    стрел-о'к
      стрело'ч-ек
      стрелк-о'в(ый)
        стрелко'в-о-сна'йперский См. снайпер
        стрелко'в-о-спорт-и'вн-ый См. спорт
        горн-о-стрелко'вый,,1 См. гора
        мото/стрелко'вый См. мотор
      горн-о-стрелк-о'в-ый,,2 См. гора
    стрел-е'ц
      стрельч-и'х-а
      стреле'ц-к-ий
    стре'ль-ни'ц-а ср. бойница
    стреля'-ющ(ий),,I, прич.
      стреля'-ющ-ий,,II, прил. Резкий и отрывистый (о звуках)
      стреля'-ющ-ий,,III, прил. Мгновенный, острый (о боли)
      скоро/стреля'ющий См. скорый,,I
    стре'ля-н-ый
    вы'-стрелять
      вы'стрелять-ся
    вы'-стрел-и-ть
      выстре'л-ива-ть
        выстре'ливать-ся
      вы'стрел
    до-стреля'ть
      достреля'ть-ся,,I
    до-стреля'ть-ся,,II Стрельбой довести себя до неприятности
    до-стрел-и'-ть
      достре'л-ива-ть
        достре'ливать-ся
    за-стреля'ть
    за-стрел-и'-ть
      застрели'ть-ся
        застре'л-ива-ться,,1
      застре'л-ива-ть
        застре'ливать-ся,,2
        застре'лива-ниj-е [ застреливание ]
    ис-стреля'ть
      исстре'л-ива-ть
        исстре'ливать-ся
        исстре'лива-ниj-е [ исстреливание ]
    на-стреля'ть
      настре'л-ива-ть
        настре'ливать-ся
    на-стреля'ть-ся
    недо-стре'л-ива-ть
    об-стреля'ть
      обстреля'ть-ся
        обстре'л-ива-ться,,1
      обстре'л-ива-ть
        обстре'ливать-ся,,2
        обстре'лива-ниj-е [ обстреливание ]
      обстре'л-к-а
      обстре'л
        арт/обстре'л См. артиллерия
      обстре'ля-нн-ый, прич.-прил.
        не-обстре'лянн(ый)
          необстре'лянн-ость
    от-стреля'ть
      отстре'л-ива-ть,,I
        отстре'ливать-ся,,I
        отстре'лива-ниj-е,,I [ отстреливание ]
      отстре'л
        отстре'ль-щик
    от-стреля'ть-ся
      отстре'л-ива-ться,,II
        отстре'лива-ниj-е,,II
    от-стрел-и'-ть
      отстре'л-ива-ть,,II
        отстре'ливать-ся,,III
        отстре'лива-ниj-е,,III
    пере-стреля'ть
      перестреля'ть-ся
      перестре'л-ива-ть
        перестре'лива-ниj-е,,I [ перестреливание ]
    пере-стрел-и'-ть
    пере-стре'л-ива-ть-ся
      перестре'лива-ниj-е,,II
      перестре'л-к-а

    по-стре'л-ива-ть
      постре'лива-ниj-е [ постреливание ]
    под-стрел-и'-ть
      подстре'л-ива-ть
        подстре'ливать-ся
        подстре'лива-ниj-е [ подстреливание ]
      подстре'л,,II, См. подстрел,,I
    при-стреля'ть
      пристреля'ть-ся
        пристре'л-ива-ться,,I,,1
      пристре'л-ива-ть,,I
        пристре'ливать-ся,,I,,2
        пристре'лива-ниj-е,,I [ пристреливание ]
      пристре'л-к(а)
        пристре'лоч-н-ый
      пристре'л
        пристре'ль-н-ый
    при-стрел-и'-ть
      пристрели'ть-ся
      пристре'л-ива-ть,,II
        пристре'ливать-ся,,II
        пристре'лива-ниj-е,,II
    про-стреля'ть
      простре'л-ива-ть,,I
        простре'лива-ниj-е,,I [ простреливание ]
    про-стрел-и'-ть
      простре'л-ива-ть,,II
        простре'ливать-ся
        прстре'лива-ниj-е,,II
      простре'л
    рас-стреля'ть
      расстреля'ть-ся
        расстре'л-ива-ться,,1
      расстре'л-ива-ть
        расстре'ливать-ся,,2
        расстре'лива-ниj-е [ расстреливание ]
      расстре'л
      расстреля'-ниj-е [ расстреляние ]
      расстре'ля-нн(ый),,I, прич.-прил. Подвергнутый расстрелу
        расстре'лянн-ый,,II, сущ.
          расстре'лянн-ая, сущ.
      расстре'ля-нн-ый,,III, прич.-прил. Использованный при стрельбе (о гильзе, патроне)
      по-расстреля'ть
    огн-е-стре'ль-н-ый См. огонь
    сам-о-стре'л См. сам
      самостре'ль-н-ый
    скор-о-стре'ль-н(ый) См. скорый,,I
      скоростре'льн-ость
      скоростре'л-к-а [скорострел(ьная пушка)-к-а]


Гнездо для слова выступать

ступи'ть
    ступ-а'-ть
      ступ-ну'-ть
      сту'па-н/ц-ы
    сту'п-ень
    ступ-н-я'
    ступ-а' Поступь
    ступь
    ступ-и'ст-ый
    по'-ступь
    в-ступи'ть
      вступи'ть-ся
        вступ-а'-ться
      вступ-а'-ть
      вступл-е'ниj-е [ вступление ]
      вступи'-тельн-ый
    вы'-ступить
      выступ-а'-ть
      выступл-е'ниj-е [ выступление ]
      вы'ступ-к-а
      вы'ступ
      вы'ступь
      по-вы'ступить
    на-ступи'ть,,II, См. наступить,,I
      наступ-а'-ть,,II наступать,,I См. наступать,,I
        наступа'-ниj-е [ наступание ]
        наступа'-тельн(ый)
          наступа'тельн-о
      наступл-е'ниj-е,,II наступление,,I См. наступить,,I
        контр-наступле'ние
      на'сту'п
    о-ступи'ть-ся
      оступ-а'-ться
    об-ступи'ть
      обступ-а'-ть
    от-ступи'ть
      отступи'ть-ся
        отступ-а'-ться
      отступ-а'-ть
        отступа'-ниj-е [ отступание ]
        отступа'-тельн-ый
      отступл-е'ниj-е [ отступление ]
      о'тступ
      отсту'п-ник
        отсту'п-ниц-а
        отсту'пнич-еств-о
        отсту'пнич-еск-ий
        бог-о-отсту'пник См. бог
          богоотсту'п-ниц-а
          богоотсту'пнич-еств-о
          богоотсту'пнич-еск-ий
        вер-о-отсту'пник См. вера
          вероотсту'п-ниц-а
          вероотсту'пнич-еств-о
          вероотсту'пнич-еск-ий
      отступ-н(о'й)
        отступн-о'е, сущ.
      не-отсту'п-н(ый)
        неотсту'пн-о
        неотсту'пн-ость
    пере-ступи'ть
      переступ-а'-ть
        переступа'-ниj-е [ переступание ]
      пе'реступь
    под-ступи'ть
      подступи'ть-ся
        подступ-а'-ться
      подступ-а'-ть
        подступа'-ниj-е [ подступание ]
      подступл-е'ниj-е [ подступление ]
      по'дступ
      не-подсту'п-н(ый)
        неподсту'пн-о
        неподсту'пн-ость
    при-ступи'ть
      приступи'ть-ся
        приступ-а'-ться
        не-присту'п-н(ый)
          непристу'пн-о
          непристу'пн-ость
      приступ-а'-ть
      приступл-е'ниj-е [ приступление ]
      присту'п-к(а)
        присту'поч-к-а
        присту'поч-н-ый,,1
      присту'п-ок
        присту'поч-ек
        присту'поч-н-ый,,2
      при'ступ
        при'ступ-н-ый
      присту'п
        присту'п-н-ый
    про-ступи'ть-ся
      проступ-а'-ться
      просту'п-ок
        просту'поч-ек
      про'ступь
    рас-ступи'ть-ся
      расступ-а'-ться
    со-ступи'ть
      соступи'ть-ся
        соступ-а'-ться
      соступ-а'-ть
    мокр-о-сту'п См. мокрый
    снег-о-сту'п См. снег


Гнездо для слова выступить

ступи'ть
    ступ-а'-ть
      ступ-ну'-ть
      сту'па-н/ц-ы
    сту'п-ень
    ступ-н-я'
    ступ-а' Поступь
    ступь
    ступ-и'ст-ый
    по'-ступь
    в-ступи'ть
      вступи'ть-ся
        вступ-а'-ться
      вступ-а'-ть
      вступл-е'ниj-е [ вступление ]
      вступи'-тельн-ый
    вы'-ступить
      выступ-а'-ть
      выступл-е'ниj-е [ выступление ]
      вы'ступ-к-а
      вы'ступ
      вы'ступь
      по-вы'ступить
    на-ступи'ть,,II, См. наступить,,I
      наступ-а'-ть,,II наступать,,I См. наступать,,I
        наступа'-ниj-е [ наступание ]
        наступа'-тельн(ый)
          наступа'тельн-о
      наступл-е'ниj-е,,II наступление,,I См. наступить,,I
        контр-наступле'ние
      на'сту'п
    о-ступи'ть-ся
      оступ-а'-ться
    об-ступи'ть
      обступ-а'-ть
    от-ступи'ть
      отступи'ть-ся
        отступ-а'-ться
      отступ-а'-ть
        отступа'-ниj-е [ отступание ]
        отступа'-тельн-ый
      отступл-е'ниj-е [ отступление ]
      о'тступ
      отсту'п-ник
        отсту'п-ниц-а
        отсту'пнич-еств-о
        отсту'пнич-еск-ий
        бог-о-отсту'пник См. бог
          богоотсту'п-ниц-а
          богоотсту'пнич-еств-о
          богоотсту'пнич-еск-ий
        вер-о-отсту'пник См. вера
          вероотсту'п-ниц-а
          вероотсту'пнич-еств-о
          вероотсту'пнич-еск-ий
      отступ-н(о'й)
        отступн-о'е, сущ.
      не-отсту'п-н(ый)
        неотсту'пн-о
        неотсту'пн-ость
    пере-ступи'ть
      переступ-а'-ть
        переступа'-ниj-е [ переступание ]
      пе'реступь
    под-ступи'ть
      подступи'ть-ся
        подступ-а'-ться
      подступ-а'-ть
        подступа'-ниj-е [ подступание ]
      подступл-е'ниj-е [ подступление ]
      по'дступ
      не-подсту'п-н(ый)
        неподсту'пн-о
        неподсту'пн-ость
    при-ступи'ть
      приступи'ть-ся
        приступ-а'-ться
        не-присту'п-н(ый)
          непристу'пн-о
          непристу'пн-ость
      приступ-а'-ть
      приступл-е'ниj-е [ приступление ]
      присту'п-к(а)
        присту'поч-к-а
        присту'поч-н-ый,,1
      присту'п-ок
        присту'поч-ек
        присту'поч-н-ый,,2
      при'ступ
        при'ступ-н-ый
      присту'п
        присту'п-н-ый
    про-ступи'ть-ся
      проступ-а'-ться
      просту'п-ок
        просту'поч-ек
      про'ступь
    рас-ступи'ть-ся
      расступ-а'-ться
    со-ступи'ть
      соступи'ть-ся
        соступ-а'-ться
      соступ-а'-ть
    мокр-о-сту'п См. мокрый
    снег-о-сту'п См. снег


Гнездо для слова выступление

ступи'ть
    ступ-а'-ть
      ступ-ну'-ть
      сту'па-н/ц-ы
    сту'п-ень
    ступ-н-я'
    ступ-а' Поступь
    ступь
    ступ-и'ст-ый
    по'-ступь
    в-ступи'ть
      вступи'ть-ся
        вступ-а'-ться
      вступ-а'-ть
      вступл-е'ниj-е [ вступление ]
      вступи'-тельн-ый
    вы'-ступить
      выступ-а'-ть
      выступл-е'ниj-е [ выступление ]
      вы'ступ-к-а
      вы'ступ
      вы'ступь
      по-вы'ступить
    на-ступи'ть,,II, См. наступить,,I
      наступ-а'-ть,,II наступать,,I См. наступать,,I
        наступа'-ниj-е [ наступание ]
        наступа'-тельн(ый)
          наступа'тельн-о
      наступл-е'ниj-е,,II наступление,,I См. наступить,,I
        контр-наступле'ние
      на'сту'п
    о-ступи'ть-ся
      оступ-а'-ться
    об-ступи'ть
      обступ-а'-ть
    от-ступи'ть
      отступи'ть-ся
        отступ-а'-ться
      отступ-а'-ть
        отступа'-ниj-е [ отступание ]
        отступа'-тельн-ый
      отступл-е'ниj-е [ отступление ]
      о'тступ
      отсту'п-ник
        отсту'п-ниц-а
        отсту'пнич-еств-о
        отсту'пнич-еск-ий
        бог-о-отсту'пник См. бог
          богоотсту'п-ниц-а
          богоотсту'пнич-еств-о
          богоотсту'пнич-еск-ий
        вер-о-отсту'пник См. вера
          вероотсту'п-ниц-а
          вероотсту'пнич-еств-о
          вероотсту'пнич-еск-ий
      отступ-н(о'й)
        отступн-о'е, сущ.
      не-отсту'п-н(ый)
        неотсту'пн-о
        неотсту'пн-ость
    пере-ступи'ть
      переступ-а'-ть
        переступа'-ниj-е [ переступание ]
      пе'реступь
    под-ступи'ть
      подступи'ть-ся
        подступ-а'-ться
      подступ-а'-ть
        подступа'-ниj-е [ подступание ]
      подступл-е'ниj-е [ подступление ]
      по'дступ
      не-подсту'п-н(ый)
        неподсту'пн-о
        неподсту'пн-ость
    при-ступи'ть
      приступи'ть-ся
        приступ-а'-ться
        не-присту'п-н(ый)
          непристу'пн-о
          непристу'пн-ость
      приступ-а'-ть
      приступл-е'ниj-е [ приступление ]
      присту'п-к(а)
        присту'поч-к-а
        присту'поч-н-ый,,1
      присту'п-ок
        присту'поч-ек
        присту'поч-н-ый,,2
      при'ступ
        при'ступ-н-ый
      присту'п
        присту'п-н-ый
    про-ступи'ть-ся
      проступ-а'-ться
      просту'п-ок
        просту'поч-ек
      про'ступь
    рас-ступи'ть-ся
      расступ-а'-ться
    со-ступи'ть
      соступи'ть-ся
        соступ-а'-ться
      соступ-а'-ть
    мокр-о-сту'п См. мокрый
    снег-о-сту'п См. снег


Гнездо для слова высший

высо'к(ий)
    высо'к-ое, сущ.
    высоч-а'йш(ий)
      высоча'йш-е
    высоч-е'нн-ый
    высок-о'ньк(ий)
      высоко'ньк-о,,1
    высок-ова'т(ый)
      высокова'т-о,,1
    высок-о'хоньк-ий
    высок-о'шеньк-ий
    вы'с-ш(ий)
      наи-вы'сший
      в/т/у/з [в(ысшее) т(ехническое) у(чебное) з(аведение)] См. техника, учить, заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      в/у/з [в(ысшее) у(чебное) з(аведение)] См. учить, заведение,,II
        ву'з-ов/(ец)
          ву'зов-к-а
        ву'з-ов/ск-ий
          вуз/ко'м [вуз(овский)ком(итет комсомола)] См. комитет
        меж-ву'з-ов/ск-ий
        мед/ву'з,,1 См. медицина
        пед/ву'з,,1 См. педагог
          педву'з-ов/ск-ий
      ком/в/у'/з См. коммуна, учить, заведение,,II
      мед/в/у'/з,,2 См. медицина, учить, заведение,,II
      пед/в/у'/з,,2 См. педагог, учить, заведение,,II
    вы'ш-н-ий
      все/вы'шн(ий),,I, прил. См. весь,,II
        всевы'шн-ий,,II, сущ.
    высо'к-о'
      высок-ова'т-о,,2
      высок-о'ньк-о,,2
      высок-о'шеньк-о
      не-высо'ко',,1
      высоко/леги'рованный См. легировать
      высоко/опла'чиваемый См. платить
      высоко/поста'вленный См. ставить
      высоко/чти'мый См. чтить
    вы'ш-е
      пре-вы'ше
      с-вы'ше
      выше/изло'женный См. изложить
      выше/лежа'щий См. лежать
      выше/на'званный См. звать
      выше/озна'ченный См. знак
      выше/опи'санный См. писать
      выше/отме'ченный См. метить,,I
      выше/перечи'сленный См. число
      выше/поимено'ванный См. имя
      выше/пока'занный См. показать
      выше/приведенный См. вести
      выше/рече'нный См. рещи
      выше/ска'занный См. сказать
      выше/сре'лний См. средний
      выше/стоя'щий См. стоять
      выше/ука'занный См. указать
      выше/упомя'нутый См. помянуть
    высо'к-ость
    высо'ч-ество
    выс-от(а')
      высо'т-к-а
      высо'т-н(ый)
        высо'тн-ость
        высо'т-ник,,1
        сверх-высо'тный
      высо'т-ник,,2
      высот-о-ме'р См. мерить
        радио/высотоме'р См. радио
      высот-о-пи'с-ец См. писать
      средн-е-высо'т-н-ый См. средний
    выш-ин-а'
    высь
      в-высь
      вы'с-и-ть
        вы'сить-ся
    вы'ш-к(а)
      вышк-о-монта'жник,,1 См. монтировать,,I
      вышк-о-монта'ж-ник,,2 См. монтировать,,I
      вышк-о-монта'ж-н-ый См. монтировать,,I
      авто/вы'шка См. автомобиль
      радио/вы'шка См. радио
      теле/вы'шка См. телевизионный
    не-высо'к(ий)
      невысо'к-о',,2
    пре-высо'к(ий)
      превысо'к-о'
    сверх-высо'кий
    с-высок-а'
    воз-вы'с-и-ть
      возвы'сить-ся
        возвыш-а'-ться,,1
      возвыш-а'-ть
        возвыша'ть-ся,,2
      возвыш-е'ниj-е [возвышение]
      возвы'ш-енн(ый), прич.-прил.
        возвы'шенн-о
        возвы'шенн-ость
      пре-возвы'сить
        превозвы'сить-ся
          превозвыш-а'-ться,,1
        превозвыш-а'-ть
          превозвыша'ть-ся,,2
        превозвыш-е'ниj-е [превозвышение]
        превозвы'ш-енн(ый), прич.-прил.
          превозвы'шенн-ое, сущ.
    за-вы'с-и-ть
      завыш-а'-ть
        завыша'ть-ся
      завыш-е'ниj-е [завышение]
      завы'ш-енн-ый, прич.-прил.
    об-вы'с-и-ть
    пере-вы'с-и-ть
      перевыш-а'-ть
    по-вы'с-и-ть
      повы'сить-ся
        повыш-а'-ться,,1
      повыш-а'-ть
        повыша'ть-ся,,2
      повыш-е'ниj-е [повышение]
      повы'ш-енн(ый), прич.-прил.
        повы'шенн-ость
    под-вы'с-и-ть
      подвыш-а'-ть
        подвыша'ть-ся
      подвыш-е'ниj-е [подвышение]
      подвы'сь, нареч.
    пре-вы'с-и-ть
      превыш-а'-ть
        превыша'ть-ся
      превыш-е'ниj-е [превышение]
    высок-о-автоматизи'рованный См. автомат
    высок-о-авторите'тный,,1 См. авторитет
    высок-о-авторите'т-н-ый,,2 См. авторитет
    высок-о-акти'вный См. активный,,II
    высок-о-ампе'р-н-ый См. ампер
    высок-о-белко'вый См. белый,,I
    высок-о-благоро'дие См. благо,,I, родить
    высок-о-бо'рт-н-ый См. борт
    высок-о-витами'нный,,1 См. витамин
    высок-о-витами'н-н-ый,,2 См. витамин
    высок-о-во'льт-н(ый) См. вольт,,I
      высоково'льтн-ик
      высоково'льт-к-а [высоковольт(ная линия)-к-а]
      сверх-высоково'льтный
    высок-о-глиноземистый См. глина, земля
    высок-о-го'р-н-ый См. гора
    высок-о-го'р-j-е [высокогорье] См. гора
    высок-о-гума'нный См. гуманный
    высок-о-дохо'дный,,1 См. доход,,I
    высок-о-дохо'д-н(ый),,2 См. доход,,I
      высокодохо'дн-ость
    высок-о-иде'йный,,1 См. идея
    высок-о-иде'й-н-ый,,2 См. идея
    высок-о-индустриа'льный,,1 См. индустрия
    высок-о-индустри-а'льн-ый,,2 См. индустрия
    высок-о-интеллектуа'льный,,1 См. интеллект
    высок-о-интеллект-у/а'льн-ый,,2 См. интеллект
    высок-о-интеллиге'нтн(ый) См. интеллигент
      высокоинтеллиге'нтн-ость
    высок-о-калори'йный,,1 См. калория
    высок-о-калори'й-н-ый,,2 См. калория
    высок-о-ка'чественный,,1 См. качество
    высок-о-ка'честв-енн-ый,,2 См. качество
    высок-о-квалифици'рованн(ый) См. квалифицировать
      высококвалифици'рованн-о
    высок-о-кла'ссный,,1 См. класс,,III
    высок-о-кла'сс-н-ый,,2 См. класс,,III
    высок-о-компете'нтный,,1 См. компетенция
    высок-о-компете'нт-н-ый,,2 См. компетенция
    высок-о-концентри'рованный См. концентрировать
    высок-о-культу'рный,,1 См. культура
    высок-о-культу'р-н-ый,,2 См. культура
    высок-о-ма'сличный См. масло
    высок-о-механизи'рованный См. механизм
    высок-о-молекуля'рный См. молекула
    высок-о-надежн(ый) См. надеяться
      высоконадежн-ость
    высок-о-напо'р-н-ый См. переть
    высок-о-нра'вственный См. нравственный
    высок-о-образо'ванный См. образовать,,III
    высок-о-об'ем-н-ый,,1 См. об'ем
    высок-о-об'емный,,2 См. об'ем
    высок-о-огнеупо'рный См. огонь, упереть,,II
    высок-о-одаренный См. дарить
    высок-о-окта'новый См. октан
    высок-о-па'р-н(ый) См. пари'ть,,II
      высокопа'рн-о
      высокопа'рн-ость
    высок-о-патриоти'ческий См. патриот
    высок-о-пита'тельный См. питать
    высок-о-полиме'р См. полимер
      высокополиме'р-н-ый
    высок-о-почита'емый См. чтить
    высок-о-превосходи'тельство См. превосходить
    высок-о-преосвяще'нство См. святой,,I
    высок-о-преподо'бие См. преподобный,,I
    высок-о-про'б-н-ый См. пробовать
    высок-о-продукти'вн(ый) См. продукт
      высокопродукти'вн-о
      высокопродукти'вн-ость
    высок-о-производи'тельн(ый) См. произвести
      высокопроизводи'тельн-о
      высокопроизводи'тельн-ость
    высок-о-проце'нт-н-ый См. процент
    высок-о-про'чный См. прочный
    высок-о-ра'звитый См. развить,,II
    высок-о-ро'д(-н-ый) См. родить
      высокоро'д-иj-е [высокородие]
    высок-о-ро'с-л-ый См. расти
    высок-о-скоростно'й,,1 См. скорый,,I
    высок-о-скорост-н-о'й,,2 См. скорый,,I
    высок-о-со'рт-н-ый См. сорт
    высок-о-ство'ль-н-ый См. ствол
    высок-о-тала'нтливый,,1 См. талант
    высок-о-тала'нт-лив-ый,,2 См. талант
    высок-о-температу'р-н-ый См. температура
    высок-о-техни'ческий См. техника
    высок-о-техни'чн(ый) См. техника
      высокотехни'чн-ость
    высок-о-това'рный См. товар
    высок-о-торже'ственный См. торжество
    высок-о-то'чный См. точный
    высок-о-уважа'емый См. уважать
    высок-о-у'мный,,1 См. ум
    высок-о-у'м-н-ый,,2 См. ум
    высок-о-урожа'йный,,1 См. родить
    высок-о-урожа'й-н-ый,,2 См. родить
    высок-о-худо'жественный См. художество
    высок-о-це'н-н-ый См. цена
    высок-о-часто'т-н-ый См. частый
    высок-о-чувстви'тельный См. чуять
    высок-о-широ'т-н-ый См. широкий
    высок-о-экономи'чный См. экономия
    высок-о-эллипти'ческий См. эллипс
    высок-о-эффекти'вный,,1 См. эффект
    высок-о-эффект-и'вн(ый),,2 См. эффект
      высокоэффекти'вн-ость
    разн-о-высо'кий См. разный


Гнездо для слова вытаскивать

тащи'ть
    тащи'ть-ся
      по-тащи'ться
    таск-а'-ть
      таска'ть-ся
        до-таска'ться
        за-таска'ться,,I Начать таскаться
        ис-таска'ться,,I Утомиться от многократных хождений куда-л.
        на-таска'ться,,I Потаскаться много
        по-таска'ться
        про-таска'ться
      та'ск-ива-ть
      таска'-ниj-е [ таскание ]
      та'ск-а
        бревн-о-та'ска См. бревно
        лес-о-та'ска См. лес
        сам-о-та'ска См. сам
        сен-о-та'ска См. сено
      таск-отн-я'
      таска'-ль/щик
      таск-у'н
        таску'н-j-а [ таскунья ]
      та'ск-ом, нареч.
      та'ска-н-ый
      в-таска'ть
        вта'ск-ива-ть,,I
          вта'скивать-ся,,I
          вта'скива-ниj-е,,I [ втаскивание ]
      вы'-таскать
        выта'ск-ива-ть,,I
          выта'скивать-ся,,I
          выта'скива-ниj-е,,I [ вытаскивание ]
          по-выта'скивать
        по-вы'таскать
      до-таска'ть
        дота'ск-ива-ть,,I
          дота'скивать-ся,,I
          дота'скива-ниj-е,,I [ дотаскивание ]
      за-таска'ть,,I Начать таскать
      за-таска'ть,,II Длительным употреблением загрязнить
        затаска'ть-ся,,II
          зата'ск-ива-ться,,I,,1
        зата'ск-ива-ть,,I
          зата'скивать-ся,,I,,2
          зата'скива-ниj-е,,I [ затаскивание ]
        зата'ска-нн(ый), прич.-прил.
          зата'сканн-ость
      за-таска'ть,,III Утомить, водя из одного места в другое
        зата'ск-ива-ть,,II
      ис-таска'ть
        истаска'ть-ся,,II
          иста'ск-ива-ться,,1
        иста'ск-ива-ть
          иста'скивать-ся,,2
          иста'скива-ниj-е [ истаскивание ]
        иста'ска-нн-ый, прич.-прил.
        по-истаска'ть
      на-таска'ть,,I Притащить в каком-л. количестве
        ната'ск-ива-ть,,I
          ната'скивать-ся,,I
          ната'скива-ниj-е [ натаскивание ]
        по-натаска'ть
      на-таска'ть,,II Обучить
        натаска'ть-ся,,II
          ната'ск-ива-ться,,II,,1
        ната'ск-ива-ть,,II
          ната'скивать-ся,,II,,2
          ната'скива-ниj-е,,II
        ната'ск-а
        ната'с-чик
        ната'ска-нн-ый, прич.-прил.
      на-таска'ть-ся,,III Потаскать чего-л. много
      от-таска'ть
      от-таска'ть-ся
      пере-таска'ть
        перета'ск-ива-ть,,I
          перета'скивать-ся,,I
          перета'скива-ниj-е,,I [ перетаскивание ]
      по-таска'ть
        потаск-у'н
          потаску'н-j-а [ потаскунья ]
        потаск-у'х(а)
          потаску'ш-к-а
        пота'ска-нн-ый, прич.-прил.
      по-та'ск-ива-ть
      под-таска'ть
        подта'ск-ива-ть,,I
          подта'скивать-ся,,I
          подта'скива-ниj-е,,I [ подтаскивание ]
      про-таска'ть
      рас-таска'ть
        раста'ск-ива-ть,,I
          раста'скивать-ся,,I
          раста'скива-ниj-е,,I [ растаскивание ]
        по-растаска'ть
      с-таска'ть
        ста'ск-ива-ть,,I
          ста'скивать-ся,,I
          ста'скива-ниj-е,,I [ стаскивание ]
    тащ-е'ниj-е [ тащение ]
    в-тащи'ть
      втащи'ть-ся
        вта'ск-ива-ться,,II,,1
      вта'ск-ива-ть,,II
        вта'скивать-ся,,II,,2
        вта'скива-ниj-е,,II
    вс-тащи'ть
      встащи'ть-ся
        вста'ск-ива-ться,,1
      вста'ск-ива-ть
        вста'скивать-ся,,2
        вста'скива-ниj-е [ встаскивание ]
    вы'-тащить
      вы'тащить-ся
        выта'ск-ива-ться,,II,,1
      выта'ск-ива-ть,,II
        выта'скивать-ся,,II,,2
        выта'скива-ниj-е,,II
        выта'скива-ющ-ий, прич.
          сам-о-выта'скивающий См. сам
      по-вы'тащить
    до-тащи'ть
      дотащи'ть-ся
        дота'ск-ива-ться,,II,,1
      дота'ск-ива-ть,,II
        дота'скивать-ся,,II,,2
        дота'скива-ниj-е,,II
    за-тащи'ть
      затащи'ть-ся
        зата'ск-ива-ться,,II,,1
      зата'ск-ива-ть,,III
        зата'скивать-ся,,II,,2
        зата'скива-ниj-е,,II
    на-тащи'ть,,I Натаскать
      по-натащи'ть
    на-тащи'ть,,II Натянуть
      натащи'ть-ся
        ната'ск-ива-ться,,III,,1
      ната'ск-ива-ть,,III
        ната'скивать-ся,,III,,2
        ната'скива-ниj-е,,III
    об-тащи'ть
      обта'ск-ива-ть
    от-тащи'ть
      оттащи'ть-ся
        отта'ск-ива-ться,,1
      отта'ск-ива-ть
        отта'скивать-ся,,2
        отта'скива-ниj-е [ оттаскивание ]
    пере-тащи'ть
      перетащи'ть-ся
        перета'ск-ива-ться,,II,,1
      перета'ск-ива-ть,,II
        перета'скивать-ся,,II,,2
        перета'скива-ниj-е,,II
    по-тащи'ть
    под-тащи'ть
      подтащи'ть-ся
        подта'ск-ива-ться,,II,,1
      подта'ск-ива-ть,,II
        подта'скивать-ся,,II,,2
        подта'скива-ниj-е,,II
    при-тащи'ть
      притащи'ть-ся
        прита'ск-ива-ться,,1
      прита'ск-ива-ть
        прита'скивать-ся,,2
        прита'скива-ниj-е [ притаскивание ]
    про-тащи'ть
      протащи'ть-ся
        прота'ск-ива-ться,,1
      прота'ск-ива-ть
        прота'скивать-ся,,2
        прота'скива-ниj-е [ протаскивание ]
    рас-тащи'ть
      раста'ск-ива-ть,,II
        раста'скивать-ся,,II
        раста'скива-ниj-е,,II
    с-тащи'ть
      стащи'ть-ся
        ста'ск-ива-ться,,II,,1
      ста'ск-ива-ть,,II
        ста'скивать-ся,,II,,2
        ста'скива-ниj-е,,II
    у-тащи'ть
      утащи'ть-ся
        ута'ск-ива-ться,,1
      ута'ск-ива-ть
        ута'скивать-ся,,2


Гнездо для слова вытащить

тащи'ть
    тащи'ть-ся
      по-тащи'ться
    таск-а'-ть
      таска'ть-ся
        до-таска'ться
        за-таска'ться,,I Начать таскаться
        ис-таска'ться,,I Утомиться от многократных хождений куда-л.
        на-таска'ться,,I Потаскаться много
        по-таска'ться
        про-таска'ться
      та'ск-ива-ть
      таска'-ниj-е [ таскание ]
      та'ск-а
        бревн-о-та'ска См. бревно
        лес-о-та'ска См. лес
        сам-о-та'ска См. сам
        сен-о-та'ска См. сено
      таск-отн-я'
      таска'-ль/щик
      таск-у'н
        таску'н-j-а [ таскунья ]
      та'ск-ом, нареч.
      та'ска-н-ый
      в-таска'ть
        вта'ск-ива-ть,,I
          вта'скивать-ся,,I
          вта'скива-ниj-е,,I [ втаскивание ]
      вы'-таскать
        выта'ск-ива-ть,,I
          выта'скивать-ся,,I
          выта'скива-ниj-е,,I [ вытаскивание ]
          по-выта'скивать
        по-вы'таскать
      до-таска'ть
        дота'ск-ива-ть,,I
          дота'скивать-ся,,I
          дота'скива-ниj-е,,I [ дотаскивание ]
      за-таска'ть,,I Начать таскать
      за-таска'ть,,II Длительным употреблением загрязнить
        затаска'ть-ся,,II
          зата'ск-ива-ться,,I,,1
        зата'ск-ива-ть,,I
          зата'скивать-ся,,I,,2
          зата'скива-ниj-е,,I [ затаскивание ]
        зата'ска-нн(ый), прич.-прил.
          зата'сканн-ость
      за-таска'ть,,III Утомить, водя из одного места в другое
        зата'ск-ива-ть,,II
      ис-таска'ть
        истаска'ть-ся,,II
          иста'ск-ива-ться,,1
        иста'ск-ива-ть
          иста'скивать-ся,,2
          иста'скива-ниj-е [ истаскивание ]
        иста'ска-нн-ый, прич.-прил.
        по-истаска'ть
      на-таска'ть,,I Притащить в каком-л. количестве
        ната'ск-ива-ть,,I
          ната'скивать-ся,,I
          ната'скива-ниj-е [ натаскивание ]
        по-натаска'ть
      на-таска'ть,,II Обучить
        натаска'ть-ся,,II
          ната'ск-ива-ться,,II,,1
        ната'ск-ива-ть,,II
          ната'скивать-ся,,II,,2
          ната'скива-ниj-е,,II
        ната'ск-а
        ната'с-чик
        ната'ска-нн-ый, прич.-прил.
      на-таска'ть-ся,,III Потаскать чего-л. много
      от-таска'ть
      от-таска'ть-ся
      пере-таска'ть
        перета'ск-ива-ть,,I
          перета'скивать-ся,,I
          перета'скива-ниj-е,,I [ перетаскивание ]
      по-таска'ть
        потаск-у'н
          потаску'н-j-а [ потаскунья ]
        потаск-у'х(а)
          потаску'ш-к-а
        пота'ска-нн-ый, прич.-прил.
      по-та'ск-ива-ть
      под-таска'ть
        подта'ск-ива-ть,,I
          подта'скивать-ся,,I
          подта'скива-ниj-е,,I [ подтаскивание ]
      про-таска'ть
      рас-таска'ть
        раста'ск-ива-ть,,I
          раста'скивать-ся,,I
          раста'скива-ниj-е,,I [ растаскивание ]
        по-растаска'ть
      с-таска'ть
        ста'ск-ива-ть,,I
          ста'скивать-ся,,I
          ста'скива-ниj-е,,I [ стаскивание ]
    тащ-е'ниj-е [ тащение ]
    в-тащи'ть
      втащи'ть-ся
        вта'ск-ива-ться,,II,,1
      вта'ск-ива-ть,,II
        вта'скивать-ся,,II,,2
        вта'скива-ниj-е,,II
    вс-тащи'ть
      встащи'ть-ся
        вста'ск-ива-ться,,1
      вста'ск-ива-ть
        вста'скивать-ся,,2
        вста'скива-ниj-е [ встаскивание ]
    вы'-тащить
      вы'тащить-ся
        выта'ск-ива-ться,,II,,1
      выта'ск-ива-ть,,II
        выта'скивать-ся,,II,,2
        выта'скива-ниj-е,,II
        выта'скива-ющ-ий, прич.
          сам-о-выта'скивающий См. сам
      по-вы'тащить
    до-тащи'ть
      дотащи'ть-ся
        дота'ск-ива-ться,,II,,1
      дота'ск-ива-ть,,II
        дота'скивать-ся,,II,,2
        дота'скива-ниj-е,,II
    за-тащи'ть
      затащи'ть-ся
        зата'ск-ива-ться,,II,,1
      зата'ск-ива-ть,,III
        зата'скивать-ся,,II,,2
        зата'скива-ниj-е,,II
    на-тащи'ть,,I Натаскать
      по-натащи'ть
    на-тащи'ть,,II Натянуть
      натащи'ть-ся
        ната'ск-ива-ться,,III,,1
      ната'ск-ива-ть,,III
        ната'скивать-ся,,III,,2
        ната'скива-ниj-е,,III
    об-тащи'ть
      обта'ск-ива-ть
    от-тащи'ть
      оттащи'ть-ся
        отта'ск-ива-ться,,1
      отта'ск-ива-ть
        отта'скивать-ся,,2
        отта'скива-ниj-е [ оттаскивание ]
    пере-тащи'ть
      перетащи'ть-ся
        перета'ск-ива-ться,,II,,1
      перета'ск-ива-ть,,II
        перета'скивать-ся,,II,,2
        перета'скива-ниj-е,,II
    по-тащи'ть
    под-тащи'ть
      подтащи'ть-ся
        подта'ск-ива-ться,,II,,1
      подта'ск-ива-ть,,II
        подта'скивать-ся,,II,,2
        подта'скива-ниj-е,,II
    при-тащи'ть
      притащи'ть-ся
        прита'ск-ива-ться,,1
      прита'ск-ива-ть
        прита'скивать-ся,,2
        прита'скива-ниj-е [ притаскивание ]
    про-тащи'ть
      протащи'ть-ся
        прота'ск-ива-ться,,1
      прота'ск-ива-ть
        прота'скивать-ся,,2
        прота'скива-ниj-е [ протаскивание ]
    рас-тащи'ть
      раста'ск-ива-ть,,II
        раста'скивать-ся,,II
        раста'скива-ниj-е,,II
    с-тащи'ть
      стащи'ть-ся
        ста'ск-ива-ться,,II,,1
      ста'ск-ива-ть,,II
        ста'скивать-ся,,II,,2
        ста'скива-ниj-е,,II
    у-тащи'ть
      утащи'ть-ся
        ута'ск-ива-ться,,1
      ута'ск-ива-ть
        ута'скивать-ся,,2


Гнездо для слова выход

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова выходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова выходной

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова выше

высо'к(ий)
    высо'к-ое, сущ.
    высоч-а'йш(ий)
      высоча'йш-е
    высоч-е'нн-ый
    высок-о'ньк(ий)
      высоко'ньк-о,,1
    высок-ова'т(ый)
      высокова'т-о,,1
    высок-о'хоньк-ий
    высок-о'шеньк-ий
    вы'с-ш(ий)
      наи-вы'сший
      в/т/у/з [в(ысшее) т(ехническое) у(чебное) з(аведение)] См. техника, учить, заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      в/у/з [в(ысшее) у(чебное) з(аведение)] См. учить, заведение,,II
        ву'з-ов/(ец)
          ву'зов-к-а
        ву'з-ов/ск-ий
          вуз/ко'м [вуз(овский)ком(итет комсомола)] См. комитет
        меж-ву'з-ов/ск-ий
        мед/ву'з,,1 См. медицина
        пед/ву'з,,1 См. педагог
          педву'з-ов/ск-ий
      ком/в/у'/з См. коммуна, учить, заведение,,II
      мед/в/у'/з,,2 См. медицина, учить, заведение,,II
      пед/в/у'/з,,2 См. педагог, учить, заведение,,II
    вы'ш-н-ий
      все/вы'шн(ий),,I, прил. См. весь,,II
        всевы'шн-ий,,II, сущ.
    высо'к-о'
      высок-ова'т-о,,2
      высок-о'ньк-о,,2
      высок-о'шеньк-о
      не-высо'ко',,1
      высоко/леги'рованный См. легировать
      высоко/опла'чиваемый См. платить
      высоко/поста'вленный См. ставить
      высоко/чти'мый См. чтить
    вы'ш-е
      пре-вы'ше
      с-вы'ше
      выше/изло'женный См. изложить
      выше/лежа'щий См. лежать
      выше/на'званный См. звать
      выше/озна'ченный См. знак
      выше/опи'санный См. писать
      выше/отме'ченный См. метить,,I
      выше/перечи'сленный См. число
      выше/поимено'ванный См. имя
      выше/пока'занный См. показать
      выше/приведенный См. вести
      выше/рече'нный См. рещи
      выше/ска'занный См. сказать
      выше/сре'лний См. средний
      выше/стоя'щий См. стоять
      выше/ука'занный См. указать
      выше/упомя'нутый См. помянуть
    высо'к-ость
    высо'ч-ество
    выс-от(а')
      высо'т-к-а
      высо'т-н(ый)
        высо'тн-ость
        высо'т-ник,,1
        сверх-высо'тный
      высо'т-ник,,2
      высот-о-ме'р См. мерить
        радио/высотоме'р См. радио
      высот-о-пи'с-ец См. писать
      средн-е-высо'т-н-ый См. средний
    выш-ин-а'
    высь
      в-высь
      вы'с-и-ть
        вы'сить-ся
    вы'ш-к(а)
      вышк-о-монта'жник,,1 См. монтировать,,I
      вышк-о-монта'ж-ник,,2 См. монтировать,,I
      вышк-о-монта'ж-н-ый См. монтировать,,I
      авто/вы'шка См. автомобиль
      радио/вы'шка См. радио
      теле/вы'шка См. телевизионный
    не-высо'к(ий)
      невысо'к-о',,2
    пре-высо'к(ий)
      превысо'к-о'
    сверх-высо'кий
    с-высок-а'
    воз-вы'с-и-ть
      возвы'сить-ся
        возвыш-а'-ться,,1
      возвыш-а'-ть
        возвыша'ть-ся,,2
      возвыш-е'ниj-е [возвышение]
      возвы'ш-енн(ый), прич.-прил.
        возвы'шенн-о
        возвы'шенн-ость
      пре-возвы'сить
        превозвы'сить-ся
          превозвыш-а'-ться,,1
        превозвыш-а'-ть
          превозвыша'ть-ся,,2
        превозвыш-е'ниj-е [превозвышение]
        превозвы'ш-енн(ый), прич.-прил.
          превозвы'шенн-ое, сущ.
    за-вы'с-и-ть
      завыш-а'-ть
        завыша'ть-ся
      завыш-е'ниj-е [завышение]
      завы'ш-енн-ый, прич.-прил.
    об-вы'с-и-ть
    пере-вы'с-и-ть
      перевыш-а'-ть
    по-вы'с-и-ть
      повы'сить-ся
        повыш-а'-ться,,1
      повыш-а'-ть
        повыша'ть-ся,,2
      повыш-е'ниj-е [повышение]
      повы'ш-енн(ый), прич.-прил.
        повы'шенн-ость
    под-вы'с-и-ть
      подвыш-а'-ть
        подвыша'ть-ся
      подвыш-е'ниj-е [подвышение]
      подвы'сь, нареч.
    пре-вы'с-и-ть
      превыш-а'-ть
        превыша'ть-ся
      превыш-е'ниj-е [превышение]
    высок-о-автоматизи'рованный См. автомат
    высок-о-авторите'тный,,1 См. авторитет
    высок-о-авторите'т-н-ый,,2 См. авторитет
    высок-о-акти'вный См. активный,,II
    высок-о-ампе'р-н-ый См. ампер
    высок-о-белко'вый См. белый,,I
    высок-о-благоро'дие См. благо,,I, родить
    высок-о-бо'рт-н-ый См. борт
    высок-о-витами'нный,,1 См. витамин
    высок-о-витами'н-н-ый,,2 См. витамин
    высок-о-во'льт-н(ый) См. вольт,,I
      высоково'льтн-ик
      высоково'льт-к-а [высоковольт(ная линия)-к-а]
      сверх-высоково'льтный
    высок-о-глиноземистый См. глина, земля
    высок-о-го'р-н-ый См. гора
    высок-о-го'р-j-е [высокогорье] См. гора
    высок-о-гума'нный См. гуманный
    высок-о-дохо'дный,,1 См. доход,,I
    высок-о-дохо'д-н(ый),,2 См. доход,,I
      высокодохо'дн-ость
    высок-о-иде'йный,,1 См. идея
    высок-о-иде'й-н-ый,,2 См. идея
    высок-о-индустриа'льный,,1 См. индустрия
    высок-о-индустри-а'льн-ый,,2 См. индустрия
    высок-о-интеллектуа'льный,,1 См. интеллект
    высок-о-интеллект-у/а'льн-ый,,2 См. интеллект
    высок-о-интеллиге'нтн(ый) См. интеллигент
      высокоинтеллиге'нтн-ость
    высок-о-калори'йный,,1 См. калория
    высок-о-калори'й-н-ый,,2 См. калория
    высок-о-ка'чественный,,1 См. качество
    высок-о-ка'честв-енн-ый,,2 См. качество
    высок-о-квалифици'рованн(ый) См. квалифицировать
      высококвалифици'рованн-о
    высок-о-кла'ссный,,1 См. класс,,III
    высок-о-кла'сс-н-ый,,2 См. класс,,III
    высок-о-компете'нтный,,1 См. компетенция
    высок-о-компете'нт-н-ый,,2 См. компетенция
    высок-о-концентри'рованный См. концентрировать
    высок-о-культу'рный,,1 См. культура
    высок-о-культу'р-н-ый,,2 См. культура
    высок-о-ма'сличный См. масло
    высок-о-механизи'рованный См. механизм
    высок-о-молекуля'рный См. молекула
    высок-о-надежн(ый) См. надеяться
      высоконадежн-ость
    высок-о-напо'р-н-ый См. переть
    высок-о-нра'вственный См. нравственный
    высок-о-образо'ванный См. образовать,,III
    высок-о-об'ем-н-ый,,1 См. об'ем
    высок-о-об'емный,,2 См. об'ем
    высок-о-огнеупо'рный См. огонь, упереть,,II
    высок-о-одаренный См. дарить
    высок-о-окта'новый См. октан
    высок-о-па'р-н(ый) См. пари'ть,,II
      высокопа'рн-о
      высокопа'рн-ость
    высок-о-патриоти'ческий См. патриот
    высок-о-пита'тельный См. питать
    высок-о-полиме'р См. полимер
      высокополиме'р-н-ый
    высок-о-почита'емый См. чтить
    высок-о-превосходи'тельство См. превосходить
    высок-о-преосвяще'нство См. святой,,I
    высок-о-преподо'бие См. преподобный,,I
    высок-о-про'б-н-ый См. пробовать
    высок-о-продукти'вн(ый) См. продукт
      высокопродукти'вн-о
      высокопродукти'вн-ость
    высок-о-производи'тельн(ый) См. произвести
      высокопроизводи'тельн-о
      высокопроизводи'тельн-ость
    высок-о-проце'нт-н-ый См. процент
    высок-о-про'чный См. прочный
    высок-о-ра'звитый См. развить,,II
    высок-о-ро'д(-н-ый) См. родить
      высокоро'д-иj-е [высокородие]
    высок-о-ро'с-л-ый См. расти
    высок-о-скоростно'й,,1 См. скорый,,I
    высок-о-скорост-н-о'й,,2 См. скорый,,I
    высок-о-со'рт-н-ый См. сорт
    высок-о-ство'ль-н-ый См. ствол
    высок-о-тала'нтливый,,1 См. талант
    высок-о-тала'нт-лив-ый,,2 См. талант
    высок-о-температу'р-н-ый См. температура
    высок-о-техни'ческий См. техника
    высок-о-техни'чн(ый) См. техника
      высокотехни'чн-ость
    высок-о-това'рный См. товар
    высок-о-торже'ственный См. торжество
    высок-о-то'чный См. точный
    высок-о-уважа'емый См. уважать
    высок-о-у'мный,,1 См. ум
    высок-о-у'м-н-ый,,2 См. ум
    высок-о-урожа'йный,,1 См. родить
    высок-о-урожа'й-н-ый,,2 См. родить
    высок-о-худо'жественный См. художество
    высок-о-це'н-н-ый См. цена
    высок-о-часто'т-н-ый См. частый
    высок-о-чувстви'тельный См. чуять
    высок-о-широ'т-н-ый См. широкий
    высок-о-экономи'чный См. экономия
    высок-о-эллипти'ческий См. эллипс
    высок-о-эффекти'вный,,1 См. эффект
    высок-о-эффект-и'вн(ый),,2 См. эффект
      высокоэффекти'вн-ость
    разн-о-высо'кий См. разный


Гнездо для слова выяснить

я'сн(ый)
    ясн-ехоньк(ий)
      яснехоньк-о,,1
    я'сн-о
      ясн-ехоньк-о,,2
      не-я'сно,,1
      яснл/ви'дящ(ий),,I, прил.
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    я'сн-ость
      не-я'сность,,1
    ясн-от-а'
    не-я'сн(ый)
      нея'сн-о,,2
      нея'сн-ость,,2
    я'сн-и-ть-ся
    ясн-е'-ть
      вы'-яснеть
      по-ясне'ть
      про-ясне'ть
        проясне'-ниj-е,,I [прояснение]
    вы'-ясн-и-ть,,I Стать ясным (о небе, о погоде)
      вы'яснить-ся,,I
        выя'сн-ива-ться
        выясн-я'-ться,,I
      выя'сн-ива-ть
    вы'-ясн-и-ть,,II Сделать понятным
      вы'яснить-ся,,II
        выясн-я'-ться,,II,,1
      выясн-я'-ть
        выясня'ть-ся,,II,,2
      выясн-е'ниj-е [выяснение]
      вы'ясн-енн(ый), прич.
        не-вы'ясненн(ый)
          невы'ясненн-ость
    из'-ясн-и'-ть
      из'ясни'ть-ся
        изясн-я'-ться,,1
      из'ясн-я'-ть
        из'ясня'ть-ся,,2
      из'ясн-е'ниj-е [из'яснение]
      из'ясни'-тель
      из'ясн-и'м(ый), прич.
        не-из'ясни'м(ый)
          неиз'ясни'м-ое, сущ.
          неиз'ясни'м-о
          неиз'ясни'м-ость
      из'ясни'-тельн-ый
    об'-ясн-и'-ть
      об'ясни'ть-ся
        об'ясн-я'-ться,,1
      об'ясн-я'-ть
        об'ясня'ть-ся,,2
      об'ясн-е'ниj-е [об'яснение]
      об'ясн-енн-ый, прич.
        ниже/об'ясненный См. низкий
      об'ясн-и'м-ый, прич.
        не-об'ясни'м(ый)
          необ'ясни'м-о
          необ'ясни'м-ость
        мал-о-об'ясни'мый См. малый,,I
      об'ясни'-тельн-ый
    по-ясн-и'-ть
      поясн-я'-ть
        поясня'ть-ся
      поясн-е'ниj-е [пояснение]
      поясни'-тель
      поясни'-тельн-ый
    про-я'сн-е-ть
      проя'сн-ива-ть
    про-ясн-и'-ть
      проясни'ть-ся
        проясн-я'-ться,,1
        проя'сн-ива-ться,,I
      проясн-я'-ть
        проясня'ть-ся,,2
      проясн-е'ниj-е,,II
    про-я'сн-и-ть-ся
      проя'сн-ива-ться,,II
    раз'-я'сн-е-ть
    раз'-я'сн-и-ть
      раз'я'снить-ся
        раз'я'сн-ива-ться
    раз'-ясн-и'-ть
      раз'ясни'ть-ся
        раз'ясн-я'-ться,,1
      раз'ясн-я'-ть
        раз'ясня'ть-ся,,2
      раз'ясн-е'ниj-е [раз'яснение]
      раз'ясни'-тель
      раз'ясни'-тельн-ый
      не-раз'ясн-и'м(ый)
        нераз'ясни'м-ость
    у-ясн-и'-ть
      уясни'ть-ся
        уясн-я'-ться,,1
      уясн-я'-ть
        уясня'ть-ся,,2
      уясн-е'ниj-е [уяснение]
    ясн-о-вельмо'ж-н-ый См. вельможа
    ясн-о-ви'дение См. видеть
    ясн-о-ви'д(-ец) См. видеть
      яснови'д-иц-а
    ясн-о-гла'з-0-ый См. глаз
    ясн-о-о'к-0-ий См. око


Гнездо для слова газета

газе'т(а)
    газе'т-к-а
    газет-енк-а
    газе'т(-чик)
      газе'т-чиц-а
    газе'т-н(ый)
      газе'тн-о-журна'льный См. журнал
      журна'льн-о-газе'тный См. журнал
    радио/газе'та См. радио
    рома'н-газе'та См. роман
    стен/газе'т(а) [стен(ная) газета] См. стена
      стенгазе'т-чик
      стенгазе'т-н-ый
    фото/газе'та См. фотография


Гнездо для слова газ I

газ,,I Физическое тело
    газ-ови'к
    газ-ов/щи'к
    га'з-ов(ый),,I газовый,,II См. газ,,II
      га'зов-о-пылево'й См. пыль
      газ-о-аппарату'ра См. аппарат
      газ-о-балло'н См. баллон
        газобалло'н-н-ый
      газ-о-генера'тор См. генерировать
        газогенера'тор-н-ый
      газ-о-динами'ч-еск-ий См. динамика
      газ-о-ка'мера См. камера
      газ-о-коло'нка См. колонна
      газ-о-пре'сс См. пресс
        газопре'сс-ов-ый
      газ-о-прибо'р См. прибор,,II
      газ-о-пылево'й,,1 См. пыль
      газ-о-ре'з(к-а) См. резать
        газоре'з-чик,,1
      газ-о-ре'з(чик),,2 См. резать
        газоре'з-чиц-а
      газ-о-сва'рк(а) См. варить
        газосва'р-щик,,1
        газосва'роч-н-ый
      газ-о-све'т-н-ый См. свет,,I
      газ-о-све'т-чик См. свет,,I
      газ-о-тру'б-н-ый См. труба
      газ-о-турби'н(а) См. турбина
        газотурби'н-н-ый
        газотурб-о-во'з См. везти
        газотурб-о-строj-е'ниj-е [газотурбостроение] См. строить
        газотурб-о-хо'д,,1 См. ходить
      газ-о-турбохо'д,,2 См. турбина, ходить
      газ-о-электр(и'ческ-ий) См. электричество
        газоэлектр-о-сва'р(к-а) См. варить
          газоэлектросва'р-щик
      пневм-о-га'зовый См. пневматика
    противо-га'з
      противога'з-н-ый
    противо-га'з-ов-ый
    газ-и'рова-ть
      гази'ровать-ся
      гази'рова-ниj-е [газирование]
      газиро'в-к-а,,I Газирование
      газ-а'циj-а [газация]
      газ-а'тор
      газиро'ва-нн-ый, прич.
        газиро'в-к-а,,II Газированная вода
        газиро'в-щиц-а
      де-гази'ровать
        дегази'ровать-ся
        дегаз-а'ци(j-а) [дегазация]
          дегазаци-о'нн-ый
        дегаз-а'тор
    газ-ифиц/и'рова-ть
      газифици'ровать-ся
      газифици'рова-ниj-е [газифицирование]
      газифик-а'циj-а [газификация]
      газифик-а'тор
    газ-ова'-ть
      газ-ану'-ть
      за-газова'ть
        загазо'ва-нн(ый), прич.-прил.
          загазо'ванн-ость
      по-газова'ть
      про-газова'ть
    газ-и'-ть
    обез-га'з-и-ть
      обезга'ж-ива-ть
        обезга'живать-ся
        обезга'жива-ниj-е [обезгаживание]
    газ-о-анализа'тор См. анализировать
    газ-о-бензи'н-ов-ый См. бензин
    газ-о-бето'н См. бетон
    газ-о-воздуходу'вка См. воздух,,I, дуть
    газ-о-ге'н
      газоге'н-н-ый
    газ-о-добы'ч(а) См. добыть
      газодобы'т-чик
    газ-о-жи'дкий См. жидкий
    газ-о-жи'дкост-н-ый См. жидкий
    газ-о-измери'тель См. мерить
    газ-о-измери'-тельн-ый См. мерить
    газ-о-кислоро'д-н-ый См. кислород
    газ-о-конденса'т См. конденсировать
      газоконденса'т-н-ый
    газ-о-лече'ние См. лечить
    газ-о-ме'р См. мерить
      газоме'р-щик
    газ-о-мет См. метать,,I
      газомет-чик
      газомет-н-ый
    газ-о'-метр
    газ-о-мото'р См. мотор
      газомото'р-н-ый
    газ-о-напо'лненный См. полный
    газ-о-наполни'-тельн-ый См. полный
    газ-о-непроница'ем(ый) См. проникнуть
      газонепроница'ем-ость
    газ-о-но'с-н(ый) См. нести,,I
      газоно'сн-ость
    газ-о-оби'льн(ый) См. обильный
      газооби'льн-ость
    газ-о-обме'н См. менять
      газообме'н-н-ый
    газ-о-обору'дование См. оборудовать
    газ-о-обра'зн(ый)
      газообра'зн-ость
    газ-о-образова'ние См. образовать,,II
    газ-о-образу'ющий См. образовать,,II
    газ-о-оку'ривание См. курить
    газ-о-опера'тор См. оперировать
    газ-о-определи'тель См. определить
    газ-о-определи'-тельн-ый См. определить
    газ-о-освеще'ние См. свет,,I
    газ-о-отво'д См. вести
      газоотво'д-н-ый
    газ-о-очисти'тель См. чистый
    газ-о-очи'ст(к-а) См. чистый
      газоочи'ст-н-ый
      электр-о-газоочи'стка См. электричество
    газ-о-пла'мен-н-ый См. пламя
    газ-о-поглоти'тель См. глотать
    газ-о-подогрева'тель См. греть
    газ-о-прово'д См. вести
      газопрово'д-чик
      газопрово'д-н-ый
    газ-о-проница'ем(ый) См. проникнуть
      газопроница'ем-ость
    газ-о-пыл-ев-о'й,,2 См. пыль
    газ-о-разда'т-очн-ый См. дать
    газ-о-разделе'ние См. делить
    газ-о-разря'д-н-ый См. разрядить,,I
    газ-о-распределе'ние См. распределить
    газ-о-распредели'тель См. распределить
    газ-о-распредели'-тельн-ый См. распределить
    газ-о-ре'за-тельн-ый См. резать
    газ-о-сва'рщик,,2 См. варить
      электр-о-газосва'рщик,,1 См. электричество
    газ-о-сигнализа'тор См. сигнал
    газ-о-сла'нц-ев-ый См. сланец
    газ-о-снабжа'ющий См. снабдить
    газ-о-снабже'ние См. снабдить
    газ-о-со'с См. сосать
    газ-о-спаса'тель См. спасти
    газ-о-тро'н ср. электрон, фазотрон
    газ-о-убе'жище См. бежать
    газ-о-ула'вливание См. ловить
    газ-о-ула'вливатель См. ловить
    газ-о-улови'тель См. ловить
    газ-о-фракциони'рующий См. фракция
    газ-о-хо'д См. ходить
    газ-о-храни'лище См. хранить
    газ/го'льдер
    газ/ли'фт См. лифт
    газ/о'йль
    газ/ол/и'н ср. ланолин
      газоли'н-ов-ый
    кокс-о-га'з-ов-ый См. кокс
    нефт-е-га'з-ов-ый См. нефть
    нефт-е-газ-о-добыва'ющий См. нефть, добыть
    нефт-е-газ-о-добы'ч(а) См. нефть, добыть
      нефтегазодобы'т-чик
    нефт-е-газ-о-но'с-н(ый) См. нефть, нести,,I
      нефтегазоно'сн-ость
    нефт-е-газ-о-прово'д См. нефть, вести
    пар-о-га'з-ов-ый См. пар,,I
    сланц-е-га'з-ов-ый См. сланец
    электр-о-газ-о-сва'рщик,,2 См. электричество, варить
    диссу/га'з
    керо/га'з См. керосин


Гнездо для слова газ II

газ,,II Ткань
    га'з-ов-ый,,II газовый,,I См. газ,,I


Гнездо для слова где

где
    где'-где'
    где'-либо
    где'-нибудь
    где-нибу'дь
    где'-то
    не'-где
    ни-где'
    ко'е-где
    кой-где'


Гнездо для слова где-нибудь

где
    где'-где'
    где'-либо
    где'-нибудь
    где-нибу'дь
    где'-то
    не'-где
    ни-где'
    ко'е-где
    кой-где'


Гнездо для слова где-то

где
    где'-где'
    где'-либо
    где'-нибудь
    где-нибу'дь
    где'-то
    не'-где
    ни-где'
    ко'е-где
    кой-где'


Гнездо для слова гектар

гекта'р
    по-гекта'р-н-ый
    ст-о-гекта'р(-н-ый) См. сто
      стогекта'р-к-а
    га,,II [г(ект)а(р)], См. га,,I


Гнездо для слова генерал

генера'л
    генера'ль-ш-а
    генера'ль-ств-о
    генерал-ите'т
    генерал-и'ссимус
    генера'ль-ск(ий)
      генера'льск-и
      по-генера'льск-и
    генера'ль-ствова-ть
    генера'л-адмира'л См. адмирал
    генера'л-ад'юта'нт См. ад'ютант
    генера'л-анше'ф См. аншеф
    генера'л-ауди'тор См. аудитор
    генера'л-лейтена'нт См. лейтенант
      генера'л-лейтена'нт-ск-ий
    генера'л-майо'р См. майор
      генера'л-майо'р-ск-ий
    генера'л-полко'вник См. полк
    генера'л-фельдма'ршал См. маршал
    генера'л-фельдцейхме'йстер См. фельдцейхмейстер


Гнездо для слова героический

геро'й
    героj-и'н-я
      мать-герои'ня См. мать
    героj-и'зм [героизм]
    геро'й-ств(о)
      геро'йств-ова-ть,,1
    геро'j-ик(а) [героика]
      герои'ч-еск-ий,,1
    геро'й-ск(ий)
      геро'йск-и
    героj-и'ческ(ий),,2
      герои'ческ-и
      псевдо-герои'ческий
      геро'ик-о-романти'ческий См. романтика
      герои/коми'ческий См. комедия
      сати'рик-о-герои'ческий См. сатира
    геро'й-ствова-ть,,2
    героj-изи'рова-ть [героизировать]
      героизи'рова-ниj-е [героизирование]
      героиз-а'циj-а
        де-героиза'ция
    го'род-геро'й См. город
    кино/геро'й См. кино
      киногеро-и'н-я [киногероиня]
    теле/геро'й См. телевизионный


Гнездо для слова герой

геро'й
    героj-и'н-я
      мать-герои'ня См. мать
    героj-и'зм [героизм]
    геро'й-ств(о)
      геро'йств-ова-ть,,1
    геро'j-ик(а) [героика]
      герои'ч-еск-ий,,1
    геро'й-ск(ий)
      геро'йск-и
    героj-и'ческ(ий),,2
      герои'ческ-и
      псевдо-герои'ческий
      геро'ик-о-романти'ческий См. романтика
      герои/коми'ческий См. комедия
      сати'рик-о-герои'ческий См. сатира
    геро'й-ствова-ть,,2
    героj-изи'рова-ть [героизировать]
      героизи'рова-ниj-е [героизирование]
      героиз-а'циj-а
        де-героиза'ция
    го'род-геро'й См. город
    кино/геро'й См. кино
      киногеро-и'н-я [киногероиня]
    теле/геро'й См. телевизионный


Гнездо для слова глава I

голов(а')
    голо'в-к-(а)
      голо'воч-к-а
      голо'вч-а'т-ый,,1
      боj-е-голо'вка [боеголовка] См. бить,,I
      льн-о-голо'вка См. лен
      мал-о-голо'вч-ат-ый См. малый,,I
    голов-енк-а
    голо'в-оньк-а
    голо'в-ушк-а
    голов-и'щ-а
    голов-а'н
    голов-а'ч
    голов-и'зн-а
    голов-и'х-а
    голов(-щи'к)
      голов-щи'ц-а
    голов-а'шк-и
    голов-н(о'й)
      головн-и'к Головной убор
      головн-и'ц-а Головной убор
    голов-а'ст(ый)
      голова'ст-ик
    голо'в-чат-ый,,2
    без-голо'в-0-ый
    из-голо'в-j(е) [изголовье]
      изголо'вj-иц-е [изголовьице]
      изголо'в-н-ый
    на-голо'в-j-е [наголовье]
    на-голо'в-ник
    о-голо'в-ок
    о-голо'в-j-е [оголовье]
    по-голо'в-н(ый)
      поголо'вн-о
      поголо'в-щин-а
    по-голо'в-j-е
      ко'н-е-поголо'вье См. конь
      свин-о-поголо'вье См. свинья
    под-голо'в-н(ый)
      подголо'вн-ик,,1
    под-голо'в-ник,,2
    под-голо'в-ок
    под-голо'в-j-е [подголовье]
    су-голо'в(-j-е) [суголовье]
      суголо'в-н-ый
    голов-о-гру'дь См. грудь
    голов-о-круже'ние,,1 См. круг,,I
    голов-о-круж-е'ниj-е,,2 См. круг,,I
    голов-о-кружи'-тельн(ый) См. круг,,I
      головокружи'тельн-о
    голов-о-ло'м-к-а См. ломать
    голов-о-ло'м-н(ый) См. ломать
      головоло'мн-о
    голов-о-мо'й-к-а См. мыть
    голо-о-но'г(-0-ий) См. нога
      головоно'г-ие, сущ.
    голов-о-ре'з См. резать
      головоре'з-н-ый
    голов-о-тя'п См. тяп
      головотя'п-ств-о
      головотя'п-ск-ий
    бел-о-голо'в-0-ый См. белый,,I
    бол-и-голо'в См. боль
    больш-е-голо'в-0-ый См. большой,,I
    брит-о-голо'в-0-ый См. брить
    верт-и-голо'в-к-а См. вертеть
    дв-ух-голо'в-0-ый См. два
    длинн-о-голо'в(-0-ый) См. длина
      длинноголо'в-ые , сущ.
      длинноголо'в-ость
      длинноголо'в-иj-е [длинноголовие]
    дубинн-о-голо'в-(-0-ый) См. дубина
      дубинноголо'в-ые , сущ.
    еж-е-голо'в-ник См. еж
    жаб-о-голо'в-к-а См. жаба,,I
    желт-о-голо'в(-0-ый) См. желтый,,I
      желтоголо'в-к-а
    зелен-о-голо'в-0-ый См. зеленый
    змеj-е-голо'в(-0-ый) [змееголовый] См. змея
      змееголо'в-ые , сущ.
      змееголо'в
      змееголо'в-к-а
      змееголо'в-ник
    клюв-о-голо'в(-0-ый) См. клевать
      клювоголо'в-ые , сущ.
    корн-е-голо'в(-0-ый) См. корень
      корнеголо'в-ые , сущ.
    коротк-о-голо'в(-0-ый) См. короткий
      короткоголо'в
      короткоголо'в-иj-е [короткоголовие]
      короткоголо'в-ость
    красн-о-голо'в(-0-ый) См. красный,,I
      красноголо'в-ик
      красноголо'в-к-а
    крепк-о-голо'в-0-ый См. крепкий
    кругл-о-голо'в(-0-ый) См. круг,,I
      круглоголо'в-к-а
    крупн-о-голо'в-0-ый См. крупный
    лыс-о-голо'в-0-ый См. лысый
    мал-о-голо'в-0-ый См. малый,,I
    мног-о-голо'в-0-ый См. много
    остр-о-голо'в-0-ый См. острый
    оторв-и-голова' См. рвать,,I
    пег-о-голо'в-0-ый См. пегий
    пес-и-голо'в-ец См. пес
    плеч-е-голов-н-о'й См. плечо
    плоск-о-голо'в-0-ый См. плоский
    пол/головы' См. половина
      в-полголовы'
    прост-о-голо'в-0-ый См. простой,,I
    пуст-о-голо'в(-0-ый),,I , прил. См. пустой
      пустоголо'в-ый,,II, сущ.
        пустоголо'в-ая , сущ.
      пустоголо'в
      пустоголо'в-ость
    рус-о-голо'в-0-ый См. русый
    сед-о-голо'в-0-ый См. седой
    светл-о-голо'в-0-ый См. свет,,I
    свин-о-голо'в-0-ый См. свинья
    сив-о-голо'в-0-ый См. сивый,,I
    сиз-о-голо'в-0-ый См. сизый
    син-е-голо'в(-0-ый) См. синий
      синеголо'в-ник ср. черноголовник
    слаб-о-голо'в-0-ый См. слабый,,I
    собак-о-голо'в(-0-ый) См. собака
      собакоголо'в-ые , сущ.
    сорв-и-голова' См. рвать,,I
    сребр-о-голо'в-0-ый См. серебро
    ст-о-голо'в(-0-ый) См. сто
      стоголо'в-ник
    тверд-о-голо'в-0-ый См. твердый
    толст-о-голо'в(-0-ый) См. толстый,,I
      толстоголо'в-к-а
    тр-ех-голо'в-0-ый См. три
    туп-о-голо'в(-0-ый) См. тупой
      тупоголо'в-ость
    тысяч-е-голо'в(-0-ый) См. тысяча
      тысячеголо'в
    хоботн-о-голо'в(-0-ый) См. хобот
      хоботноголо'в-ые , сущ.
    цельн-о-голо'в(-0-ый) См. целый
      цельноголо'в-ые , сущ.
    черн-о-голо'в(-0-ый) См. черный,,I
      черноголо'в-к-а
      черноголо'в-ник
    чист-о-голо'в-0-ый См. чистый
    шум-и-голова' См. шум
    щит-о-голо'в(-0-ый) См. щит
      щитоголо'в-ые , сущ.
    явн-о-голо'в(-0-ый) См. явный
      явноголо'в-ые , сущ.
    ямк-о-голо'в(-0-ый) См. яма
      ямкоголо'в-ые , сущ.
глав(а'),,II , См. глава,,I
    гла'в-к-а,,II главка,,I См. глава,,I
    глав-а'рь
    глав-е'н/ств(о)
      главе'нств-ова-ть
    без-гла'в-0-ый
    воз-гла'в-иj-е [возглавие]
    воз-гла'в-и-ть
      возгла'вить-ся
        возглавл-я'-ться,,1
      возглавл-я'-ть
        возглавля'ть-ся,,2
    над-гла'в-j-е [надглавье]
    над-гла'в-ок
    обез-гла'в-е-ть
    обез-гла'в-и-ть
      обезгла'вл-ива-ть
        обезгла'вливать-ся
        обезгла'влива-ниj-е [обезглавливание]
      обезгла'вл-ениj-е [обезглавление]
      обезгла'вл-енн-ый , прич.-прил.
    двоj-е-гла'в-0-ый [двоеглавый] См. голова
    дв-у-гла'в-0-ый См. два
    злат-о-гла'в-0-ый См. золото
    золот-о-гла'в-0-ый См. золото
    игл-о-гла'в См. игла
    кит-о-гла'в См. кит
    мног-о-гла'в-0-ый См. много
    одн-о-гла'в-0-ый См. один
    пят-и-гла'в(-0-ый) См. пять
      пятигла'в-иj-е [пятиглавие]
    рог-о-гла'в-ник См. рог
    сем-и-гла'в-0-ый См. семь
    скрыт-о-гла'в См. скрыть
    ст-о-гла'в-0-ый См. сто
    тр-е-гла'в-0-ый См. три
    тр-ех-гла'в-0-ый См. три
    тысяч-е-гла'в-0-ый См. тясяча
    черн-о-гла'в-0-ый См. черный,,I
    четыр-ех-гла'в-0-ый См. четыре
    шест-и-гла'в-0-ый См. шесть


Гнездо для слова глава II

глава',,I Раздел. Глава II См. голова. Ср. заглавие.
    гла'в-к-а,,I главка II См. голова
    о-главл-е'ниj-е [оглавление]


Гнездо для слова главный

гла'вн(ый)
    главн-е'йш-ий
      наи-главне'йший
    главн-о-кома'ндование См. команда
    главн-о-кома'ндующий См. команда
      глав/ко/ве'рх См. верховный
      глав/ко'м
    главн-о-управля'ющий См. править,,I
    глав/бу'х [глав(ный) бух(галтер)] См. бухгалтер
    глав/вра'ч [глав(ный) врач] См. врач
    глав/к [глав(ный) к(омитет)] См. комитет
      главк-и'зм
    глав/кинопрока'т [глав(ное управление) кинопрокат(а)] См. кино, катить
    глав/ли'т [глав(ное управление по делам) лит(ературы и издательств)] См. литература
    глав/пищепро'м [глав(ное управление) пище(вой) пром(ышленности)] См. питать, промыслить
    глав/ре'д [глав(ный) ред(актор)] См. редактировать
    глав/ре'ж [глав(ный) реж(иссер)] См. режиссировать


Гнездо для слова гладкий

гла'дк(ий)
    гладч-а'йш-ий
    гла'д-еньк(ий)
      гла'деньк-о,,1
    гладк-ова'т-ый
    глад-ехонек
    гла'дк-о
      гла'д-еньк-о,,2
      глад-ехоньк-о
      не-гла'дко,,1
      гладко/кра'шеный См. краска,,I
    гла'дк-ость
    гладь
      гла'дь-ю, нареч.
      в-гладь
    гла'д-ы'ш
    не-гла'дк(ий)
      негла'дк-о,,2
    гла'д-и-ть
      гла'дить-ся
      гла'ж-енj-е [глаженье]
      глади'-ль/(щик)
        глади'ль-щиц-а
      глади'-ль/н-я
      глади'-л/к-а
      глади'-ль/н-ый
      гла'ж-ен-ый
      вы'-гладить
        вы'гладить-ся
          выгла'ж-ива-ться,,1
        выгла'ж-ива-ть
          выгла'живать-ся,,2
          выгла'жива-ниj-е [выглаживание]
        вы'глаж-енн-ый, прич.-прил.
      до-гла'дить
        догла'дить-ся
          догла'ж-ива-ться,,1
        догла'ж-ива-ть
          догла'живать-ся,,2
          догла'жива-ниj-е [доглаживание]
      за-гла'дить
        загла'дить-ся
          загла'ж-ива-ться,,1
        загла'ж-ива-ть
          загла'живать-ся,,2
          загла'жива-ниj-е [заглаживание]
        загла'д-к(а)
          загла'доч-к-а
      из-гла'дить
        изгла'дить-ся
          изгла'ж-ива-ться,,1
        изгла'ж-ива-ть
          изгла'живать-ся,,2
          изгла'жива-ниj-е [изглаживание]
        не-изглад-и'м(ый)
          неизглади'м-о
          неизглади'м-ость
      на-гла'дить
        нагла'ж-ива-ть
          нагла'живать-ся,,1
          нагла'жива-ниj-е [наглаживание]
      на-гла'дить-ся
        нагла'ж-ива-ться,,II
      о-гла'дить
        огла'дить-ся
          огла'ж-ива-ться,,1
        огла'ж-ива-ть
          огла'живать-ся,,2
      об-гла'дить
        обгла'дить-ся
          обгла'ж-ива-ться,,1
        обгла'ж-ива-ть
          обгла'живать-ся,,2
          обгла'жива-ниj-е [обглаживание]
      от-гла'дить
        отгла'дить-ся
          отгла'ж-ива-ться,,1
        отгла'ж-ива-ть
          отгла'живать-ся,,2
          отгла'жива-ниj-е [отглаживание]
      пере-гла'дить
        перегла'дить-ся
          перегла'ж-ива-ться,,1
        перегла'ж-ива-ть
          перегла'живать-ся,,2
          перегла'жива-ниj-е [переглаживание]
      по-гла'дить
        погла'дить-ся
      по-гла'ж-ива-ть
        погла'живать-ся
        погла'жива-ниj-е [поглаживание]
      под-гла'дить
        подгла'дить-ся
          подгла'ж-ива-ться,,1
        подгла'ж-ива-ть
          подгла'живать-ся,,2
          подгла'жива-ниj-е [подглаживание]
      при-гла'дить
        пригла'дить-ся
          пригла'ж-ива-ться,,1
        пригла'ж-ива-ть
          пригла'живать-ся,,2
          пригла'жива-ниj-е [приглаживание]
        пригла'ж-енн(ый), прич.-прил.
          пригла'женн-ость
      про-гла'дить
        прогла'дить-ся
          прогла'ж-ива-ться,,1
        прогла'ж-ива-ть
          прогла'живать-ся,,2
          прогла'жива-ниj-е [проглаживание]
      раз-гла'дить
        разгла'дить-ся
          разгла'ж-ива-ться,,1
        разгла'ж-ива-ть
          разгла'живать-ся,,2
          разгла'жива-ниj-е [разглаживание]
      с-гла'дить
        сгла'дить-ся
          сгла'ж-ива-ться,,1
          по-сгла'диться
        сгла'ж-ива-ть
          сгла'живать-ся,,2
          сгла'жива-ниj-е [сглаживание]
        сгла'ж-енн(ый), прич.-прил.
          сгла'женн-ость
        по-сгла'дить
      у-гла'дить
        угла'ж-ива-ть
          угла'живать-ся
          угла'жива-ниj-е [углаживание]
    гладк-о-ко'ж-0-ий См. кожа
    гла'дк-о-пись См. писать
    гладк-о-ство'ль-н-ый См. ствол
    гладк-о-шерст-н-ый См. шерсть
    гладк-о-шерст-0-ый См. шерсть


Гнездо для слова глаз

глаз
    гла'з-ик
    глаз-о'к,,I, уменьш.
      глазо'ч-ек
    глаз-о'к,,II Круглое отверстие в чем-л. для наблюдения
      глазк-о'в-ый
      глазч-а'т-ый
    глаз-енк(и)
      глазеноч-к-и
    гла'з-оньк-и
    глаз-и'щ-е
    глаз-у'н
      глазу'н-j-а [глазунья]
    глаз-н(о'й)
      глазн-и'к Врач
      глазн-и'ц(а) Глазная впадина
        глазни'ч-н-ый
        над-глазни'ч-н-ый
        под-глазни'ч-н-ый
        пред-глазни'ч-н-ый
        нижн-е-глазни'ч-н-ый См. низ
    глаз-а'ст-ый
    без-гла'з-0-ый
    внутри-глаз-н-о'й
    за-гла'з-н(ый)
      загла'зн-о
    на-гла'з-н(ый)
      нагла'зн-ик,,1
      нагла'зн-о
    на-гла'з-ник,,2
    над-гла'з-н-ый
    под-гла'з-j-е [подглазье]
    по'д-глаз-0-и
    по'д-глаз-н-и
    под-гла'з-ниц-а
    под-гла'з-н-ый
    глаз-е'-ть
      на-глазе'ть-ся
      по-глазе'ть
      про-глазе'ть
    с-гла'з-и-ть
    сглаз
    глаз-о-ме'р См. мерить
      глазоме'р-н(ый)
        глазоме'рн-о
        вое'нн-о-глазоме'рный См. война
    глаз-о-дви'га-тельн-ый См. двигать
    бел-о-гла'з(-0-ый) См. белый,,I
      белогла'з-к-а
    больш-е-гла'з-0-ый См. большой,,I
    быстр-о-гла'з-0-ый См. быстрый
    востр-о-гла'з-0-ый См. вострый
    гол-о-гла'з См. голый,,I
    голуб-о-гла'з-0-ый См. голубой
    дв-у-гла'з-0-ый См. два
    желт-о-гла'з(-0-ый) См. желтый,,I
      желтогла'з-к-а
    зелен-о-гла'з(-0-ый) См. зеленый
      зеленогла'з-к-а
    злат-о-гла'з(-0-ый) См. золото
      златогла'з-ик
      златогла'з-к-а
    кар-е-гла'з-0-ый См. карий
    кос-о-гла'з(-0-ый) См. косой,,I
      косогла'з-еньк-ий
      косогла'з-ость
      косогла'з-иj-е [косоглазие]
      косогла'з-и-ть
    красн-о-гла'з(-0-ый) См. красный,,I
      красногла'з-к-а
    крив-о-гла'з(-0-ый) См. кривой,,I
      кривогла'з-ость
      кривогла'з-к-а
    кровав-о-гла'з-0-ый См. кровь
    кругл-о-гла'з-0-ый См. круг,,I
    луп-о-гла'з(-0-ый) См. лупить
      лупогла'з-еньк-ий
    одн-о-гла'з(-0-ый),,I, прил. см. один
      одногла'з-ый,,II, сущ.
        одногла'з-ая, сущ.
      одногла'з-к-а
    остр-о-гла'з-0-ый См. острый
    павлин-о-гла'з(-0-ый) См. пава
      павлиногла'з-к-а
    пол/гла'за См. половина
      в-полгла'за
    пуч-е-гла'з(-0-ый),,I, прил. см. пучить
      печегла'з-ый,,II, сущ.
        пучегла'з-ая, сущ.
      пучегла'з-о
      пучегла'з-иj-е [пучеглазие]
    радио/гла'з См. радио
    разн-о-гла'з(-0-ый) См. разный
      разногла'з-иj-е [разноглазие]
      разногла'з-j-е [разноглазье]
    светл-о-гла'з-0-ый См. свет,,I
    сер-о-гла'з-0-ый См. серый
    син-е-гла'з(-0-ый) См. синий
      синегла'з-к-а
    ст-о-гла'з-0-ый См. сто
    теле/гла'з См. телевизионный
    темн-о-гла'з-0-ый См. тьма,,I
    узк-о-гла'з(-0-ый) См. узкий
      узкогла'з-иj-е [узкоглазие]
    хитр-о-гла'з-0-ый См. хитрый
    черн-о-гла'з(-0-ый),,I, прил. см. черный,,I
      черногла'з-ый,,II, сущ.
        черногла'з-ая, сущ.
      черногла'з-еньк-ий
      черногла'з-к-а
    четыр-ех-гла'з-к-а См. четыре
    широк-о-гла'з-0-ый См. широкий
    шустр-о-гла'з-0-ый См. шустрый
    ясн-о-гла'з-0-ый См. ясный


Гнездо для слова глина

гли'н(а)
    гли'н-к-а
    гли'н-ищ-е
    гли'н-щик
    гли'н-н-ый
    гли'н-ян-ый
    гли'н-ист(ый)
      гли'нист-ость
      красн-о-гли'нистый,,1 См. красный,,I
      песча'н-о-гли'нистый См. песок
    су-гли'н-ок
      сугли'н-ист-ый
      сугли'нк-ов-ый
    глин-изи'рова-ть
      глинизи'ровать-ся
      глиниз-а'циj-а [ глинизация ]
    глин-о-бето'н См. бетон
      глинобето'н-н-ый
    глин-о-би'т-н-ый См. бить,,I
    глин-о-бо'й-н-ый См. бить,,I
    глин-о-ва'л См. валять
    глин-о-ва'ль-н-я См. валять
    глин-о-зем См. земля,,I
      глинозем-н-ый
      глинозем-ист-ый
        высок-о-глиноземистый См. высокий
    глин-о-меша'лка См. мешать,,II
    глин-о-мя'лка См. мять
    глин-о-мя'т-н-ый См. мять
    глин-о-соло'м(а) См. солома
      глиносоло'м-енн-ый
    глин-о-цве'т-н-ый См. цвет,,II
    красн-о-гли'н-ист-ый,,2 См. красный,,I
    красн-о-гли'н-j-е [ красноглинье ] См. красный,,I


Гнездо для слова глубина

глубо'к(ий)
    глубоч-а'йш-ий
      наи-глубоча'йший
    глубо'к-оньк(ий)
      глубоко'ньк-о,,1
    глубо'к-о'
      глубок-о'ньк-о,,2
      не-глубо'ко',,1
      глубоко/уважа'емый См. уважать
    глубо'к-ость
    глубь
      глубь-ев-о'й
      в-глу'бь
      при'-глубь
        приглу'б(-0-ый)
          приглу'б-ость
    глуб-ин(а')
      глуби'н-к-а
      глуби'н-н-ый
        сверх-глуби'нный
      глубин-о-ме'р См. мерить
        штанген/глубиноме'р
      глуб-о-ме'р См. мерить
        штанген/глубоме'р
      разн-о-глуби'н-н-ый См. разный
    не-глубо'к(ий)
      неглубо'к-о',,2
    пре-глубо'к(ий)
      преглубо'к-о'
    сверх-глубо'кий
    за-глуб-и'-ть
      заглубл-я'-ть
        заглубля'ть-ся
      заглубл-е'ниj-е [ заглубление ]
    у-глуб-и'-ть
      углуби'ть-ся
        углубл-я'-ться,,1
      углубл-я'-ть
        углубля'ть-ся,,2
      углубл-е'ниj-е
        дн-о-углубле'ние См. дно
        сам-о-углубле'ние См. сам
      углу'б-к-а
      углуби'-тель
        почв-о-углуби'тель См. почва
      углубл-енн(ый), прич.-прил.
        углубленн-о
        углубленн-ость
        сам-о-углубленн(ый) См. сам
          самоуглубленн-ость
      углуби'-тельн-ый
      дн-о-углуби'-тельн-ый См. дно
      почв-о-углуби'-тельн-ый См. почва
    глубок-о-во'д-н(ый) См. вода
      глубоково'дн-ик
    глубок-о-до'н-н-ый См. дно
    глубок-о-мы'сл-енн(ый) См. мысль
      глубокомы'сленн-о
      глубокомы'сленн-ость
      глубокомы'сл-иj-е,,1 [ глубокомыслие ]
    глубок-о-мы'сл-иj-е,,2 См. мысль
    глубок-о-рыхли'тель См. рыхлый


Гнездо для слова глубокий

глубо'к(ий)
    глубоч-а'йш-ий
      наи-глубоча'йший
    глубо'к-оньк(ий)
      глубоко'ньк-о,,1
    глубо'к-о'
      глубок-о'ньк-о,,2
      не-глубо'ко',,1
      глубоко/уважа'емый См. уважать
    глубо'к-ость
    глубь
      глубь-ев-о'й
      в-глу'бь
      при'-глубь
        приглу'б(-0-ый)
          приглу'б-ость
    глуб-ин(а')
      глуби'н-к-а
      глуби'н-н-ый
        сверх-глуби'нный
      глубин-о-ме'р См. мерить
        штанген/глубиноме'р
      глуб-о-ме'р См. мерить
        штанген/глубоме'р
      разн-о-глуби'н-н-ый См. разный
    не-глубо'к(ий)
      неглубо'к-о',,2
    пре-глубо'к(ий)
      преглубо'к-о'
    сверх-глубо'кий
    за-глуб-и'-ть
      заглубл-я'-ть
        заглубля'ть-ся
      заглубл-е'ниj-е [ заглубление ]
    у-глуб-и'-ть
      углуби'ть-ся
        углубл-я'-ться,,1
      углубл-я'-ть
        углубля'ть-ся,,2
      углубл-е'ниj-е
        дн-о-углубле'ние См. дно
        сам-о-углубле'ние См. сам
      углу'б-к-а
      углуби'-тель
        почв-о-углуби'тель См. почва
      углубл-енн(ый), прич.-прил.
        углубленн-о
        углубленн-ость
        сам-о-углубленн(ый) См. сам
          самоуглубленн-ость
      углуби'-тельн-ый
      дн-о-углуби'-тельн-ый См. дно
      почв-о-углуби'-тельн-ый См. почва
    глубок-о-во'д-н(ый) См. вода
      глубоково'дн-ик
    глубок-о-до'н-н-ый См. дно
    глубок-о-мы'сл-енн(ый) См. мысль
      глубокомы'сленн-о
      глубокомы'сленн-ость
      глубокомы'сл-иj-е,,1 [ глубокомыслие ]
    глубок-о-мы'сл-иj-е,,2 См. мысль
    глубок-о-рыхли'тель См. рыхлый


Гнездо для слова глубоко

глубо'к(ий)
    глубоч-а'йш-ий
      наи-глубоча'йший
    глубо'к-оньк(ий)
      глубоко'ньк-о,,1
    глубо'к-о'
      глубок-о'ньк-о,,2
      не-глубо'ко',,1
      глубоко/уважа'емый См. уважать
    глубо'к-ость
    глубь
      глубь-ев-о'й
      в-глу'бь
      при'-глубь
        приглу'б(-0-ый)
          приглу'б-ость
    глуб-ин(а')
      глуби'н-к-а
      глуби'н-н-ый
        сверх-глуби'нный
      глубин-о-ме'р См. мерить
        штанген/глубиноме'р
      глуб-о-ме'р См. мерить
        штанген/глубоме'р
      разн-о-глуби'н-н-ый См. разный
    не-глубо'к(ий)
      неглубо'к-о',,2
    пре-глубо'к(ий)
      преглубо'к-о'
    сверх-глубо'кий
    за-глуб-и'-ть
      заглубл-я'-ть
        заглубля'ть-ся
      заглубл-е'ниj-е [ заглубление ]
    у-глуб-и'-ть
      углуби'ть-ся
        углубл-я'-ться,,1
      углубл-я'-ть
        углубля'ть-ся,,2
      углубл-е'ниj-е
        дн-о-углубле'ние См. дно
        сам-о-углубле'ние См. сам
      углу'б-к-а
      углуби'-тель
        почв-о-углуби'тель См. почва
      углубл-енн(ый), прич.-прил.
        углубленн-о
        углубленн-ость
        сам-о-углубленн(ый) См. сам
          самоуглубленн-ость
      углуби'-тельн-ый
      дн-о-углуби'-тельн-ый См. дно
      почв-о-углуби'-тельн-ый См. почва
    глубок-о-во'д-н(ый) См. вода
      глубоково'дн-ик
    глубок-о-до'н-н-ый См. дно
    глубок-о-мы'сл-енн(ый) См. мысль
      глубокомы'сленн-о
      глубокомы'сленн-ость
      глубокомы'сл-иj-е,,1 [ глубокомыслие ]
    глубок-о-мы'сл-иj-е,,2 См. мысль
    глубок-о-рыхли'тель См. рыхлый


Гнездо для слова глупость

глу'п(ый),,I , прил.
    глу'п-ый,,II , сущ.
      глу'п-ая , сущ.
    глуп-е'йш-ий
      наи-глупе'йший
    глу'п-еньк-ий
    глуп-ова'т(ый)
      глупова'т-о,,1
      глупова'т-ость
    глуп-ехонек
    глуп-ешенек
    глу'п-о
      глуп-ова'т-о,,2
      не-глу'по,,1
    глу'п-ость
      благ-о-глу'пость См. благо,,I
    глуп-е'ц
    глуп-ы'ш
      глупы'ш-к-а
    не-глу'п(ый)
      неглу'п-о,,2
    по-глу'п-ому
    пре-глу'п(ый)
      преглу'п-о
    с-глуп-а'
    глуп-е'-ть
      о-глупе'ть
        оглупе'-ниj-е [оглупение]
      по-глупе'ть
    глуп-и'-ть
      на-глупи'ть
      о-глупи'ть
        оглупл-я'-ть
          оглупля'ть-ся
        оглупл-е'ниj-е [оглупление]
      по-глупи'ть
      с-глупи'ть
    с-глуп-ова'-ть


Гнездо для слова глупый

глу'п(ый),,I , прил.
    глу'п-ый,,II , сущ.
      глу'п-ая , сущ.
    глуп-е'йш-ий
      наи-глупе'йший
    глу'п-еньк-ий
    глуп-ова'т(ый)
      глупова'т-о,,1
      глупова'т-ость
    глуп-ехонек
    глуп-ешенек
    глу'п-о
      глуп-ова'т-о,,2
      не-глу'по,,1
    глу'п-ость
      благ-о-глу'пость См. благо,,I
    глуп-е'ц
    глуп-ы'ш
      глупы'ш-к-а
    не-глу'п(ый)
      неглу'п-о,,2
    по-глу'п-ому
    пре-глу'п(ый)
      преглу'п-о
    с-глуп-а'
    глуп-е'-ть
      о-глупе'ть
        оглупе'-ниj-е [оглупение]
      по-глупе'ть
    глуп-и'-ть
      на-глупи'ть
      о-глупи'ть
        оглупл-я'-ть
          оглупля'ть-ся
        оглупл-е'ниj-е [оглупление]
      по-глупи'ть
      с-глупи'ть
    с-глуп-ова'-ть


Гнездо для слова глухой

глух(о'й),,I , прил.
    глух-о'й,,II , сущ.
      глух-а'я , сущ.
    глух-ова'т(ый)
      глухова'т-ость
    глух-о'нек
    глух-о'хонек
    глу'х-о
    глушь
    глух-от-а'
    глуш-ин-а'
    глуш-н-я'
    глуш-ни'к
    глуш-ня'к
    в-глух-у'ю
    за-глу'ш-j-е [заглушье]
    на'-глух-о
    пре-глухо'й
    гло'х-ну-ть
      за-гло'хнуть
        загло'х-ш-ий , прич.-прил.
        загло'х-л-ый
      о-гло'хнуть
      пере-гло'хнуть
      при-гло'хнуть
    глуш-и'-ть
      глуши'ть-ся
      глуш-е'ниj-е
        шум-о-глуше'ние См. шум
      глуши'-тель
        звук-о-глуши'тель См. звук
        шум-о-глуши'тель См. шум
      за-глуши'ть
        заглуши'ть-ся
          заглуш-а'-ться,,1
        заглуш-а'-ть
          заглуша'ть-ся,,2
        заглуш-е'ниj-е [заглушение]
        заглу'ш-к-а
      на-глуши'ть
      о-глуши'ть
        оглуш-а'-ть
          оглуша'ть-ся
          оглуша'-ющ(ий) , прич.-прил.
            оглуша'ющ-е
        оглуш-е'ниj-е [оглушение]
        оглуши'-тельн(ый)
          оглуши'тельн-о
          оглуши'тельн-ость
      пере-глуши'ть
      по-глуши'ть,,I Глушить некоторое время
      по-глуши'ть,,II Заглушить все, многое
      при-глуши'ть
        приглуш-а'-ть
          приглуша'ть-ся
        приглуш-е'ниj-е [приглушение]
        приглуш-енн(ый) , прич.-прил.
          приглушенн-о
          приглушенн-ость
      шум-о-глуши'-тельн-ый См. шум
    глух-о-ма'нь
      глухома'н-н-ый
    глух-о-нем(о'й),,I , прил. см. немой,,I
      глухонем-о'й,,II , сущ.
        глухонем-а'я , сущ.
      глухонем-от-а'


Гнездо для слова глядеть

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова гнать

гнать
    гна'ть-ся
      по-гна'ться
        пого'н-я
        пого'нь
        пого'н,,I, См. погон,,II
      про-гна'ться
    гон-я'-ть
      гоня'ть-ся
        по-гоня'ться,,I
      гоня'-нj-е [гонянье]
      го'н-к(а)
        го'ноч-н-ый
        авто/го'н(к-а) См. автомобиль
          автого'н-щик,,1
        авто/вело/мото/го'нки См. автомобиль, велосипед, мотоцикл
        авто/мото/вело/го'нки См. автомобиль, мотоцикл, велосипед
        авто/мото/го'н(к-и) См. автомобиль, мотоцикл
          автомотого'н-щик,,1
        вело/го'н(к-а) См. велосипед
          велого'н-щик,,1
        вело/мото/го'нки См. велосипед, мотоцикл
        мото/го'нки См. мотоцикл
        мото/вело/го'нки См. мотоцикл, велосипед
      гонь-б-а'
      гон
        го'н-н-ый
      гон-е'ц
      го'н(-щик)
        го'н-щиц-а
        авто/го'нщик,,2 См. автомобиль
        авто/мото/го'нщик,,2 См. автомобиль, мотоцикл
        вело/го'н(щик),,2 См. велосипед
          велого'н-щиц-а
        мото/го'н(щик) См. мотоцикл
          мотого'н-щиц-а
      го'н-к(ий)
        го'нк-ость
      го'н-ч(ий),,I, прил.
        го'нч-ий,,II, сущ.
          го'нч-ая, сущ.
        гонч-а'к
      за-гоня'ть,,I, сов. Начать гонять
      за-гоня'ть,,II, сов. Замучить
      на-гоня'ть-ся,,I, сов. Вдоволь, много гонять
      от-гоня'ть,,I, сов. Кончить гонять
      пере-гоня'ть,,I, сов. Прогнать всех, многих
      по-гоня'ть,,I, сов. Гонять некоторое время
      про-гоня'ть,,I, сов. Провести некоторое время, гоняя
      с-гоня'ть,,I, сов. Быстро сходить, с'ездить
      у-гоня'ть,,I, сов. Утомить
    гон-е'ниj-е [гонение]
    гон-и'/тель
      гони'тель-ниц-а
      туч-е-гони'тель См. туча
    во-гна'ть
      вогна'ть-ся
        вгон-я'-ться,,1
      вгон-я'-ть
        вгоня'ть-ся,,2
        вго'н-к-а
        вгон
    взо-гна'ть
      взгон-я'-ть
        взгоня'ть-ся
    воз-гна'ть
      возгна'ть-ся
        возгон-я'-ться,,1
      возгон-я'-ть
        возгоня'ть-ся,,2
        возго'н-к-а
        возго'н
        возго'н-н-ый
    вы'-гнать
      вы'гнать-ся
        выгон-я'-ться,,1
      выгон-я'-ть
        выгоня'ть-ся,,2
        вы'гон-к(а)
          вы'гоноч-н-ый
        вы'гон
          вы'гон-н-ый,,1
        вы'гон-щик
        вы'гон-н-ый,,2
        по-выгоня'ть
      по-вы'гнать
    до-гна'ть
      догон-я'-ть
        догоня'-л/к-и
        дого'н-я
        дого'н
          в-дого'н
          в-дого'нь
        в-дого'н-ку
    за-гна'ть,,I Заставить войти
      загон-я'-ть,,III, несов.
        загоня'ть-ся
        заго'н-к-а
        заго'н
          заго'н-чик
          заго'н-н-ый,,1
        заго'н-щик
        заго'н-н-ый,,2
    за-гна'ть,,II Замучить
      за'гна-нн(ый), прич.-прил.
        за'гнанн-ость
    из-гна'ть
      изгон-я'-ть
        изгоня'ть-ся
        изгоня'-ющ-ий, прич.
          плод-о-изгоня'ющий См. плод
      изгна'-ниj-е
        плод-о-изгна'ние См. плод
      и'згна-нн(ый), прич.-прил.
        изгна'нн-ик
          изгна'нн-иц-а
          изгна'ннич-еств-о
          изгна'ннич-еск-ий
    на-гна'ть
      нагон-я'-ть,,I Настигать; ударами насаживать, надевать на что-л.
        нагоня'ть-ся,,II, несов.
        наго'н-к-а,,I
        наго'н
          наго'н-н-ый
        нагоня'й
      нагон-я'-ть,,II Приучать собак гнать зверя
        нага'н-ива-ть
        наго'н-к-а,,II
      по-нагна'ть
    обо-гна'ть
      обгон-я'-ть
        обгоня'ть-ся
        обго'н-к(а)
          обго'ноч-н-ый
        обго'н
          обго'н-н-ый
        обго'н-щик
    ото-гна'ть
      отгон-я'-ть,,II, несов.
        отгоня'ть-ся
        отго'н-к-а
        отго'н
          отго'н-н-ый
        отго'н-щик
    пере-гна'ть
      перегон-я'-ть,,II, несов.
        перегоня'ть-ся
        перего'н-к(а)
          перего'ноч-н-ый
          в-перего'нк-и'
          в-перего'нк-у
          на-перего'нк-и'
        перего'н
          перего'н-н-ый
          блок-перего'н См. блок,,III
        перего'н-щик
        нефт-е-перего'н-н-ый См. нефть
        скот-о-перего'н-н-ый См. скот
        сланц-е-перего'н-н-ый См. сланец
        смол-о-перего'н-н-ый См. смола
    по-гна'ть
      погон-я'-ть,,II, несов.
        погоня'ть-ся,,II
        погоня'-л/к-а
        погоня'-ль/щик
        пого'н-к-а
        пого'н(-щик)
          пого'н-щиц-а
        пого'н-ыч
        пого'н-ыш
    подо-гна'ть
      подгон-я'-ть
        подгоня'ть-ся
        подго'н-к(а)
          подго'ноч-н-ый
        подго'н
        подго'н-н-ый,,1
        подгоня'-ль/(щик)
          подгоня'ль-щиц-а
        подгоня'-л-а
        подго'н(-щик)
          подго'н-щиц-а
        подго'н-н-ый,,2
      подга'н-ива-ть
        подга'нивать-ся
    при-гна'ть
      пригна'ть-ся
        пригон-я'-ться,,1
      пригон-я'-ть
        пригоня'ть-ся,,2
        приго'н-к(а)
          приго'ноч-н-ый
        приго'н
          приго'н-н(ый),,1
            приго'нн-ые, сущ.
        приго'н-н-ый,,2
        скот-о-приго'н-н-ый См. скот
    про-гна'ть
      прогон-я'-ть,,II, несов.
        прогоня'ть-ся
        прого'н-к(а)
          прого'ноч-н-ый
        прого'н
          прого'н-н(ый),,1
            прого'нн-ые, сущ.
          скот-о-прого'н См. скот
            скотопрого'н-н-ый
        прого'н-щик
        прого'н-н-ый,,2
        прого'н-ист-ый
      прогна'-ниj-е [прогнание]
    разо-гна'ть
      разгон-я'-ть
        разгоня'ть-ся
        разго'н-к(а)
          разго'ноч-н-ый
        разго'н
          разго'н-н(ый),,1
            разго'нн-ая, сущ. (то, что выпивается на прощанье)
            разго'нн-ые, сущ. (лошади)
          разго'н-ист-ый,,1
        разго'н-ист(ый),,2
          разго'нист-о
          разго'нист-ость
        разго'н-н-ый,,2
        по-разгоня'ть
      разогна'-ниj-е [разогнание]
      по-разогна'ть
    разо-гна'ть-ся
    со-гна'ть
      сгон-я'-ть,,II, несов.
        сгоня'ть-ся
        сго'н-к(а)
          сго'ноч-н-ый
        сгон
          сго'н-н-ый,,1
        сго'н-щик
        сго'н-н-ый,,2
    у-гна'ть
      угна'ть-ся
        угон-я'-ться,,1
      угон-я'-ть,,II, несов.
        угоня'ть-ся,,2
        уго'н-к(а)
          уго'ноч-н-ый
        уго'н
          уго'н-н-ый,,1
          противо-уго'н
        уго'н-н-ый,,2
        уго'н-ист-ый
    ветр-о-го'н См. ветер
      ветрого'н-к-а
      ветрого'н-н-ый,,1
    ветр-о-го'н-н-ый,,2 См. ветер
    вод-о-го'н См. вода
    волк-о-го'н-н-ый См. волк,,I
    глист-о-го'н См. глист
      глистого'н-н-ый,,1
    глист-о-го'н-н-ый,,2 См. глист
    желч-е-го'н-н-ый См. желчь
    клоп-о-го'н-н(ый) См. клоп
      клопого'нн-ик
    кон-о-го'н См. конь
    кос-о-го'н См. коса,,III
    кров-о-го'н-н-ый См. кровь
    лес-о-го'н См. лес
    лис-о-го'н См. лиса
    мак-о-го'н См. мак
    мед-о-го'н См. мед
    мед-о-го'н-к-а См. мед
    мокрот-о-го'н-н-ый См. мокрый
    молок-о-го'н-н-ый См. молоко
    моч-е-го'н-н-ый См. моча
    пен-о-го'н См. пена
    плод-о-го'н-н-ый См. плод
    плот-о-го'н См. плот
    пот-о-го'н-н(ый) См. пот
      потого'нн-ое, сущ.
    сам-о-го'н См. сам
      самого'н-чик
      самого'н-к(а)
        самого'ноч-к-а
      самого'н(-щик)
        самого'н-щиц-а
      самого'н-н-ый
      самогон-о-варе'ние См. варить
      самогон-о-куре'ние См. курить
    скот-о-го'н См. скот
    слюн-о-го'н См. слюна
    слюн-о-го'н-н-ый См. слюна
    смол-о-го'н См. смола
    смол-о-го'н-н-ый См. смола
    смол-о-го'н-щик См. смола
    спирт-о-го'н-н-ый См. спирт
    строчк-о-го'н См. строка,,I
    черв-о-го'н-н-ый См. червь,,I
    черт-о-го'н См. черт


Гнездо для слова гнездо

гнезд(о')
    гнезд-ышк-о
    гнезд-ови'щ-е
    гнезд-а'рь
    гнезд-о'вj-е [гнездовье]
    гнезд-ов-о'й
      квадра'тн-о-гнездово'й См. квадрат
    без-гнезд-0-ый
    без-гнезд-н-ый
    по-гнезд-н/о
    гнезд-и'-ть
      гнезди'ть-ся
        гнезди'-л/ищ-е
        в-гнезди'ться
        вз-гнезди'ться
        за-гнезди'ться
        раз-гнезди'ться
        у-гнезди'ться,,1
      у-гнезди'ть
        угнезди'ть-ся,,2
    гнезд-ова'-ть
      гнездова'ть-ся
      гнездова'-ниj-е [гнездование]
      гнездо'в-к-а
    дв-у-гнезд-н-ый См. два


Гнездо для слова говорить

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова говориться

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова год

год
    го'д-ик
    год-о'к
      годо'ч-ек
    год-и'н-а
    год-ов/щи'н-а
    год-ови'к,,1
      годович-о'к
    год-а'ми , нареч.
    год-ов-(о'й)
      годов-и'к,,2
      пол-у-годово'й,,1 См. половина
    год-и'чн-ый
      пол-у-годи'чный,,1 См. половина
    еже-го'д-н(ый)
      ежего'дн-о
      ежего'дн-ик
    по-го'д-ок
      пого'доч-ек
    по-го'д-н(ый),,I погодный,,II См. погода
      пого'дн-о
    год-ова'-ть
      пере-годова'ть
      годова'-л-ый
        восьм-и-годова'лый См. восемь
        дв-ух-годова'лый См. два
        пол-у-годова'лый См. половина
        пол-у-тор-а-годова'лый См. полтора
        пят-и-годова'лый См. пять
        тр-ех-годова'лый См. три
        четыр-ех-годова'лый См. четыре
    втор-о-го'д-ник См. второй
      второго'д-ниц-а
      второго'днич-еств-о
    дв-ух-год-и'чн-ый См. два
    дв-ух-год-ов-о'й См. два
    дв-у-год-и'чн-ый См. два
    дв-у-го'д-ок См. два
    кажд-о-го'д-н(ий) См. каждый,,I
      каждого'дн-о
    кругл-о-год-и'чн-ый См. круг,,I
    кругл-о-год-ов-о'й См. круг,,I
    нов-о-го'д-н-ий См. новый
      пред-нового'дний,,1
    нов-о-го'д-иj-е [новогодие] См. новый
    одн-о-год-и'чн-ый См. один
    одн-о-го'д-ок См. один
      одного'д-к-а
    перв-о-го'д-ник См. первый
    перв-о-го'д-ок См. первый
    пол/го'д(а) См. половина
      пол-у-го'д-иj-е [полугодие]
      пол-у-го'д-ок
      пол-у-год-и'чн-ый,,2
      пол-у-год-ов-о'й,,2
    пол-у-тор-а-год-и'чн-ый См. полтора
    пол-у-тор-а-год-ов-о'й См. полтора
    пред-нов-о-го'д-н-ий,,2 См. новый
    прошл-о-го'д-н(ий) См. прошлый
      прошлого'дн-ее , сущ.
      по-прошлого'дн-ему
      поза-прошлого'дний
    средн-е-год-ов-о'й См. средний
    стар-о-го'д-н-ий См. старый,,I
    треть-е-год-и'чн-ый См. три
    треть-е-го'д-н(ий) См. три
      третьего'дн-ичн-ый
    тр-ех-год-и'чн-ый См. три
    тр-ех-год-ов-о'й См. три
    четыр-ех-год-и'чн-ый См. четыре


Гнездо для слова годовщина

год
    го'д-ик
    год-о'к
      годо'ч-ек
    год-и'н-а
    год-ов/щи'н-а
    год-ови'к,,1
      годович-о'к
    год-а'ми , нареч.
    год-ов-(о'й)
      годов-и'к,,2
      пол-у-годово'й,,1 См. половина
    год-и'чн-ый
      пол-у-годи'чный,,1 См. половина
    еже-го'д-н(ый)
      ежего'дн-о
      ежего'дн-ик
    по-го'д-ок
      пого'доч-ек
    по-го'д-н(ый),,I погодный,,II См. погода
      пого'дн-о
    год-ова'-ть
      пере-годова'ть
      годова'-л-ый
        восьм-и-годова'лый См. восемь
        дв-ух-годова'лый См. два
        пол-у-годова'лый См. половина
        пол-у-тор-а-годова'лый См. полтора
        пят-и-годова'лый См. пять
        тр-ех-годова'лый См. три
        четыр-ех-годова'лый См. четыре
    втор-о-го'д-ник См. второй
      второго'д-ниц-а
      второго'днич-еств-о
    дв-ух-год-и'чн-ый См. два
    дв-ух-год-ов-о'й См. два
    дв-у-год-и'чн-ый См. два
    дв-у-го'д-ок См. два
    кажд-о-го'д-н(ий) См. каждый,,I
      каждого'дн-о
    кругл-о-год-и'чн-ый См. круг,,I
    кругл-о-год-ов-о'й См. круг,,I
    нов-о-го'д-н-ий См. новый
      пред-нового'дний,,1
    нов-о-го'д-иj-е [новогодие] См. новый
    одн-о-год-и'чн-ый См. один
    одн-о-го'д-ок См. один
      одного'д-к-а
    перв-о-го'д-ник См. первый
    перв-о-го'д-ок См. первый
    пол/го'д(а) См. половина
      пол-у-го'д-иj-е [полугодие]
      пол-у-го'д-ок
      пол-у-год-и'чн-ый,,2
      пол-у-год-ов-о'й,,2
    пол-у-тор-а-год-и'чн-ый См. полтора
    пол-у-тор-а-год-ов-о'й См. полтора
    пред-нов-о-го'д-н-ий,,2 См. новый
    прошл-о-го'д-н(ий) См. прошлый
      прошлого'дн-ее , сущ.
      по-прошлого'дн-ему
      поза-прошлого'дний
    средн-е-год-ов-о'й См. средний
    стар-о-го'д-н-ий См. старый,,I
    треть-е-год-и'чн-ый См. три
    треть-е-го'д-н(ий) См. три
      третьего'дн-ичн-ый
    тр-ех-год-и'чн-ый См. три
    тр-ех-год-ов-о'й См. три
    четыр-ех-год-и'чн-ый См. четыре


Гнездо для слова голова

голов(а')
    голо'в-к-(а)
      голо'воч-к-а
      голо'вч-а'т-ый,,1
      боj-е-голо'вка [боеголовка] См. бить,,I
      льн-о-голо'вка См. лен
      мал-о-голо'вч-ат-ый См. малый,,I
    голов-енк-а
    голо'в-оньк-а
    голо'в-ушк-а
    голов-и'щ-а
    голов-а'н
    голов-а'ч
    голов-и'зн-а
    голов-и'х-а
    голов(-щи'к)
      голов-щи'ц-а
    голов-а'шк-и
    голов-н(о'й)
      головн-и'к Головной убор
      головн-и'ц-а Головной убор
    голов-а'ст(ый)
      голова'ст-ик
    голо'в-чат-ый,,2
    без-голо'в-0-ый
    из-голо'в-j(е) [изголовье]
      изголо'вj-иц-е [изголовьице]
      изголо'в-н-ый
    на-голо'в-j-е [наголовье]
    на-голо'в-ник
    о-голо'в-ок
    о-голо'в-j-е [оголовье]
    по-голо'в-н(ый)
      поголо'вн-о
      поголо'в-щин-а
    по-голо'в-j-е
      ко'н-е-поголо'вье См. конь
      свин-о-поголо'вье См. свинья
    под-голо'в-н(ый)
      подголо'вн-ик,,1
    под-голо'в-ник,,2
    под-голо'в-ок
    под-голо'в-j-е [подголовье]
    су-голо'в(-j-е) [суголовье]
      суголо'в-н-ый
    голов-о-гру'дь См. грудь
    голов-о-круже'ние,,1 См. круг,,I
    голов-о-круж-е'ниj-е,,2 См. круг,,I
    голов-о-кружи'-тельн(ый) См. круг,,I
      головокружи'тельн-о
    голов-о-ло'м-к-а См. ломать
    голов-о-ло'м-н(ый) См. ломать
      головоло'мн-о
    голов-о-мо'й-к-а См. мыть
    голо-о-но'г(-0-ий) См. нога
      головоно'г-ие, сущ.
    голов-о-ре'з См. резать
      головоре'з-н-ый
    голов-о-тя'п См. тяп
      головотя'п-ств-о
      головотя'п-ск-ий
    бел-о-голо'в-0-ый См. белый,,I
    бол-и-голо'в См. боль
    больш-е-голо'в-0-ый См. большой,,I
    брит-о-голо'в-0-ый См. брить
    верт-и-голо'в-к-а См. вертеть
    дв-ух-голо'в-0-ый См. два
    длинн-о-голо'в(-0-ый) См. длина
      длинноголо'в-ые , сущ.
      длинноголо'в-ость
      длинноголо'в-иj-е [длинноголовие]
    дубинн-о-голо'в-(-0-ый) См. дубина
      дубинноголо'в-ые , сущ.
    еж-е-голо'в-ник См. еж
    жаб-о-голо'в-к-а См. жаба,,I
    желт-о-голо'в(-0-ый) См. желтый,,I
      желтоголо'в-к-а
    зелен-о-голо'в-0-ый См. зеленый
    змеj-е-голо'в(-0-ый) [змееголовый] См. змея
      змееголо'в-ые , сущ.
      змееголо'в
      змееголо'в-к-а
      змееголо'в-ник
    клюв-о-голо'в(-0-ый) См. клевать
      клювоголо'в-ые , сущ.
    корн-е-голо'в(-0-ый) См. корень
      корнеголо'в-ые , сущ.
    коротк-о-голо'в(-0-ый) См. короткий
      короткоголо'в
      короткоголо'в-иj-е [короткоголовие]
      короткоголо'в-ость
    красн-о-голо'в(-0-ый) См. красный,,I
      красноголо'в-ик
      красноголо'в-к-а
    крепк-о-голо'в-0-ый См. крепкий
    кругл-о-голо'в(-0-ый) См. круг,,I
      круглоголо'в-к-а
    крупн-о-голо'в-0-ый См. крупный
    лыс-о-голо'в-0-ый См. лысый
    мал-о-голо'в-0-ый См. малый,,I
    мног-о-голо'в-0-ый См. много
    остр-о-голо'в-0-ый См. острый
    оторв-и-голова' См. рвать,,I
    пег-о-голо'в-0-ый См. пегий
    пес-и-голо'в-ец См. пес
    плеч-е-голов-н-о'й См. плечо
    плоск-о-голо'в-0-ый См. плоский
    пол/головы' См. половина
      в-полголовы'
    прост-о-голо'в-0-ый См. простой,,I
    пуст-о-голо'в(-0-ый),,I , прил. См. пустой
      пустоголо'в-ый,,II, сущ.
        пустоголо'в-ая , сущ.
      пустоголо'в
      пустоголо'в-ость
    рус-о-голо'в-0-ый См. русый
    сед-о-голо'в-0-ый См. седой
    светл-о-голо'в-0-ый См. свет,,I
    свин-о-голо'в-0-ый См. свинья
    сив-о-голо'в-0-ый См. сивый,,I
    сиз-о-голо'в-0-ый См. сизый
    син-е-голо'в(-0-ый) См. синий
      синеголо'в-ник ср. черноголовник
    слаб-о-голо'в-0-ый См. слабый,,I
    собак-о-голо'в(-0-ый) См. собака
      собакоголо'в-ые , сущ.
    сорв-и-голова' См. рвать,,I
    сребр-о-голо'в-0-ый См. серебро
    ст-о-голо'в(-0-ый) См. сто
      стоголо'в-ник
    тверд-о-голо'в-0-ый См. твердый
    толст-о-голо'в(-0-ый) См. толстый,,I
      толстоголо'в-к-а
    тр-ех-голо'в-0-ый См. три
    туп-о-голо'в(-0-ый) См. тупой
      тупоголо'в-ость
    тысяч-е-голо'в(-0-ый) См. тысяча
      тысячеголо'в
    хоботн-о-голо'в(-0-ый) См. хобот
      хоботноголо'в-ые , сущ.
    цельн-о-голо'в(-0-ый) См. целый
      цельноголо'в-ые , сущ.
    черн-о-голо'в(-0-ый) См. черный,,I
      черноголо'в-к-а
      черноголо'в-ник
    чист-о-голо'в-0-ый См. чистый
    шум-и-голова' См. шум
    щит-о-голо'в(-0-ый) См. щит
      щитоголо'в-ые , сущ.
    явн-о-голо'в(-0-ый) См. явный
      явноголо'в-ые , сущ.
    ямк-о-голо'в(-0-ый) См. яма
      ямкоголо'в-ые , сущ.
глав(а'),,II , См. глава,,I
    гла'в-к-а,,II главка,,I См. глава,,I
    глав-а'рь
    глав-е'н/ств(о)
      главе'нств-ова-ть
    без-гла'в-0-ый
    воз-гла'в-иj-е [возглавие]
    воз-гла'в-и-ть
      возгла'вить-ся
        возглавл-я'-ться,,1
      возглавл-я'-ть
        возглавля'ть-ся,,2
    над-гла'в-j-е [надглавье]
    над-гла'в-ок
    обез-гла'в-е-ть
    обез-гла'в-и-ть
      обезгла'вл-ива-ть
        обезгла'вливать-ся
        обезгла'влива-ниj-е [обезглавливание]
      обезгла'вл-ениj-е [обезглавление]
      обезгла'вл-енн-ый , прич.-прил.
    двоj-е-гла'в-0-ый [двоеглавый] См. голова
    дв-у-гла'в-0-ый См. два
    злат-о-гла'в-0-ый См. золото
    золот-о-гла'в-0-ый См. золото
    игл-о-гла'в См. игла
    кит-о-гла'в См. кит
    мног-о-гла'в-0-ый См. много
    одн-о-гла'в-0-ый См. один
    пят-и-гла'в(-0-ый) См. пять
      пятигла'в-иj-е [пятиглавие]
    рог-о-гла'в-ник См. рог
    сем-и-гла'в-0-ый См. семь
    скрыт-о-гла'в См. скрыть
    ст-о-гла'в-0-ый См. сто
    тр-е-гла'в-0-ый См. три
    тр-ех-гла'в-0-ый См. три
    тысяч-е-гла'в-0-ый См. тясяча
    черн-о-гла'в-0-ый См. черный,,I
    четыр-ех-гла'в-0-ый См. четыре
    шест-и-гла'в-0-ый См. шесть


Гнездо для слова голод

го'лод
    голод-у'х-а
    голо'д-н(ый),,I прил.
      голо'дн-ый,,II , сущ.
        голо'дн-ая , сущ.
      голо'дн-еньк-ий
      голодн-ехоньк-ий
      голодн-ешеньк-ий
      голодн-ова'т(ый)
        голоднова'т-о,,1
      го'лодн-о
        голодн-ова'т-о,,2
      пре-голо'дн(ый)
        прего'лодн-о
      пол-у-голо'дный См. половина
    про'-голодь
      в-про'голодь
    голод-а'-ть
      голода'-ниj-е [голодание]
      голод-о'вк-а
      голода'-ющ(ий),,I , прич.-прил.
        голода'ющ-ий,,II , сущ.
          голода'ющ-ая , сущ.
      из-голода'ть-ся
      на-голода'ться
      о-голода'ть
        оголода'-л-ый
      об-голода'ть
        обголода'ть-ся
      по-голода'ть
      про-голода'ть
      про-голода'ть-ся
    голод-ова'-ть
    о-голод-и'-ть
глад
    гла'д-н-ый


Гнездо для слова голодный

го'лод
    голод-у'х-а
    голо'д-н(ый),,I прил.
      голо'дн-ый,,II , сущ.
        голо'дн-ая , сущ.
      голо'дн-еньк-ий
      голодн-ехоньк-ий
      голодн-ешеньк-ий
      голодн-ова'т(ый)
        голоднова'т-о,,1
      го'лодн-о
        голодн-ова'т-о,,2
      пре-голо'дн(ый)
        прего'лодн-о
      пол-у-голо'дный См. половина
    про'-голодь
      в-про'голодь
    голод-а'-ть
      голода'-ниj-е [голодание]
      голод-о'вк-а
      голода'-ющ(ий),,I , прич.-прил.
        голода'ющ-ий,,II , сущ.
          голода'ющ-ая , сущ.
      из-голода'ть-ся
      на-голода'ться
      о-голода'ть
        оголода'-л-ый
      об-голода'ть
        обголода'ть-ся
      по-голода'ть
      про-голода'ть
      про-голода'ть-ся
    голод-ова'-ть
    о-голод-и'-ть
глад
    гла'д-н-ый


Гнездо для слова голос

го'лос
    голос-о'к
      голосо'ч-ек
    голос-и'шк-о
    голос-енок
    голос-и'щ-е
    голос-и'н-а
    голос-и'ст(ый)
      голоси'ст-о
      голоси'ст-ость
    голос-ов-о'й
    голос-н(о'й)
      голосн-и'к
    го'лос-н(ый)
      го'лосн-о
    без-голо'с(-0-ый)
      безголо'с-иц-а
    без-голо'с-н-ый
    от-голо'с-ок
    под-голо'с-ок
      подголо'соч-н(ый)
        подголо'сочн-ость
      подголо'с-нича-ть
    про-голо'с-н(ый)
      проголо'сн-о
    голос-ова'-ть
      голосова'ть-ся
      голос-ну'-ть
      голосова'-ниj-е [голосование]
      голосу'-ющ(ий),,I , прич.
        голосу'ющ-ий,,II , сущ.
          голосу'ющ-ая , сущ.
      про-голосова'ть
    голос-и'-ть
      голош-е'ниj-е [голошение]
      голош-е'нj-е [голошенье]
      голось-б-а'
      за-голоси'ть
      по-голоси'ть
      под-голоси'ть
        подгола'ш-ива-ть
      про-голоси'ть
    обез-голо'с-е-ть
    голос-о-ве'дение
    громк-о-голо'с-0-ый См. громкий
    дв-ух-голо'с-н-ый См. два
    дв-ух-голо'с-0-ый См. два
    дв-у-голо'с-н-ый См. два
    дв-у-голо'с-0-ый См. два
    звонк-о-голо'с-н(ый) См. звенеть
      звонкоголо'сн-о
    звонк-о-голо'с(-0-ый) См. звенеть
      звонкоголо'с-о
    миллион-о-голо'с-0-ый См. миллион
    мног-о-голо'с-н(ый) См. много
      многоголо'сн-ость
    мног-о-голо'с(-0-ый) См. много
      многоголо'с-о
      многоголо'с-иj-е [многоголосие]
    одн-о-голо'с-н(ый) См. один
      одноголо'сн-о
    одн-о-голо'с(-0-ый) См. один
      одноголо'с-ые , сущ.
      одноголо'с-иj-е [одноголо'сие]
    пол/го'лоса См. половина
      в-полго'лоса
    полн-о-голо'с-0-ый См. полный
    радио/го'лос См. радио
    разн-о-голо'с-н(ый) См. разный
      разноголо'сн-о
    разн-о-голо'с(-0-ый) См. разный
      разноголо'с-о
      разноголо'с-иц-а
      разноголо'с(-иj-е) [разноголосие]
        разногло'с-и-ть
    слаб-о-голо'с(-0-ый) См. слабый,,I
      слабоголо'с-ость
    сладк-о-голо'с-0-ый См. сладкий
    ст-о-голо'с-0-ый См. сто
    тонк-о-голо'с(-0-ый) См. тонкий
      тонкоголо'с-о
    тр-ех-голо'с-н-ый См. три
    тр-ех-голо'с-0-ый См. три
    тысяч-е-голо'с(-0-ый) См. тысяча
      тясячеголо'с-о
    хрипл-о-голо'с-0-ый См. хрип
    четвер-о-голо'с-0-ый См. четыре
    четыр-ех-голо'с(-н-ый) См. четыре
      четырехголо'с-иj-е [четырехголосие]
    чист-о-голо'с-0-ый См. чистый
глас
    глас-и'-ть
      глаш-а'тай
      воз-гласи'ть
        возгласи'ть-ся
          возглаш-а'-ться,,1
        возглаш-а'-ть
          возглаша'ть-ся,,2
        возглаш-е'ниj-е [возглашение]
        во'зглас
        пре-возгласи'ть
          превозглаш-а'-ть
        про-возгласи'ть
          провозглаш-а'-ть
            провозглаша'ть-ся
          провозглаш-е'ниj-е [провозглашение]
          прозгласи'-тель
            провозгласи'тель-ниц-а
      о-гласи'ть
        огласи'ть-ся
          оглаш-а'-ться,,1
        оглаш-а'-ть
          оглаша'ть-ся,,2
        оглаш-е'ниj-е [оглашение]
        огла'с-к-а
      раз-гласи'ть
        разгласи'ть-ся
          разглаш-а'ться,,1
        разглаш-а'-ть
          разглаша'ть-ся,,2
          разглаша'-тель
            разглаша'тель-ниц-а
        разглаш-е'ниj-е [разглашение]
        разгласи'-тель
          разгласи'тель-ниц-а
    без-гла'с-н(ый)
      безгла'сн-о
      безгла'сн-ость
    о'т-глас
    вел-е-гла'с-н(ый) См. велий ; ср. велеречивый
      велегла'сн-о
    громк-о-гла'с-н-ый См. громкий
    гром-о-гла'с-н(ый) См. громкий
      громогла'сн-о
      громогла'сн-ость
    двоj-е-гла'с-иj-е [двоегласие] См. два
    един-о-гла'с-н(ый) См. единый
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    козл-о-глас-ова'-ть См. коза
      козлогласова'-ниj-е [козлогласование]
    мног-о-гла'с(-н-ый) См. много
      многогла'с-иj-е [многогласие]
    осьм-о-гла'с-иj-е [осьмогласие] ср. восемь
    разн-о-гла'с(-н-ый) См. разный
      разногла'с-иц-а
      разногла'с(-иj-е) [разногласие]
        разногла'с-и-ть
    сладк-о-гла'с-н(ый) См. сладкий
      сладкогла'сн-о
      сладкогла'с-иj-е [сладкогласие]
    тих-о-гла'с-н-ый См. тихий


Гнездо для слова голубой

голуб(о'й)
    голу'б-еньк-ий
    голуб-ова'т(ый)
      голубова'т-ость
      голубова'т-еньк-ий
      голубова'т-о-бе'лый См. белый,,I
      голубова'т-о-се'рый См. серый
    голуб-о'
    голуб-изн-а'
    голуб-е'ц,,IV Краска. См. голубец,,I-III , голубец,,V См. голубь
    голуб-и'к-а
    голуб-и'ц-а,,I голубица,,II См. голубь
    и'з-голуб-а
    голуб-е'-ть
      за-голубе'ть
      по-голубе'ть
    голуб-о-гла'з-0-ый См. глаз
    голуб-о-кры'л-0-ый См. крыло
    голуб-о-о'к-0-ий См. око
    ал-о-голубо'й См. алый
    бе'л-о-голубо'й См. белый,,I
    белова'т-о-голубо'й См. белый,,I
    бледн-о-голубо'й См. бледный
    блекл-о-голубо'й См. блекнуть
    и'ззелена-голубо'й См. зеленый
    и'ссера-голубо'й См. серый
    и'ссиза-голубо'й См. сизый
    лило'в-о-голубо'й См. лиловый
    молочн-о-голубо'й См. молоко
    небе'сн-о-голубо'й См. небо
    не'жн-о-голубо'й См. нежный
    све'тл-о-голубо'й См. свет,,I
    се'р-о-голубо'й См. серый
    серова'т-о-голубо'й См. серый
    си'з-о-голубо'й См. сизый
    темн-о-голубо'й См. тьма,,I
    чи'ст-о-голубо'й См. чистый
    я'рк-о-голубо'й См. яркий


Гнездо для слова голый

го'л(ый),,I , прил.
    го'л-ый,,II , сущ.
      го'л-ая , сущ.
    го'л-еньк-ий
    гол-ехоньк(ий)
      голехоньк-о,,1
    гол-ешеньк(ий)
      голешеньк-о,,1
    го'л-о'
      гол-ехоньк-о,,2
      гол-ешеньк-о,,2
    гол-изн-а'
    голь,,I Местность , лишенная растительности
      гол-е'ц,,I,,1
        гольц-о'в-ый
    голь,,II Бедность ; бедняки. См. голь,,III
      го'ль-ю , нареч.
      гол-ытьб-а'
      голь-теп-а'
    гол-и'к
      голич-о'к
    гол-и'ц(а)
      голи'ч-к-а
    гол-е'ц,,I,,2
    гол-е'ц,,II Рыба без чешуи
      го'льч-ик
    гол-ы'ш
      голы'ш-к-а
      голыш-о'м , нареч.
    гол-я'к
      голяк-о'м , нареч.
    голь-я'н
    гол-j(о'),,I [голье] Что-л. голое ; бедняки
      голj-о'м , нареч. [гольем]
    гол-j(о'),,II Очищенная шкура ; части мясной туши
      голj-ев-о'й [гольевой]
    до-гол-а'
    на'-гол-о'
    на-го'ль-н-ый
    гол-и'-ть
      голи'ть-ся
    за-гол-и'-ть
      заголи'ть-ся
        загол-я'-ться,,1
      загол-я'-ть
        заголя'ть-ся,,2
    о-гол-е'-ть
      оголе'-ниj-е,,I [оголение]
      оголе'-л-ый
    о-гол-и'-ть
      оголи'ть-ся
        огол-я'-ться,,1
      огол-я'-ть
        оголя'ть-ся,,2
      огол-е'ниj-е,,II
      огол-е'ц
      огол-енн(ый) , прич.-прил.
        оголенн-ость
    гол-о-брю'х-0-ий См. брюхо
    гол-о-гла'з См. глаз
    гол-о-дра'н(ый) См. драть
      голодра'н(-е'ц)
        голодра'н-к-а
    гол-о-жа'бер-н(ый) См. жабра
      голожа'берн-ые , сущ.
    гол-о-зерн-0-ый См. зерно
    гол-о-ла'п-0-ый См. лапа
    гол-о-лед См. лед
      гололед-к-а
      гололе'д-иц(а)
        гололе'дич-н-ый
      гололед-н-ый
    гол-о-ле'дь См. лед
    гол-о-ли'ц-0-ый См. лицо
    гол-о-ло'б-0-ый См. лоб
    гол-о-но'г-0-ий См. нога
    гол-о-пу'з(-0-ый) См. пузо
      голопу'з-ик
      голопу'з-к-а
    гол-о-пя'т(-0-ый) См. пята
      голопя'т-к-а
    гол-о-семен-н(о'й) См. семя
      голосеменн-ы'е , сущ.
    гол-о-семя'н-н(ый) См. семя
      голосемя'нн-ые , сущ.
    гол-о-сло'в-н(ый) См. слово,,I
      голосло'вн-о
      голосло'вн-ость
      голосло'в-иj-е [голословие]
    гол-о-у'с-0-ый См. ус
    гол-о-у'х-0-ий См. ухо
    гол-о-ше'j(-0-ий) [голошеий] См. шея
      голоше'й-к-а
      голоше'j-а [голошея]
    гол-о-шта'н-н(ый) См. штаны
      голошта'нн-ик,,1
    гол-о-шта'н-ник,,2 См. штаны
    пол-у-го'лый См. половина


Гнездо для слова гора

гор(а')
    го'р-к(а)
      го'роч-к-а
      го'роч-ник
      го'роч-н-ый
    гор-у'шк-а
    гор-и'щ-а
    го'р(-ец)
      гор-я'нк-а
    гор-и'ст(ый)
      гори'ст-ость
    го'р-ск-ий
    гор-ов-о'й
    го'р-н(ый)
      горн-я'к
        горня'ц-к(ий)
          по-горня'цк-и
      го'рн-о-бурово'й См. бур,,I
      го'рн-о-взрывно'й См. рвать,,I
      горн-о-добыва'ющий См. добыть
      го'рн-о-доли'нный,,1 См. дол
      го'рн-о-доли'н-н-ый,,2 См. дол
      горн-о-заво'д-ск-ий См. завод,,II
      горн-о-заво'д-чик,,1 См. завод,,II
      горн-о-заво'дчик,,2 См. завод,,II
      го'рн-о-земляно'й См. земля,,I
      горн-о-климат-и'ческ-ий,,1 См. климат
      горн-о-климати'ческий,,2 См. климат
    го'рн-о-леси'стый,,1 См. лес
      го'рн-о-лес-и'ст-ый,,2 См. лес
      горн-о-лы'ж(-ник),,1 См. лыжа
        горнолы'ж-ниц-а,,1
      горн-о-лы'ж-н(ый),,1 См. лыжа
        горнолы'жн(-ик),,2
          горнолы'жн-иц-а,,2
      горн-о-лы'жный,,2 См. лыжа
      го'рн-о-металлург-и'ческ-ий,,1 См. металл
      го'рн-о-металлурги'ческий,,2 См. металл
      го'рн-о-морско'й См. море
      го'рн-о-обогати'тельный См. богатый,,I
      горн-о-пересеченный См. сечь
      горн-о-промы'шленник См. промы'слить
      горн-о-промы'шленность См. промыслить
      горн-о-промы'шленный См. промыслить
      горн-о-прохо'дческий См. ходить
      го'рн-о-пусты'нный См. пустой
      горн-о-рабо'чий См. работать
      горн-о-ру'дный,,1 См. руда,,I
      горн-о-ру'д-н-ый,,2 См. руда,,I
      горн-о-спаса'тель См. спасти
      горн-о-спаса'тельный См. спасти
      горн-о-стрелко'вый,,1 См. стрелять
      горн-о-стрелк-о'в-ый,,2 См. стрелять
      горн-о-техни'ческий,,1 См. техника
      горн-о-техни'ч-еск-ий,,2 См. техника
      горн-о-тра'нспортный,,1 См. транспорт
      горн-о-тра'нспорт-н-ый,,2 См. транспорт
      го'рн-о-хими'ческий См. химия
    гор-о'й , нареч.
    вз-го'р-ок
      взго'роч-ек
    вз-го'р-j-е [взгорье]
    за-го'р-j-е [загорье]
    за-го'р-н-ый
    меж-го'р-j-е [межгорье]
    между-го'р-j-е [междугорье]
    на-гора'
    на-го'р-j-е [нагорье]
    на-го'р-н-ый
    под-го'р-j-е [подгорье]
    под-го'р-н-ый
    пред-го'р-j-е [предгорье]
    пред-го'р-н-ый
    при-го'р-ок
      приго'роч-ек
    при-го'р-j-е [пригорье]
    у-го'р
      уго'р-и'ст-ый
    у-го'р-j-е [угорье]
    гор-о-восходи'тель См. ходить
    гор-о-обра'зный
    гор-о-образова'ние См. образовать,,II
    гор-о-образова'-тельн-ый См. образовать,,II
    гор-о-подо'бный См. подобный
    высок-о-го'р-н-ый См. высокий
    высок-о-го'р-j-е [высокогорье] См. высокий
    кос-о-го'р См. косой,,I
      косого'р-j-е,,1 [косогорье]
      косого'р-ист-ый
      кос-о-го'р-j-е,,2 См. косой,,I
    крут-о-го'р См. крутой
    плоск-о-го'р(-н-ый) См. плоский
      плоского'р-j-е [плоскогорье]
    пол-у-гор(а') См. половина
      полугор-о'ю , нареч.
    холм-о-го'р-j-е [холмогорье] См. холм


Гнездо для слова гордиться

го'рд(ый)
    горд-е'нек
    го'рд-о
    го'рд-ость
    горд(-е'ц)
      горд-я'чк-а
    горд-ы'н-я
    горд-е/ли'в(ый)
      гордели'в-о
      гордели'в-ость
      гордели'в-ец
    не-го'рдый
    пре-го'рд(ый)
      прего'рд-о
    горд-и'-ть-ся
      воз-горди'ться
      воз-горди'ть
      за-горди'ться
      по-горди'ться
    горд-е'-ть
      по-горде'ть


Гнездо для слова гордость

го'рд(ый)
    горд-е'нек
    го'рд-о
    го'рд-ость
    горд(-е'ц)
      горд-я'чк-а
    горд-ы'н-я
    горд-е/ли'в(ый)
      гордели'в-о
      гордели'в-ость
      гордели'в-ец
    не-го'рдый
    пре-го'рд(ый)
      прего'рд-о
    горд-и'-ть-ся
      воз-горди'ться
      воз-горди'ть
      за-горди'ться
      по-горди'ться
    горд-е'-ть
      по-горде'ть


Гнездо для слова горе

го'р(е)
    го'р-юшк-о
    го'р-есть
      го'рест-н(ый)
        го'рестн-о
    гор-ю'н
      горю'н-j-а [горюнья]
      горюн-о'к
      горю'н-и-ть-ся
        за-горю'ниться
        под-горю'ниться
          подгорю'н-ива-ться
        при-горю'ниться
          пригорю'н-ива-ться
    гор-ю'х-а
    гор-ю'ш(а)
      горю'ш-к-а
      горю'ш-иц-а
    гор-ев-о'й
    гор-ева'-ть
      горева'-ниj(е) [горевание]
        горева'нj-иц-е
          го'ре-горева'ньице
      за-горева'ть
      из-горева'ть-ся
      на-горева'ть-ся
      от-горева'ть
      пере-горева'ть
      по-горева'ть
      про-горева'ть
      раз-горева'ть-ся
    гор-е-мы'кать См. мыкать
      горемы'к(-а)
        горемы'ч-н-ый
      по-горемы'кать
    го'ре-богаты'рь См. богатырь
    го'ре-охо'тник См. охотиться,,I
    го'ре-писа'тель См. писать
    го'ре-руководи'тель См. руководить
    го'ре-рыба'к См. рыба
    го'ре-рыболо'в См. рыба , ловить
    го'ре-хозя'йственник См. хозяйство
    пол/го'ря См. половина


Гнездо для слова гореть I

горе'ть,,I Поддаваться действию огня
    горе'-ниj-е [горение]
    гарь
      гар-ев-о'й
      дым-о-га'р-н-ый См. дым
        жаротру'бн-о-дымога'рный См. жар , труба
    горе'-л/к-а
    гор-я'щ-ий , прич.-прил.
    гор-ю'ч(ий)
      горю'ч-ее , сущ.
        горюч-е-во'з См. везти
      горю'ч-к-а
      горю'ч-есть
      горю'ч-е-сма'зочный См. мазать
    горе'-л(ый)
      горе'л-ое , сущ.
    о-га'р-ок ср. обгореть
      ога'роч-ек
      ога'роч-н-ый
    о-га'р-ыш
      ога'рыш-ек
    воз-горе'ть
      возгоре'ть-ся
        возгор-а'-ться,,1
          возгора'-емость,,1
            не-возгора'емость,,1
          не-возгора'-ем(ый)
            невозгора'ем-ость,,2
        сам-о-возгоре'ться См. сам
          самовозгор-а'-ться
            самовозгора'-ниj-е [самовозгорание]
            самовозгора'-емость,,1
      возгор-а'-ть
        возгора'ть-ся,,2
        возгора'-ниj-е [возгорание]
        возгора'-ем(ый) , прич.-прил.
          возгора'ем-ость,,2
            не-возгора'емость,,3
            сам-о-возгора'емость,,2 См. сам
      возгоре'-ниj-е [возгорение]
    вы'-гореть,,I Сгореть полностью ; выцвести
      выгор-а'-ть,,I
        выгора'-ниj-е [выгорание]
      вы'горе-л-ый
      вы'гар-к-и
      вы'гар
      вы'гарь
    вы'-гореть,,II Удаться
      выгор-а'-ть,,II
    до-горе'ть
      догор-а'-ть
        догора'-ниj-е [догорание]
    за-горе'ть
      загор-а'-ть
        загора'-ниj-е [загорание]
      зага'р
      загоре'-вш-ий , прич.-прил.
      загоре'-л-ый
      под-загоре'ть
    за-горе'ть-ся
      загор-а'-ться
    из-горе'ть
      изгор-а'-ть
      изга'р-ин-а
      и'згарь
    на-горе'ть,,I Давать нагар
      нагор-а'-ть,,I
        нагора'-ниj-е [нагорание]
      нага'р
        нага'р-н-ый
      нагоре'-л-ый
    на-горе'ть,,II Достаться за что-л. (о наказании)
    нагор-а'-ть,,II
    недо-горе'ть
      недогор-а'-ть
      недога'р
    об-горе'ть
      обгор-а'-ть
        обгора'-ниj-е [обгорание]
      обгоре'-л-ый
      по-обгоре'ть
    от-горе'ть
      отгор-а'-ть
    пере-горе'ть
      перегор-а'-ть
        перегора'-ниj-е
          сам-о-перегора'ние См. сам
      перега'р
        перега'р-н-ый
      перегоре'-л-ый
    по-горе'ть
      погор-а'-ть
      погоре'-вш(ий),,I , прич.-прил.
        погоре'вш-ий,,II , сущ.
      погоре'-л(ый)
        погоре'л-ец
          погоре'льч-еск-ий
    под-горе'ть
      подгор-а'-ть
        подгора'-ниj-е [подгорание]
      подга'р
      подгоре'-л-ый
    при-горе'ть
      пригор-а'-ть
        пригора'-ниj-е [пригорание]
      прига'р-ин-а,,1
      прига'р
        прига'р-ин(а),,2
          прига'рин-к-а
      при'гарь
      пригоре'-л(ый)
        пригоре'л-ое , сущ.
    про-горе'ть
      прогор-а'-ть
        прогора'-ниj-е [прогорание]
      прога'р-ин-а,,1
      прога'р
        прога'р-ин-а,,2
      прогоре'-вш-ий , прич.-прил.
      прогоре'-л-ый
    раз-горе'ть-ся
      разгор-а'-ться
        разгора'-ниj-е [разгорание]
        разга'р-чив-ый
      разга'р
    с-горе'ть
      сгор-а'-ть
        сгора'-ниj-е
          сам-о-сгора'ние См. сам
        сгора'-емость,,1
          не-сгора'емость,,1
        сгора'-ем(ый)
          сгора'ем-ость,,2
        не-сгора'-ем(ый)
          несгора'ем-ость,,2
        трудн-о-сгора'-ем-ый См. трудный
    у-горе'ть,,I , См. угореть,,II
      угор-а'-ть,,I угорать,,II См. угореть,,II
        угора'-ниj-е,,I угорание,,II См. угореть,,II
      уга'р,,I угар,,II См. угореть,,II
        уга'р-н-ый,,I угарный,,II См. угореть,,II
    гор-и-хво'ст-к-а См. хвост
    гор-и-цве'т См. цвет,,I
    пол-у-га'р См. половина
      полуга'р-н-ый


Гнездо для слова гореть II

горе'ть,,II Быть в игре в роли ловящего
    горе'-л/к-и Игра


Гнездо для слова горизонт

горизо'нт
    горизонт-а'льн(ый)
      горизонта'льн-о
      горизонта'льн-ость
      горизонта'ль
      горизонта'льн-о-вы'садочный См. сажать
      горизонта'льн-о-ко'вочный См. ковать
      горизонта'льн-о-расто'чный См. точить,,I
      горизонта'льн-о-сверли'льный См. сверло
      горизонта'льн-о-фре'зерный См. фреза
      попере'чн-о-горизонта'льный См. поперек
    авиа/горизо'нт См. авиация


Гнездо для слова горло

го'рл(о)
    го'рл-ышк-о
    горл-а'н
      горла'н-и-ть
        за-горла'нить
        по-горла'нить
        про-горла'нить
    горл-а'ч
    горл-ови'к,,1
    горл-ови'н-а
    горл-а'т(к-а)
      горла'т-н-ый
    горл-я'нк-а
    горл-ов(о'й)
      горлов-и'к,,2
    горл-а'ст(ый)
      горла'ст-о
    горл-о-дер См. драть
    горл-о-па'н
      горлопа'н-и-ть
    горл-о-пер(-0-ый) См. перо
      горлопер-ые , сущ.
    горл-о-сече'ние См. сечь
    брюх-о-го'рл(-0-ый) См. брюхо
      брюхого'рл-ые , сущ.
    дв-у-го'рл-0-ый См. два
    желт-о-го'рл-0-ый См. желтый,,I
    сребр-о-го'рл-0-ый См. серебро
    узк-о-го'рл-0-ый См. узкий


Гнездо для слова горный

гор(а')
    го'р-к(а)
      го'роч-к-а
      го'роч-ник
      го'роч-н-ый
    гор-у'шк-а
    гор-и'щ-а
    го'р(-ец)
      гор-я'нк-а
    гор-и'ст(ый)
      гори'ст-ость
    го'р-ск-ий
    гор-ов-о'й
    го'р-н(ый)
      горн-я'к
        горня'ц-к(ий)
          по-горня'цк-и
      го'рн-о-бурово'й См. бур,,I
      го'рн-о-взрывно'й См. рвать,,I
      горн-о-добыва'ющий См. добыть
      го'рн-о-доли'нный,,1 См. дол
      го'рн-о-доли'н-н-ый,,2 См. дол
      горн-о-заво'д-ск-ий См. завод,,II
      горн-о-заво'д-чик,,1 См. завод,,II
      горн-о-заво'дчик,,2 См. завод,,II
      го'рн-о-земляно'й См. земля,,I
      горн-о-климат-и'ческ-ий,,1 См. климат
      горн-о-климати'ческий,,2 См. климат
    го'рн-о-леси'стый,,1 См. лес
      го'рн-о-лес-и'ст-ый,,2 См. лес
      горн-о-лы'ж(-ник),,1 См. лыжа
        горнолы'ж-ниц-а,,1
      горн-о-лы'ж-н(ый),,1 См. лыжа
        горнолы'жн(-ик),,2
          горнолы'жн-иц-а,,2
      горн-о-лы'жный,,2 См. лыжа
      го'рн-о-металлург-и'ческ-ий,,1 См. металл
      го'рн-о-металлурги'ческий,,2 См. металл
      го'рн-о-морско'й См. море
      го'рн-о-обогати'тельный См. богатый,,I
      горн-о-пересеченный См. сечь
      горн-о-промы'шленник См. промы'слить
      горн-о-промы'шленность См. промыслить
      горн-о-промы'шленный См. промыслить
      горн-о-прохо'дческий См. ходить
      го'рн-о-пусты'нный См. пустой
      горн-о-рабо'чий См. работать
      горн-о-ру'дный,,1 См. руда,,I
      горн-о-ру'д-н-ый,,2 См. руда,,I
      горн-о-спаса'тель См. спасти
      горн-о-спаса'тельный См. спасти
      горн-о-стрелко'вый,,1 См. стрелять
      горн-о-стрелк-о'в-ый,,2 См. стрелять
      горн-о-техни'ческий,,1 См. техника
      горн-о-техни'ч-еск-ий,,2 См. техника
      горн-о-тра'нспортный,,1 См. транспорт
      горн-о-тра'нспорт-н-ый,,2 См. транспорт
      го'рн-о-хими'ческий См. химия
    гор-о'й , нареч.
    вз-го'р-ок
      взго'роч-ек
    вз-го'р-j-е [взгорье]
    за-го'р-j-е [загорье]
    за-го'р-н-ый
    меж-го'р-j-е [межгорье]
    между-го'р-j-е [междугорье]
    на-гора'
    на-го'р-j-е [нагорье]
    на-го'р-н-ый
    под-го'р-j-е [подгорье]
    под-го'р-н-ый
    пред-го'р-j-е [предгорье]
    пред-го'р-н-ый
    при-го'р-ок
      приго'роч-ек
    при-го'р-j-е [пригорье]
    у-го'р
      уго'р-и'ст-ый
    у-го'р-j-е [угорье]
    гор-о-восходи'тель См. ходить
    гор-о-обра'зный
    гор-о-образова'ние См. образовать,,II
    гор-о-образова'-тельн-ый См. образовать,,II
    гор-о-подо'бный См. подобный
    высок-о-го'р-н-ый См. высокий
    высок-о-го'р-j-е [высокогорье] См. высокий
    кос-о-го'р См. косой,,I
      косого'р-j-е,,1 [косогорье]
      косого'р-ист-ый
      кос-о-го'р-j-е,,2 См. косой,,I
    крут-о-го'р См. крутой
    плоск-о-го'р(-н-ый) См. плоский
      плоского'р-j-е [плоскогорье]
    пол-у-гор(а') См. половина
      полугор-о'ю , нареч.
    холм-о-го'р-j-е [холмогорье] См. холм


Гнездо для слова город

го'род
      город-о'к
      городо'ч-ек
      соц/городо'к См. социализм
      спорт/городо'к См. спорт
    город-и'шк-о
    город-и'щ-е,,1 , увелич.
    город-и'щ-е,,II Место древнего поселения
    город-к(и')
      городо'ш(-ник)
        городо'ш-ниц-а
      городо'ш-н-ый
    горож-а'н(ин)
      горожа'н-к(а)
        горожа'ноч-к-а
    город-ови'к,,1
    город-ск(о'й),,I , прил.
      городск-о'й,,II , сущ.
        городск-а'я , сущ.
      по-городск-о'му
      по-городск-и'
      гор/водокана'л См. вода , канал
      гор/жил/управле'ние [гор(одское) жил(ищное) уп равление] См. жить, править,,I
      гор/здра'в [гор(одской отдел) здрав(оохранения)] См. здоровый
      гор/здрав/отде'л [гор(одской) отдел здрав(оохране ния)] См. здоровый , делить
      гор/зе'м [гор(одской) зем(ельный отдел)] См. земля,,I
      гор/з/о' [гор(одской) з(емельный) о(тдел)] См. зем ля,,I , делить
      гор/исполко'м См. исполнить , комитет
        горисполко'м-ов/ск-ий
      гор/ко'м [гор(одской) ком(итет)] См. комитет
        горко'м-ов/ск-ий
      гор/о/н/о' [гор(одской) о(тдел) н(ародного) о(бразо вания)] См. делить , народ , образовать,,III
      гор/п/о' [гор(одское) п(отребительское) о(бщество)] См. потребить ,общий
      гор/сове'т [гор(одской) совет (народных депутатов)] См. совет
    город-ов(о'й),,I , прил.
      городов-о'й,,II , сущ.
      городов-и'к,,2
    город-ни'ч(ий)
      городни'ч-их-а
      городни'ч-еств-о
      городни'ч-еск-ий
    вне-город-ск-о'й
    за'-город-н-ый
    между-горо'д-н(ый)
      междугоро'дн-ая , сущ.
    под-горо'д-н-ый
    при'-город
      при'город-ок
      пригорож-а'н(ин)
        пригорожа'н-к-а
      при'город-н-ый
      при'город-ск-ий
    при'-город-j-е [пригородье]
    го'род-геро'й См. герой
    го'род-заво'д См. заво'д,,II
    го'род-кре'пость См. крепость,,III
    го'род-куро'рт См. курорт
    го'род-са'д См. сад
    гуля'й-го'род См. гулять
    ин-о-горо'д-н(ий),,I , прил. См. иной,,I
      иногоро'дн-ий,,II , сущ.
    ин-о-горо'д-н-ий,,III , сущ. Житель казачьей станицы, не принадлежащий к казакам. См. иной,,I
    кино/го'род См. кино
    общ-е-город-ск-о'й См. общий
    пол/го'рода См. половина
град,,I , См. град,,II
    гра'д-ск-ий
    град-ск-о'й
    град-о-нача'ль(ник) См. начальник
      градонача'ль-ниц-а
    град-о-нача'льство См. начальник
    град-о-прави'тель См. править,,I
    град-о-строj-е'ниj-е [градостроение] См. строить
    град-о-строи'тель См. строить
    град-о-строи'-тельн-ый См. строить
    град-о-строи'тельство См. строить


Гнездо для слова городской

го'род
      город-о'к
      городо'ч-ек
      соц/городо'к См. социализм
      спорт/городо'к См. спорт
    город-и'шк-о
    город-и'щ-е,,1 , увелич.
    город-и'щ-е,,II Место древнего поселения
    город-к(и')
      городо'ш(-ник)
        городо'ш-ниц-а
      городо'ш-н-ый
    горож-а'н(ин)
      горожа'н-к(а)
        горожа'ноч-к-а
    город-ови'к,,1
    город-ск(о'й),,I , прил.
      городск-о'й,,II , сущ.
        городск-а'я , сущ.
      по-городск-о'му
      по-городск-и'
      гор/водокана'л См. вода , канал
      гор/жил/управле'ние [гор(одское) жил(ищное) уп равление] См. жить, править,,I
      гор/здра'в [гор(одской отдел) здрав(оохранения)] См. здоровый
      гор/здрав/отде'л [гор(одской) отдел здрав(оохране ния)] См. здоровый , делить
      гор/зе'м [гор(одской) зем(ельный отдел)] См. земля,,I
      гор/з/о' [гор(одской) з(емельный) о(тдел)] См. зем ля,,I , делить
      гор/исполко'м См. исполнить , комитет
        горисполко'м-ов/ск-ий
      гор/ко'м [гор(одской) ком(итет)] См. комитет
        горко'м-ов/ск-ий
      гор/о/н/о' [гор(одской) о(тдел) н(ародного) о(бразо вания)] См. делить , народ , образовать,,III
      гор/п/о' [гор(одское) п(отребительское) о(бщество)] См. потребить ,общий
      гор/сове'т [гор(одской) совет (народных депутатов)] См. совет
    город-ов(о'й),,I , прил.
      городов-о'й,,II , сущ.
      городов-и'к,,2
    город-ни'ч(ий)
      городни'ч-их-а
      городни'ч-еств-о
      городни'ч-еск-ий
    вне-город-ск-о'й
    за'-город-н-ый
    между-горо'д-н(ый)
      междугоро'дн-ая , сущ.
    под-горо'д-н-ый
    при'-город
      при'город-ок
      пригорож-а'н(ин)
        пригорожа'н-к-а
      при'город-н-ый
      при'город-ск-ий
    при'-город-j-е [пригородье]
    го'род-геро'й См. герой
    го'род-заво'д См. заво'д,,II
    го'род-кре'пость См. крепость,,III
    го'род-куро'рт См. курорт
    го'род-са'д См. сад
    гуля'й-го'род См. гулять
    ин-о-горо'д-н(ий),,I , прил. См. иной,,I
      иногоро'дн-ий,,II , сущ.
    ин-о-горо'д-н-ий,,III , сущ. Житель казачьей станицы, не принадлежащий к казакам. См. иной,,I
    кино/го'род См. кино
    общ-е-город-ск-о'й См. общий
    пол/го'рода См. половина
град,,I , См. град,,II
    гра'д-ск-ий
    град-ск-о'й
    град-о-нача'ль(ник) См. начальник
      градонача'ль-ниц-а
    град-о-нача'льство См. начальник
    град-о-прави'тель См. править,,I
    град-о-строj-е'ниj-е [градостроение] См. строить
    град-о-строи'тель См. строить
    град-о-строи'-тельн-ый См. строить
    град-о-строи'тельство См. строить


Гнездо для слова горький

го'рьк(ий)
    го'рьк-ая , сущ.
    горч-а'йш-ий
    го'р-ш-ий
    горьк-ова'т(ый)
      горькова'т-о,,1
      горькова'т-ость
      горькова'т-о-сла'дкий См. сладкий
    горьк-о'нек
    горьк-о'хонек
    го'рьк-о
      горьк-ова'т-о,,2
      горьк-о'ньк-о
      горьк-о'хоньк-о
    го'рьк-ость
    го'речь
      горч-и'нк-а
      горч-а'к
    горьк-у'х(а)
      горьку'ш-к-а,,1
    горьк-у'ш(а)
      горьку'ш-к-а,,2
    пре-го'рьк(ий)
      прего'рьк-о
    горч-и'-ть
      пере-горчи'ть
      по-горчи'ть
    горч-а'-ть
      по-горча'ть
    го'рк-ну-ть
      пере-го'ркнуть
      по-го'ркнуть
      про-го'ркнуть
        прогорк-а'-ть
          прогорка'-ниj-е [прогоркание]
        прого'рк-л(ый)
          прого'ркл-ость
    горьк-о-минда'ль-н-ый См. миндаль
    го'рьк-о-сла'дкий См. сладкий
    го'рьк-о-соленый См. соль,,I


Гнездо для слова горячий

горя'ч(ий)
    горя'ч-ее , сущ.
    горя'ч-ие , сущ.
    горя'ч-еньк(ий)
      горя'ченьк-ое , сущ.
    горя'ч-енек
    горяч-о'
    горя'ч-есть
    горя'ч-ность
    горя'ч-к(а)
      горя'чеч-н-ый
      бел-о-горя'чеч-н-ый См. белый,,I
    в-горяч-а'х
    пре-горя'чий
    с-горяч-а'
    горяч-и'-ть
      горячи'ть-ся
        за-горячи'ться
        по-горячи'ться
        раз-горячи'ться
          разгоряч-а'-ться
      горячи'-тельн(ый)
        горячи'тельн-ость
      за-горячи'ть
      под-горячи'ть
      раз-горячи'ть
        разгоряч-а'-ть
        разгоряч-енн-ый , прич.-прил.
    горяч-е-ка'танный См. катить
    пол-у-горя'чий См. половина


Гнездо для слова горячо

горя'ч(ий)
    горя'ч-ее , сущ.
    горя'ч-ие , сущ.
    горя'ч-еньк(ий)
      горя'ченьк-ое , сущ.
    горя'ч-енек
    горяч-о'
    горя'ч-есть
    горя'ч-ность
    горя'ч-к(а)
      горя'чеч-н-ый
      бел-о-горя'чеч-н-ый См. белый,,I
    в-горяч-а'х
    пре-горя'чий
    с-горяч-а'
    горяч-и'-ть
      горячи'ть-ся
        за-горячи'ться
        по-горячи'ться
        раз-горячи'ться
          разгоряч-а'-ться
      горячи'-тельн(ый)
        горячи'тельн-ость
      за-горячи'ть
      под-горячи'ть
      раз-горячи'ть
        разгоряч-а'-ть
        разгоряч-енн-ый , прич.-прил.
    горяч-е-ка'танный См. катить
    пол-у-горя'чий См. половина


Гнездо для слова господин

господи'н , мн. господ(а')
    господи'н-чик
    госпо'д-чик
    господ-и'шк-и
    госпож-а'
    госпо'д-ств(о)
      госпо'дств-ова-ть,,1
        госпо'дствова-ниj-е [господствование]
        госпо'дству-ющ-ий , прич.-прил.
    госпо'д-ск(ий)
      по-госпо'дск-и
    госпо'д-ствова-ть,,2


Гнездо для слова гостиница

гости'ниц(а)
    гости'н-ик
    гости'нич-н-ый


Гнездо для слова гость

гость
    гост-ек
    гост-енек
    го'ст-j(а) [гостья]
      го'стj-ушк-а [гостьюшка]
    го'ст-юшк-а
    гост-и'нк-а
    гост-ев-о'й
    гост-и'н(ый)
      гости'н-ая , сущ.
      гостин-о-дво'р-ец См. двор,,I
      гостин-о-дво'р-ск-ий См. двор,,I
    гост-ева'-ть
      за-гостева'ть-ся
      по-гостева'ть
    гост-и'-ть
      гости'ть-ся
      га'щ-ива-ть
      гощ-е'ниj-е [гощение]
      вы'-гостить
        вы'гостить-ся
          выга'щ-ива-ться
        выга'щ-ива-ть
      за-гости'ть-ся
        зага'щ-ива-ться
        по-загости'ться
      на-гости'ть-ся
      от-гости'ть
        отгости'ть-ся
        отга'щ-ива-ть
      пере-гости'ть
      по-гости'ть
      про-гости'ть
        прога'щ-ива-ть
    гост-е-прии'м-н(ый) См. принять
      гостеприи'мн-ейш-ий
        наи-гостеприи'мнейший
      гостеприи'мн-о
        не-гостеприи'мно,,1
      гостеприи'мн-ость
        не-гостеприи'мность,,1
      гостеприи'м-ств-о
        не-гостеприи'мство,,1
      не-гостеприи'мн(ый)
        негостеприи'мн-о,,2
        негостеприи'мн-ость,,2
        негостеприи'м-ств-о,,2
      пре-гостеприи'мн(ый)
        прегостеприи'мн-о


Гнездо для слова государственный

госуда'рств(о)
      госуда'рств-енн(ый)
      госуда'рственн-ость
      госуда'рственн-ик
      анти-госуда'рственный
      по-госуда'рственн-ому
      гос/аппара'т См. аппарат
      гос/арбитра'ж См. арбитр
      гос/ба'нк См. банк,,I
        госба'нк-ов/ск-ий
      гос/бюдже'т См. бюджет
        госбюдже'т-н-ый
      гос/департа'мент См. департамент
      гос/заем См. занять,,II
      гос/капитали'зм См. капитал
      гос/контро'ль См. контроли'ровать
      гос/креди'т См. кредит
        госкреди'т-н-ый
      гос/пла'н См. план
        госпла'н-ов-ый
      гос/плем/расса'дник См. племя , сажать
      гос/промы'шленность См. промыслить
      гос/снабже'ние См. снабдить
      гос/стати'стика См. статистика
      гос/стипе'ндия См. стипендия
      гос/стра'х См. страховать
      гос/торго'вля См. торговать
      гос/учрежде'ние См. учредить
      гос/хо'з См. хозяйство
      Го/эл/ро' [Го(сударственная комиссия по) эл(ек трификации) Ро(ссии)] См. электричество
      наро'дн-о-госуда'рственный См. народ
      национа'льн-о-госуда'рственный См. нация
      парти'йн-о-госуда'рственный См. партия
        парт/гос/контро'ль См. контролировать
      уч/пед/г/и'з См. учить, педагог, издать,,I
    внутри-госуда'рств-енн-ый
    меж-госуда'рств-енн-ый
    противо-госуда'рств-енн-ый
    о-госуда'рств-и-ть
      огосуда'рствл-ива-ть
      огосуда'рствл-ениj-е [огосударствление]
    государств-о-ве'д(ени-е)
      государствове'д
    общ-е-госуда'рств-енн-ый См. общий


Гнездо для слова государство

госуда'рств(о)
      госуда'рств-енн(ый)
      госуда'рственн-ость
      госуда'рственн-ик
      анти-госуда'рственный
      по-госуда'рственн-ому
      гос/аппара'т См. аппарат
      гос/арбитра'ж См. арбитр
      гос/ба'нк См. банк,,I
        госба'нк-ов/ск-ий
      гос/бюдже'т См. бюджет
        госбюдже'т-н-ый
      гос/департа'мент См. департамент
      гос/заем См. занять,,II
      гос/капитали'зм См. капитал
      гос/контро'ль См. контроли'ровать
      гос/креди'т См. кредит
        госкреди'т-н-ый
      гос/пла'н См. план
        госпла'н-ов-ый
      гос/плем/расса'дник См. племя , сажать
      гос/промы'шленность См. промыслить
      гос/снабже'ние См. снабдить
      гос/стати'стика См. статистика
      гос/стипе'ндия См. стипендия
      гос/стра'х См. страховать
      гос/торго'вля См. торговать
      гос/учрежде'ние См. учредить
      гос/хо'з См. хозяйство
      Го/эл/ро' [Го(сударственная комиссия по) эл(ек трификации) Ро(ссии)] См. электричество
      наро'дн-о-госуда'рственный См. народ
      национа'льн-о-госуда'рственный См. нация
      парти'йн-о-госуда'рственный См. партия
        парт/гос/контро'ль См. контролировать
      уч/пед/г/и'з См. учить, педагог, издать,,I
    внутри-госуда'рств-енн-ый
    меж-госуда'рств-енн-ый
    противо-госуда'рств-енн-ый
    о-госуда'рств-и-ть
      огосуда'рствл-ива-ть
      огосуда'рствл-ениj-е [огосударствление]
    государств-о-ве'д(ени-е)
      государствове'д
    общ-е-госуда'рств-енн-ый См. общий


Гнездо для слова готовить

гото'в(ый)
    гото'в-ое , сущ.
    гото'в-еньк(ий)
      гото'веньк-ое , сущ.
    гото'в-о
    гото'в-н/ость
      не-гото'вность
      боj-е-гото'вность [боегото'вность] См. бить,,I
    на-гото'в-е
    гото'в-и-ть
      гото'вить-ся
        за-гото'виться
        под-гото'виться,,1
        при-гото'виться,,1
      гото'в-к-а
      за-гото'вить,,I Начать готовить
      за-гото'вить,,II Приготовить заблаговременно
        загота'вл-ива-ть
          загота'вливать-ся
          загота'влива-ниj-е [заготавливание]
        заготовл-я'-ть
          заготовля'ть-ся
        загото'в-к(а)
          загото'воч-н-ый
          дров-о-загото'вка См. дрова
          картофел-е-загото'вка См. картофель
          кож-е-загото'вка См. кожа
          кокон-о-загото'вка См. кокон
          корм-о-загото'вка См. кормить
          лес-о-загото'вка См. лес
          льн-о-загото'вка См. лен
          масл-о-загото'вка См. масло
          мяс-о-загото'вка См. мясо
          овощ-е-загото'вка См. овощ
          сам-о-загото'вка См. сам
          сен-о-загото'вк(а) См. сено
            сенозагото'воч-н-ый
          скот-о-загото'вка См. скот
          торф-о-загото'вка См. торф
          хлеб-о-загото'вка См. хлеб
          хлопк-о-загото'вка См. хлопок
          шерст-е-загото'вка См. шерсть
          яйц-е-загото'вка См. яйцо
          загот/ско'т [заготовка скота] См. скот
          загот/ше'рсть [заготовка шерсти] См. шерсть
        заготовл-е'ниj-е [заготовление]
        загото'в(-щик)
          загото'в-щиц-а
          лес-о-загото'вщик См. лес
        заготови'-тель
          заготови'тель-ниц-а
          лес-о-заготови'тель См. лес
          хлеб-о-заготови'тель См. хлеб
        заготови'-тельн-ый
          загот/конто'ра [загот(овительная) контора] См. контора
          загот/пу'нкт [загот(овительный) пункт] См. пункт
          загот/цена' [загот(овительная) цена] См. цена
          калибро'вочн-о-заготови'тельный См. калибр
          корпусн-о-заготови'тельный См. корпус
          механ-о-заготови'тельный См. механика
          прием-о-заготови'тельный См. принять
          пушн-о-заготови'тельный См. пух
          торго'в-о-заготови'тельный См. торговать
        корм-о-заготови'-тельн-ый См. кормить
        краск-о-заготови'-тельн-ый См. краска,,I
        лес-о-заготови'-тельн-ый См. лес
        льн-о-заготови'-тельн-ый См. лен
        молок-о-заготови'-тельн-ый См. молоко
        мяс-о-заготови'-тельн-ый См. мясо
        свекл-о-заготови'-тельн-ый См. свекла
        сен-о-заготови'-тельн-ый См. сено
        скот-о-заготови'-тельн-ый См. скот
        торф-о-заготови'-тельн-ый См. торф
        хлеб-о-заготови'-тельн-ый См. хлеб
        хлопк-о-заготови'-тельн-ый См. хлопок
        шерст-е-заготови'-тельн-ый См. шерсть
        яйц-е-заготови'-тельн-ый См. яйцо
      из-гото'вить
        изгото'вить-ся
          изгота'вл-ива-ться,,1
          изготовл-я'-ться,,1
        изгота'вл-ива-ть
          изгота'вливать-ся,,2
          изгота'влива-ниj-е [изготавливание]
        изготовл-я'-ть
          изготовля'ть-ся,,2
        изготовл-е'ниj-е [изготовление]
        изгото'в-к-а
        изготови'-тель
          изготови'тель-ниц-а
        изгото'в-щик
        на-изгото'в-е
      на-гото'вить
        нагото'вить-ся
          нагота'вл-ива-ться,,1
          наготовл-я'-ться,,1
        нагота'вл-ива-ть
          нагота'вливать-ся,,2
        наготовл-я'-ть
          наготовля'ть-ся,,2
      от-гото'вить
      под-гото'вить
        подгото'вить-ся,,2
          подгота'вл-ива-ться,,1
          подготовл-я'-ться,,1
        подгота'вл-ива-ть
          подгота'вливать-ся,,2
          подгота'влива-ниj-е [подготавливание]
        подготовл-я'-ть
          подготовля'ть-ся,,2
        подготовл-е'ниj-е [подготовление]
        подгото'в-к(а)
          подгото'воч-н-ый
          пере-подгото'вка,,1
          боj-е-подгото'вка [боеподготовка] См. бить,,I
          вод-о-подгото'вка См. вода
          сам-о-подгото'вка См. сам
          арт/подгото'вка См. артиллерия
          физ/подгото'вка См. физика
        подготови'-тель
          подготови'тель-ниц-а
        подгото'вл-енн(ый) , прич.-прил.
          подгото'вленн-ость
            не-подгото'вленность,,1
          не-подгото'вленн(ый)
            неподгото'вленн-о
            неподгото'вленн-ость,,2
          мал-о-подгото'вленн(ый) См. малый,,I
            малоподгото'вленн-ость
        подготови'(-тельн-ый)
          подготови'-ш/к-а ср. приготовишка
        пере-подгото'вить
          переподгото'вить-ся
            переподгота'вл-ива-ться,,1
            переподготовл-я'-ться,,1
          переподгота'вл-ива-ть
            переподгота'вливать-ся,,2
          переподготовл-я'-ть
            переподготовля'ть-ся,,2
          переподгото'в-к-а,,2
      при-гото'вить
        пригото'вить-ся,,2
          пригота'вл-ива-ться,,1
          приготовл-я'-ться,,1
          по-пригото'виться
        пригота'вл-ива-ть
          пригота'вливать-ся,,2
          пригота'влива-ниj-е [приготавливание]
        приготовл-я'-ть
          приготовля'ть-ся,,2
        приготовл-е'ниj-е
          земл-е-приготовле'ние См. земля,,I
          корм-о-приготовле'ние См. кормить
        пригото'вл-енн(ый) , прич.-прил.
          не-пригото'вленн(ый)
            непригото'вленн-ость
          свеж-е-пригото'вленный См. свежий
        приготови'(-тельн-ый)
          приготови'-ш/к-а ср. подготовишка
        земл-е-приготови'-тельн-ый См. земля,,I
        корм-о-приготови'-тельн-ый См. кормить
        овощ-е-приготови'-тельн-ый См. овощ
      с-гото'вить
      у-гото'вить
        угото'вить-ся
          угота'вл-ива-ться,,1
          уготовл-я'-ться,,1
        угота'вл-ива-ть
          угота'вливать-ся,,2
        уготовл-я'-ть
          уготовля'ть-ся,,2
        пред-угото'вить
          предуготовл-я'-ть
            предуготовля'ть-ся
          предуготовл-е'ниj-е [предуготовление]
          предуготови'-тельн-ый
        при-угото'вить
          приугото'вить-ся
            приуготовл-я'-ться,,1
          приуготовл-я'-ть
            приуготовля'ть-ся,,2
          приуготовл-е'ниj-е [приуготовление]
          приуготови'-тельн-ый


Гнездо для слова готовиться

гото'в(ый)
    гото'в-ое , сущ.
    гото'в-еньк(ий)
      гото'веньк-ое , сущ.
    гото'в-о
    гото'в-н/ость
      не-гото'вность
      боj-е-гото'вность [боегото'вность] См. бить,,I
    на-гото'в-е
    гото'в-и-ть
      гото'вить-ся
        за-гото'виться
        под-гото'виться,,1
        при-гото'виться,,1
      гото'в-к-а
      за-гото'вить,,I Начать готовить
      за-гото'вить,,II Приготовить заблаговременно
        загота'вл-ива-ть
          загота'вливать-ся
          загота'влива-ниj-е [заготавливание]
        заготовл-я'-ть
          заготовля'ть-ся
        загото'в-к(а)
          загото'воч-н-ый
          дров-о-загото'вка См. дрова
          картофел-е-загото'вка См. картофель
          кож-е-загото'вка См. кожа
          кокон-о-загото'вка См. кокон
          корм-о-загото'вка См. кормить
          лес-о-загото'вка См. лес
          льн-о-загото'вка См. лен
          масл-о-загото'вка См. масло
          мяс-о-загото'вка См. мясо
          овощ-е-загото'вка См. овощ
          сам-о-загото'вка См. сам
          сен-о-загото'вк(а) См. сено
            сенозагото'воч-н-ый
          скот-о-загото'вка См. скот
          торф-о-загото'вка См. торф
          хлеб-о-загото'вка См. хлеб
          хлопк-о-загото'вка См. хлопок
          шерст-е-загото'вка См. шерсть
          яйц-е-загото'вка См. яйцо
          загот/ско'т [заготовка скота] См. скот
          загот/ше'рсть [заготовка шерсти] См. шерсть
        заготовл-е'ниj-е [заготовление]
        загото'в(-щик)
          загото'в-щиц-а
          лес-о-загото'вщик См. лес
        заготови'-тель
          заготови'тель-ниц-а
          лес-о-заготови'тель См. лес
          хлеб-о-заготови'тель См. хлеб
        заготови'-тельн-ый
          загот/конто'ра [загот(овительная) контора] См. контора
          загот/пу'нкт [загот(овительный) пункт] См. пункт
          загот/цена' [загот(овительная) цена] См. цена
          калибро'вочн-о-заготови'тельный См. калибр
          корпусн-о-заготови'тельный См. корпус
          механ-о-заготови'тельный См. механика
          прием-о-заготови'тельный См. принять
          пушн-о-заготови'тельный См. пух
          торго'в-о-заготови'тельный См. торговать
        корм-о-заготови'-тельн-ый См. кормить
        краск-о-заготови'-тельн-ый См. краска,,I
        лес-о-заготови'-тельн-ый См. лес
        льн-о-заготови'-тельн-ый См. лен
        молок-о-заготови'-тельн-ый См. молоко
        мяс-о-заготови'-тельн-ый См. мясо
        свекл-о-заготови'-тельн-ый См. свекла
        сен-о-заготови'-тельн-ый См. сено
        скот-о-заготови'-тельн-ый См. скот
        торф-о-заготови'-тельн-ый См. торф
        хлеб-о-заготови'-тельн-ый См. хлеб
        хлопк-о-заготови'-тельн-ый См. хлопок
        шерст-е-заготови'-тельн-ый См. шерсть
        яйц-е-заготови'-тельн-ый См. яйцо
      из-гото'вить
        изгото'вить-ся
          изгота'вл-ива-ться,,1
          изготовл-я'-ться,,1
        изгота'вл-ива-ть
          изгота'вливать-ся,,2
          изгота'влива-ниj-е [изготавливание]
        изготовл-я'-ть
          изготовля'ть-ся,,2
        изготовл-е'ниj-е [изготовление]
        изгото'в-к-а
        изготови'-тель
          изготови'тель-ниц-а
        изгото'в-щик
        на-изгото'в-е
      на-гото'вить
        нагото'вить-ся
          нагота'вл-ива-ться,,1
          наготовл-я'-ться,,1
        нагота'вл-ива-ть
          нагота'вливать-ся,,2
        наготовл-я'-ть
          наготовля'ть-ся,,2
      от-гото'вить
      под-гото'вить
        подгото'вить-ся,,2
          подгота'вл-ива-ться,,1
          подготовл-я'-ться,,1
        подгота'вл-ива-ть
          подгота'вливать-ся,,2
          подгота'влива-ниj-е [подготавливание]
        подготовл-я'-ть
          подготовля'ть-ся,,2
        подготовл-е'ниj-е [подготовление]
        подгото'в-к(а)
          подгото'воч-н-ый
          пере-подгото'вка,,1
          боj-е-подгото'вка [боеподготовка] См. бить,,I
          вод-о-подгото'вка См. вода
          сам-о-подгото'вка См. сам
          арт/подгото'вка См. артиллерия
          физ/подгото'вка См. физика
        подготови'-тель
          подготови'тель-ниц-а
        подгото'вл-енн(ый) , прич.-прил.
          подгото'вленн-ость
            не-подгото'вленность,,1
          не-подгото'вленн(ый)
            неподгото'вленн-о
            неподгото'вленн-ость,,2
          мал-о-подгото'вленн(ый) См. малый,,I
            малоподгото'вленн-ость
        подготови'(-тельн-ый)
          подготови'-ш/к-а ср. приготовишка
        пере-подгото'вить
          переподгото'вить-ся
            переподгота'вл-ива-ться,,1
            переподготовл-я'-ться,,1
          переподгота'вл-ива-ть
            переподгота'вливать-ся,,2
          переподготовл-я'-ть
            переподготовля'ть-ся,,2
          переподгото'в-к-а,,2
      при-гото'вить
        пригото'вить-ся,,2
          пригота'вл-ива-ться,,1
          приготовл-я'-ться,,1
          по-пригото'виться
        пригота'вл-ива-ть
          пригота'вливать-ся,,2
          пригота'влива-ниj-е [приготавливание]
        приготовл-я'-ть
          приготовля'ть-ся,,2
        приготовл-е'ниj-е
          земл-е-приготовле'ние См. земля,,I
          корм-о-приготовле'ние См. кормить
        пригото'вл-енн(ый) , прич.-прил.
          не-пригото'вленн(ый)
            непригото'вленн-ость
          свеж-е-пригото'вленный См. свежий
        приготови'(-тельн-ый)
          приготови'-ш/к-а ср. подготовишка
        земл-е-приготови'-тельн-ый См. земля,,I
        корм-о-приготови'-тельн-ый См. кормить
        овощ-е-приготови'-тельн-ый См. овощ
      с-гото'вить
      у-гото'вить
        угото'вить-ся
          угота'вл-ива-ться,,1
          уготовл-я'-ться,,1
        угота'вл-ива-ть
          угота'вливать-ся,,2
        уготовл-я'-ть
          уготовля'ть-ся,,2
        пред-угото'вить
          предуготовл-я'-ть
            предуготовля'ть-ся
          предуготовл-е'ниj-е [предуготовление]
          предуготови'-тельн-ый
        при-угото'вить
          приугото'вить-ся
            приуготовл-я'-ться,,1
          приуготовл-я'-ть
            приуготовля'ть-ся,,2
          приуготовл-е'ниj-е [приуготовление]
          приуготови'-тельн-ый


Гнездо для слова готовый

гото'в(ый)
    гото'в-ое , сущ.
    гото'в-еньк(ий)
      гото'веньк-ое , сущ.
    гото'в-о
    гото'в-н/ость
      не-гото'вность
      боj-е-гото'вность [боегото'вность] См. бить,,I
    на-гото'в-е
    гото'в-и-ть
      гото'вить-ся
        за-гото'виться
        под-гото'виться,,1
        при-гото'виться,,1
      гото'в-к-а
      за-гото'вить,,I Начать готовить
      за-гото'вить,,II Приготовить заблаговременно
        загота'вл-ива-ть
          загота'вливать-ся
          загота'влива-ниj-е [заготавливание]
        заготовл-я'-ть
          заготовля'ть-ся
        загото'в-к(а)
          загото'воч-н-ый
          дров-о-загото'вка См. дрова
          картофел-е-загото'вка См. картофель
          кож-е-загото'вка См. кожа
          кокон-о-загото'вка См. кокон
          корм-о-загото'вка См. кормить
          лес-о-загото'вка См. лес
          льн-о-загото'вка См. лен
          масл-о-загото'вка См. масло
          мяс-о-загото'вка См. мясо
          овощ-е-загото'вка См. овощ
          сам-о-загото'вка См. сам
          сен-о-загото'вк(а) См. сено
            сенозагото'воч-н-ый
          скот-о-загото'вка См. скот
          торф-о-загото'вка См. торф
          хлеб-о-загото'вка См. хлеб
          хлопк-о-загото'вка См. хлопок
          шерст-е-загото'вка См. шерсть
          яйц-е-загото'вка См. яйцо
          загот/ско'т [заготовка скота] См. скот
          загот/ше'рсть [заготовка шерсти] См. шерсть
        заготовл-е'ниj-е [заготовление]
        загото'в(-щик)
          загото'в-щиц-а
          лес-о-загото'вщик См. лес
        заготови'-тель
          заготови'тель-ниц-а
          лес-о-заготови'тель См. лес
          хлеб-о-заготови'тель См. хлеб
        заготови'-тельн-ый
          загот/конто'ра [загот(овительная) контора] См. контора
          загот/пу'нкт [загот(овительный) пункт] См. пункт
          загот/цена' [загот(овительная) цена] См. цена
          калибро'вочн-о-заготови'тельный См. калибр
          корпусн-о-заготови'тельный См. корпус
          механ-о-заготови'тельный См. механика
          прием-о-заготови'тельный См. принять
          пушн-о-заготови'тельный См. пух
          торго'в-о-заготови'тельный См. торговать
        корм-о-заготови'-тельн-ый См. кормить
        краск-о-заготови'-тельн-ый См. краска,,I
        лес-о-заготови'-тельн-ый См. лес
        льн-о-заготови'-тельн-ый См. лен
        молок-о-заготови'-тельн-ый См. молоко
        мяс-о-заготови'-тельн-ый См. мясо
        свекл-о-заготови'-тельн-ый См. свекла
        сен-о-заготови'-тельн-ый См. сено
        скот-о-заготови'-тельн-ый См. скот
        торф-о-заготови'-тельн-ый См. торф
        хлеб-о-заготови'-тельн-ый См. хлеб
        хлопк-о-заготови'-тельн-ый См. хлопок
        шерст-е-заготови'-тельн-ый См. шерсть
        яйц-е-заготови'-тельн-ый См. яйцо
      из-гото'вить
        изгото'вить-ся
          изгота'вл-ива-ться,,1
          изготовл-я'-ться,,1
        изгота'вл-ива-ть
          изгота'вливать-ся,,2
          изгота'влива-ниj-е [изготавливание]
        изготовл-я'-ть
          изготовля'ть-ся,,2
        изготовл-е'ниj-е [изготовление]
        изгото'в-к-а
        изготови'-тель
          изготови'тель-ниц-а
        изгото'в-щик
        на-изгото'в-е
      на-гото'вить
        нагото'вить-ся
          нагота'вл-ива-ться,,1
          наготовл-я'-ться,,1
        нагота'вл-ива-ть
          нагота'вливать-ся,,2
        наготовл-я'-ть
          наготовля'ть-ся,,2
      от-гото'вить
      под-гото'вить
        подгото'вить-ся,,2
          подгота'вл-ива-ться,,1
          подготовл-я'-ться,,1
        подгота'вл-ива-ть
          подгота'вливать-ся,,2
          подгота'влива-ниj-е [подготавливание]
        подготовл-я'-ть
          подготовля'ть-ся,,2
        подготовл-е'ниj-е [подготовление]
        подгото'в-к(а)
          подгото'воч-н-ый
          пере-подгото'вка,,1
          боj-е-подгото'вка [боеподготовка] См. бить,,I
          вод-о-подгото'вка См. вода
          сам-о-подгото'вка См. сам
          арт/подгото'вка См. артиллерия
          физ/подгото'вка См. физика
        подготови'-тель
          подготови'тель-ниц-а
        подгото'вл-енн(ый) , прич.-прил.
          подгото'вленн-ость
            не-подгото'вленность,,1
          не-подгото'вленн(ый)
            неподгото'вленн-о
            неподгото'вленн-ость,,2
          мал-о-подгото'вленн(ый) См. малый,,I
            малоподгото'вленн-ость
        подготови'(-тельн-ый)
          подготови'-ш/к-а ср. приготовишка
        пере-подгото'вить
          переподгото'вить-ся
            переподгота'вл-ива-ться,,1
            переподготовл-я'-ться,,1
          переподгота'вл-ива-ть
            переподгота'вливать-ся,,2
          переподготовл-я'-ть
            переподготовля'ть-ся,,2
          переподгото'в-к-а,,2
      при-гото'вить
        пригото'вить-ся,,2
          пригота'вл-ива-ться,,1
          приготовл-я'-ться,,1
          по-пригото'виться
        пригота'вл-ива-ть
          пригота'вливать-ся,,2
          пригота'влива-ниj-е [приготавливание]
        приготовл-я'-ть
          приготовля'ть-ся,,2
        приготовл-е'ниj-е
          земл-е-приготовле'ние См. земля,,I
          корм-о-приготовле'ние См. кормить
        пригото'вл-енн(ый) , прич.-прил.
          не-пригото'вленн(ый)
            непригото'вленн-ость
          свеж-е-пригото'вленный См. свежий
        приготови'(-тельн-ый)
          приготови'-ш/к-а ср. подготовишка
        земл-е-приготови'-тельн-ый См. земля,,I
        корм-о-приготови'-тельн-ый См. кормить
        овощ-е-приготови'-тельн-ый См. овощ
      с-гото'вить
      у-гото'вить
        угото'вить-ся
          угота'вл-ива-ться,,1
          уготовл-я'-ться,,1
        угота'вл-ива-ть
          угота'вливать-ся,,2
        уготовл-я'-ть
          уготовля'ть-ся,,2
        пред-угото'вить
          предуготовл-я'-ть
            предуготовля'ть-ся
          предуготовл-е'ниj-е [предуготовление]
          предуготови'-тельн-ый
        при-угото'вить
          приугото'вить-ся
            приуготовл-я'-ться,,1
          приуготовл-я'-ть
            приуготовля'ть-ся,,2
          приуготовл-е'ниj-е [приуготовление]
          приуготови'-тельн-ый


Гнездо для слова градус

гра'дус
    гра'дус-ник
    гра'дус-н-ый
    восемнадцат-и-гра'дус-н-ый См. восемь
    двадцат-и-гра'дус-н-ый См. два
    двенадцат-и-гра'дус-н-ый См. два
    девят-и-гра'дус-н-ый См. девять
    девятнадцат-и-гра'дус-н-ый См. девять
    десят-и-гра'дус-н-ый См. десять
    пят-и-гра'дус-н-ый См. пять
    сорок-а-гра'дус-н-ый См. сорок
    ст-о-гра'дус-н-ый См. сто
    тридцат-и-гра'дус-н-ый См. три


Гнездо для слова гражданин

граждан(и'н)
    гражда'н-к(а),,I
      гражда'ноч-к-а
    гражда'н-ств(о)
      гражда'нств-енн(ый)
        гражда'нственн-ость
    гражда'н-ск(ий)
      гражда'нск-и
      гражда'н-к-а,,II Гражданский шрифт
      гражда'н-к-а,,III Жизнь гражданских , невоенных
      по-гражда'нск-и
      по-гражда'нск-ому
      вое'нн-о-гражда'нский См. война
      национа'льн-о-гражда'нский См. нация
      частн-о-гражда'нский См. частный,,I
    со-граждан(и'н)
      согражда'н-к-а
    общ-е-гражда'н-ск-ий См. общий


Гнездо для слова гражданский

граждан(и'н)
    гражда'н-к(а),,I
      гражда'ноч-к-а
    гражда'н-ств(о)
      гражда'нств-енн(ый)
        гражда'нственн-ость
    гражда'н-ск(ий)
      гражда'нск-и
      гражда'н-к-а,,II Гражданский шрифт
      гражда'н-к-а,,III Жизнь гражданских , невоенных
      по-гражда'нск-и
      по-гражда'нск-ому
      вое'нн-о-гражда'нский См. война
      национа'льн-о-гражда'нский См. нация
      частн-о-гражда'нский См. частный,,I
    со-граждан(и'н)
      согражда'н-к-а
    общ-е-гражда'н-ск-ий См. общий


Гнездо для слова грамм

грамм
    грамм-о'в-ый
    грамм-а'том См. атом
    грамм-кало'рия См. калория
    грамм-ма'сса См. масса
    грамм-моле'кул(а) См. молекула
      грамм-молекул-я'рн-ый
    грамм-си'ла См. сила
    грамм-эквивале'нт См. эквивалент
    гекто/гра'мм
    дека/гра'мм
    деци/гра'мм
    кило/гра'мм
      килогра'мм-чик
      килогра'мм-ов-ый
      килогра'мм-н-ый
      килограмм-о-ме'тр См. метр,,I
      килогра'мм-моле'кула См. молекула
      килогра'мм-си'ла См. сила
      кило'
      дв-ух-килогра'мм-ов-ый См. два
      пят-и-сот-0-килогра'мм-ов-ый См. пять, сто
      ст-о-килогра'мм-ов-ый См. сто
      тр-ех-килогра'мм-ов-ый См. три
      тысяч-е-килогра'мм-ов-ый
      четыр-ех-килогра'мм-ов-ый См. четыре
      шестнадцат-и-килогра'мм-ов-ый См. шесть
    мега/гра'мм
    милли/гра'мм
      миллигра'мм-ов-ый
    мириа/гра'мм
    санти/гра'мм
    дв-ух-сот-0-грамм-о'в-ый См. два, сто
    ст-о-грамм-о'в-ый См. сто
    тр-ех-сот-0-грамм-о'в-ый См. три, сто
    тысяч-е-грамм-о'в-ый См. тысяча
    четыр-ех-грамм-о'в-ый См. четыре


Гнездо для слова граница

грани'ц(а)
    грани'ч-н-ый
    без-грани'ч-н(ый)
      безграни'чн-о
      безграни'чн-ость
    за-грани'ц(а)
      заграни'ч-н-ый,,1
    за-грани'ч-н(ый),,2
      заграни'чн-ость
    по-грани'ч-ник
    по-грани'ч-н-ый
      погран/заста'ва [погран(ичная) застава] См. застава
      погран/зна'к [погран(ичный) знак] См. знак
      погран/отря'д [погран(ичный) отряд] См. отряд
      погран/охра'на [погран(ичная) охрана] См. хранить
      погран/полоса' [погран(ичная) полоса] См. полоса
      погран/фо'рма [погран(ичная) форма] См. форма
    при-грани'ч-н-ый
    грани'ч-и-ть
      о-грани'чить
        ограни'чить-ся
          ограни'ч-ива-ться,,1
        ограни'ч-ива-ть
          ограни'чивать-ся,,2
          ограни'чива-ниj-е [ограничивание]
        огранич-е'ниj-е
          сам-о-ограниче'ние См. сам
        ограничи'-тель
        ограни'ч-енн(ый) , прич.-прил.
          ограни'ченн-о
            не-ограни'ченно,,1
          ограни'ченн-ость
            не-ограни'ченность,,1
          не-ограни'ченн(ый)
            неограни'ченн-о,,2
            неограни'ченн-ость,,2
        ограничи'-тельн(ый)
          ограничи'тельн-о
      от-грани'чить
        отграни'чить-ся
          отграни'ч-ива-ться,,1
        отграни'ч-ива-ть
          отграни'чивать-ся,,2
          отграни'чива-ниj-е [отграничивание]
        отгранич-е'ниj-е [отграничение]
      раз-грани'чить
        разграни'чить-ся
          разграни'ч-ива-ться,,1
        разгани'ч-ива-ть
          разграни'чивать-ся,,2
          разграни'чива-ниj-е [разграничивание]
        разгранич-е'ниj-е [разграничение]
        разграничи'-тель
        разграни'ч-енн(ый) , прич.-прил.
          разграни'ченн-ость
        разграничи'-тельн-ый


Гнездо для слова громадный

грома'д(а),,I Что-л. огромное по размерам
    грома'д-ин-а
    грома'д-н(ый)
      грома'дн-о
      грома'дн-ость


Гнездо для слова громкий

гро'мк(ий)
    громч-а'йш-ий
    гро'мк-о
      не-гро'мко,,1
    гро'мк-ость
    не-гро'мк(ий)
      негро'мк-о,,2
    громк-о-гла'с-н-ый См. голос
    громк-о-говори'-тель См. говорить
    громк-о-голо'с-0-ый См. голос
    гром-о-гла'с-н(ый) См. голос
      громогла'сн-о
      громогла'сн-ость
    раска'тист-о-гро'мкий См. катить


Гнездо для слова громко

гро'мк(ий)
    громч-а'йш-ий
    гро'мк-о
      не-гро'мко,,1
    гро'мк-ость
    не-гро'мк(ий)
      негро'мк-о,,2
    громк-о-гла'с-н-ый См. голос
    громк-о-говори'-тель См. говорить
    громк-о-голо'с-0-ый См. голос
    гром-о-гла'с-н(ый) См. голос
      громогла'сн-о
      громогла'сн-ость
    раска'тист-о-гро'мкий См. катить


Гнездо для слова грубый

гру'б(ый)
    груб-ова'т(ый)
      грубова'т-о
      грубова'т-ость
    груб-е'нек
    груб-ехонек
    груб-ешенек
    не-гру'б(ый)
      негру'б-о,,1
    пре-гру'б(ый)
      прегру'б-о
    гру'б-о
      не-гру'бо,,2
    гру'б-ость
    груб-е'-ть
      за-грубе'ть
        загрубе'-л(ый)
          загрубе'л-ость
      о-грубе'ть
        огрубе-ва'-ть
        огрубе'-ниj-е [огрубение]
        огрубе'-л(ый)
          огрубе'л-ость
      по-грубе'ть
        погрубе'-л-ый
    груб-и'-ть
      груби-я'н
        грубия'н-к-а
        грубия'н-ск-ий
        грубия'н-и-ть
          на-грубия'нить
          с-грубия'нить
      на-груби'ть
      о-груби'ть
        огруби'ть-ся
          огрубл-я'-ться,,1
        огрубл-я'-ть
          огрубля'ть-ся,,2
        огрубл-е'ниj-е [огрубление]
      по-груби'ть
      с-груби'ть
      со-груби'ть
      у-груби'ть
        угрубл-я'-ть
        угрубл-е'ниj-е [угрубление]
    груб-о-зерн-и'ст-ый См. зерно
    груб-о-стебе'ль-чат-ый См. стебель
    груб-о-суко'н-н-ый См. сукно
    груб-о-шерст-н-ый См. шерсть
      пол-у-грубошерстный См. половина


Гнездо для слова грудь

грудь
    гру'д-к(а),,II грудка,,I См. груда
      гру'доч-к-а,,II грудочка,,I См. груда
    груд-ни'ц-а,,1
    груд-и'н(а)
      груди'н-к(а)
        груди'ноч-к-а
        груди'нк-ов-ый
        груди'ноч-н-ый
    груд-а'ст-ый
    груд-н(о'й),,I, прил.
      грудн-о'й,,II, сущ.
      грудн-и'к
      грудн-и'ц-а,,2
    на-гру'д-ник,,1
    на-гру'д-н(ый)
      нагру'дн-ик,,2
    над-гру'д-н-ый
    о-гру'д-ок
    по-гру'д-н-ый
    под-гру'д-н-ый
    под-гру'д-ок
    груд-о-брю'ш-н-ый См. брюхо
    бел-о-гру'д-0-ый См. белый,,I
    голов-о-гру'дь См. голова
    желт-о-гру'д(-0-ый) См. желтый,,I
      желтогру'д
      желтогру'д-к-а
    золот-о-гру'д-0-ый См. золото
    кил-е-гру'д-0-ый См. киль
    красн-о-гру'д(-0-ый) См. красный,,I
      красногру'д-к-а
    крепк-о-гру'д-0-ый См. крепкий
    низк-о-гру'д-0-ый См. низкий
    остр-о-гру'д(-0-ый) См. острый
      острогру'д-к-а
    передн-е-груд-н-о'й См. перед
    плоск-о-гру'д-0-ый См. плоский
    подвижн-о-гру'д(-0-ый) См. двигать
      подвижногру'д-ые, сущ.
    полн-о-гру'д-0-ый См. полный
    пышн-о-гру'д-0-ый См. пышный
    светл-о-гру'д-0-ый См. свет,,I
    сер-о-гру'д-0-ый См. серый
    слаб-о-гру'д(-0-ый) См. слабый,,I
      слабогру'д-ость
    тверд-о-гру'д-0-ый См. твердый
    толст-о-гру'д-0-ый См. толстый,,I
    тощ-е-гру'д-0-ый См. тощий
    тысяч-е-гру'д-0-ый См. тысяча
    узк-о-гру'д(-0-ый) См. узкий
      узкогру'д-ость
    черн-о-гру'д(-0-ый) См. черный,,I
      черногру'д-к-а
    членист-о-гру'д(-0-ый) См. член
      членистогру'д-ые, сущ.
    широк-о-гру'д-0-ый См. широкий
    щит-о-гру'д(-0-ый) См. щит
      щитогру'д-ые, сущ.


Гнездо для слова груз

груз
    груз-ов(о'й)
      грузов-и'к
        грузович-о'к
        грузови'к-самосва'л См. сам, валить,,I
      грузов-щи'к
      груз-о-такси' См. такси
      авто/грузово'й См. автомобиль
    контр-гру'з
    груз-и'-ть
      грузи'ть-ся
      груж-е'ниj-е [гружение]
      гру'з-к-а
      гру'з(-чик)
        гру'з-чиц-а
      грузи'-л-о
      груж-ен-ый
      вы'-грузить
        вы'грузить-ся
          выгруж-а'-ться,,1
        выгруж-а'-ть
          выгружа'ть-ся,,2
          выгружа'-тель
            сам-о-выгружа'тель См. сам
        вы'груз-к(а)
          вы'грузоч-н-ый
        вы'груз-чик
        выгруз-н-о'й
        вы'груз-н-ый
      до-грузи'ть
        догрузи'ть-ся
          догруж-а'-ться,,1
        догруж-а'-ть
          догружа'ть-ся,,2
        догру'з-к-а
      за-грузи'ть
        загрузи'ть-ся
          загруж-а'-ться,,1
        загруж-а'-ть
          загружа'ть-ся,,2
            загружа'-ющ-ий-ся, прич.
              сам-о-загружа'ющийся См. сам
        загру'з-к(а)
          загру'зоч-н-ый
          не-загру'зка
        загру'з-чик
        загру'ж-енн(ый), прич.-прил.
          загру'женн-ость
        загруж-енн(ый), прич.-прил.
          загруженн-ость
      на-грузи'ть
        нагрузи'ть-ся
          нагруж-а'-ться,,1
        нагруж-а'-ть
          нагружа'ть-ся,,2
        нагру'з-к(а)
          нагру'зоч-н-ый
          парт/нагру'зка См. партия
        нагру'з(-чик)
          нагру'з-чиц-а
          сен-о-нагру'зчик См. сено
          сноп-о-нагру'зчик См. сноп
      недо-грузи'ть
        недогруж-а'-ть
          недогружа'ть-ся
        недогу'з-к-а
        недогру'з
      о-грузи'ть
        огрузи'ть-ся
          огруж-а'-ться,,1
        огруж-а'-ть
          огружа'ть-ся,,2
      от-грузи'ть
        отгрузи'ть-ся
          отгруж-а'-ться,,1
        отгруж-а'-ть
          отгружа'ть-ся,,2
        отгру'з-к(а)
          отгру'зоч-н-ый
      пере-грузи'ть,,I Погрузить заново
        перегрузи'ть-ся,,1
          перегруж-а'-ться,,I,,1
        перегруж-а'-ть,,I
          перегружа'ть-ся,,I,,2
          перегружа'-тель
        перегру'з-к(а),,I
          перегру'зоч-н-ый
      пере-грузи'ть,,II Нагрузить чрезмерно
        перегрузи'ть-ся,,II
          перегруж-а'-ться,,II,,1
        перегруж-а'-ть,,II
          перегружа'ть-ся,,II,,2
        перегру'з-к-а,,II
        перегру'з
        перегру'ж-енн(ый), прич.-прил.
          перегру'женн-ость
        перегруж-енн(ый), прич.-прил.
          перегруженн-ость
      по-грузи'ть
        погрузи'ть-ся
          погруж-а'-ться,,1
        погруж-а'-ть
          погружа'ть-ся,,2
          вибр-о-погружа'-тель См. вибрировать
        погруж-е'ниj-е [погружение]
        погру'з-к(а)
          погру'зоч-н(ый)
            погру'зочн-о-разгру'зочный
            вру'бов-о-погру'зочный См. рубить
          доск-о-погру'зоч-н-ый См. доска
          лес-о-погру'зоч-н-ый См. лес
          пород-о-погру'зоч-н-ый См. порода
          угл-е-погру'зоч-н-ый,,1 См. уголь
          угл-е-погру'зк(а) См. уголь
            углепогру'зоч-н-ый,,2
        погру'з-чик
          авто/погру'зчик
          зерн-о-погру'зчик См. зерно
          лес-о-погру'зчик См. лес
          навоз-о-погру'зчик См. навоз
          пут-е-погру'зчик См. путь
          сам-о-погру'зчик См. сам
          свекл-о-погру'зчик См. свекла
          силос-о-погру'зчик См. силос
          снег-о-погру'зчик См. снег
          сноп-о-погру'зчик См. сноп
          угл-е-погру'зчик См. уголь
          электр-о-погру'зчик См. электричество
        погруж-енн(ый) , прич.-прил.
          погруженн-ость
      под-грузи'ть
        подгрузи'ть-ся
          подгруж-а'-ться,,1
        подгруж-а'-ть
          подгружа'ть-ся,,2
        подгру'з-к-а
      про-грузи'ть
        прогрузи'ть-ся
      раз-грузи'ть
        разгрузи'ть-ся
          разгруж-а'-ться,,1
        разгруж-а'-ть
          разгружа'ть-ся,,2
            разгружа'-ющ-ий-ся , прич.
              сам-о-разгружа'ющийся См. сам
          разгружа'-тель
            сам-о-разгружа'тель См. сам
          разгружа'-ющ-ий , прич.
            сам-о-разгружа'ющий См. сам
        разгру'з-к(а)
          разгру'зоч-н-ый
          доск-о-разгру'зоч-н-ый См. доска
        разгру'з(-чик)
          разгру'з-чиц-а
          пневм-о-разгру'зчик См. пневматика
          сам-о-разгру'зчик См. сам
          снег-о-разгру'зчик См. снег
        разгруз-н-о'й
      с-грузи'ть
        сгрузи'ть-ся
          сгруж-а'-ться,,1
        сгруж-а'-ть
          сгружа'ть-ся,,2
        сгру'з-к-а
    груз-о-владе'лец См. владеть
    груз-о-вмести'мость См. место
    груз-о-захва'т-н-ый См. хватать
    груз-о-напряженность См. напрячь
    груз-о-оборо'т См. оборот
    груз-о-отправи'тель См. отправить,,I
    груз-о-перево'зка См. везти
    груз-о-перерабо'тка См. работать
    груз-о-под'ем-н(ый) См. поднять
      грузопод'емн-ость
    груз-о-получа'тель См. получить
    груз-о-пото'к См. течь,,I
    больш-е-гру'з-н-ый См. большой,,I
    мал-о-гру'з-н-ый См. малый,,I
    нефт-е-гру'з См. нефть
    полн-о-гру'з-н-ый См. полный
    сух-о-гру'з См. сухой
      сухогру'з-н-ый
    тяжел-о-гру'з-н-ый См. тяжелый,,I


Гнездо для слова группа

гру'пп(а)
    гру'пп-к(а)
      гру'ппоч-к-а
    групп-ов(о'й)
      группов-щи'н-а
      груп/ко'м [груп(повой) ком(итет)] См. комитет
        групко'м-ов/ск-ий
      груп/о'рг [груп(повой) орг(анизатор)] См. организовать
        парт/групо'рг См. партия
        проф/групо'рг См. профессия , союз
    под-гру'ппа
    групп-ирова'-ть
      группирова'ть-ся
      группирова'-ниj-е [группирование]
      группиро'в-к-а
      пере-группирова'ть
        перегруппирова'ть-ся
          перегруппиро'в-ыва-ться,,1
        перегруппиро'в-ыва-ть
          перегруппиро'вывать-ся,,2
        перегруппиро'в-к-а
      раз-группирова'ть
        разгруппирова'ть-ся
          разгруппиро'в-ыва-ться,,1
        разгруппиро'в-ыва-ть
          разгруппиро'вывать-ся,,2
        разгруппиро'в-к-а
      с-группирова'ть
        сгруппирова'ть-ся
          сгруппиро'в-ыва-ться,,1
        сгруппиро'в-ыва-ть
          сгруппиро'вывать-ся,,2
    групп-о-во'д См. вести
      группово'д-ств-о
    груп/комсо'рг См. коммуна , союз , молодой,,I , организовать
    груп/парто'рг См. партия, организовать
    азо/гру'ппа См. азот
    амин-о-гру'ппа См. амин
    мелк-о-групп-ов-о'й См. мелкий
    парт/гру'ппа См. партия
    проф/гру'ппа См. профессия, союз
    спорт/гру'ппа См. спорт


Гнездо для слова грустно

грусть
    груст-и'нк-а
    гру'ст-н(ый)
      гру'стн-ое , сущ.
      грустн-ова'т(ый)
        грустнова'т-о,,1
      грустн-е'нек
      грустн-ешенек
      грустн-ехонек
      гру'стн-о
        грустн-ова'т-о,,2
        грустн-е'ньк-о
        грустн-ешеньк-о
        грустн-ехоньк-о
      пре-гру'стн(ый)
        прегру'стн-о
      грустн-е'-ть
        по-грустне'ть
    груст-и'-ть
      грусти'ть-ся
      вз-грусти'ть
      за-грусти'ть
        загрусти'ть-ся
      на-грусти'ть-ся
      от-грусти'ть
      по-грусти'ть
      про-грусти'ть
      раз-грусти'ть-ся
      вз-груст-ну'-ть
        взгрустну'ть-ся
      с-груст-ну'-ть
        сгрустну'ть-ся


Гнездо для слова грязный

грязь
    гряз-ц-а'
    гряз-и'щ-а
    гряз-ови'к
    гряз-ев(о'й)
      грязев-и'к
      грязев-щи'к
      бальне-о-грязево'й
    гря'з-н(ый)
      гря'зн-еньк(ий)
        грязне'ньк-о,,1
      грязн-ова'т(ый)
        грязнова'т-о,,1
      грязн-ехонек
        грязнехоньк-о,,1
      грязн-ешенек
        грязнешеньк-о,,1
      гря'зн-о
        грязн-ова'т-о,,2
        грязн-ехоньк-о,,2
        грязн-ешеньк-о,,2
        грязн-е'ньк-о,,2
      грязн-у'х(а)
        грязну'ш-к-а,,1
      грязн-у'шк-а,,2
      грязн-у'л-я
      пре-гря'зн(ый)
        прегря'зн-о
      грязн-е'-ть
      грязн-и'-ть
        грязни'ть-ся
        вы'-грязнить
          вы'грязнить-ся
        за-грязни'ть
          загрязни'ть-ся
            загрязн-я'-ться,,1
          загрязн-я'-ть
            загрязня'ть-ся,,2
          загрязн-е'ниj-е [загрязнение]
          загрязни'-тель
          загрязн-енн(ый), прич.-прил.
            загрязненн-ость
        из-грязни'ть
          изгрязни'ть-ся
            изгрязн-я'-ться,,1
          изгрязн-я'-ть
            изгрязня'ть-ся,,2
          изгрязн-е'ниj-е [изгрязнение]
        на-грязни'ть
        пере-грязни'ть
          перегрязни'ть-ся
      гря'зн-овишневый См. вишня
      гря'зн-о-зеленый См. зеленый
      гря'зн-о-фиоле'товый См. фиолетовый
    гря'з-ну-ть
      за-гря'знуть
      по-гря'знуть
        погряз-а'-ть
      у-гря'знуть
        угряз-а'-ть
    гряз-е-вод-о-лече'бница См. вода , лечить
    гряз-е-вод-о-леч-е'бн-ый См. вода , лечить
    гря'з-е-ка'мен-н-ый См. камень
    гряз-е-лече'бница См. лечить
      бальне-о-грязелече'бница См. бальнеология
    гряз-е-леч-е'бн-ый См. лечить
    гряз-е-лече'ние См. лечить
    гряз-е-очисти'тель См. чистый
    гряз-е-приемник См. принять
    гряз-е-собира'тель См. брать
    гряз-е-улови'тель См. ловить
    вод-о-гряз-е-лече'бница См. вода, лечить


Гнездо для слова грязь

грязь
    гряз-ц-а'
    гряз-и'щ-а
    гряз-ови'к
    гряз-ев(о'й)
      грязев-и'к
      грязев-щи'к
      бальне-о-грязево'й
    гря'з-н(ый)
      гря'зн-еньк(ий)
        грязне'ньк-о,,1
      грязн-ова'т(ый)
        грязнова'т-о,,1
      грязн-ехонек
        грязнехоньк-о,,1
      грязн-ешенек
        грязнешеньк-о,,1
      гря'зн-о
        грязн-ова'т-о,,2
        грязн-ехоньк-о,,2
        грязн-ешеньк-о,,2
        грязн-е'ньк-о,,2
      грязн-у'х(а)
        грязну'ш-к-а,,1
      грязн-у'шк-а,,2
      грязн-у'л-я
      пре-гря'зн(ый)
        прегря'зн-о
      грязн-е'-ть
      грязн-и'-ть
        грязни'ть-ся
        вы'-грязнить
          вы'грязнить-ся
        за-грязни'ть
          загрязни'ть-ся
            загрязн-я'-ться,,1
          загрязн-я'-ть
            загрязня'ть-ся,,2
          загрязн-е'ниj-е [загрязнение]
          загрязни'-тель
          загрязн-енн(ый), прич.-прил.
            загрязненн-ость
        из-грязни'ть
          изгрязни'ть-ся
            изгрязн-я'-ться,,1
          изгрязн-я'-ть
            изгрязня'ть-ся,,2
          изгрязн-е'ниj-е [изгрязнение]
        на-грязни'ть
        пере-грязни'ть
          перегрязни'ть-ся
      гря'зн-овишневый См. вишня
      гря'зн-о-зеленый См. зеленый
      гря'зн-о-фиоле'товый См. фиолетовый
    гря'з-ну-ть
      за-гря'знуть
      по-гря'знуть
        погряз-а'-ть
      у-гря'знуть
        угряз-а'-ть
    гряз-е-вод-о-лече'бница См. вода , лечить
    гряз-е-вод-о-леч-е'бн-ый См. вода , лечить
    гря'з-е-ка'мен-н-ый См. камень
    гряз-е-лече'бница См. лечить
      бальне-о-грязелече'бница См. бальнеология
    гряз-е-леч-е'бн-ый См. лечить
    гряз-е-лече'ние См. лечить
    гряз-е-очисти'тель См. чистый
    гряз-е-приемник См. принять
    гряз-е-собира'тель См. брать
    гряз-е-улови'тель См. ловить
    вод-о-гряз-е-лече'бница См. вода, лечить


Гнездо для слова губа I

губ(а'),,I Край рта
    гу'б-к-а,,I губка,,II См. губа,,III , См. губка,,III
    губ-енк(а)
      губеноч-к-а
    гу'б-очк-а,,I губочка,,II См. губка,,III
    гу'б-и'щ-а
    губ-а'н
      губа'н-ов(ый)
        губа'нов-ые , сущ.
    губ-н(о'й),,I губной,,II См. губа,,IV
      гу'бн-о-губно'й
      гу'бн-о-зубно'й См. зуб
      но'с-о-губно'й См. нос
    губ-а'ст-ый
    за-гу'б-ник
    под-гу'б-н-ый
    при-гу'б-и-ть
      пригу'бл-ива-ть
        пригу'бливать-ся
      по-пригу'бить
    губ-о-цве'т-н(ый) См. цвет,,I
      губоцве'тн-ые , сущ.
    губ-о-шлеп См. шлеп,,I
    больш-е-гу'б-0-ый См. большой,,I
    дв-у-гу'б-0-ый См. два
    красн-о-гу'б-0-ый См. красный,,I
    крив-о-гу'б-0-ый См. кривой,,I
    кругл-о-гу'б-ц-ы См. круг,,I
    остр-о-гу'б(-0-ый) См. острый
      острогу'б-ц-ы
    плоск-о-гу'б-ц-ы См. плоский
    складчат-о-гу'б См. класть
    толст-о-гу'б-0-ый См. толстый,,I
    тонк-о-гу'б-0-ый См. тонкий
    тр-е-гу'б(-0-ый) См. три
      трегу'б-о
    узк-о-гу'б-0-ый См. узкий


Гнездо для слова губа II

губа',,II Залив


Гнездо для слова губа III

губ(а'),,III Гриб
    гу'б-к(а),,II губка,,I См. губа,,I , См. губка,,III
      гу'бч-ат-ый,,I губчатый,,II См. губка,,III


Гнездо для слова гулять

гуля'ть
    гуля'ть-ся
    гуль-ну'-ть
    гу'л-ива-ть
    гуля'-нj-е [гулянье]
    гуль-б(а')
      гу'льб-ищ-е
    гуль-н-я'
    гуля'-н/к(а)
      по-гуля'нк-и
    гуля'-к-а
    гул-ен-а
    гуль-тя'й
    гуля'-ль/(щик)
      гуля'ль-щиц-а
    гуля'й
      гуля'й-го'род См. город
    гуля'-ющ(ий) , прич.
      гуля'ющ-ие, сущ.
    гул-я'щ(ий)
      гуля'щ-ая , сущ.
    гул-ев-о'й
    гул-ли'в(ый)
      гулли'в-о
      гулли'в-ость
    гу'ль-н-ый
    гуль-н-о'й
    гуля'-ючи
    вы'-гулять
      выгу'л-ива-ть
    вы'-гулять-ся
      выгу'л-ива-ться
      вы'гул
        вы'гуль-н-ый
    до-гуля'ть
      догу'л-ива-ть
    до-гуля'ть-ся
    за-гуля'ть,,I Начать кутить
      загу'л-ива-ть
      загу'л
    за-гуля'ть,,II Начать гулять, совершать прогулки
    за-гуля'ть-ся,,I Пробыть долго на гулянье, прогулке
      загу'л-ива-ться,,I
    за-гуля'ть-ся,,II Предаться надолго веселью, кутежам
      загу'л-ива-ться,,II
    на-гуля'ть
      нагу'л-ива-ть
        нагу'ливать-ся,,I
        нагу'лива-ниj-е [нагуливание]
      нагу'л
        нагу'ль-н-ый
    на-гуля'ть-ся
      нагу'л-ива-ться,,II
    о-гуля'ть-ся
      огу'л-ива-ться
    об-гуля'ть-ся
      обгу'л-ива-ться
    от-гуля'ть,,I Кончить гулять
    от-гуля'ть,,II Провести время, отдыхая; отпраздновать
      отгу'л-ива-ть
        отгу'ливать-ся,,I
        отгу'лива-ниj-е,,I [отгуливание]
      отгу'л,,I Отпуск
        отгу'ль-н-ый,,I
    от-гуля'ть-ся,,I Вдоволь погулять
    от-гуля'ть-ся,,II Откормиться на подножном корму (о скоте)
      отгу'л-ива-ться,,II
        отгу'лива-ниj-е,,II
      отгу'л,,II
        отгу'ль-н-ый,,II
    пере-гуля'ть
      перегу'л-ива-ть
        перегу'лива-ниj-е [перегуливание]
    по-гуля'ть
    по-гу'л-ива-ть
    под-гуля'ть
      подгу'л-ива-ть
      подгуль-ну'-ть
      подгуля'-вш-ий , прич.-прил.
    при-гуля'ть
      пригу'л-ива-ть
      пригу'л
      пригу'ль-н-ый
      пригуль-н-о'й
    про-гуля'ть
      прогуля'ть-ся
        прогу'л-ива-ться,,1
          прогу'лива-ющ-ие-ся,,I , прич.
            прогу'ливающ-ие-ся,,II , сущ.
      прогу'л-ива-ть
        прогу'ливать-ся,,2
        прогу'лива-ниj-е [прогуливание]
      прогу'л-к(а)
        прогу'лоч-к-а
        прогу'лоч-н-ый
      прогу'л
        прогу'ль(-щик)
          прогу'ль-щиц-а
        прогу'ль-н-ый
        бес-прогу'ль-н(ый)
          беспрогу'льн-о
    раз-гуля'ть
      разгу'л-ива-ть,,I (сон, тоску)
    раз-гу'л-ива-ть,,II Прохаживаться
    раз-гуля'ть-ся
      разгу'л-ива-ться
        разгу'лива-ниj-е [разгуливание]
      разгу'л-j-е [разгулье]
      разгу'л
        разгу'ль-н(ый)
          разгу'льн-о
          разгу'льн-ость
      по-разгуля'ться


Гнездо для слова густой

густ(о'й)
    гу'ст-еньк(ий)
      густе'ньк-о,,1
    густ-ова'т(ый)
      густова'т-о,,1
    густ-ехонек
      густехоньк-о,,1
    густ-ешенек
      густешеньк-о,,1
    гу'ст-о
      густ-е'ньк-о,,2
      густ-ова'т-о,,2
      густ-ехоньк-о,,2
      густ-ешеньк-о,,2
      не-гу'сто,,1
      густо/населенн(ый) См. селить
        густонаселенн-ость
      густо/окра'шенный См. краска,,I
      густо/расту'щий См. расти
      густо/тертый См. тереть
    гу'ст-ость
    густ-от-а'
    гу'щ(-а)
      гущ-ин-а',,1
    гущ-ин-а',,2
    в-густ-у'ю
    на'-густ-о
    не-густ(о'й)
      негу'ст-о,,2
    пре-густ(о'й)
      прегу'ст-о
    густ-е'-ть
      за-густе'ть
        загусте'-ниj-е [загустение]
        загусте'-л-ый
      о-густе'ть
        огусте-ва'-ть
      по-густе'ть
      с-густе'ть
        сгусте'-л-ый
    густ-и'-ть
      густи'ть-ся
      густи'-ль/н-я
      густи'-ль/н-ый
      за-густи'ть
        загусти'ть-ся
          загущ-а'-ться
        загущ-а'-ть
        загущ-е'ниj-е [загущение]
        загусти'-тель
        загущ-енн(ый) , прич.-прил.
          загущенн-о
          загущенн-ость
      пере-густи'ть
        перегущ-а'-ть
          перегуща'ть-ся
        перегущ-е'ниj-е [перегущение]
      под-густи'ть
      с-густи'ть
        сгусти'ть-ся
          сгущ-а'-ться,,1
            сгуща'-емость
        сгущ-а'-ть
          сгуща'ть-ся,,2
        сгущ-е'ниj-е [сгущение]
        сгусти'-тель
        сгу'ст-ок
        сгущ-енн(ый) , прич.-прил.
          сгущенн-ость
          сгущен-к-а
    густ-о-боро'д-0-ый См. борода
    густ-о-бро'в-0-ый См. бровь
    густ-о-верши'н-н-ый См. верх
    густ-о-вла'с-0-ый См. волос
    густ-о-воло'с-0-ый См. волос
    гу'ст-о-желтый См. желтый,,I
    гу'ст-о-зеленый См. зеленый
    гу'ст-о-изумру'дный См. изумруд
    густ-о-коло'с-к-а См. колос
    гу'ст-о-кра'сный См. красный,,I
    густ-о-кро'н-н-ый См. крона,,I
    густ-о-ле'с-j-е [густолесье] См. лес
    гу'ст-о-лило'вый См. лиловый
    густ-о-ли'ств-енн(ый) См. лист
      густоли'ственн-о
    густ-о-ли'ст-н-ый См. лист
    густ-о-ли'ст-0-ый См. лист
    густ-о-псо'в-0-ый См. пес
    гу'ст-о-фиоле'товый См. фиолетовый
    гу'ст-о-черный См. черный,,I
    густ-о-шерст-н-ый См. шерсть
    густ-о-шерст-0-ый См. шерсть


Гнездо для слова давать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова давление

дави'ть
    дави'ть-ся
      да'вл-ива-ться
      за-дави'ться,,1
      по-дави'ться,,I
      у-дави'ться,,1
    дав-ну'-ть
    дав-ану'-ть
    да'вл-ива-ть
    давл-е'ниj-е
      противо-давле'ние
    да'в-к-а
    дав-о'к
    дави'-л-о
    дави'-л-о
    дави'-л/к-а,,1
    дави'-ль/н-я
    дави'-ль/щик
    дав-я'щ-ий , прич.-прил.
    дави'-ль/н(ый)
      дави'льн-ик
      дави'л-к-а,,2
    да'вл-ен(ый)
      да'влен-ин-а
    в-дави'ть
      вдави'ть-ся
        вда'вл-ива-ться,,1
      вда'вл-ива-ть
        вда'вливать-ся,,2
        вда'влива-ниj-е [вдавливание]
      вдавл-е'ниj-е [вдавление]
      вда'вл-енн-ый , прич.-прил.
    вы-дави'ть
      вы'давить-ся
        выда'вл-ива-ться,,1
      выда'вл-ива-ть
        выда'вливать-ся,,2
        выда'влива-ниj-е [выдавливание]
    за-дави'ть,,I Начать давить
    за-дави'ть,,II Придавив, повредить, умертвить
      задави'ть-ся,,2
      зада'вл-ива-ть
        зада'вливать-ся
      задавл-е'ниj-е [задавление]
      зада'вл-енн(ый) , прич.-прил.
        зада'вленн-ость
    на-дави'ть
      нада'вл-ива-ть
        нада'вливать-ся
        нада'влива-ниj-е [надавливание]
    об-дави'ть
      обда'вл-ива-ть
        обда'вливать-ся
        обда'влива-ниj-е [обдавливание]
    от-дави'ть
      отда'вл-ива-ть
        отда'вливать-ся
        отда'влива-ниj-е [отдавливание]
    пере-дави'ть
      переда'вл-ива-ть
        переда'вливать-ся
        переда'влива-ниj-е [передавливание]
    по-дави'ть,,I Задавить всех, многих; надавить слегка
      подави'ть-ся,,II
      подавл-е'ниj-е,,I [подавление]
    по-дави'ть,,II Придавить тяжестью; уничтожить силой; принизить
      подавл-я'-ть
        подавля'ть-ся
        подавля'-ющ(ий) , прич.-прил.
          подавля'ющ-е
      подавл-е'ниj-е,,II
      пода'вл-енн(ый) , прич.-прил.
        пода'вленн-о
        пода'вленн-ость
    по-да'вл-ива-ть
      пода'влива-ниj-е [подавливание]
    под-дави'ть
      подда'вл-ива-ть
        подда'влива-ниj-е [поддавливание]
      поддав-к-и'
    при-дави'ть
      прида'вл-ива-ть
        прида'вливать-ся
        прида'влива-ниj-е [придавливание]
      прида'вл-енн(ый),,I , прич.-прил.
        прида'вленн-ый,,II , сущ.
          прида'вленн-ая , сущ.
        прида'вленн-ость
      по-придави'ть
    про-дави'ть
      продави'ть-ся
        прода'вл-ива-ться,,1
      прода'вл-ива-ть
        прода'вливать-ся,,2
        прода'влива-ниj-е [продавливание]
      прода'вл-ин-а
      прода'вл-енн-ый , прич.-прил.
    раз-дави'ть
      раздави'ть-ся
        разда'вл-ива-ться,,1
      разда'вл-ива-ть
        разда'вливать-ся,,2
    с-дави'ть
      сдави'ть-ся
        сда'вл-ива-ться,,1
      сда'вл-ива-ть
        сда'вливать-ся,,2
        сда'влива-ниj-е [сдавливание]
      сда'вл-енн(ый), прич.-прил.
        сда'вленн-о
        сда'вленн-ость
    у-дави'ть
      удави'ть-ся,,2
        уда'вл-ива-ться
      удавл-е'ниj-е [удавление]
      уда'вл-енн(ый) , прич.
        уда'вленн-ик
      уда'в-к-а
    волк-о-да'в См. волк,,I
    кошк-о-да'в См. кот


Гнездо для слова давно

да'вн(ий)
    да'вн-ее , сущ.
    давн-о'
      давн-е'ньк-о
      давн-ехоньк-о
      давн-ешеньк-о
      давны'м-давно'
      не-да'вно,,1
      давно/проше'дш(ий) См. прошедший
        давнопроше'дш-ее , сущ.
    да'вн-ость
      да'вност-н-ый
    давн-и'шн-ий
      не-да'внишний
    и'з-давн-а
      с-ы'здавна
    из-да'вний
    не-да'вн(ий)
      неда'вн-о,,2
      неда'вн-ость
    стар-о-да'вн(ий) См. старый,,I
      старода'вн-ость


Гнездо для слова далеко

далек(ий)
    далек(-о),,I, нареч.
      далек-о,,II, сущ.
      далеко-далеко
    далек(-о'),,I, нареч.
      далек-о',,II, сущ.
      далек-о'ньк-о
      да'л-е
        по-да'ле
      да'л-ее
        по-да'лее
      да'ль-ше
        по-да'льше
      далеко'-далеко'
      далеко'-далеко
    дале'ч-е
      не-дале'че,,1
    даль
      да'ль-н(ий)
        дальн-е'йш(ий)
          дальне'йш-ее, сущ.
        да'льн-ость
        не-да'льн(ий)
          неда'льн-ость
        сверх-да'льний
        дальн-е-бомбардиро'воч-н-ый См. бомба
        дальн-о-бо'й-н(ый) См. бить,,I
          дальнобо'йн-ость
          дальнобо'й-к-а [дальнобой(ное орудие)-к-а]
          сверх-дальнобо'йный
        дальн-е-ви'дение См. видеть
        дальн-о-ви'дение См. видеть
        дальн-о-ви'д-н(ый) См. видеть
          дальнови'дн-ость
            не-дальнови'дность,,1
          не-дальнови'дн(ый)
            недальнови'дн-о
            недальнови'дн-ость,,2
        дальн-е-восто'ч-н(ый) См. восток
          дальневосто'чн(-ик),,1
            дальневосто'чн-иц-а,,1
        дальн-е-восто'ч(-ник),,2 См. восток
          дальневосто'ч-ниц-а,,2
        дальн-о-зву'ч-н-ый См. звук
        дальн-о-земе'ль(-н-ый) См. земля,,I
          дальноземе'ль-j-е [дальноземелье]
        дальн-о-зо'рк(ий) См. зоркий
          дальнозо'рк-ость
            не-дальнозо'ркость,,1
          не-дальнозо'рк(ий)
            недальнозо'рк-ость,,2
        дальн-о-ме'р См. мерить
          дальноме'р-щик
          дальноме'р-н-ый
          радио/дальноме'р См. радио
          свет-о-дальноме'р См. свет,,I
        дальн-е-приво'з-н-ый См. везти
        дальн-е-стру'й-н-ый См. струя
        чуж-е-да'льн(ий),,I, прил. См. чужой,,I
          чужеда'льн-ий,,II, сущ.
            чужеда'льн-яя, сущ.
      в-даль
      в-дал-и'
        невдали'
      и'з-дал-и
      о'-даль
        по-о'даль
      о'т-даль
      от-дал-и'-ть
        отдали'ть-ся
          отдал-я'-ться,,1
        отдал-я'-ть
          отдаля'ть-ся,,2
        отдал-е'ниj-е [отдаление]
        отдал-енн(ый), прич.-прил.
          отдаленн-о
          отдаленн-ость
          отдаленн-о-ро'дств-енн-ый См. родной,,I
      у-дал-и'-ть
        удали'ть-ся
          удал-я'-ться,,1
        удал-я'-ть
          удаля'ть-ся,,2
          удаля'-ющ-ий, прич.
            ботв-о-удаля'ющий См. ботва
        удал-е'ниj-е
          зол-о-удале'ние См. зола
            гидр-о-золоудале'ние
          пыл-е-удале'ние См. пыль
          стружк-о-удале'ние См. строгать
        удали'-тель
          пыл-е-удали'тель См. пыль
        удал-енн(ый), прич.-прил.
          удаленн-ость
          равн-о-удаленный См. равный,,I
    в-далек-е'
      не-вдалеке'
    из-далек-а'
    из-далек-а
    из-дальк-и'
    из-дале'ч-а
    из-дале'ч-е
    не-далек(ий)
      недалек-о
      недалек-о'
        недале'ч-к-о
      недале'ч-е,,2
      недалек-ость
    непо-далек-у
      неподале'ч-к-у
      неподале ч-к-у
    с-далек-а'


Гнездо для слова дальнейший

далек(ий)
    далек(-о),,I, нареч.
      далек-о,,II, сущ.
      далеко-далеко
    далек(-о'),,I, нареч.
      далек-о',,II, сущ.
      далек-о'ньк-о
      да'л-е
        по-да'ле
      да'л-ее
        по-да'лее
      да'ль-ше
        по-да'льше
      далеко'-далеко'
      далеко'-далеко
    дале'ч-е
      не-дале'че,,1
    даль
      да'ль-н(ий)
        дальн-е'йш(ий)
          дальне'йш-ее, сущ.
        да'льн-ость
        не-да'льн(ий)
          неда'льн-ость
        сверх-да'льний
        дальн-е-бомбардиро'воч-н-ый См. бомба
        дальн-о-бо'й-н(ый) См. бить,,I
          дальнобо'йн-ость
          дальнобо'й-к-а [дальнобой(ное орудие)-к-а]
          сверх-дальнобо'йный
        дальн-е-ви'дение См. видеть
        дальн-о-ви'дение См. видеть
        дальн-о-ви'д-н(ый) См. видеть
          дальнови'дн-ость
            не-дальнови'дность,,1
          не-дальнови'дн(ый)
            недальнови'дн-о
            недальнови'дн-ость,,2
        дальн-е-восто'ч-н(ый) См. восток
          дальневосто'чн(-ик),,1
            дальневосто'чн-иц-а,,1
        дальн-е-восто'ч(-ник),,2 См. восток
          дальневосто'ч-ниц-а,,2
        дальн-о-зву'ч-н-ый См. звук
        дальн-о-земе'ль(-н-ый) См. земля,,I
          дальноземе'ль-j-е [дальноземелье]
        дальн-о-зо'рк(ий) См. зоркий
          дальнозо'рк-ость
            не-дальнозо'ркость,,1
          не-дальнозо'рк(ий)
            недальнозо'рк-ость,,2
        дальн-о-ме'р См. мерить
          дальноме'р-щик
          дальноме'р-н-ый
          радио/дальноме'р См. радио
          свет-о-дальноме'р См. свет,,I
        дальн-е-приво'з-н-ый См. везти
        дальн-е-стру'й-н-ый См. струя
        чуж-е-да'льн(ий),,I, прил. См. чужой,,I
          чужеда'льн-ий,,II, сущ.
            чужеда'льн-яя, сущ.
      в-даль
      в-дал-и'
        невдали'
      и'з-дал-и
      о'-даль
        по-о'даль
      о'т-даль
      от-дал-и'-ть
        отдали'ть-ся
          отдал-я'-ться,,1
        отдал-я'-ть
          отдаля'ть-ся,,2
        отдал-е'ниj-е [отдаление]
        отдал-енн(ый), прич.-прил.
          отдаленн-о
          отдаленн-ость
          отдаленн-о-ро'дств-енн-ый См. родной,,I
      у-дал-и'-ть
        удали'ть-ся
          удал-я'-ться,,1
        удал-я'-ть
          удаля'ть-ся,,2
          удаля'-ющ-ий, прич.
            ботв-о-удаля'ющий См. ботва
        удал-е'ниj-е
          зол-о-удале'ние См. зола
            гидр-о-золоудале'ние
          пыл-е-удале'ние См. пыль
          стружк-о-удале'ние См. строгать
        удали'-тель
          пыл-е-удали'тель См. пыль
        удал-енн(ый), прич.-прил.
          удаленн-ость
          равн-о-удаленный См. равный,,I
    в-далек-е'
      не-вдалеке'
    из-далек-а'
    из-далек-а
    из-дальк-и'
    из-дале'ч-а
    из-дале'ч-е
    не-далек(ий)
      недалек-о
      недалек-о'
        недале'ч-к-о
      недале'ч-е,,2
      недалек-ость
    непо-далек-у
      неподале'ч-к-у
      неподале ч-к-у
    с-далек-а'


Гнездо для слова дальний

далек(ий)
    далек(-о),,I, нареч.
      далек-о,,II, сущ.
      далеко-далеко
    далек(-о'),,I, нареч.
      далек-о',,II, сущ.
      далек-о'ньк-о
      да'л-е
        по-да'ле
      да'л-ее
        по-да'лее
      да'ль-ше
        по-да'льше
      далеко'-далеко'
      далеко'-далеко
    дале'ч-е
      не-дале'че,,1
    даль
      да'ль-н(ий)
        дальн-е'йш(ий)
          дальне'йш-ее, сущ.
        да'льн-ость
        не-да'льн(ий)
          неда'льн-ость
        сверх-да'льний
        дальн-е-бомбардиро'воч-н-ый См. бомба
        дальн-о-бо'й-н(ый) См. бить,,I
          дальнобо'йн-ость
          дальнобо'й-к-а [дальнобой(ное орудие)-к-а]
          сверх-дальнобо'йный
        дальн-е-ви'дение См. видеть
        дальн-о-ви'дение См. видеть
        дальн-о-ви'д-н(ый) См. видеть
          дальнови'дн-ость
            не-дальнови'дность,,1
          не-дальнови'дн(ый)
            недальнови'дн-о
            недальнови'дн-ость,,2
        дальн-е-восто'ч-н(ый) См. восток
          дальневосто'чн(-ик),,1
            дальневосто'чн-иц-а,,1
        дальн-е-восто'ч(-ник),,2 См. восток
          дальневосто'ч-ниц-а,,2
        дальн-о-зву'ч-н-ый См. звук
        дальн-о-земе'ль(-н-ый) См. земля,,I
          дальноземе'ль-j-е [дальноземелье]
        дальн-о-зо'рк(ий) См. зоркий
          дальнозо'рк-ость
            не-дальнозо'ркость,,1
          не-дальнозо'рк(ий)
            недальнозо'рк-ость,,2
        дальн-о-ме'р См. мерить
          дальноме'р-щик
          дальноме'р-н-ый
          радио/дальноме'р См. радио
          свет-о-дальноме'р См. свет,,I
        дальн-е-приво'з-н-ый См. везти
        дальн-е-стру'й-н-ый См. струя
        чуж-е-да'льн(ий),,I, прил. См. чужой,,I
          чужеда'льн-ий,,II, сущ.
            чужеда'льн-яя, сущ.
      в-даль
      в-дал-и'
        невдали'
      и'з-дал-и
      о'-даль
        по-о'даль
      о'т-даль
      от-дал-и'-ть
        отдали'ть-ся
          отдал-я'-ться,,1
        отдал-я'-ть
          отдаля'ть-ся,,2
        отдал-е'ниj-е [отдаление]
        отдал-енн(ый), прич.-прил.
          отдаленн-о
          отдаленн-ость
          отдаленн-о-ро'дств-енн-ый См. родной,,I
      у-дал-и'-ть
        удали'ть-ся
          удал-я'-ться,,1
        удал-я'-ть
          удаля'ть-ся,,2
          удаля'-ющ-ий, прич.
            ботв-о-удаля'ющий См. ботва
        удал-е'ниj-е
          зол-о-удале'ние См. зола
            гидр-о-золоудале'ние
          пыл-е-удале'ние См. пыль
          стружк-о-удале'ние См. строгать
        удали'-тель
          пыл-е-удали'тель См. пыль
        удал-енн(ый), прич.-прил.
          удаленн-ость
          равн-о-удаленный См. равный,,I
    в-далек-е'
      не-вдалеке'
    из-далек-а'
    из-далек-а
    из-дальк-и'
    из-дале'ч-а
    из-дале'ч-е
    не-далек(ий)
      недалек-о
      недалек-о'
        недале'ч-к-о
      недале'ч-е,,2
      недалек-ость
    непо-далек-у
      неподале'ч-к-у
      неподале ч-к-у
    с-далек-а'


Гнездо для слова дальше

далек(ий)
    далек(-о),,I, нареч.
      далек-о,,II, сущ.
      далеко-далеко
    далек(-о'),,I, нареч.
      далек-о',,II, сущ.
      далек-о'ньк-о
      да'л-е
        по-да'ле
      да'л-ее
        по-да'лее
      да'ль-ше
        по-да'льше
      далеко'-далеко'
      далеко'-далеко
    дале'ч-е
      не-дале'че,,1
    даль
      да'ль-н(ий)
        дальн-е'йш(ий)
          дальне'йш-ее, сущ.
        да'льн-ость
        не-да'льн(ий)
          неда'льн-ость
        сверх-да'льний
        дальн-е-бомбардиро'воч-н-ый См. бомба
        дальн-о-бо'й-н(ый) См. бить,,I
          дальнобо'йн-ость
          дальнобо'й-к-а [дальнобой(ное орудие)-к-а]
          сверх-дальнобо'йный
        дальн-е-ви'дение См. видеть
        дальн-о-ви'дение См. видеть
        дальн-о-ви'д-н(ый) См. видеть
          дальнови'дн-ость
            не-дальнови'дность,,1
          не-дальнови'дн(ый)
            недальнови'дн-о
            недальнови'дн-ость,,2
        дальн-е-восто'ч-н(ый) См. восток
          дальневосто'чн(-ик),,1
            дальневосто'чн-иц-а,,1
        дальн-е-восто'ч(-ник),,2 См. восток
          дальневосто'ч-ниц-а,,2
        дальн-о-зву'ч-н-ый См. звук
        дальн-о-земе'ль(-н-ый) См. земля,,I
          дальноземе'ль-j-е [дальноземелье]
        дальн-о-зо'рк(ий) См. зоркий
          дальнозо'рк-ость
            не-дальнозо'ркость,,1
          не-дальнозо'рк(ий)
            недальнозо'рк-ость,,2
        дальн-о-ме'р См. мерить
          дальноме'р-щик
          дальноме'р-н-ый
          радио/дальноме'р См. радио
          свет-о-дальноме'р См. свет,,I
        дальн-е-приво'з-н-ый См. везти
        дальн-е-стру'й-н-ый См. струя
        чуж-е-да'льн(ий),,I, прил. См. чужой,,I
          чужеда'льн-ий,,II, сущ.
            чужеда'льн-яя, сущ.
      в-даль
      в-дал-и'
        невдали'
      и'з-дал-и
      о'-даль
        по-о'даль
      о'т-даль
      от-дал-и'-ть
        отдали'ть-ся
          отдал-я'-ться,,1
        отдал-я'-ть
          отдаля'ть-ся,,2
        отдал-е'ниj-е [отдаление]
        отдал-енн(ый), прич.-прил.
          отдаленн-о
          отдаленн-ость
          отдаленн-о-ро'дств-енн-ый См. родной,,I
      у-дал-и'-ть
        удали'ть-ся
          удал-я'-ться,,1
        удал-я'-ть
          удаля'ть-ся,,2
          удаля'-ющ-ий, прич.
            ботв-о-удаля'ющий См. ботва
        удал-е'ниj-е
          зол-о-удале'ние См. зола
            гидр-о-золоудале'ние
          пыл-е-удале'ние См. пыль
          стружк-о-удале'ние См. строгать
        удали'-тель
          пыл-е-удали'тель См. пыль
        удал-енн(ый), прич.-прил.
          удаленн-ость
          равн-о-удаленный См. равный,,I
    в-далек-е'
      не-вдалеке'
    из-далек-а'
    из-далек-а
    из-дальк-и'
    из-дале'ч-а
    из-дале'ч-е
    не-далек(ий)
      недалек-о
      недалек-о'
        недале'ч-к-о
      недале'ч-е,,2
      недалек-ость
    непо-далек-у
      неподале'ч-к-у
      неподале ч-к-у
    с-далек-а'


Гнездо для слова далекий

далек(ий)
    далек(-о),,I, нареч.
      далек-о,,II, сущ.
      далеко-далеко
    далек(-о'),,I, нареч.
      далек-о',,II, сущ.
      далек-о'ньк-о
      да'л-е
        по-да'ле
      да'л-ее
        по-да'лее
      да'ль-ше
        по-да'льше
      далеко'-далеко'
      далеко'-далеко
    дале'ч-е
      не-дале'че,,1
    даль
      да'ль-н(ий)
        дальн-е'йш(ий)
          дальне'йш-ее, сущ.
        да'льн-ость
        не-да'льн(ий)
          неда'льн-ость
        сверх-да'льний
        дальн-е-бомбардиро'воч-н-ый См. бомба
        дальн-о-бо'й-н(ый) См. бить,,I
          дальнобо'йн-ость
          дальнобо'й-к-а [дальнобой(ное орудие)-к-а]
          сверх-дальнобо'йный
        дальн-е-ви'дение См. видеть
        дальн-о-ви'дение См. видеть
        дальн-о-ви'д-н(ый) См. видеть
          дальнови'дн-ость
            не-дальнови'дность,,1
          не-дальнови'дн(ый)
            недальнови'дн-о
            недальнови'дн-ость,,2
        дальн-е-восто'ч-н(ый) См. восток
          дальневосто'чн(-ик),,1
            дальневосто'чн-иц-а,,1
        дальн-е-восто'ч(-ник),,2 См. восток
          дальневосто'ч-ниц-а,,2
        дальн-о-зву'ч-н-ый См. звук
        дальн-о-земе'ль(-н-ый) См. земля,,I
          дальноземе'ль-j-е [дальноземелье]
        дальн-о-зо'рк(ий) См. зоркий
          дальнозо'рк-ость
            не-дальнозо'ркость,,1
          не-дальнозо'рк(ий)
            недальнозо'рк-ость,,2
        дальн-о-ме'р См. мерить
          дальноме'р-щик
          дальноме'р-н-ый
          радио/дальноме'р См. радио
          свет-о-дальноме'р См. свет,,I
        дальн-е-приво'з-н-ый См. везти
        дальн-е-стру'й-н-ый См. струя
        чуж-е-да'льн(ий),,I, прил. См. чужой,,I
          чужеда'льн-ий,,II, сущ.
            чужеда'льн-яя, сущ.
      в-даль
      в-дал-и'
        невдали'
      и'з-дал-и
      о'-даль
        по-о'даль
      о'т-даль
      от-дал-и'-ть
        отдали'ть-ся
          отдал-я'-ться,,1
        отдал-я'-ть
          отдаля'ть-ся,,2
        отдал-е'ниj-е [отдаление]
        отдал-енн(ый), прич.-прил.
          отдаленн-о
          отдаленн-ость
          отдаленн-о-ро'дств-енн-ый См. родной,,I
      у-дал-и'-ть
        удали'ть-ся
          удал-я'-ться,,1
        удал-я'-ть
          удаля'ть-ся,,2
          удаля'-ющ-ий, прич.
            ботв-о-удаля'ющий См. ботва
        удал-е'ниj-е
          зол-о-удале'ние См. зола
            гидр-о-золоудале'ние
          пыл-е-удале'ние См. пыль
          стружк-о-удале'ние См. строгать
        удали'-тель
          пыл-е-удали'тель См. пыль
        удал-енн(ый), прич.-прил.
          удаленн-ость
          равн-о-удаленный См. равный,,I
    в-далек-е'
      не-вдалеке'
    из-далек-а'
    из-далек-а
    из-дальк-и'
    из-дале'ч-а
    из-дале'ч-е
    не-далек(ий)
      недалек-о
      недалек-о'
        недале'ч-к-о
      недале'ч-е,,2
      недалек-ость
    непо-далек-у
      неподале'ч-к-у
      неподале ч-к-у
    с-далек-а'


Гнездо для слова данный

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова дарить

дари'ть
    дари'ть-ся
    да'р-ива-ть
    дар-е'ниj-е [дарение]
    дар
      дар-ови'т(ый)
        дарови'т-о
        дарови'т-ость
        мал-о-дарови'тый См. малый,,I
      да'р-ственн(ый)
        да'рственн-ая, сущ.
      без-да'р-н(ый)
        безда'рн-о
        безда'рн-ость
        бе'здарь
      небез-да'р-н-ый
      дар-о-но'с-иц-а См. нести,,I
      дар-о-храни'тельница См. хранить
    дари'-тель
      дари'тель-ниц-а
    дари'-тельн-ый
    дар-ен-ый
    за-дари'ть
      зада'р-ива-ть
        зада'ривать-ся
        зада'рива-ниj-е [задаривание]
    на-дари'ть
      нада'р-ива-ть
        нада'ривать-ся
    о-дари'ть
      одар-я'-ть
        одаря'ть-ся
      ода'р-ива-ть
        ода'ривать-ся
        ода'рива-ниj-е [одаривание]
      одар-енн(ый), прич.-прил.
        одаренн-ость
        высок-о-одаренный См. высокий
        мал-о-одаренный См. малый,,I
    об-дари'ть
      обда'р-ива-ть
        обда'ривать-ся
        обда'рива-ниj-е [обдаривание]
    от-дари'ть
      отдари'ть-ся
        отда'р-ива-ться,,1
      отда'р-ива-ть
        отда'ривать-ся,,2
        отда'рива-ниj-е [отдаривание]
    пере-дари'ть
      переда'р-ива-ть
        переда'ривать-ся
        переда'рива-ниj-е [передаривание]
    по-дари'ть
      пода'р-ок
        пода'роч-ек
        пода'роч-н-ый
      подар-е'нj-е [подаренье]
    раз-дари'ть
      разда'р-ива-ть
        разда'ривать-ся
        разда'рива-ниj-е [раздаривание]
дарова'ть
    дарова'ть-ся
    дарова'-ниj-е [дарование]
    даро'ва-нн-ый, прич.-прил.


Гнездо для слова дать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова дача I

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова дача II

да'ч(а),,II Загородный дом. Дача,,I См. дать
    да'ч-к-а
    да'ч(-ник)
      да'ч-ниц-а
    да'ч-н(ый),,I , прил.
      да'чн-ый,,II , сущ.
    дач-е-владе'лец См. владеть
      дачевладе'л-иц-а
      дачевладе'льч-еск-ий
    дач-е-владе'ние См. владеть


Гнездо для слова да I

да,,I, союз


Гнездо для слова да II

да,,II, частица
    да'-ка-ть
      да'к-ну-ть
        под-да'кнуть
          подда'к-ива-ть
            подда'кива-ниj-е [поддакивание]
            подда'кива-ющ-ий , прич.-прил.
      да'ка-нj-е [даканье]
      да'ка-ль/(щик)
        да'каль-щиц-а
      да'ка-л-о


Гнездо для слова два

дв(а)
    дв-о'j(е) [двое]
      двоj-а'шк-а [двояшка]
      двоj-е'шк-а [двоешка]
      дво'j-иц(а) [двоица]
        двои'ч-н-ый
      дво'й-н(я)
        двойн-я'т-а
        двойн-я'шк-а
        двойн-и'к,,I 1 Человек, имеющий полное сходство с другим
          двойнич-о'к
          двойни'ч-ник
      двой-ни'к,,I 2
      дво'й-к(а),,I Цифра 2
        дво'еч-к-а
        дво'еч(-ник)
          дво'еч-ниц-а
        дво'йка-байда'рка См. байдара
        кано'э-дво'йка См. каноэ
      двоj-а'к(ий) [двоякий]
        двоя'к-о
          двояко/во'гнутый См. гнуть
          двояко/вы'пуклый См. выпуклый
          двояко/ды'шащ(ий) См. дышать
            двоякоды'шащ-ие, сущ.
          двояко/перистосло'жн(ый) См. перо, сложный
            двоякоперистосло'жн-ые, сущ.
          двояко/преломля'ющий См. ломать
      двой-н(о'й)
        двойн-и'к,,II Сдвоенный предмет
          двойник-о'в-ый
          двойни'ч-н(ый)
            двойни'чн-ые, сущ.
          ги'ря-двойни'к См. гиря
          оре'х-двойни'к См. орех
        в-двойн-е'
      дво'й-ственн(ый)
        дво'йственн-о
        дво'йственн-ость
      двой-ча'т(ый)
        двойча'т-к(а)
          двойча'тк-ой, нареч.
          ви'лы-двойча'тки См. вилы
      в-дво'е
      в-двоj-о'м [вдвоем]
      на'-двое
      двоj-и'-ть [двоить]
        двои'ть-ся
          за-двои'ться
        двоj-е'ниj-е [двоение]
        дво'й-к-а,,II Двоение
        двои'-ль/(щик)
          двои'ль-щиц-а
        вз-дво'и'ть
          вздво'и'ть-ся
            вздва'-ива-ться,,1
          вздва'-ива-ть
            вздва'ивать-ся,,2
            вздва'ива-ниj-е [вздваивание]
          вздво'-енн(ый), прич.-прил.
            вздво'енн-о
            вздво'енн-ость
        за-двои'ть
        пере-двои'ть
          передва'-ива-ть
            передва'ивать-ся
            передва'ива-ниj-е [передваивание]
        раз-двои'ть
          раздвои'ть-ся
            раздва'-ива-ться,,1
            раздво-я'-ться,,1
          раздва'-ива-ть
            раздва'ивать-ся,,2
            раздва'ива-ниj-е [раздваивание]
          раздво-я'-ть
            раздвоя'ть-ся,,2
          раздво-е'ниj-е [раздвоение]
          раздво'-енн(ый), прич.-прил.
            раздво'енн-ость
        с-двои'ть
          сдвои'ть-ся
            сдва'-ива-ться,,1
          сдва'-ива-ть
            сдва'ивать-ся,,2
            сдва'ива-ниj-е [сдваивание]
          сдво-е'ниj-е [сдвоение]
          сдво'й-к-а
          сдво'-енн(ый), прич.-прил.
            сдво'енн-ость
        у-дво'ить
          удво'ить-ся
            удва'-ива-ться,,1
          удва'-ива-ть
            удва'ивать-ся,,2
            удва'ива-ниj-е [удваивание]
          удво-я'-ть
            удвоя'-ющ-ий, прич.-прил.
          удво-е'ниj-е [удвоение]
          удвои'-тель
          удво'-енн-ый, прич.-прил.
      двоj-е-бо'р(-j-е) [двоеборье] См. бороться
        двоебо'р-ец
      двоj-е-бра'ч(-н-ый) См. брак,,I
        двоебра'ч-иj-е [двоебрачие]
      двоj-е-ве'р(-н-ый) См. вера
        двоеве'р-иj-е [двоеверие]
        двоеве'р(-ец)
          двоеве'р-к-а
      двоj-е-вла'ст(-н-ый) См. власть
        двоевла'ст-иj-е [двоевластие]
      двоj-е-гла'в-0-ый [двоеглавый] См. голова
      двоj-е-гла'с-иj-е [двоегласие] См. голос
      двоj-е-ду'ш-н(ый) См. душа
        двоеду'ш-иj-е [двоедушие]
        двоеду'шн-ича-ть
          с-двоеду'шничать
      двоj-е-же'н-ец [двоеженец] См. жена'
      двоj-е-жен-ств-о [двоеженство] См. жена'
      двоj-е-му'ж-иj-е [двоемужие] См. муж
      двоj-е-мы'сл-енн(ый) См. мысль
        двоемы'сленн-о
        двоемы'сл-иj-е,,1 [двоемыслие]
      двоj-е-мы'сл-иj-е,,2 См. мысль
      двоj-е-то'ч-иj-е [двоеточие] См. точка,,II
      двоj-у'-род-н-ый [двоюродный] См. родить; ср. троюродный
    дв-у'шк-а
    два'-дцать
      два'дцать-ю
      двадца'т-0-ый
      двадцат-и-во'льт-н-ый См. вольт,,I
      двадцат-и-гра'дус-н-ый См. градус
      двадцат-и-гра'н-н(ый) См. грань
        двадцатигра'нн-ик
      двадцат-и-дв-ух-ле'т-н-ий См. лета'
      двадцат-и-дв-ух-эта'ж-н-ый См. этаж
      двадцат-и-копе'еч-н-ый См. копейка
      двадцат-и-ле'т(-н-ий) См. лета'
        двадцатиле'т-иj-е [двадцатилетие]
      двадцат-и-мину'т(-н-ый) См. минута
        двадцатимину'т-к-а
      двадцат-и-пуд-о'в-ый См. пуд
      двадцат-и-пу'шеч-н-ый См. пушка,,II
      двадцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        двадцатипятиле'т-иj-е [двадцатипятилетие]
      двадцат-и-пят-и-рубл-ев-ый См. пять, рубль
      двадцат-и-пят-и-ты'сяч-н(ый) См. пять, тысяча
        двадцатипятиты'сячн-ик
      двадцат-и-рубл-ев-ый См. рубль
      двадцат-и-то'н-н-ый См. тонна
      двадцат-и-уго'ль-н(ый) См. угол
        двадцатиуго'льн-ик,,1
      двадцат-и-уго'ль-ник,,2 См. угол
      двадцат-и-фу'т-ов-ый См. фут
      двадцат-и-четыр-ех-гра'н-н(ый) См. четыре, грань
        двадцатичетырехгра'нн-ик
      двадцат-и-эта'ж-н-ый См. этаж
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, метр,,I
      сам-два'дцать
    две-на'дцать
      двена'дцат-0-ый
      двенадцат-и-весе'ль-н-ый См. весло
      двенадцат-и-гра'дус-н-ый См. градус
      двенадцат-и-гра'н-н(ый) См. грань
        двенадцатигра'нн-ик
      двенадцат-и-дюйм-о'в-ый См. дюйм
      двенадцат-и-ле'т(-н-ий) См. лета'
        двенадцатиле'т-иj-е [двенадцатилетие]
      двенадцат-и-миллио'н-н-ый См. миллион
      двенадцат-и-пуд-о'в-ый См. пуд
      двенадцат-и-рубл-ев-ый См. рубль
      двенадцат-и-ря'д-н-ый См. ряд
      двенадцат-и-сло'ж-н-ый См. слог,,I
      двенадцат-и-стру'н-н-ый См. струна
      двенадцат-и-уго'ль-н(ый) См. угол
        двенадцатиуго'льн-ик,,1
      двенадцат-и-уго'ль-ник,,2 См. угол
      двенадцат-и-час-ов-о'й См. час
      пол/двена'дцатого См. половина
    два'-жды
    дв/а/на'/десять См. десять
      дванадеся'т-0-ый
    дв-е'-ст(и) См. сто
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
      дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [двухсотлетие]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    дв-ух-а'кт-н-ый См. акт,,I
    дв-ух-ампе'р-н-ый См. ампер
    дв-ух-арши'н-н-ый См. аршин
    дв-ух-а'том-н-ый См. атом
    дв-ух-ба'лль-н-ый См. балл,,I
    дв-ух-батальо'н-н-ый См. батальон
    дв-ух-ба'шен-н-ый См. башня
    дв-ух-бо'рт-н-ый См. борт
    дв-ух-вале'нт-н-ый См. валентность
    дв-ух-валк-о'в-ый См. вал,,II
    дв-ух-вальц-о'в-ый См. вал,,II
    дв-ух-ведер-н-ый См. ведро
    дв-ух-век-ов-о'й См. век
    дв-ух-верст(-н-ый) См. верста
      двухверст-к-а
    дв-ух-верши'н-н-ый См. верх
    дв-ух-вершк-о'в-ый См. верх
    дв-ух-весе'ль-н-ый См. весло
    дв-ух-винт-ов-о'й См. винт,,I
    дв-ух-год-и'чн-ый См. год
    дв-ух-годова'лый См. год
    дв-ух-год-ов-о'й См. год
    дв-ух-голо'в-0-ый См. голова
    дв-ух-голо'с-н-ый См. голос
    дв-ух-голо'с-0-ый См. голос
    дв-ух-дека'д-н(ый) См. декада
      двухдека'дн-ик
    дв-ух-десяти'н-н-ый См. десять
    дв-ух-ди'ск-ов-ый См. диск
    дв-ух-дн-е'в(н-ый) См. день
      двухдне'в-к-а
    дв-ух-до'ль-н-ый См. доля
    дв-ух-до'н-н-ый См. дно
    дв-ух-доро'жеч-н-ый См. дорога
    дв-ух-дуг-ов-о'й См. дуга
    дв-ух-душ-ев-о'й См. душа
    дв-ух-ду'ш-н(ый) См. душа
      двухду'шн-ик
    дв-ух-дюйм-о'в(ый) См. дюйм
      двухдюймо'в-к-а
    дв-ух-жи'ль-н-ый См. жила,,I
    дв-ух-зало'г-ов-ый См. залог,,I
    дв-ух-за'ль-н-ый См. зал
    дв-ух-захо'д-н-ый См. ходить
    дв-ух-звен-j/ев-о'й [двухзвеньевой] См. звено
    дв-ух-зон-а'льн-ый См. зона
    дв-ух-зо'н-н-ый См. зона
    дв-ух-иго'ль-н-ый См. игла
    дв-ух-ка'бельтовый См. кабельтов
    дв-ух-ка'мер-н-ый См. камера
    дв-ух-кварти'р-н-ый См. квартира
    дв-ух-килогра'мм-ов-ый См. грамм
    дв-ух-километр-о'в(ый) См. метр,,I
      двухкилометро'в-к-а
    дв-ух-кла'сс-н-ый См. класс,,II
    дв-ух-ко'еч-н-ый См. койка
    дв-ух-коле'й(-н-ый) См. колея
      двухколе'й-к-а
    дв-ух-коле'н-н-ый См. колено
    дв-ух-коле'н-чат-ый См. колено
    дв-ух-колес(-н-ый) См. колесо
      двухколес-к-а
    дв-ух-коло'н-н-ый См. колонна
    дв-ух-ко'мнат-н-ый См. комната
    дв-ух-компле'кт-н-ый См. комплект
    дв-ух-компоне'нт-н-ый См. компоновать
    дв-ух-коне'ч-н-ый См. конец
    дв-ух-ко'нтур-н-ый См. контур
    дв-ух-копе'еч-н(ый) См. копейка
      двухкопе'ечн-ик
    дв-ух-коро'в-н-ый См. корова
    дв-ух-ко'рпус-н-ый См. корпус
    дв-ух-кра'соч-н-ый См. краска,,I
    дв-ух-кра'тный См. кратный
    дв-ух-круг-ов-о'й См. круг,,I
    дв-ух-кулачк-о'в-ый См. кулак,,I
    дв-ух-ла'мп-ов-ый См. лампа
    дв-ух-леме'ш-н-ый См. лемех
    дв-ух-ле'т-н(ий) См. лета'
      двухле'тн-ик
      двухле'т-к-а
      двухле'т-ок
      двухле'т-иj-е [двухлетие]
    дв-ух-литр-о'в(ый) См. литр
      двухлитро'в-к-а
    дв-ух-лиц-ев-о'й См. лицо
    дв-ух-ло'паст-н-ый См. лопасть
    дв-ух-лоша'д-н-ый См. лошадь
    дв-ух-маши'н-н-ый См. машина
    дв-ух-ма'чт-ов-ый См. мачта
    дв-ух-ме'ст(-н-ый) См. место
      двухме'ст-к-а
    дв-ух-ме'сяч-н(ый) См. месяц
      двухме'сячн-ик
    дв-ух-метр-о'в(ый) См. метр,,I
      двухметро'в-к-а
    дв-ух-миллиа'рд-н-ый См. миллиард
    дв-ух-миллио'н-н-ый См. миллион
    дв-ух-морфе'м-н-ый См. морфема
    дв-ух-мото'р-н-ый См. мотор
    дв-ух-неде'ль-н(ый) См. неделя
      двухнеде'льн-ик
    дв-ух-оборо'т-н-ый См. оборот
    дв-ух-обхва'т-н-ый См. хватать
    дв-ух-об'е'кт-н-ый См. об'ект
    дв-ух-об'екти'в-н-ый См. об'ектив
    дв-ух-око'н-н-ый См. окно
    дв-ух-осно'в-н-ый См. основа
    дв-ух-о'с-н-ый См. ось
    дв-ух-павильо'н-н-ый См. павильон
    дв-ух-паде'ж-н-ый См. падеж
    дв-ух-пала'т-н-ый См. палата
    дв-ух-па'луб-н-ый См. палуба
    дв-ух-парти'й-н-ый См. партия
    дв-ух-полост-н-о'й См. полый
    дв-ух-по'ль(-н-ый) См. поле
      двухпо'л-j-е [двухполье]
    дв-ух-по'люс-н(ый) См. полюс
      двухпо'люсн-ик,,1
    дв-ух-по'люс-ник,,2 См. полюс
    дв-ух-пото'ч-н-ый См. течь,,I
    дв-ух-провод-н-о'й См. вести
    дв-ух-програ'мм-н-ый См. программа
    дв-ух-проце'нт-н-ый См. процент
    дв-ух-прочес-н-ый См. чесать
    дв-ух-пуд-о'в(ый) См. пуд
      двухпудов-и'к
      двухпудо'в-к-а
    дв-ух-пу'т(-н-ый) См. путь
      двухпу'т-к-а
    дв-ух-пу'шеч-н-ый См. пушка,,II
    дв-ух-ра'з-ов-ый См. раз,,I
    дв-ух-режи'м-н-ый См. режим
    дв-ух-рубл-ев-ый См. рубль
    дв-ух-ру'ль-н-ый См. руль
    дв-ух-ря'д(-н-ый) См. ряд
      двухря'д-к-а
    дв-ух-сантиметр-о'в-ый См. метр,,I
    дв-ух-саже'н-н-ый См. сажень
    дв-ух-све'т(-н-ый) См. свет,,I
      двухсве'т-к-а
    дв-ух-секци-о'нн-ый См. секция,,I
    дв-ух-ска'т-н-ый См. катить
    дв-ух-сло'ж-н-ый См. слог,,I
    дв-ух-сло'й-н-ый См. слой
    дв-ух-сме'н-н(ый) См. менять
      двухсме'нн-о
      двухсме'н-к-а
    дв-ух-соста'в-н-ый См. состоять
    дв-ух-с-полови'н-н-ый См. половина
    дв-ух-спа'-ль/н-ый См. спать
    дв-ух-ство'ль(-н-ый) См. ствол
      двухство'л-к-а
    дв-ух-ство'рч-ат-ый См. створить
    дв-ух-степе'н-н-ый См. степень
    дв-ух-сто'п-н-ый См. стопа
    дв-ух-сторо'н-н(ий) См. сторона
      двухсторо'нн-ость
    дв-ух-стро'ч-н-ый См. строка,,I
    дв-ух-стру'н-н-ый См. струна
    дв-ух-ступе'н-чат-ый См. ступень
    дв-ух-су'точ-н-ый См. сутки
    дв-ух-тавр-о'в-ый См. тавро
    дв-ух-та'кт-н-ый См. такт
    дв-ух-то'м-н(ый) См. том
      двухто'мн-ик,,1
    дв-ух-то'м-ник,,2 См. том
    дв-ух-то'н(-н-ый) [дв-ух-тон(н)-н-ый] См. тонна
      двухто'н-к-а
    дв-ух-тру'б-н-ый См. труба
    дв-ух-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      двухтысячеле'т-иj-е [двухтысячелетие]
    дв-ух-ты'сяч-н-ый См. тысяча
    дв-ух-фа'з-н-ый См. фаза
    дв-ух-фо'кус-н-ый См. фокус,,I
    дв-ух-фунт-о'в-ый См. фунт
    дв-ух-ход-ов(о'й) См. ходить
      двухходо'в-к-а,,1
    дв-ух-ход-о'в(ый) См. ходить
      двухходо'в-к-а,,2
    дв-ух-цветк-о'в-ый См. цвет,,I
    дв-ух-цве'т-н(ый) См. цвет,,II
      двухцве'тн-ость
    дв-ух-цили'ндр-ов-ый См. цилиндр,,I
    дв-ух-час-ов-о'й См. час
    дв-ух-шерст(-н-ый) См. шерсть
      двухшерст-к-а
    дв-ух'-я'рус-н-ый См. ярус
    дв-ух-элеме'нт-н-ый См. элемент
    дв-ух-эта'ж-н-ый См. этаж
    дв-у-бо'рт-н-ый См. борт
    дв-у-вале'нт-н-ый См. валентность
    дв-у-гла'в-0-ый См. голова
    дв-у-гла'з-0-ый См. глаз
    дв-у-гла'сн(ый),,I, прил. См. гласный,,III
      двугла'сн-ый,,II, сущ.
      двугла'сн-ая, сущ.
    дв-у-гнезд-н-ый См. гнездо
    дв-у-год-и'чн-ый См. год
    дв-у-го'д-ок См. год
    дв-у-голо'с-н-ый См. голос
    дв-у-голо'с-0-ый См. голос
    дв-у-го'рб-0-ый См. горб
    дв-у-го'рл-0-ый См. горло
    дв-у-гра'н-н-ый См. грань
    дв-у-гри'вен-н(ый), сущ. См. гривна
      двугри'венн-ик
        двугри'веннич-ек
    дв-у-гу'б-0-ый См. губа,,I
    дв-у-до'ль-н-ый См. доля
    дв-у-до'м-н(ый) См. дом
      двудо'мн-ые, сущ.
      двудо'мн-ость
      двудо'мн-ик
      двудо'м-ок
    дв-удо'н-н-ый См. дно
    дв-у-ду'ш-н(ый) См. душа
      двуду'шн-ик
    дв-у-душ-ев-о'й См. душа
    дв-у-ды'м-н-ый См. дым
    дв-у-ды'шащ(ий) См. дышать
      двуды'шащ-ие, сущ.
    дв-у-жа'бер-н(ый) См. жабра
      двужа'берн-ые, сущ.
    дв-у-жи'л-0-ый См. жила,,I
    дв-у-жи'ль-н-ый См. жила,,I
    дв-у-зерн-я'нк-а См. зерно
    дв-у-зна'ч-н-ый См. знак
    дв-у-зу'б(-0-ый) См. зуб
      двузу'б
      двузу'б-к-а
      двузу'б-ец
        двузу'бч-ат-ый,,1
      двузу'б-чат-ый,,2
    дв-у-кла'сс-н-ый См. класс,,II
    дв-у-кол(ес-н-ый) См. колесо
      двуко'л-к-а ср. двухколеска
    дв-у-коне'ч-н-ый См. конец
    дв-у-ко'н(-н-ый) См. конь
      двуко'н-к-а
      двуко'нь
    дв-у-копы'т-н(ый) См. копыто
      двукопы'тн-ые, сущ.
    дв-у-кра'тн(ый) См. кратный
      двукра'тн-о
      двукра'тн-ость
    дв-у-кры'л(-0-ый) См. крыло
      двукры'л-ые, сущ.
    дв-у-ла'п-0-ый См. лапа
    дв-у-лепе'ст-н-ый См. лепесток
    дв-у-ле'т-н(ий) См. лета'
      двуле'тн-ик
      двуле'т-ок
    дв-у-ли'к-0-ий См. лик,,I
    дв-у-ли'ст-н(ый) См. лист
      двули'стн-ик
    дв-у-ли'ц(-0-ый) См. лицо
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. лицо
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-у-ло'паст-н-ый См. лопасть
    дв-у-ме'ст-н-ый См. место
    дв-у-молекул-я'рн-ый См. молекула
    дв-у-му'ж-н(ий) См. муж
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    дв-у-ни'т-ок См. нить
    дв-уно'г(-0-ий) См. нога
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. нога
    дв-у-но'с-0-ый См. нос
    дв-у-о'кись См. киснуть
    дв-у-о'стрый См. острый
    дв-у-па'луб-н-ый См. палуба
    дв-у-па'л-0-ый См. палец
    дв-у-пе'рст-н(ый) См. перст
      двупе'рст-иj-е,,1 [двуперстие]
      двупе'рстн-ик
    дв-у-пе'рст(-0-ый) См. перст
      двупе'рст-иj-е,,2
    дв-у-пла'н-н(ый) См. план
      двупла'нн-ость
    дв-упла'н-ов(ый) См. план
      двупла'нов-ость
    дв-у-пло'д-н-ый См. плод
    дв-у-полост-н-о'й См. полый
    дв-у-по'лост-н-ый См. полый
    дв-у-по'л-0-ый См. пол,,II
    дв-у-по'ль(-н-ый) См. поле
      двупо'л-j-е [двуполье]
    дв-у-пуд-о'в(ый) См. пуд
      двупудов-и'к
      двупудо'в-к-а
    дв-у-резц-о'в-ый См. резать
    дв-у-ро'г-0-ий См. рог
    дв-у-ру'к-0-ий См. рука
    дв-у-ру'ч-н-ый См. рука
    дв-у-ру'чка См. рука
    дв-у-ря'д(-н-ый) См. ряд
      двуря'д-к-а
      двуря'д-ок
    дв-у-све'т-н-ый См. свет,,I
    дв-у-семядо'ль-н-ый См. семя, доля
    дв-у-семенодо'ль-н-ый См. семя, доля
    дв-у-семя'н(-н-ый) См. семя
      двусемя'н-к-а
    дв-у-ска'т-н-ый См. катить
    дв-у-слог-ов-о'й См. слог,,I
    дв-у-сло'ж-н(ый) См. слог,,I
      двусло'жн-ость
    дв-у-сме'н-н-ый См. менять
    дв-у-смы'сл-енн(ый) См. мысль
      двусмы'сленн-о
        не-двусмы'сленно,,1
      двусмы'сленн-ость
        не-двусмы'сленность,,1
      двусмы'сл-иj-е [двусмыслие]
      двусмы'сл-иц-а
      не-двусмы'сленн(ый)
        недвусмы'сленн-о,,2
        недвусмы'сленн-ость,,2
    дв-у-соста'в-н(ый) См. состоять
      двусоста'вн-ость
    дв-у-спа'-ль/н-ый См. спать
    дв-у-ство'ль(-н-ый) См. ствол
      двуство'л-к(а)
        двуство'лоч-к-а
    дв-у-ство'рч-ат-ый См. створить
    дв-у-сте'н-н-ый См. стена
    дв-у-сти'ш-иj-е [двустишие] См. стих
    дв-у-сто'п-н-ый См. стопа
    дв-у-сторо'н-н(ий) См. сторона
      двусторо'нн-ость
    дв-у-тавр-о'в-ый См. тавро
    дв-у-та'кт-н-ый См. такт
    дв-у-углеки'слый См. киснуть
    дв-у-у'ст(-0-ый) См. уста
      двуу'ст
      двуу'ст-к-а
    дв-у-утро'б(-н-ый) См. утроба
      двуутро'б-к-а
    дв-у-фунт-о'в-ый См. фунт
    дв-у-хво'ст(-0-ый) См. хвост
      двухво'ст-к-а
    дв-у-хло'р-ист-ый См. хлор
    дв-у-хо'д-к-а См. ходить
    дв-у-хо'лм(-н-ый) См. холм
      двухо'лм-иj-е [двухолмие]
    дв-у-хо'хл-0-ый См. хохол,,I
    дв-у-хро'м-ов(ый) См. хром
      двухромов-о-ки'слый См. киснуть
    дв-у-цве'т-н(ый) См. цвет,,II
      двуцве'тн-ость
    дв-у-чле'н См. член
      двучле'н-н-ый,,I
    дв-у-чле'н-н(ый),,2 См. член
      двучле'нн-ость
    дв-у-шерст(-н-ый) См. шерсть
      двушерст-к-а,,I
    дв-у-шерст(-0-ый) См. шерсть
      двушерст-к-а,,2 [двушерст(ое животное)-к-а]
    дв-у-язы'ч-н(ый) См. язык
      двуязы'ч-иj-е [двуязычие]
      двуязы'чн-ик
    сорок-а-дв-ух-ле'т-н-ий См. сорок, лета'


Гнездо для слова двадцатый

дв(а)
    дв-о'j(е) [двое]
      двоj-а'шк-а [двояшка]
      двоj-е'шк-а [двоешка]
      дво'j-иц(а) [двоица]
        двои'ч-н-ый
      дво'й-н(я)
        двойн-я'т-а
        двойн-я'шк-а
        двойн-и'к,,I 1 Человек, имеющий полное сходство с другим
          двойнич-о'к
          двойни'ч-ник
      двой-ни'к,,I 2
      дво'й-к(а),,I Цифра 2
        дво'еч-к-а
        дво'еч(-ник)
          дво'еч-ниц-а
        дво'йка-байда'рка См. байдара
        кано'э-дво'йка См. каноэ
      двоj-а'к(ий) [двоякий]
        двоя'к-о
          двояко/во'гнутый См. гнуть
          двояко/вы'пуклый См. выпуклый
          двояко/ды'шащ(ий) См. дышать
            двоякоды'шащ-ие, сущ.
          двояко/перистосло'жн(ый) См. перо, сложный
            двоякоперистосло'жн-ые, сущ.
          двояко/преломля'ющий См. ломать
      двой-н(о'й)
        двойн-и'к,,II Сдвоенный предмет
          двойник-о'в-ый
          двойни'ч-н(ый)
            двойни'чн-ые, сущ.
          ги'ря-двойни'к См. гиря
          оре'х-двойни'к См. орех
        в-двойн-е'
      дво'й-ственн(ый)
        дво'йственн-о
        дво'йственн-ость
      двой-ча'т(ый)
        двойча'т-к(а)
          двойча'тк-ой, нареч.
          ви'лы-двойча'тки См. вилы
      в-дво'е
      в-двоj-о'м [вдвоем]
      на'-двое
      двоj-и'-ть [двоить]
        двои'ть-ся
          за-двои'ться
        двоj-е'ниj-е [двоение]
        дво'й-к-а,,II Двоение
        двои'-ль/(щик)
          двои'ль-щиц-а
        вз-дво'и'ть
          вздво'и'ть-ся
            вздва'-ива-ться,,1
          вздва'-ива-ть
            вздва'ивать-ся,,2
            вздва'ива-ниj-е [вздваивание]
          вздво'-енн(ый), прич.-прил.
            вздво'енн-о
            вздво'енн-ость
        за-двои'ть
        пере-двои'ть
          передва'-ива-ть
            передва'ивать-ся
            передва'ива-ниj-е [передваивание]
        раз-двои'ть
          раздвои'ть-ся
            раздва'-ива-ться,,1
            раздво-я'-ться,,1
          раздва'-ива-ть
            раздва'ивать-ся,,2
            раздва'ива-ниj-е [раздваивание]
          раздво-я'-ть
            раздвоя'ть-ся,,2
          раздво-е'ниj-е [раздвоение]
          раздво'-енн(ый), прич.-прил.
            раздво'енн-ость
        с-двои'ть
          сдвои'ть-ся
            сдва'-ива-ться,,1
          сдва'-ива-ть
            сдва'ивать-ся,,2
            сдва'ива-ниj-е [сдваивание]
          сдво-е'ниj-е [сдвоение]
          сдво'й-к-а
          сдво'-енн(ый), прич.-прил.
            сдво'енн-ость
        у-дво'ить
          удво'ить-ся
            удва'-ива-ться,,1
          удва'-ива-ть
            удва'ивать-ся,,2
            удва'ива-ниj-е [удваивание]
          удво-я'-ть
            удвоя'-ющ-ий, прич.-прил.
          удво-е'ниj-е [удвоение]
          удвои'-тель
          удво'-енн-ый, прич.-прил.
      двоj-е-бо'р(-j-е) [двоеборье] См. бороться
        двоебо'р-ец
      двоj-е-бра'ч(-н-ый) См. брак,,I
        двоебра'ч-иj-е [двоебрачие]
      двоj-е-ве'р(-н-ый) См. вера
        двоеве'р-иj-е [двоеверие]
        двоеве'р(-ец)
          двоеве'р-к-а
      двоj-е-вла'ст(-н-ый) См. власть
        двоевла'ст-иj-е [двоевластие]
      двоj-е-гла'в-0-ый [двоеглавый] См. голова
      двоj-е-гла'с-иj-е [двоегласие] См. голос
      двоj-е-ду'ш-н(ый) См. душа
        двоеду'ш-иj-е [двоедушие]
        двоеду'шн-ича-ть
          с-двоеду'шничать
      двоj-е-же'н-ец [двоеженец] См. жена'
      двоj-е-жен-ств-о [двоеженство] См. жена'
      двоj-е-му'ж-иj-е [двоемужие] См. муж
      двоj-е-мы'сл-енн(ый) См. мысль
        двоемы'сленн-о
        двоемы'сл-иj-е,,1 [двоемыслие]
      двоj-е-мы'сл-иj-е,,2 См. мысль
      двоj-е-то'ч-иj-е [двоеточие] См. точка,,II
      двоj-у'-род-н-ый [двоюродный] См. родить; ср. троюродный
    дв-у'шк-а
    два'-дцать
      два'дцать-ю
      двадца'т-0-ый
      двадцат-и-во'льт-н-ый См. вольт,,I
      двадцат-и-гра'дус-н-ый См. градус
      двадцат-и-гра'н-н(ый) См. грань
        двадцатигра'нн-ик
      двадцат-и-дв-ух-ле'т-н-ий См. лета'
      двадцат-и-дв-ух-эта'ж-н-ый См. этаж
      двадцат-и-копе'еч-н-ый См. копейка
      двадцат-и-ле'т(-н-ий) См. лета'
        двадцатиле'т-иj-е [двадцатилетие]
      двадцат-и-мину'т(-н-ый) См. минута
        двадцатимину'т-к-а
      двадцат-и-пуд-о'в-ый См. пуд
      двадцат-и-пу'шеч-н-ый См. пушка,,II
      двадцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        двадцатипятиле'т-иj-е [двадцатипятилетие]
      двадцат-и-пят-и-рубл-ев-ый См. пять, рубль
      двадцат-и-пят-и-ты'сяч-н(ый) См. пять, тысяча
        двадцатипятиты'сячн-ик
      двадцат-и-рубл-ев-ый См. рубль
      двадцат-и-то'н-н-ый См. тонна
      двадцат-и-уго'ль-н(ый) См. угол
        двадцатиуго'льн-ик,,1
      двадцат-и-уго'ль-ник,,2 См. угол
      двадцат-и-фу'т-ов-ый См. фут
      двадцат-и-четыр-ех-гра'н-н(ый) См. четыре, грань
        двадцатичетырехгра'нн-ик
      двадцат-и-эта'ж-н-ый См. этаж
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, метр,,I
      сам-два'дцать
    две-на'дцать
      двена'дцат-0-ый
      двенадцат-и-весе'ль-н-ый См. весло
      двенадцат-и-гра'дус-н-ый См. градус
      двенадцат-и-гра'н-н(ый) См. грань
        двенадцатигра'нн-ик
      двенадцат-и-дюйм-о'в-ый См. дюйм
      двенадцат-и-ле'т(-н-ий) См. лета'
        двенадцатиле'т-иj-е [двенадцатилетие]
      двенадцат-и-миллио'н-н-ый См. миллион
      двенадцат-и-пуд-о'в-ый См. пуд
      двенадцат-и-рубл-ев-ый См. рубль
      двенадцат-и-ря'д-н-ый См. ряд
      двенадцат-и-сло'ж-н-ый См. слог,,I
      двенадцат-и-стру'н-н-ый См. струна
      двенадцат-и-уго'ль-н(ый) См. угол
        двенадцатиуго'льн-ик,,1
      двенадцат-и-уго'ль-ник,,2 См. угол
      двенадцат-и-час-ов-о'й См. час
      пол/двена'дцатого См. половина
    два'-жды
    дв/а/на'/десять См. десять
      дванадеся'т-0-ый
    дв-е'-ст(и) См. сто
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
      дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [двухсотлетие]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    дв-ух-а'кт-н-ый См. акт,,I
    дв-ух-ампе'р-н-ый См. ампер
    дв-ух-арши'н-н-ый См. аршин
    дв-ух-а'том-н-ый См. атом
    дв-ух-ба'лль-н-ый См. балл,,I
    дв-ух-батальо'н-н-ый См. батальон
    дв-ух-ба'шен-н-ый См. башня
    дв-ух-бо'рт-н-ый См. борт
    дв-ух-вале'нт-н-ый См. валентность
    дв-ух-валк-о'в-ый См. вал,,II
    дв-ух-вальц-о'в-ый См. вал,,II
    дв-ух-ведер-н-ый См. ведро
    дв-ух-век-ов-о'й См. век
    дв-ух-верст(-н-ый) См. верста
      двухверст-к-а
    дв-ух-верши'н-н-ый См. верх
    дв-ух-вершк-о'в-ый См. верх
    дв-ух-весе'ль-н-ый См. весло
    дв-ух-винт-ов-о'й См. винт,,I
    дв-ух-год-и'чн-ый См. год
    дв-ух-годова'лый См. год
    дв-ух-год-ов-о'й См. год
    дв-ух-голо'в-0-ый См. голова
    дв-ух-голо'с-н-ый См. голос
    дв-ух-голо'с-0-ый См. голос
    дв-ух-дека'д-н(ый) См. декада
      двухдека'дн-ик
    дв-ух-десяти'н-н-ый См. десять
    дв-ух-ди'ск-ов-ый См. диск
    дв-ух-дн-е'в(н-ый) См. день
      двухдне'в-к-а
    дв-ух-до'ль-н-ый См. доля
    дв-ух-до'н-н-ый См. дно
    дв-ух-доро'жеч-н-ый См. дорога
    дв-ух-дуг-ов-о'й См. дуга
    дв-ух-душ-ев-о'й См. душа
    дв-ух-ду'ш-н(ый) См. душа
      двухду'шн-ик
    дв-ух-дюйм-о'в(ый) См. дюйм
      двухдюймо'в-к-а
    дв-ух-жи'ль-н-ый См. жила,,I
    дв-ух-зало'г-ов-ый См. залог,,I
    дв-ух-за'ль-н-ый См. зал
    дв-ух-захо'д-н-ый См. ходить
    дв-ух-звен-j/ев-о'й [двухзвеньевой] См. звено
    дв-ух-зон-а'льн-ый См. зона
    дв-ух-зо'н-н-ый См. зона
    дв-ух-иго'ль-н-ый См. игла
    дв-ух-ка'бельтовый См. кабельтов
    дв-ух-ка'мер-н-ый См. камера
    дв-ух-кварти'р-н-ый См. квартира
    дв-ух-килогра'мм-ов-ый См. грамм
    дв-ух-километр-о'в(ый) См. метр,,I
      двухкилометро'в-к-а
    дв-ух-кла'сс-н-ый См. класс,,II
    дв-ух-ко'еч-н-ый См. койка
    дв-ух-коле'й(-н-ый) См. колея
      двухколе'й-к-а
    дв-ух-коле'н-н-ый См. колено
    дв-ух-коле'н-чат-ый См. колено
    дв-ух-колес(-н-ый) См. колесо
      двухколес-к-а
    дв-ух-коло'н-н-ый См. колонна
    дв-ух-ко'мнат-н-ый См. комната
    дв-ух-компле'кт-н-ый См. комплект
    дв-ух-компоне'нт-н-ый См. компоновать
    дв-ух-коне'ч-н-ый См. конец
    дв-ух-ко'нтур-н-ый См. контур
    дв-ух-копе'еч-н(ый) См. копейка
      двухкопе'ечн-ик
    дв-ух-коро'в-н-ый См. корова
    дв-ух-ко'рпус-н-ый См. корпус
    дв-ух-кра'соч-н-ый См. краска,,I
    дв-ух-кра'тный См. кратный
    дв-ух-круг-ов-о'й См. круг,,I
    дв-ух-кулачк-о'в-ый См. кулак,,I
    дв-ух-ла'мп-ов-ый См. лампа
    дв-ух-леме'ш-н-ый См. лемех
    дв-ух-ле'т-н(ий) См. лета'
      двухле'тн-ик
      двухле'т-к-а
      двухле'т-ок
      двухле'т-иj-е [двухлетие]
    дв-ух-литр-о'в(ый) См. литр
      двухлитро'в-к-а
    дв-ух-лиц-ев-о'й См. лицо
    дв-ух-ло'паст-н-ый См. лопасть
    дв-ух-лоша'д-н-ый См. лошадь
    дв-ух-маши'н-н-ый См. машина
    дв-ух-ма'чт-ов-ый См. мачта
    дв-ух-ме'ст(-н-ый) См. место
      двухме'ст-к-а
    дв-ух-ме'сяч-н(ый) См. месяц
      двухме'сячн-ик
    дв-ух-метр-о'в(ый) См. метр,,I
      двухметро'в-к-а
    дв-ух-миллиа'рд-н-ый См. миллиард
    дв-ух-миллио'н-н-ый См. миллион
    дв-ух-морфе'м-н-ый См. морфема
    дв-ух-мото'р-н-ый См. мотор
    дв-ух-неде'ль-н(ый) См. неделя
      двухнеде'льн-ик
    дв-ух-оборо'т-н-ый См. оборот
    дв-ух-обхва'т-н-ый См. хватать
    дв-ух-об'е'кт-н-ый См. об'ект
    дв-ух-об'екти'в-н-ый См. об'ектив
    дв-ух-око'н-н-ый См. окно
    дв-ух-осно'в-н-ый См. основа
    дв-ух-о'с-н-ый См. ось
    дв-ух-павильо'н-н-ый См. павильон
    дв-ух-паде'ж-н-ый См. падеж
    дв-ух-пала'т-н-ый См. палата
    дв-ух-па'луб-н-ый См. палуба
    дв-ух-парти'й-н-ый См. партия
    дв-ух-полост-н-о'й См. полый
    дв-ух-по'ль(-н-ый) См. поле
      двухпо'л-j-е [двухполье]
    дв-ух-по'люс-н(ый) См. полюс
      двухпо'люсн-ик,,1
    дв-ух-по'люс-ник,,2 См. полюс
    дв-ух-пото'ч-н-ый См. течь,,I
    дв-ух-провод-н-о'й См. вести
    дв-ух-програ'мм-н-ый См. программа
    дв-ух-проце'нт-н-ый См. процент
    дв-ух-прочес-н-ый См. чесать
    дв-ух-пуд-о'в(ый) См. пуд
      двухпудов-и'к
      двухпудо'в-к-а
    дв-ух-пу'т(-н-ый) См. путь
      двухпу'т-к-а
    дв-ух-пу'шеч-н-ый См. пушка,,II
    дв-ух-ра'з-ов-ый См. раз,,I
    дв-ух-режи'м-н-ый См. режим
    дв-ух-рубл-ев-ый См. рубль
    дв-ух-ру'ль-н-ый См. руль
    дв-ух-ря'д(-н-ый) См. ряд
      двухря'д-к-а
    дв-ух-сантиметр-о'в-ый См. метр,,I
    дв-ух-саже'н-н-ый См. сажень
    дв-ух-све'т(-н-ый) См. свет,,I
      двухсве'т-к-а
    дв-ух-секци-о'нн-ый См. секция,,I
    дв-ух-ска'т-н-ый См. катить
    дв-ух-сло'ж-н-ый См. слог,,I
    дв-ух-сло'й-н-ый См. слой
    дв-ух-сме'н-н(ый) См. менять
      двухсме'нн-о
      двухсме'н-к-а
    дв-ух-соста'в-н-ый См. состоять
    дв-ух-с-полови'н-н-ый См. половина
    дв-ух-спа'-ль/н-ый См. спать
    дв-ух-ство'ль(-н-ый) См. ствол
      двухство'л-к-а
    дв-ух-ство'рч-ат-ый См. створить
    дв-ух-степе'н-н-ый См. степень
    дв-ух-сто'п-н-ый См. стопа
    дв-ух-сторо'н-н(ий) См. сторона
      двухсторо'нн-ость
    дв-ух-стро'ч-н-ый См. строка,,I
    дв-ух-стру'н-н-ый См. струна
    дв-ух-ступе'н-чат-ый См. ступень
    дв-ух-су'точ-н-ый См. сутки
    дв-ух-тавр-о'в-ый См. тавро
    дв-ух-та'кт-н-ый См. такт
    дв-ух-то'м-н(ый) См. том
      двухто'мн-ик,,1
    дв-ух-то'м-ник,,2 См. том
    дв-ух-то'н(-н-ый) [дв-ух-тон(н)-н-ый] См. тонна
      двухто'н-к-а
    дв-ух-тру'б-н-ый См. труба
    дв-ух-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      двухтысячеле'т-иj-е [двухтысячелетие]
    дв-ух-ты'сяч-н-ый См. тысяча
    дв-ух-фа'з-н-ый См. фаза
    дв-ух-фо'кус-н-ый См. фокус,,I
    дв-ух-фунт-о'в-ый См. фунт
    дв-ух-ход-ов(о'й) См. ходить
      двухходо'в-к-а,,1
    дв-ух-ход-о'в(ый) См. ходить
      двухходо'в-к-а,,2
    дв-ух-цветк-о'в-ый См. цвет,,I
    дв-ух-цве'т-н(ый) См. цвет,,II
      двухцве'тн-ость
    дв-ух-цили'ндр-ов-ый См. цилиндр,,I
    дв-ух-час-ов-о'й См. час
    дв-ух-шерст(-н-ый) См. шерсть
      двухшерст-к-а
    дв-ух'-я'рус-н-ый См. ярус
    дв-ух-элеме'нт-н-ый См. элемент
    дв-ух-эта'ж-н-ый См. этаж
    дв-у-бо'рт-н-ый См. борт
    дв-у-вале'нт-н-ый См. валентность
    дв-у-гла'в-0-ый См. голова
    дв-у-гла'з-0-ый См. глаз
    дв-у-гла'сн(ый),,I, прил. См. гласный,,III
      двугла'сн-ый,,II, сущ.
      двугла'сн-ая, сущ.
    дв-у-гнезд-н-ый См. гнездо
    дв-у-год-и'чн-ый См. год
    дв-у-го'д-ок См. год
    дв-у-голо'с-н-ый См. голос
    дв-у-голо'с-0-ый См. голос
    дв-у-го'рб-0-ый См. горб
    дв-у-го'рл-0-ый См. горло
    дв-у-гра'н-н-ый См. грань
    дв-у-гри'вен-н(ый), сущ. См. гривна
      двугри'венн-ик
        двугри'веннич-ек
    дв-у-гу'б-0-ый См. губа,,I
    дв-у-до'ль-н-ый См. доля
    дв-у-до'м-н(ый) См. дом
      двудо'мн-ые, сущ.
      двудо'мн-ость
      двудо'мн-ик
      двудо'м-ок
    дв-удо'н-н-ый См. дно
    дв-у-ду'ш-н(ый) См. душа
      двуду'шн-ик
    дв-у-душ-ев-о'й См. душа
    дв-у-ды'м-н-ый См. дым
    дв-у-ды'шащ(ий) См. дышать
      двуды'шащ-ие, сущ.
    дв-у-жа'бер-н(ый) См. жабра
      двужа'берн-ые, сущ.
    дв-у-жи'л-0-ый См. жила,,I
    дв-у-жи'ль-н-ый См. жила,,I
    дв-у-зерн-я'нк-а См. зерно
    дв-у-зна'ч-н-ый См. знак
    дв-у-зу'б(-0-ый) См. зуб
      двузу'б
      двузу'б-к-а
      двузу'б-ец
        двузу'бч-ат-ый,,1
      двузу'б-чат-ый,,2
    дв-у-кла'сс-н-ый См. класс,,II
    дв-у-кол(ес-н-ый) См. колесо
      двуко'л-к-а ср. двухколеска
    дв-у-коне'ч-н-ый См. конец
    дв-у-ко'н(-н-ый) См. конь
      двуко'н-к-а
      двуко'нь
    дв-у-копы'т-н(ый) См. копыто
      двукопы'тн-ые, сущ.
    дв-у-кра'тн(ый) См. кратный
      двукра'тн-о
      двукра'тн-ость
    дв-у-кры'л(-0-ый) См. крыло
      двукры'л-ые, сущ.
    дв-у-ла'п-0-ый См. лапа
    дв-у-лепе'ст-н-ый См. лепесток
    дв-у-ле'т-н(ий) См. лета'
      двуле'тн-ик
      двуле'т-ок
    дв-у-ли'к-0-ий См. лик,,I
    дв-у-ли'ст-н(ый) См. лист
      двули'стн-ик
    дв-у-ли'ц(-0-ый) См. лицо
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. лицо
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-у-ло'паст-н-ый См. лопасть
    дв-у-ме'ст-н-ый См. место
    дв-у-молекул-я'рн-ый См. молекула
    дв-у-му'ж-н(ий) См. муж
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    дв-у-ни'т-ок См. нить
    дв-уно'г(-0-ий) См. нога
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. нога
    дв-у-но'с-0-ый См. нос
    дв-у-о'кись См. киснуть
    дв-у-о'стрый См. острый
    дв-у-па'луб-н-ый См. палуба
    дв-у-па'л-0-ый См. палец
    дв-у-пе'рст-н(ый) См. перст
      двупе'рст-иj-е,,1 [двуперстие]
      двупе'рстн-ик
    дв-у-пе'рст(-0-ый) См. перст
      двупе'рст-иj-е,,2
    дв-у-пла'н-н(ый) См. план
      двупла'нн-ость
    дв-упла'н-ов(ый) См. план
      двупла'нов-ость
    дв-у-пло'д-н-ый См. плод
    дв-у-полост-н-о'й См. полый
    дв-у-по'лост-н-ый См. полый
    дв-у-по'л-0-ый См. пол,,II
    дв-у-по'ль(-н-ый) См. поле
      двупо'л-j-е [двуполье]
    дв-у-пуд-о'в(ый) См. пуд
      двупудов-и'к
      двупудо'в-к-а
    дв-у-резц-о'в-ый См. резать
    дв-у-ро'г-0-ий См. рог
    дв-у-ру'к-0-ий См. рука
    дв-у-ру'ч-н-ый См. рука
    дв-у-ру'чка См. рука
    дв-у-ря'д(-н-ый) См. ряд
      двуря'д-к-а
      двуря'д-ок
    дв-у-све'т-н-ый См. свет,,I
    дв-у-семядо'ль-н-ый См. семя, доля
    дв-у-семенодо'ль-н-ый См. семя, доля
    дв-у-семя'н(-н-ый) См. семя
      двусемя'н-к-а
    дв-у-ска'т-н-ый См. катить
    дв-у-слог-ов-о'й См. слог,,I
    дв-у-сло'ж-н(ый) См. слог,,I
      двусло'жн-ость
    дв-у-сме'н-н-ый См. менять
    дв-у-смы'сл-енн(ый) См. мысль
      двусмы'сленн-о
        не-двусмы'сленно,,1
      двусмы'сленн-ость
        не-двусмы'сленность,,1
      двусмы'сл-иj-е [двусмыслие]
      двусмы'сл-иц-а
      не-двусмы'сленн(ый)
        недвусмы'сленн-о,,2
        недвусмы'сленн-ость,,2
    дв-у-соста'в-н(ый) См. состоять
      двусоста'вн-ость
    дв-у-спа'-ль/н-ый См. спать
    дв-у-ство'ль(-н-ый) См. ствол
      двуство'л-к(а)
        двуство'лоч-к-а
    дв-у-ство'рч-ат-ый См. створить
    дв-у-сте'н-н-ый См. стена
    дв-у-сти'ш-иj-е [двустишие] См. стих
    дв-у-сто'п-н-ый См. стопа
    дв-у-сторо'н-н(ий) См. сторона
      двусторо'нн-ость
    дв-у-тавр-о'в-ый См. тавро
    дв-у-та'кт-н-ый См. такт
    дв-у-углеки'слый См. киснуть
    дв-у-у'ст(-0-ый) См. уста
      двуу'ст
      двуу'ст-к-а
    дв-у-утро'б(-н-ый) См. утроба
      двуутро'б-к-а
    дв-у-фунт-о'в-ый См. фунт
    дв-у-хво'ст(-0-ый) См. хвост
      двухво'ст-к-а
    дв-у-хло'р-ист-ый См. хлор
    дв-у-хо'д-к-а См. ходить
    дв-у-хо'лм(-н-ый) См. холм
      двухо'лм-иj-е [двухолмие]
    дв-у-хо'хл-0-ый См. хохол,,I
    дв-у-хро'м-ов(ый) См. хром
      двухромов-о-ки'слый См. киснуть
    дв-у-цве'т-н(ый) См. цвет,,II
      двуцве'тн-ость
    дв-у-чле'н См. член
      двучле'н-н-ый,,I
    дв-у-чле'н-н(ый),,2 См. член
      двучле'нн-ость
    дв-у-шерст(-н-ый) См. шерсть
      двушерст-к-а,,I
    дв-у-шерст(-0-ый) См. шерсть
      двушерст-к-а,,2 [двушерст(ое животное)-к-а]
    дв-у-язы'ч-н(ый) См. язык
      двуязы'ч-иj-е [двуязычие]
      двуязы'чн-ик
    сорок-а-дв-ух-ле'т-н-ий См. сорок, лета'


Гнездо для слова двадцать

дв(а)
    дв-о'j(е) [двое]
      двоj-а'шк-а [двояшка]
      двоj-е'шк-а [двоешка]
      дво'j-иц(а) [двоица]
        двои'ч-н-ый
      дво'й-н(я)
        двойн-я'т-а
        двойн-я'шк-а
        двойн-и'к,,I 1 Человек, имеющий полное сходство с другим
          двойнич-о'к
          двойни'ч-ник
      двой-ни'к,,I 2
      дво'й-к(а),,I Цифра 2
        дво'еч-к-а
        дво'еч(-ник)
          дво'еч-ниц-а
        дво'йка-байда'рка См. байдара
        кано'э-дво'йка См. каноэ
      двоj-а'к(ий) [двоякий]
        двоя'к-о
          двояко/во'гнутый См. гнуть
          двояко/вы'пуклый См. выпуклый
          двояко/ды'шащ(ий) См. дышать
            двоякоды'шащ-ие, сущ.
          двояко/перистосло'жн(ый) См. перо, сложный
            двоякоперистосло'жн-ые, сущ.
          двояко/преломля'ющий См. ломать
      двой-н(о'й)
        двойн-и'к,,II Сдвоенный предмет
          двойник-о'в-ый
          двойни'ч-н(ый)
            двойни'чн-ые, сущ.
          ги'ря-двойни'к См. гиря
          оре'х-двойни'к См. орех
        в-двойн-е'
      дво'й-ственн(ый)
        дво'йственн-о
        дво'йственн-ость
      двой-ча'т(ый)
        двойча'т-к(а)
          двойча'тк-ой, нареч.
          ви'лы-двойча'тки См. вилы
      в-дво'е
      в-двоj-о'м [вдвоем]
      на'-двое
      двоj-и'-ть [двоить]
        двои'ть-ся
          за-двои'ться
        двоj-е'ниj-е [двоение]
        дво'й-к-а,,II Двоение
        двои'-ль/(щик)
          двои'ль-щиц-а
        вз-дво'и'ть
          вздво'и'ть-ся
            вздва'-ива-ться,,1
          вздва'-ива-ть
            вздва'ивать-ся,,2
            вздва'ива-ниj-е [вздваивание]
          вздво'-енн(ый), прич.-прил.
            вздво'енн-о
            вздво'енн-ость
        за-двои'ть
        пере-двои'ть
          передва'-ива-ть
            передва'ивать-ся
            передва'ива-ниj-е [передваивание]
        раз-двои'ть
          раздвои'ть-ся
            раздва'-ива-ться,,1
            раздво-я'-ться,,1
          раздва'-ива-ть
            раздва'ивать-ся,,2
            раздва'ива-ниj-е [раздваивание]
          раздво-я'-ть
            раздвоя'ть-ся,,2
          раздво-е'ниj-е [раздвоение]
          раздво'-енн(ый), прич.-прил.
            раздво'енн-ость
        с-двои'ть
          сдвои'ть-ся
            сдва'-ива-ться,,1
          сдва'-ива-ть
            сдва'ивать-ся,,2
            сдва'ива-ниj-е [сдваивание]
          сдво-е'ниj-е [сдвоение]
          сдво'й-к-а
          сдво'-енн(ый), прич.-прил.
            сдво'енн-ость
        у-дво'ить
          удво'ить-ся
            удва'-ива-ться,,1
          удва'-ива-ть
            удва'ивать-ся,,2
            удва'ива-ниj-е [удваивание]
          удво-я'-ть
            удвоя'-ющ-ий, прич.-прил.
          удво-е'ниj-е [удвоение]
          удвои'-тель
          удво'-енн-ый, прич.-прил.
      двоj-е-бо'р(-j-е) [двоеборье] См. бороться
        двоебо'р-ец
      двоj-е-бра'ч(-н-ый) См. брак,,I
        двоебра'ч-иj-е [двоебрачие]
      двоj-е-ве'р(-н-ый) См. вера
        двоеве'р-иj-е [двоеверие]
        двоеве'р(-ец)
          двоеве'р-к-а
      двоj-е-вла'ст(-н-ый) См. власть
        двоевла'ст-иj-е [двоевластие]
      двоj-е-гла'в-0-ый [двоеглавый] См. голова
      двоj-е-гла'с-иj-е [двоегласие] См. голос
      двоj-е-ду'ш-н(ый) См. душа
        двоеду'ш-иj-е [двоедушие]
        двоеду'шн-ича-ть
          с-двоеду'шничать
      двоj-е-же'н-ец [двоеженец] См. жена'
      двоj-е-жен-ств-о [двоеженство] См. жена'
      двоj-е-му'ж-иj-е [двоемужие] См. муж
      двоj-е-мы'сл-енн(ый) См. мысль
        двоемы'сленн-о
        двоемы'сл-иj-е,,1 [двоемыслие]
      двоj-е-мы'сл-иj-е,,2 См. мысль
      двоj-е-то'ч-иj-е [двоеточие] См. точка,,II
      двоj-у'-род-н-ый [двоюродный] См. родить; ср. троюродный
    дв-у'шк-а
    два'-дцать
      два'дцать-ю
      двадца'т-0-ый
      двадцат-и-во'льт-н-ый См. вольт,,I
      двадцат-и-гра'дус-н-ый См. градус
      двадцат-и-гра'н-н(ый) См. грань
        двадцатигра'нн-ик
      двадцат-и-дв-ух-ле'т-н-ий См. лета'
      двадцат-и-дв-ух-эта'ж-н-ый См. этаж
      двадцат-и-копе'еч-н-ый См. копейка
      двадцат-и-ле'т(-н-ий) См. лета'
        двадцатиле'т-иj-е [двадцатилетие]
      двадцат-и-мину'т(-н-ый) См. минута
        двадцатимину'т-к-а
      двадцат-и-пуд-о'в-ый См. пуд
      двадцат-и-пу'шеч-н-ый См. пушка,,II
      двадцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        двадцатипятиле'т-иj-е [двадцатипятилетие]
      двадцат-и-пят-и-рубл-ев-ый См. пять, рубль
      двадцат-и-пят-и-ты'сяч-н(ый) См. пять, тысяча
        двадцатипятиты'сячн-ик
      двадцат-и-рубл-ев-ый См. рубль
      двадцат-и-то'н-н-ый См. тонна
      двадцат-и-уго'ль-н(ый) См. угол
        двадцатиуго'льн-ик,,1
      двадцат-и-уго'ль-ник,,2 См. угол
      двадцат-и-фу'т-ов-ый См. фут
      двадцат-и-четыр-ех-гра'н-н(ый) См. четыре, грань
        двадцатичетырехгра'нн-ик
      двадцат-и-эта'ж-н-ый См. этаж
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, метр,,I
      сам-два'дцать
    две-на'дцать
      двена'дцат-0-ый
      двенадцат-и-весе'ль-н-ый См. весло
      двенадцат-и-гра'дус-н-ый См. градус
      двенадцат-и-гра'н-н(ый) См. грань
        двенадцатигра'нн-ик
      двенадцат-и-дюйм-о'в-ый См. дюйм
      двенадцат-и-ле'т(-н-ий) См. лета'
        двенадцатиле'т-иj-е [двенадцатилетие]
      двенадцат-и-миллио'н-н-ый См. миллион
      двенадцат-и-пуд-о'в-ый См. пуд
      двенадцат-и-рубл-ев-ый См. рубль
      двенадцат-и-ря'д-н-ый См. ряд
      двенадцат-и-сло'ж-н-ый См. слог,,I
      двенадцат-и-стру'н-н-ый См. струна
      двенадцат-и-уго'ль-н(ый) См. угол
        двенадцатиуго'льн-ик,,1
      двенадцат-и-уго'ль-ник,,2 См. угол
      двенадцат-и-час-ов-о'й См. час
      пол/двена'дцатого См. половина
    два'-жды
    дв/а/на'/десять См. десять
      дванадеся'т-0-ый
    дв-е'-ст(и) См. сто
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
      дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [двухсотлетие]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    дв-ух-а'кт-н-ый См. акт,,I
    дв-ух-ампе'р-н-ый См. ампер
    дв-ух-арши'н-н-ый См. аршин
    дв-ух-а'том-н-ый См. атом
    дв-ух-ба'лль-н-ый См. балл,,I
    дв-ух-батальо'н-н-ый См. батальон
    дв-ух-ба'шен-н-ый См. башня
    дв-ух-бо'рт-н-ый См. борт
    дв-ух-вале'нт-н-ый См. валентность
    дв-ух-валк-о'в-ый См. вал,,II
    дв-ух-вальц-о'в-ый См. вал,,II
    дв-ух-ведер-н-ый См. ведро
    дв-ух-век-ов-о'й См. век
    дв-ух-верст(-н-ый) См. верста
      двухверст-к-а
    дв-ух-верши'н-н-ый См. верх
    дв-ух-вершк-о'в-ый См. верх
    дв-ух-весе'ль-н-ый См. весло
    дв-ух-винт-ов-о'й См. винт,,I
    дв-ух-год-и'чн-ый См. год
    дв-ух-годова'лый См. год
    дв-ух-год-ов-о'й См. год
    дв-ух-голо'в-0-ый См. голова
    дв-ух-голо'с-н-ый См. голос
    дв-ух-голо'с-0-ый См. голос
    дв-ух-дека'д-н(ый) См. декада
      двухдека'дн-ик
    дв-ух-десяти'н-н-ый См. десять
    дв-ух-ди'ск-ов-ый См. диск
    дв-ух-дн-е'в(н-ый) См. день
      двухдне'в-к-а
    дв-ух-до'ль-н-ый См. доля
    дв-ух-до'н-н-ый См. дно
    дв-ух-доро'жеч-н-ый См. дорога
    дв-ух-дуг-ов-о'й См. дуга
    дв-ух-душ-ев-о'й См. душа
    дв-ух-ду'ш-н(ый) См. душа
      двухду'шн-ик
    дв-ух-дюйм-о'в(ый) См. дюйм
      двухдюймо'в-к-а
    дв-ух-жи'ль-н-ый См. жила,,I
    дв-ух-зало'г-ов-ый См. залог,,I
    дв-ух-за'ль-н-ый См. зал
    дв-ух-захо'д-н-ый См. ходить
    дв-ух-звен-j/ев-о'й [двухзвеньевой] См. звено
    дв-ух-зон-а'льн-ый См. зона
    дв-ух-зо'н-н-ый См. зона
    дв-ух-иго'ль-н-ый См. игла
    дв-ух-ка'бельтовый См. кабельтов
    дв-ух-ка'мер-н-ый См. камера
    дв-ух-кварти'р-н-ый См. квартира
    дв-ух-килогра'мм-ов-ый См. грамм
    дв-ух-километр-о'в(ый) См. метр,,I
      двухкилометро'в-к-а
    дв-ух-кла'сс-н-ый См. класс,,II
    дв-ух-ко'еч-н-ый См. койка
    дв-ух-коле'й(-н-ый) См. колея
      двухколе'й-к-а
    дв-ух-коле'н-н-ый См. колено
    дв-ух-коле'н-чат-ый См. колено
    дв-ух-колес(-н-ый) См. колесо
      двухколес-к-а
    дв-ух-коло'н-н-ый См. колонна
    дв-ух-ко'мнат-н-ый См. комната
    дв-ух-компле'кт-н-ый См. комплект
    дв-ух-компоне'нт-н-ый См. компоновать
    дв-ух-коне'ч-н-ый См. конец
    дв-ух-ко'нтур-н-ый См. контур
    дв-ух-копе'еч-н(ый) См. копейка
      двухкопе'ечн-ик
    дв-ух-коро'в-н-ый См. корова
    дв-ух-ко'рпус-н-ый См. корпус
    дв-ух-кра'соч-н-ый См. краска,,I
    дв-ух-кра'тный См. кратный
    дв-ух-круг-ов-о'й См. круг,,I
    дв-ух-кулачк-о'в-ый См. кулак,,I
    дв-ух-ла'мп-ов-ый См. лампа
    дв-ух-леме'ш-н-ый См. лемех
    дв-ух-ле'т-н(ий) См. лета'
      двухле'тн-ик
      двухле'т-к-а
      двухле'т-ок
      двухле'т-иj-е [двухлетие]
    дв-ух-литр-о'в(ый) См. литр
      двухлитро'в-к-а
    дв-ух-лиц-ев-о'й См. лицо
    дв-ух-ло'паст-н-ый См. лопасть
    дв-ух-лоша'д-н-ый См. лошадь
    дв-ух-маши'н-н-ый См. машина
    дв-ух-ма'чт-ов-ый См. мачта
    дв-ух-ме'ст(-н-ый) См. место
      двухме'ст-к-а
    дв-ух-ме'сяч-н(ый) См. месяц
      двухме'сячн-ик
    дв-ух-метр-о'в(ый) См. метр,,I
      двухметро'в-к-а
    дв-ух-миллиа'рд-н-ый См. миллиард
    дв-ух-миллио'н-н-ый См. миллион
    дв-ух-морфе'м-н-ый См. морфема
    дв-ух-мото'р-н-ый См. мотор
    дв-ух-неде'ль-н(ый) См. неделя
      двухнеде'льн-ик
    дв-ух-оборо'т-н-ый См. оборот
    дв-ух-обхва'т-н-ый См. хватать
    дв-ух-об'е'кт-н-ый См. об'ект
    дв-ух-об'екти'в-н-ый См. об'ектив
    дв-ух-око'н-н-ый См. окно
    дв-ух-осно'в-н-ый См. основа
    дв-ух-о'с-н-ый См. ось
    дв-ух-павильо'н-н-ый См. павильон
    дв-ух-паде'ж-н-ый См. падеж
    дв-ух-пала'т-н-ый См. палата
    дв-ух-па'луб-н-ый См. палуба
    дв-ух-парти'й-н-ый См. партия
    дв-ух-полост-н-о'й См. полый
    дв-ух-по'ль(-н-ый) См. поле
      двухпо'л-j-е [двухполье]
    дв-ух-по'люс-н(ый) См. полюс
      двухпо'люсн-ик,,1
    дв-ух-по'люс-ник,,2 См. полюс
    дв-ух-пото'ч-н-ый См. течь,,I
    дв-ух-провод-н-о'й См. вести
    дв-ух-програ'мм-н-ый См. программа
    дв-ух-проце'нт-н-ый См. процент
    дв-ух-прочес-н-ый См. чесать
    дв-ух-пуд-о'в(ый) См. пуд
      двухпудов-и'к
      двухпудо'в-к-а
    дв-ух-пу'т(-н-ый) См. путь
      двухпу'т-к-а
    дв-ух-пу'шеч-н-ый См. пушка,,II
    дв-ух-ра'з-ов-ый См. раз,,I
    дв-ух-режи'м-н-ый См. режим
    дв-ух-рубл-ев-ый См. рубль
    дв-ух-ру'ль-н-ый См. руль
    дв-ух-ря'д(-н-ый) См. ряд
      двухря'д-к-а
    дв-ух-сантиметр-о'в-ый См. метр,,I
    дв-ух-саже'н-н-ый См. сажень
    дв-ух-све'т(-н-ый) См. свет,,I
      двухсве'т-к-а
    дв-ух-секци-о'нн-ый См. секция,,I
    дв-ух-ска'т-н-ый См. катить
    дв-ух-сло'ж-н-ый См. слог,,I
    дв-ух-сло'й-н-ый См. слой
    дв-ух-сме'н-н(ый) См. менять
      двухсме'нн-о
      двухсме'н-к-а
    дв-ух-соста'в-н-ый См. состоять
    дв-ух-с-полови'н-н-ый См. половина
    дв-ух-спа'-ль/н-ый См. спать
    дв-ух-ство'ль(-н-ый) См. ствол
      двухство'л-к-а
    дв-ух-ство'рч-ат-ый См. створить
    дв-ух-степе'н-н-ый См. степень
    дв-ух-сто'п-н-ый См. стопа
    дв-ух-сторо'н-н(ий) См. сторона
      двухсторо'нн-ость
    дв-ух-стро'ч-н-ый См. строка,,I
    дв-ух-стру'н-н-ый См. струна
    дв-ух-ступе'н-чат-ый См. ступень
    дв-ух-су'точ-н-ый См. сутки
    дв-ух-тавр-о'в-ый См. тавро
    дв-ух-та'кт-н-ый См. такт
    дв-ух-то'м-н(ый) См. том
      двухто'мн-ик,,1
    дв-ух-то'м-ник,,2 См. том
    дв-ух-то'н(-н-ый) [дв-ух-тон(н)-н-ый] См. тонна
      двухто'н-к-а
    дв-ух-тру'б-н-ый См. труба
    дв-ух-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      двухтысячеле'т-иj-е [двухтысячелетие]
    дв-ух-ты'сяч-н-ый См. тысяча
    дв-ух-фа'з-н-ый См. фаза
    дв-ух-фо'кус-н-ый См. фокус,,I
    дв-ух-фунт-о'в-ый См. фунт
    дв-ух-ход-ов(о'й) См. ходить
      двухходо'в-к-а,,1
    дв-ух-ход-о'в(ый) См. ходить
      двухходо'в-к-а,,2
    дв-ух-цветк-о'в-ый См. цвет,,I
    дв-ух-цве'т-н(ый) См. цвет,,II
      двухцве'тн-ость
    дв-ух-цили'ндр-ов-ый См. цилиндр,,I
    дв-ух-час-ов-о'й См. час
    дв-ух-шерст(-н-ый) См. шерсть
      двухшерст-к-а
    дв-ух'-я'рус-н-ый См. ярус
    дв-ух-элеме'нт-н-ый См. элемент
    дв-ух-эта'ж-н-ый См. этаж
    дв-у-бо'рт-н-ый См. борт
    дв-у-вале'нт-н-ый См. валентность
    дв-у-гла'в-0-ый См. голова
    дв-у-гла'з-0-ый См. глаз
    дв-у-гла'сн(ый),,I, прил. См. гласный,,III
      двугла'сн-ый,,II, сущ.
      двугла'сн-ая, сущ.
    дв-у-гнезд-н-ый См. гнездо
    дв-у-год-и'чн-ый См. год
    дв-у-го'д-ок См. год
    дв-у-голо'с-н-ый См. голос
    дв-у-голо'с-0-ый См. голос
    дв-у-го'рб-0-ый См. горб
    дв-у-го'рл-0-ый См. горло
    дв-у-гра'н-н-ый См. грань
    дв-у-гри'вен-н(ый), сущ. См. гривна
      двугри'венн-ик
        двугри'веннич-ек
    дв-у-гу'б-0-ый См. губа,,I
    дв-у-до'ль-н-ый См. доля
    дв-у-до'м-н(ый) См. дом
      двудо'мн-ые, сущ.
      двудо'мн-ость
      двудо'мн-ик
      двудо'м-ок
    дв-удо'н-н-ый См. дно
    дв-у-ду'ш-н(ый) См. душа
      двуду'шн-ик
    дв-у-душ-ев-о'й См. душа
    дв-у-ды'м-н-ый См. дым
    дв-у-ды'шащ(ий) См. дышать
      двуды'шащ-ие, сущ.
    дв-у-жа'бер-н(ый) См. жабра
      двужа'берн-ые, сущ.
    дв-у-жи'л-0-ый См. жила,,I
    дв-у-жи'ль-н-ый См. жила,,I
    дв-у-зерн-я'нк-а См. зерно
    дв-у-зна'ч-н-ый См. знак
    дв-у-зу'б(-0-ый) См. зуб
      двузу'б
      двузу'б-к-а
      двузу'б-ец
        двузу'бч-ат-ый,,1
      двузу'б-чат-ый,,2
    дв-у-кла'сс-н-ый См. класс,,II
    дв-у-кол(ес-н-ый) См. колесо
      двуко'л-к-а ср. двухколеска
    дв-у-коне'ч-н-ый См. конец
    дв-у-ко'н(-н-ый) См. конь
      двуко'н-к-а
      двуко'нь
    дв-у-копы'т-н(ый) См. копыто
      двукопы'тн-ые, сущ.
    дв-у-кра'тн(ый) См. кратный
      двукра'тн-о
      двукра'тн-ость
    дв-у-кры'л(-0-ый) См. крыло
      двукры'л-ые, сущ.
    дв-у-ла'п-0-ый См. лапа
    дв-у-лепе'ст-н-ый См. лепесток
    дв-у-ле'т-н(ий) См. лета'
      двуле'тн-ик
      двуле'т-ок
    дв-у-ли'к-0-ий См. лик,,I
    дв-у-ли'ст-н(ый) См. лист
      двули'стн-ик
    дв-у-ли'ц(-0-ый) См. лицо
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. лицо
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-у-ло'паст-н-ый См. лопасть
    дв-у-ме'ст-н-ый См. место
    дв-у-молекул-я'рн-ый См. молекула
    дв-у-му'ж-н(ий) См. муж
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    дв-у-ни'т-ок См. нить
    дв-уно'г(-0-ий) См. нога
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. нога
    дв-у-но'с-0-ый См. нос
    дв-у-о'кись См. киснуть
    дв-у-о'стрый См. острый
    дв-у-па'луб-н-ый См. палуба
    дв-у-па'л-0-ый См. палец
    дв-у-пе'рст-н(ый) См. перст
      двупе'рст-иj-е,,1 [двуперстие]
      двупе'рстн-ик
    дв-у-пе'рст(-0-ый) См. перст
      двупе'рст-иj-е,,2
    дв-у-пла'н-н(ый) См. план
      двупла'нн-ость
    дв-упла'н-ов(ый) См. план
      двупла'нов-ость
    дв-у-пло'д-н-ый См. плод
    дв-у-полост-н-о'й См. полый
    дв-у-по'лост-н-ый См. полый
    дв-у-по'л-0-ый См. пол,,II
    дв-у-по'ль(-н-ый) См. поле
      двупо'л-j-е [двуполье]
    дв-у-пуд-о'в(ый) См. пуд
      двупудов-и'к
      двупудо'в-к-а
    дв-у-резц-о'в-ый См. резать
    дв-у-ро'г-0-ий См. рог
    дв-у-ру'к-0-ий См. рука
    дв-у-ру'ч-н-ый См. рука
    дв-у-ру'чка См. рука
    дв-у-ря'д(-н-ый) См. ряд
      двуря'д-к-а
      двуря'д-ок
    дв-у-све'т-н-ый См. свет,,I
    дв-у-семядо'ль-н-ый См. семя, доля
    дв-у-семенодо'ль-н-ый См. семя, доля
    дв-у-семя'н(-н-ый) См. семя
      двусемя'н-к-а
    дв-у-ска'т-н-ый См. катить
    дв-у-слог-ов-о'й См. слог,,I
    дв-у-сло'ж-н(ый) См. слог,,I
      двусло'жн-ость
    дв-у-сме'н-н-ый См. менять
    дв-у-смы'сл-енн(ый) См. мысль
      двусмы'сленн-о
        не-двусмы'сленно,,1
      двусмы'сленн-ость
        не-двусмы'сленность,,1
      двусмы'сл-иj-е [двусмыслие]
      двусмы'сл-иц-а
      не-двусмы'сленн(ый)
        недвусмы'сленн-о,,2
        недвусмы'сленн-ость,,2
    дв-у-соста'в-н(ый) См. состоять
      двусоста'вн-ость
    дв-у-спа'-ль/н-ый См. спать
    дв-у-ство'ль(-н-ый) См. ствол
      двуство'л-к(а)
        двуство'лоч-к-а
    дв-у-ство'рч-ат-ый См. створить
    дв-у-сте'н-н-ый См. стена
    дв-у-сти'ш-иj-е [двустишие] См. стих
    дв-у-сто'п-н-ый См. стопа
    дв-у-сторо'н-н(ий) См. сторона
      двусторо'нн-ость
    дв-у-тавр-о'в-ый См. тавро
    дв-у-та'кт-н-ый См. такт
    дв-у-углеки'слый См. киснуть
    дв-у-у'ст(-0-ый) См. уста
      двуу'ст
      двуу'ст-к-а
    дв-у-утро'б(-н-ый) См. утроба
      двуутро'б-к-а
    дв-у-фунт-о'в-ый См. фунт
    дв-у-хво'ст(-0-ый) См. хвост
      двухво'ст-к-а
    дв-у-хло'р-ист-ый См. хлор
    дв-у-хо'д-к-а См. ходить
    дв-у-хо'лм(-н-ый) См. холм
      двухо'лм-иj-е [двухолмие]
    дв-у-хо'хл-0-ый См. хохол,,I
    дв-у-хро'м-ов(ый) См. хром
      двухромов-о-ки'слый См. киснуть
    дв-у-цве'т-н(ый) См. цвет,,II
      двуцве'тн-ость
    дв-у-чле'н См. член
      двучле'н-н-ый,,I
    дв-у-чле'н-н(ый),,2 См. член
      двучле'нн-ость
    дв-у-шерст(-н-ый) См. шерсть
      двушерст-к-а,,I
    дв-у-шерст(-0-ый) См. шерсть
      двушерст-к-а,,2 [двушерст(ое животное)-к-а]
    дв-у-язы'ч-н(ый) См. язык
      двуязы'ч-иj-е [двуязычие]
      двуязы'чн-ик
    сорок-а-дв-ух-ле'т-н-ий См. сорок, лета'


Гнездо для слова двенадцать

дв(а)
    дв-о'j(е) [двое]
      двоj-а'шк-а [двояшка]
      двоj-е'шк-а [двоешка]
      дво'j-иц(а) [двоица]
        двои'ч-н-ый
      дво'й-н(я)
        двойн-я'т-а
        двойн-я'шк-а
        двойн-и'к,,I 1 Человек, имеющий полное сходство с другим
          двойнич-о'к
          двойни'ч-ник
      двой-ни'к,,I 2
      дво'й-к(а),,I Цифра 2
        дво'еч-к-а
        дво'еч(-ник)
          дво'еч-ниц-а
        дво'йка-байда'рка См. байдара
        кано'э-дво'йка См. каноэ
      двоj-а'к(ий) [двоякий]
        двоя'к-о
          двояко/во'гнутый См. гнуть
          двояко/вы'пуклый См. выпуклый
          двояко/ды'шащ(ий) См. дышать
            двоякоды'шащ-ие, сущ.
          двояко/перистосло'жн(ый) См. перо, сложный
            двоякоперистосло'жн-ые, сущ.
          двояко/преломля'ющий См. ломать
      двой-н(о'й)
        двойн-и'к,,II Сдвоенный предмет
          двойник-о'в-ый
          двойни'ч-н(ый)
            двойни'чн-ые, сущ.
          ги'ря-двойни'к См. гиря
          оре'х-двойни'к См. орех
        в-двойн-е'
      дво'й-ственн(ый)
        дво'йственн-о
        дво'йственн-ость
      двой-ча'т(ый)
        двойча'т-к(а)
          двойча'тк-ой, нареч.
          ви'лы-двойча'тки См. вилы
      в-дво'е
      в-двоj-о'м [вдвоем]
      на'-двое
      двоj-и'-ть [двоить]
        двои'ть-ся
          за-двои'ться
        двоj-е'ниj-е [двоение]
        дво'й-к-а,,II Двоение
        двои'-ль/(щик)
          двои'ль-щиц-а
        вз-дво'и'ть
          вздво'и'ть-ся
            вздва'-ива-ться,,1
          вздва'-ива-ть
            вздва'ивать-ся,,2
            вздва'ива-ниj-е [вздваивание]
          вздво'-енн(ый), прич.-прил.
            вздво'енн-о
            вздво'енн-ость
        за-двои'ть
        пере-двои'ть
          передва'-ива-ть
            передва'ивать-ся
            передва'ива-ниj-е [передваивание]
        раз-двои'ть
          раздвои'ть-ся
            раздва'-ива-ться,,1
            раздво-я'-ться,,1
          раздва'-ива-ть
            раздва'ивать-ся,,2
            раздва'ива-ниj-е [раздваивание]
          раздво-я'-ть
            раздвоя'ть-ся,,2
          раздво-е'ниj-е [раздвоение]
          раздво'-енн(ый), прич.-прил.
            раздво'енн-ость
        с-двои'ть
          сдвои'ть-ся
            сдва'-ива-ться,,1
          сдва'-ива-ть
            сдва'ивать-ся,,2
            сдва'ива-ниj-е [сдваивание]
          сдво-е'ниj-е [сдвоение]
          сдво'й-к-а
          сдво'-енн(ый), прич.-прил.
            сдво'енн-ость
        у-дво'ить
          удво'ить-ся
            удва'-ива-ться,,1
          удва'-ива-ть
            удва'ивать-ся,,2
            удва'ива-ниj-е [удваивание]
          удво-я'-ть
            удвоя'-ющ-ий, прич.-прил.
          удво-е'ниj-е [удвоение]
          удвои'-тель
          удво'-енн-ый, прич.-прил.
      двоj-е-бо'р(-j-е) [двоеборье] См. бороться
        двоебо'р-ец
      двоj-е-бра'ч(-н-ый) См. брак,,I
        двоебра'ч-иj-е [двоебрачие]
      двоj-е-ве'р(-н-ый) См. вера
        двоеве'р-иj-е [двоеверие]
        двоеве'р(-ец)
          двоеве'р-к-а
      двоj-е-вла'ст(-н-ый) См. власть
        двоевла'ст-иj-е [двоевластие]
      двоj-е-гла'в-0-ый [двоеглавый] См. голова
      двоj-е-гла'с-иj-е [двоегласие] См. голос
      двоj-е-ду'ш-н(ый) См. душа
        двоеду'ш-иj-е [двоедушие]
        двоеду'шн-ича-ть
          с-двоеду'шничать
      двоj-е-же'н-ец [двоеженец] См. жена'
      двоj-е-жен-ств-о [двоеженство] См. жена'
      двоj-е-му'ж-иj-е [двоемужие] См. муж
      двоj-е-мы'сл-енн(ый) См. мысль
        двоемы'сленн-о
        двоемы'сл-иj-е,,1 [двоемыслие]
      двоj-е-мы'сл-иj-е,,2 См. мысль
      двоj-е-то'ч-иj-е [двоеточие] См. точка,,II
      двоj-у'-род-н-ый [двоюродный] См. родить; ср. троюродный
    дв-у'шк-а
    два'-дцать
      два'дцать-ю
      двадца'т-0-ый
      двадцат-и-во'льт-н-ый См. вольт,,I
      двадцат-и-гра'дус-н-ый См. градус
      двадцат-и-гра'н-н(ый) См. грань
        двадцатигра'нн-ик
      двадцат-и-дв-ух-ле'т-н-ий См. лета'
      двадцат-и-дв-ух-эта'ж-н-ый См. этаж
      двадцат-и-копе'еч-н-ый См. копейка
      двадцат-и-ле'т(-н-ий) См. лета'
        двадцатиле'т-иj-е [двадцатилетие]
      двадцат-и-мину'т(-н-ый) См. минута
        двадцатимину'т-к-а
      двадцат-и-пуд-о'в-ый См. пуд
      двадцат-и-пу'шеч-н-ый См. пушка,,II
      двадцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        двадцатипятиле'т-иj-е [двадцатипятилетие]
      двадцат-и-пят-и-рубл-ев-ый См. пять, рубль
      двадцат-и-пят-и-ты'сяч-н(ый) См. пять, тысяча
        двадцатипятиты'сячн-ик
      двадцат-и-рубл-ев-ый См. рубль
      двадцат-и-то'н-н-ый См. тонна
      двадцат-и-уго'ль-н(ый) См. угол
        двадцатиуго'льн-ик,,1
      двадцат-и-уго'ль-ник,,2 См. угол
      двадцат-и-фу'т-ов-ый См. фут
      двадцат-и-четыр-ех-гра'н-н(ый) См. четыре, грань
        двадцатичетырехгра'нн-ик
      двадцат-и-эта'ж-н-ый См. этаж
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, метр,,I
      сам-два'дцать
    две-на'дцать
      двена'дцат-0-ый
      двенадцат-и-весе'ль-н-ый См. весло
      двенадцат-и-гра'дус-н-ый См. градус
      двенадцат-и-гра'н-н(ый) См. грань
        двенадцатигра'нн-ик
      двенадцат-и-дюйм-о'в-ый См. дюйм
      двенадцат-и-ле'т(-н-ий) См. лета'
        двенадцатиле'т-иj-е [двенадцатилетие]
      двенадцат-и-миллио'н-н-ый См. миллион
      двенадцат-и-пуд-о'в-ый См. пуд
      двенадцат-и-рубл-ев-ый См. рубль
      двенадцат-и-ря'д-н-ый См. ряд
      двенадцат-и-сло'ж-н-ый См. слог,,I
      двенадцат-и-стру'н-н-ый См. струна
      двенадцат-и-уго'ль-н(ый) См. угол
        двенадцатиуго'льн-ик,,1
      двенадцат-и-уго'ль-ник,,2 См. угол
      двенадцат-и-час-ов-о'й См. час
      пол/двена'дцатого См. половина
    два'-жды
    дв/а/на'/десять См. десять
      дванадеся'т-0-ый
    дв-е'-ст(и) См. сто
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
      дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [двухсотлетие]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    дв-ух-а'кт-н-ый См. акт,,I
    дв-ух-ампе'р-н-ый См. ампер
    дв-ух-арши'н-н-ый См. аршин
    дв-ух-а'том-н-ый См. атом
    дв-ух-ба'лль-н-ый См. балл,,I
    дв-ух-батальо'н-н-ый См. батальон
    дв-ух-ба'шен-н-ый См. башня
    дв-ух-бо'рт-н-ый См. борт
    дв-ух-вале'нт-н-ый См. валентность
    дв-ух-валк-о'в-ый См. вал,,II
    дв-ух-вальц-о'в-ый См. вал,,II
    дв-ух-ведер-н-ый См. ведро
    дв-ух-век-ов-о'й См. век
    дв-ух-верст(-н-ый) См. верста
      двухверст-к-а
    дв-ух-верши'н-н-ый См. верх
    дв-ух-вершк-о'в-ый См. верх
    дв-ух-весе'ль-н-ый См. весло
    дв-ух-винт-ов-о'й См. винт,,I
    дв-ух-год-и'чн-ый См. год
    дв-ух-годова'лый См. год
    дв-ух-год-ов-о'й См. год
    дв-ух-голо'в-0-ый См. голова
    дв-ух-голо'с-н-ый См. голос
    дв-ух-голо'с-0-ый См. голос
    дв-ух-дека'д-н(ый) См. декада
      двухдека'дн-ик
    дв-ух-десяти'н-н-ый См. десять
    дв-ух-ди'ск-ов-ый См. диск
    дв-ух-дн-е'в(н-ый) См. день
      двухдне'в-к-а
    дв-ух-до'ль-н-ый См. доля
    дв-ух-до'н-н-ый См. дно
    дв-ух-доро'жеч-н-ый См. дорога
    дв-ух-дуг-ов-о'й См. дуга
    дв-ух-душ-ев-о'й См. душа
    дв-ух-ду'ш-н(ый) См. душа
      двухду'шн-ик
    дв-ух-дюйм-о'в(ый) См. дюйм
      двухдюймо'в-к-а
    дв-ух-жи'ль-н-ый См. жила,,I
    дв-ух-зало'г-ов-ый См. залог,,I
    дв-ух-за'ль-н-ый См. зал
    дв-ух-захо'д-н-ый См. ходить
    дв-ух-звен-j/ев-о'й [двухзвеньевой] См. звено
    дв-ух-зон-а'льн-ый См. зона
    дв-ух-зо'н-н-ый См. зона
    дв-ух-иго'ль-н-ый См. игла
    дв-ух-ка'бельтовый См. кабельтов
    дв-ух-ка'мер-н-ый См. камера
    дв-ух-кварти'р-н-ый См. квартира
    дв-ух-килогра'мм-ов-ый См. грамм
    дв-ух-километр-о'в(ый) См. метр,,I
      двухкилометро'в-к-а
    дв-ух-кла'сс-н-ый См. класс,,II
    дв-ух-ко'еч-н-ый См. койка
    дв-ух-коле'й(-н-ый) См. колея
      двухколе'й-к-а
    дв-ух-коле'н-н-ый См. колено
    дв-ух-коле'н-чат-ый См. колено
    дв-ух-колес(-н-ый) См. колесо
      двухколес-к-а
    дв-ух-коло'н-н-ый См. колонна
    дв-ух-ко'мнат-н-ый См. комната
    дв-ух-компле'кт-н-ый См. комплект
    дв-ух-компоне'нт-н-ый См. компоновать
    дв-ух-коне'ч-н-ый См. конец
    дв-ух-ко'нтур-н-ый См. контур
    дв-ух-копе'еч-н(ый) См. копейка
      двухкопе'ечн-ик
    дв-ух-коро'в-н-ый См. корова
    дв-ух-ко'рпус-н-ый См. корпус
    дв-ух-кра'соч-н-ый См. краска,,I
    дв-ух-кра'тный См. кратный
    дв-ух-круг-ов-о'й См. круг,,I
    дв-ух-кулачк-о'в-ый См. кулак,,I
    дв-ух-ла'мп-ов-ый См. лампа
    дв-ух-леме'ш-н-ый См. лемех
    дв-ух-ле'т-н(ий) См. лета'
      двухле'тн-ик
      двухле'т-к-а
      двухле'т-ок
      двухле'т-иj-е [двухлетие]
    дв-ух-литр-о'в(ый) См. литр
      двухлитро'в-к-а
    дв-ух-лиц-ев-о'й См. лицо
    дв-ух-ло'паст-н-ый См. лопасть
    дв-ух-лоша'д-н-ый См. лошадь
    дв-ух-маши'н-н-ый См. машина
    дв-ух-ма'чт-ов-ый См. мачта
    дв-ух-ме'ст(-н-ый) См. место
      двухме'ст-к-а
    дв-ух-ме'сяч-н(ый) См. месяц
      двухме'сячн-ик
    дв-ух-метр-о'в(ый) См. метр,,I
      двухметро'в-к-а
    дв-ух-миллиа'рд-н-ый См. миллиард
    дв-ух-миллио'н-н-ый См. миллион
    дв-ух-морфе'м-н-ый См. морфема
    дв-ух-мото'р-н-ый См. мотор
    дв-ух-неде'ль-н(ый) См. неделя
      двухнеде'льн-ик
    дв-ух-оборо'т-н-ый См. оборот
    дв-ух-обхва'т-н-ый См. хватать
    дв-ух-об'е'кт-н-ый См. об'ект
    дв-ух-об'екти'в-н-ый См. об'ектив
    дв-ух-око'н-н-ый См. окно
    дв-ух-осно'в-н-ый См. основа
    дв-ух-о'с-н-ый См. ось
    дв-ух-павильо'н-н-ый См. павильон
    дв-ух-паде'ж-н-ый См. падеж
    дв-ух-пала'т-н-ый См. палата
    дв-ух-па'луб-н-ый См. палуба
    дв-ух-парти'й-н-ый См. партия
    дв-ух-полост-н-о'й См. полый
    дв-ух-по'ль(-н-ый) См. поле
      двухпо'л-j-е [двухполье]
    дв-ух-по'люс-н(ый) См. полюс
      двухпо'люсн-ик,,1
    дв-ух-по'люс-ник,,2 См. полюс
    дв-ух-пото'ч-н-ый См. течь,,I
    дв-ух-провод-н-о'й См. вести
    дв-ух-програ'мм-н-ый См. программа
    дв-ух-проце'нт-н-ый См. процент
    дв-ух-прочес-н-ый См. чесать
    дв-ух-пуд-о'в(ый) См. пуд
      двухпудов-и'к
      двухпудо'в-к-а
    дв-ух-пу'т(-н-ый) См. путь
      двухпу'т-к-а
    дв-ух-пу'шеч-н-ый См. пушка,,II
    дв-ух-ра'з-ов-ый См. раз,,I
    дв-ух-режи'м-н-ый См. режим
    дв-ух-рубл-ев-ый См. рубль
    дв-ух-ру'ль-н-ый См. руль
    дв-ух-ря'д(-н-ый) См. ряд
      двухря'д-к-а
    дв-ух-сантиметр-о'в-ый См. метр,,I
    дв-ух-саже'н-н-ый См. сажень
    дв-ух-све'т(-н-ый) См. свет,,I
      двухсве'т-к-а
    дв-ух-секци-о'нн-ый См. секция,,I
    дв-ух-ска'т-н-ый См. катить
    дв-ух-сло'ж-н-ый См. слог,,I
    дв-ух-сло'й-н-ый См. слой
    дв-ух-сме'н-н(ый) См. менять
      двухсме'нн-о
      двухсме'н-к-а
    дв-ух-соста'в-н-ый См. состоять
    дв-ух-с-полови'н-н-ый См. половина
    дв-ух-спа'-ль/н-ый См. спать
    дв-ух-ство'ль(-н-ый) См. ствол
      двухство'л-к-а
    дв-ух-ство'рч-ат-ый См. створить
    дв-ух-степе'н-н-ый См. степень
    дв-ух-сто'п-н-ый См. стопа
    дв-ух-сторо'н-н(ий) См. сторона
      двухсторо'нн-ость
    дв-ух-стро'ч-н-ый См. строка,,I
    дв-ух-стру'н-н-ый См. струна
    дв-ух-ступе'н-чат-ый См. ступень
    дв-ух-су'точ-н-ый См. сутки
    дв-ух-тавр-о'в-ый См. тавро
    дв-ух-та'кт-н-ый См. такт
    дв-ух-то'м-н(ый) См. том
      двухто'мн-ик,,1
    дв-ух-то'м-ник,,2 См. том
    дв-ух-то'н(-н-ый) [дв-ух-тон(н)-н-ый] См. тонна
      двухто'н-к-а
    дв-ух-тру'б-н-ый См. труба
    дв-ух-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      двухтысячеле'т-иj-е [двухтысячелетие]
    дв-ух-ты'сяч-н-ый См. тысяча
    дв-ух-фа'з-н-ый См. фаза
    дв-ух-фо'кус-н-ый См. фокус,,I
    дв-ух-фунт-о'в-ый См. фунт
    дв-ух-ход-ов(о'й) См. ходить
      двухходо'в-к-а,,1
    дв-ух-ход-о'в(ый) См. ходить
      двухходо'в-к-а,,2
    дв-ух-цветк-о'в-ый См. цвет,,I
    дв-ух-цве'т-н(ый) См. цвет,,II
      двухцве'тн-ость
    дв-ух-цили'ндр-ов-ый См. цилиндр,,I
    дв-ух-час-ов-о'й См. час
    дв-ух-шерст(-н-ый) См. шерсть
      двухшерст-к-а
    дв-ух'-я'рус-н-ый См. ярус
    дв-ух-элеме'нт-н-ый См. элемент
    дв-ух-эта'ж-н-ый См. этаж
    дв-у-бо'рт-н-ый См. борт
    дв-у-вале'нт-н-ый См. валентность
    дв-у-гла'в-0-ый См. голова
    дв-у-гла'з-0-ый См. глаз
    дв-у-гла'сн(ый),,I, прил. См. гласный,,III
      двугла'сн-ый,,II, сущ.
      двугла'сн-ая, сущ.
    дв-у-гнезд-н-ый См. гнездо
    дв-у-год-и'чн-ый См. год
    дв-у-го'д-ок См. год
    дв-у-голо'с-н-ый См. голос
    дв-у-голо'с-0-ый См. голос
    дв-у-го'рб-0-ый См. горб
    дв-у-го'рл-0-ый См. горло
    дв-у-гра'н-н-ый См. грань
    дв-у-гри'вен-н(ый), сущ. См. гривна
      двугри'венн-ик
        двугри'веннич-ек
    дв-у-гу'б-0-ый См. губа,,I
    дв-у-до'ль-н-ый См. доля
    дв-у-до'м-н(ый) См. дом
      двудо'мн-ые, сущ.
      двудо'мн-ость
      двудо'мн-ик
      двудо'м-ок
    дв-удо'н-н-ый См. дно
    дв-у-ду'ш-н(ый) См. душа
      двуду'шн-ик
    дв-у-душ-ев-о'й См. душа
    дв-у-ды'м-н-ый См. дым
    дв-у-ды'шащ(ий) См. дышать
      двуды'шащ-ие, сущ.
    дв-у-жа'бер-н(ый) См. жабра
      двужа'берн-ые, сущ.
    дв-у-жи'л-0-ый См. жила,,I
    дв-у-жи'ль-н-ый См. жила,,I
    дв-у-зерн-я'нк-а См. зерно
    дв-у-зна'ч-н-ый См. знак
    дв-у-зу'б(-0-ый) См. зуб
      двузу'б
      двузу'б-к-а
      двузу'б-ец
        двузу'бч-ат-ый,,1
      двузу'б-чат-ый,,2
    дв-у-кла'сс-н-ый См. класс,,II
    дв-у-кол(ес-н-ый) См. колесо
      двуко'л-к-а ср. двухколеска
    дв-у-коне'ч-н-ый См. конец
    дв-у-ко'н(-н-ый) См. конь
      двуко'н-к-а
      двуко'нь
    дв-у-копы'т-н(ый) См. копыто
      двукопы'тн-ые, сущ.
    дв-у-кра'тн(ый) См. кратный
      двукра'тн-о
      двукра'тн-ость
    дв-у-кры'л(-0-ый) См. крыло
      двукры'л-ые, сущ.
    дв-у-ла'п-0-ый См. лапа
    дв-у-лепе'ст-н-ый См. лепесток
    дв-у-ле'т-н(ий) См. лета'
      двуле'тн-ик
      двуле'т-ок
    дв-у-ли'к-0-ий См. лик,,I
    дв-у-ли'ст-н(ый) См. лист
      двули'стн-ик
    дв-у-ли'ц(-0-ый) См. лицо
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. лицо
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-у-ло'паст-н-ый См. лопасть
    дв-у-ме'ст-н-ый См. место
    дв-у-молекул-я'рн-ый См. молекула
    дв-у-му'ж-н(ий) См. муж
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    дв-у-ни'т-ок См. нить
    дв-уно'г(-0-ий) См. нога
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. нога
    дв-у-но'с-0-ый См. нос
    дв-у-о'кись См. киснуть
    дв-у-о'стрый См. острый
    дв-у-па'луб-н-ый См. палуба
    дв-у-па'л-0-ый См. палец
    дв-у-пе'рст-н(ый) См. перст
      двупе'рст-иj-е,,1 [двуперстие]
      двупе'рстн-ик
    дв-у-пе'рст(-0-ый) См. перст
      двупе'рст-иj-е,,2
    дв-у-пла'н-н(ый) См. план
      двупла'нн-ость
    дв-упла'н-ов(ый) См. план
      двупла'нов-ость
    дв-у-пло'д-н-ый См. плод
    дв-у-полост-н-о'й См. полый
    дв-у-по'лост-н-ый См. полый
    дв-у-по'л-0-ый См. пол,,II
    дв-у-по'ль(-н-ый) См. поле
      двупо'л-j-е [двуполье]
    дв-у-пуд-о'в(ый) См. пуд
      двупудов-и'к
      двупудо'в-к-а
    дв-у-резц-о'в-ый См. резать
    дв-у-ро'г-0-ий См. рог
    дв-у-ру'к-0-ий См. рука
    дв-у-ру'ч-н-ый См. рука
    дв-у-ру'чка См. рука
    дв-у-ря'д(-н-ый) См. ряд
      двуря'д-к-а
      двуря'д-ок
    дв-у-све'т-н-ый См. свет,,I
    дв-у-семядо'ль-н-ый См. семя, доля
    дв-у-семенодо'ль-н-ый См. семя, доля
    дв-у-семя'н(-н-ый) См. семя
      двусемя'н-к-а
    дв-у-ска'т-н-ый См. катить
    дв-у-слог-ов-о'й См. слог,,I
    дв-у-сло'ж-н(ый) См. слог,,I
      двусло'жн-ость
    дв-у-сме'н-н-ый См. менять
    дв-у-смы'сл-енн(ый) См. мысль
      двусмы'сленн-о
        не-двусмы'сленно,,1
      двусмы'сленн-ость
        не-двусмы'сленность,,1
      двусмы'сл-иj-е [двусмыслие]
      двусмы'сл-иц-а
      не-двусмы'сленн(ый)
        недвусмы'сленн-о,,2
        недвусмы'сленн-ость,,2
    дв-у-соста'в-н(ый) См. состоять
      двусоста'вн-ость
    дв-у-спа'-ль/н-ый См. спать
    дв-у-ство'ль(-н-ый) См. ствол
      двуство'л-к(а)
        двуство'лоч-к-а
    дв-у-ство'рч-ат-ый См. створить
    дв-у-сте'н-н-ый См. стена
    дв-у-сти'ш-иj-е [двустишие] См. стих
    дв-у-сто'п-н-ый См. стопа
    дв-у-сторо'н-н(ий) См. сторона
      двусторо'нн-ость
    дв-у-тавр-о'в-ый См. тавро
    дв-у-та'кт-н-ый См. такт
    дв-у-углеки'слый См. киснуть
    дв-у-у'ст(-0-ый) См. уста
      двуу'ст
      двуу'ст-к-а
    дв-у-утро'б(-н-ый) См. утроба
      двуутро'б-к-а
    дв-у-фунт-о'в-ый См. фунт
    дв-у-хво'ст(-0-ый) См. хвост
      двухво'ст-к-а
    дв-у-хло'р-ист-ый См. хлор
    дв-у-хо'д-к-а См. ходить
    дв-у-хо'лм(-н-ый) См. холм
      двухо'лм-иj-е [двухолмие]
    дв-у-хо'хл-0-ый См. хохол,,I
    дв-у-хро'м-ов(ый) См. хром
      двухромов-о-ки'слый См. киснуть
    дв-у-цве'т-н(ый) См. цвет,,II
      двуцве'тн-ость
    дв-у-чле'н См. член
      двучле'н-н-ый,,I
    дв-у-чле'н-н(ый),,2 См. член
      двучле'нн-ость
    дв-у-шерст(-н-ый) См. шерсть
      двушерст-к-а,,I
    дв-у-шерст(-0-ый) См. шерсть
      двушерст-к-а,,2 [двушерст(ое животное)-к-а]
    дв-у-язы'ч-н(ый) См. язык
      двуязы'ч-иj-е [двуязычие]
      двуязы'чн-ик
    сорок-а-дв-ух-ле'т-н-ий См. сорок, лета'


Гнездо для слова дверь

дверь
    две'р-к-а
    две'р-ц-а
    двер-н-о'й
    над-две'р-н-ый
    пред-две'р-иj-е [преддверие]
    при-две'р-ник


Гнездо для слова двести I

дв(а)
    дв-о'j(е) [двое]
      двоj-а'шк-а [двояшка]
      двоj-е'шк-а [двоешка]
      дво'j-иц(а) [двоица]
        двои'ч-н-ый
      дво'й-н(я)
        двойн-я'т-а
        двойн-я'шк-а
        двойн-и'к,,I 1 Человек, имеющий полное сходство с другим
          двойнич-о'к
          двойни'ч-ник
      двой-ни'к,,I 2
      дво'й-к(а),,I Цифра 2
        дво'еч-к-а
        дво'еч(-ник)
          дво'еч-ниц-а
        дво'йка-байда'рка См. байдара
        кано'э-дво'йка См. каноэ
      двоj-а'к(ий) [двоякий]
        двоя'к-о
          двояко/во'гнутый См. гнуть
          двояко/вы'пуклый См. выпуклый
          двояко/ды'шащ(ий) См. дышать
            двоякоды'шащ-ие, сущ.
          двояко/перистосло'жн(ый) См. перо, сложный
            двоякоперистосло'жн-ые, сущ.
          двояко/преломля'ющий См. ломать
      двой-н(о'й)
        двойн-и'к,,II Сдвоенный предмет
          двойник-о'в-ый
          двойни'ч-н(ый)
            двойни'чн-ые, сущ.
          ги'ря-двойни'к См. гиря
          оре'х-двойни'к См. орех
        в-двойн-е'
      дво'й-ственн(ый)
        дво'йственн-о
        дво'йственн-ость
      двой-ча'т(ый)
        двойча'т-к(а)
          двойча'тк-ой, нареч.
          ви'лы-двойча'тки См. вилы
      в-дво'е
      в-двоj-о'м [вдвоем]
      на'-двое
      двоj-и'-ть [двоить]
        двои'ть-ся
          за-двои'ться
        двоj-е'ниj-е [двоение]
        дво'й-к-а,,II Двоение
        двои'-ль/(щик)
          двои'ль-щиц-а
        вз-дво'и'ть
          вздво'и'ть-ся
            вздва'-ива-ться,,1
          вздва'-ива-ть
            вздва'ивать-ся,,2
            вздва'ива-ниj-е [вздваивание]
          вздво'-енн(ый), прич.-прил.
            вздво'енн-о
            вздво'енн-ость
        за-двои'ть
        пере-двои'ть
          передва'-ива-ть
            передва'ивать-ся
            передва'ива-ниj-е [передваивание]
        раз-двои'ть
          раздвои'ть-ся
            раздва'-ива-ться,,1
            раздво-я'-ться,,1
          раздва'-ива-ть
            раздва'ивать-ся,,2
            раздва'ива-ниj-е [раздваивание]
          раздво-я'-ть
            раздвоя'ть-ся,,2
          раздво-е'ниj-е [раздвоение]
          раздво'-енн(ый), прич.-прил.
            раздво'енн-ость
        с-двои'ть
          сдвои'ть-ся
            сдва'-ива-ться,,1
          сдва'-ива-ть
            сдва'ивать-ся,,2
            сдва'ива-ниj-е [сдваивание]
          сдво-е'ниj-е [сдвоение]
          сдво'й-к-а
          сдво'-енн(ый), прич.-прил.
            сдво'енн-ость
        у-дво'ить
          удво'ить-ся
            удва'-ива-ться,,1
          удва'-ива-ть
            удва'ивать-ся,,2
            удва'ива-ниj-е [удваивание]
          удво-я'-ть
            удвоя'-ющ-ий, прич.-прил.
          удво-е'ниj-е [удвоение]
          удвои'-тель
          удво'-енн-ый, прич.-прил.
      двоj-е-бо'р(-j-е) [двоеборье] См. бороться
        двоебо'р-ец
      двоj-е-бра'ч(-н-ый) См. брак,,I
        двоебра'ч-иj-е [двоебрачие]
      двоj-е-ве'р(-н-ый) См. вера
        двоеве'р-иj-е [двоеверие]
        двоеве'р(-ец)
          двоеве'р-к-а
      двоj-е-вла'ст(-н-ый) См. власть
        двоевла'ст-иj-е [двоевластие]
      двоj-е-гла'в-0-ый [двоеглавый] См. голова
      двоj-е-гла'с-иj-е [двоегласие] См. голос
      двоj-е-ду'ш-н(ый) См. душа
        двоеду'ш-иj-е [двоедушие]
        двоеду'шн-ича-ть
          с-двоеду'шничать
      двоj-е-же'н-ец [двоеженец] См. жена'
      двоj-е-жен-ств-о [двоеженство] См. жена'
      двоj-е-му'ж-иj-е [двоемужие] См. муж
      двоj-е-мы'сл-енн(ый) См. мысль
        двоемы'сленн-о
        двоемы'сл-иj-е,,1 [двоемыслие]
      двоj-е-мы'сл-иj-е,,2 См. мысль
      двоj-е-то'ч-иj-е [двоеточие] См. точка,,II
      двоj-у'-род-н-ый [двоюродный] См. родить; ср. троюродный
    дв-у'шк-а
    два'-дцать
      два'дцать-ю
      двадца'т-0-ый
      двадцат-и-во'льт-н-ый См. вольт,,I
      двадцат-и-гра'дус-н-ый См. градус
      двадцат-и-гра'н-н(ый) См. грань
        двадцатигра'нн-ик
      двадцат-и-дв-ух-ле'т-н-ий См. лета'
      двадцат-и-дв-ух-эта'ж-н-ый См. этаж
      двадцат-и-копе'еч-н-ый См. копейка
      двадцат-и-ле'т(-н-ий) См. лета'
        двадцатиле'т-иj-е [двадцатилетие]
      двадцат-и-мину'т(-н-ый) См. минута
        двадцатимину'т-к-а
      двадцат-и-пуд-о'в-ый См. пуд
      двадцат-и-пу'шеч-н-ый См. пушка,,II
      двадцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        двадцатипятиле'т-иj-е [двадцатипятилетие]
      двадцат-и-пят-и-рубл-ев-ый См. пять, рубль
      двадцат-и-пят-и-ты'сяч-н(ый) См. пять, тысяча
        двадцатипятиты'сячн-ик
      двадцат-и-рубл-ев-ый См. рубль
      двадцат-и-то'н-н-ый См. тонна
      двадцат-и-уго'ль-н(ый) См. угол
        двадцатиуго'льн-ик,,1
      двадцат-и-уго'ль-ник,,2 См. угол
      двадцат-и-фу'т-ов-ый См. фут
      двадцат-и-четыр-ех-гра'н-н(ый) См. четыре, грань
        двадцатичетырехгра'нн-ик
      двадцат-и-эта'ж-н-ый См. этаж
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, метр,,I
      сам-два'дцать
    две-на'дцать
      двена'дцат-0-ый
      двенадцат-и-весе'ль-н-ый См. весло
      двенадцат-и-гра'дус-н-ый См. градус
      двенадцат-и-гра'н-н(ый) См. грань
        двенадцатигра'нн-ик
      двенадцат-и-дюйм-о'в-ый См. дюйм
      двенадцат-и-ле'т(-н-ий) См. лета'
        двенадцатиле'т-иj-е [двенадцатилетие]
      двенадцат-и-миллио'н-н-ый См. миллион
      двенадцат-и-пуд-о'в-ый См. пуд
      двенадцат-и-рубл-ев-ый См. рубль
      двенадцат-и-ря'д-н-ый См. ряд
      двенадцат-и-сло'ж-н-ый См. слог,,I
      двенадцат-и-стру'н-н-ый См. струна
      двенадцат-и-уго'ль-н(ый) См. угол
        двенадцатиуго'льн-ик,,1
      двенадцат-и-уго'ль-ник,,2 См. угол
      двенадцат-и-час-ов-о'й См. час
      пол/двена'дцатого См. половина
    два'-жды
    дв/а/на'/десять См. десять
      дванадеся'т-0-ый
    дв-е'-ст(и) См. сто
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
      дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [двухсотлетие]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    дв-ух-а'кт-н-ый См. акт,,I
    дв-ух-ампе'р-н-ый См. ампер
    дв-ух-арши'н-н-ый См. аршин
    дв-ух-а'том-н-ый См. атом
    дв-ух-ба'лль-н-ый См. балл,,I
    дв-ух-батальо'н-н-ый См. батальон
    дв-ух-ба'шен-н-ый См. башня
    дв-ух-бо'рт-н-ый См. борт
    дв-ух-вале'нт-н-ый См. валентность
    дв-ух-валк-о'в-ый См. вал,,II
    дв-ух-вальц-о'в-ый См. вал,,II
    дв-ух-ведер-н-ый См. ведро
    дв-ух-век-ов-о'й См. век
    дв-ух-верст(-н-ый) См. верста
      двухверст-к-а
    дв-ух-верши'н-н-ый См. верх
    дв-ух-вершк-о'в-ый См. верх
    дв-ух-весе'ль-н-ый См. весло
    дв-ух-винт-ов-о'й См. винт,,I
    дв-ух-год-и'чн-ый См. год
    дв-ух-годова'лый См. год
    дв-ух-год-ов-о'й См. год
    дв-ух-голо'в-0-ый См. голова
    дв-ух-голо'с-н-ый См. голос
    дв-ух-голо'с-0-ый См. голос
    дв-ух-дека'д-н(ый) См. декада
      двухдека'дн-ик
    дв-ух-десяти'н-н-ый См. десять
    дв-ух-ди'ск-ов-ый См. диск
    дв-ух-дн-е'в(н-ый) См. день
      двухдне'в-к-а
    дв-ух-до'ль-н-ый См. доля
    дв-ух-до'н-н-ый См. дно
    дв-ух-доро'жеч-н-ый См. дорога
    дв-ух-дуг-ов-о'й См. дуга
    дв-ух-душ-ев-о'й См. душа
    дв-ух-ду'ш-н(ый) См. душа
      двухду'шн-ик
    дв-ух-дюйм-о'в(ый) См. дюйм
      двухдюймо'в-к-а
    дв-ух-жи'ль-н-ый См. жила,,I
    дв-ух-зало'г-ов-ый См. залог,,I
    дв-ух-за'ль-н-ый См. зал
    дв-ух-захо'д-н-ый См. ходить
    дв-ух-звен-j/ев-о'й [двухзвеньевой] См. звено
    дв-ух-зон-а'льн-ый См. зона
    дв-ух-зо'н-н-ый См. зона
    дв-ух-иго'ль-н-ый См. игла
    дв-ух-ка'бельтовый См. кабельтов
    дв-ух-ка'мер-н-ый См. камера
    дв-ух-кварти'р-н-ый См. квартира
    дв-ух-килогра'мм-ов-ый См. грамм
    дв-ух-километр-о'в(ый) См. метр,,I
      двухкилометро'в-к-а
    дв-ух-кла'сс-н-ый См. класс,,II
    дв-ух-ко'еч-н-ый См. койка
    дв-ух-коле'й(-н-ый) См. колея
      двухколе'й-к-а
    дв-ух-коле'н-н-ый См. колено
    дв-ух-коле'н-чат-ый См. колено
    дв-ух-колес(-н-ый) См. колесо
      двухколес-к-а
    дв-ух-коло'н-н-ый См. колонна
    дв-ух-ко'мнат-н-ый См. комната
    дв-ух-компле'кт-н-ый См. комплект
    дв-ух-компоне'нт-н-ый См. компоновать
    дв-ух-коне'ч-н-ый См. конец
    дв-ух-ко'нтур-н-ый См. контур
    дв-ух-копе'еч-н(ый) См. копейка
      двухкопе'ечн-ик
    дв-ух-коро'в-н-ый См. корова
    дв-ух-ко'рпус-н-ый См. корпус
    дв-ух-кра'соч-н-ый См. краска,,I
    дв-ух-кра'тный См. кратный
    дв-ух-круг-ов-о'й См. круг,,I
    дв-ух-кулачк-о'в-ый См. кулак,,I
    дв-ух-ла'мп-ов-ый См. лампа
    дв-ух-леме'ш-н-ый См. лемех
    дв-ух-ле'т-н(ий) См. лета'
      двухле'тн-ик
      двухле'т-к-а
      двухле'т-ок
      двухле'т-иj-е [двухлетие]
    дв-ух-литр-о'в(ый) См. литр
      двухлитро'в-к-а
    дв-ух-лиц-ев-о'й См. лицо
    дв-ух-ло'паст-н-ый См. лопасть
    дв-ух-лоша'д-н-ый См. лошадь
    дв-ух-маши'н-н-ый См. машина
    дв-ух-ма'чт-ов-ый См. мачта
    дв-ух-ме'ст(-н-ый) См. место
      двухме'ст-к-а
    дв-ух-ме'сяч-н(ый) См. месяц
      двухме'сячн-ик
    дв-ух-метр-о'в(ый) См. метр,,I
      двухметро'в-к-а
    дв-ух-миллиа'рд-н-ый См. миллиард
    дв-ух-миллио'н-н-ый См. миллион
    дв-ух-морфе'м-н-ый См. морфема
    дв-ух-мото'р-н-ый См. мотор
    дв-ух-неде'ль-н(ый) См. неделя
      двухнеде'льн-ик
    дв-ух-оборо'т-н-ый См. оборот
    дв-ух-обхва'т-н-ый См. хватать
    дв-ух-об'е'кт-н-ый См. об'ект
    дв-ух-об'екти'в-н-ый См. об'ектив
    дв-ух-око'н-н-ый См. окно
    дв-ух-осно'в-н-ый См. основа
    дв-ух-о'с-н-ый См. ось
    дв-ух-павильо'н-н-ый См. павильон
    дв-ух-паде'ж-н-ый См. падеж
    дв-ух-пала'т-н-ый См. палата
    дв-ух-па'луб-н-ый См. палуба
    дв-ух-парти'й-н-ый См. партия
    дв-ух-полост-н-о'й См. полый
    дв-ух-по'ль(-н-ый) См. поле
      двухпо'л-j-е [двухполье]
    дв-ух-по'люс-н(ый) См. полюс
      двухпо'люсн-ик,,1
    дв-ух-по'люс-ник,,2 См. полюс
    дв-ух-пото'ч-н-ый См. течь,,I
    дв-ух-провод-н-о'й См. вести
    дв-ух-програ'мм-н-ый См. программа
    дв-ух-проце'нт-н-ый См. процент
    дв-ух-прочес-н-ый См. чесать
    дв-ух-пуд-о'в(ый) См. пуд
      двухпудов-и'к
      двухпудо'в-к-а
    дв-ух-пу'т(-н-ый) См. путь
      двухпу'т-к-а
    дв-ух-пу'шеч-н-ый См. пушка,,II
    дв-ух-ра'з-ов-ый См. раз,,I
    дв-ух-режи'м-н-ый См. режим
    дв-ух-рубл-ев-ый См. рубль
    дв-ух-ру'ль-н-ый См. руль
    дв-ух-ря'д(-н-ый) См. ряд
      двухря'д-к-а
    дв-ух-сантиметр-о'в-ый См. метр,,I
    дв-ух-саже'н-н-ый См. сажень
    дв-ух-све'т(-н-ый) См. свет,,I
      двухсве'т-к-а
    дв-ух-секци-о'нн-ый См. секция,,I
    дв-ух-ска'т-н-ый См. катить
    дв-ух-сло'ж-н-ый См. слог,,I
    дв-ух-сло'й-н-ый См. слой
    дв-ух-сме'н-н(ый) См. менять
      двухсме'нн-о
      двухсме'н-к-а
    дв-ух-соста'в-н-ый См. состоять
    дв-ух-с-полови'н-н-ый См. половина
    дв-ух-спа'-ль/н-ый См. спать
    дв-ух-ство'ль(-н-ый) См. ствол
      двухство'л-к-а
    дв-ух-ство'рч-ат-ый См. створить
    дв-ух-степе'н-н-ый См. степень
    дв-ух-сто'п-н-ый См. стопа
    дв-ух-сторо'н-н(ий) См. сторона
      двухсторо'нн-ость
    дв-ух-стро'ч-н-ый См. строка,,I
    дв-ух-стру'н-н-ый См. струна
    дв-ух-ступе'н-чат-ый См. ступень
    дв-ух-су'точ-н-ый См. сутки
    дв-ух-тавр-о'в-ый См. тавро
    дв-ух-та'кт-н-ый См. такт
    дв-ух-то'м-н(ый) См. том
      двухто'мн-ик,,1
    дв-ух-то'м-ник,,2 См. том
    дв-ух-то'н(-н-ый) [дв-ух-тон(н)-н-ый] См. тонна
      двухто'н-к-а
    дв-ух-тру'б-н-ый См. труба
    дв-ух-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      двухтысячеле'т-иj-е [двухтысячелетие]
    дв-ух-ты'сяч-н-ый См. тысяча
    дв-ух-фа'з-н-ый См. фаза
    дв-ух-фо'кус-н-ый См. фокус,,I
    дв-ух-фунт-о'в-ый См. фунт
    дв-ух-ход-ов(о'й) См. ходить
      двухходо'в-к-а,,1
    дв-ух-ход-о'в(ый) См. ходить
      двухходо'в-к-а,,2
    дв-ух-цветк-о'в-ый См. цвет,,I
    дв-ух-цве'т-н(ый) См. цвет,,II
      двухцве'тн-ость
    дв-ух-цили'ндр-ов-ый См. цилиндр,,I
    дв-ух-час-ов-о'й См. час
    дв-ух-шерст(-н-ый) См. шерсть
      двухшерст-к-а
    дв-ух'-я'рус-н-ый См. ярус
    дв-ух-элеме'нт-н-ый См. элемент
    дв-ух-эта'ж-н-ый См. этаж
    дв-у-бо'рт-н-ый См. борт
    дв-у-вале'нт-н-ый См. валентность
    дв-у-гла'в-0-ый См. голова
    дв-у-гла'з-0-ый См. глаз
    дв-у-гла'сн(ый),,I, прил. См. гласный,,III
      двугла'сн-ый,,II, сущ.
      двугла'сн-ая, сущ.
    дв-у-гнезд-н-ый См. гнездо
    дв-у-год-и'чн-ый См. год
    дв-у-го'д-ок См. год
    дв-у-голо'с-н-ый См. голос
    дв-у-голо'с-0-ый См. голос
    дв-у-го'рб-0-ый См. горб
    дв-у-го'рл-0-ый См. горло
    дв-у-гра'н-н-ый См. грань
    дв-у-гри'вен-н(ый), сущ. См. гривна
      двугри'венн-ик
        двугри'веннич-ек
    дв-у-гу'б-0-ый См. губа,,I
    дв-у-до'ль-н-ый См. доля
    дв-у-до'м-н(ый) См. дом
      двудо'мн-ые, сущ.
      двудо'мн-ость
      двудо'мн-ик
      двудо'м-ок
    дв-удо'н-н-ый См. дно
    дв-у-ду'ш-н(ый) См. душа
      двуду'шн-ик
    дв-у-душ-ев-о'й См. душа
    дв-у-ды'м-н-ый См. дым
    дв-у-ды'шащ(ий) См. дышать
      двуды'шащ-ие, сущ.
    дв-у-жа'бер-н(ый) См. жабра
      двужа'берн-ые, сущ.
    дв-у-жи'л-0-ый См. жила,,I
    дв-у-жи'ль-н-ый См. жила,,I
    дв-у-зерн-я'нк-а См. зерно
    дв-у-зна'ч-н-ый См. знак
    дв-у-зу'б(-0-ый) См. зуб
      двузу'б
      двузу'б-к-а
      двузу'б-ец
        двузу'бч-ат-ый,,1
      двузу'б-чат-ый,,2
    дв-у-кла'сс-н-ый См. класс,,II
    дв-у-кол(ес-н-ый) См. колесо
      двуко'л-к-а ср. двухколеска
    дв-у-коне'ч-н-ый См. конец
    дв-у-ко'н(-н-ый) См. конь
      двуко'н-к-а
      двуко'нь
    дв-у-копы'т-н(ый) См. копыто
      двукопы'тн-ые, сущ.
    дв-у-кра'тн(ый) См. кратный
      двукра'тн-о
      двукра'тн-ость
    дв-у-кры'л(-0-ый) См. крыло
      двукры'л-ые, сущ.
    дв-у-ла'п-0-ый См. лапа
    дв-у-лепе'ст-н-ый См. лепесток
    дв-у-ле'т-н(ий) См. лета'
      двуле'тн-ик
      двуле'т-ок
    дв-у-ли'к-0-ий См. лик,,I
    дв-у-ли'ст-н(ый) См. лист
      двули'стн-ик
    дв-у-ли'ц(-0-ый) См. лицо
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. лицо
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-у-ло'паст-н-ый См. лопасть
    дв-у-ме'ст-н-ый См. место
    дв-у-молекул-я'рн-ый См. молекула
    дв-у-му'ж-н(ий) См. муж
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    дв-у-ни'т-ок См. нить
    дв-уно'г(-0-ий) См. нога
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. нога
    дв-у-но'с-0-ый См. нос
    дв-у-о'кись См. киснуть
    дв-у-о'стрый См. острый
    дв-у-па'луб-н-ый См. палуба
    дв-у-па'л-0-ый См. палец
    дв-у-пе'рст-н(ый) См. перст
      двупе'рст-иj-е,,1 [двуперстие]
      двупе'рстн-ик
    дв-у-пе'рст(-0-ый) См. перст
      двупе'рст-иj-е,,2
    дв-у-пла'н-н(ый) См. план
      двупла'нн-ость
    дв-упла'н-ов(ый) См. план
      двупла'нов-ость
    дв-у-пло'д-н-ый См. плод
    дв-у-полост-н-о'й См. полый
    дв-у-по'лост-н-ый См. полый
    дв-у-по'л-0-ый См. пол,,II
    дв-у-по'ль(-н-ый) См. поле
      двупо'л-j-е [двуполье]
    дв-у-пуд-о'в(ый) См. пуд
      двупудов-и'к
      двупудо'в-к-а
    дв-у-резц-о'в-ый См. резать
    дв-у-ро'г-0-ий См. рог
    дв-у-ру'к-0-ий См. рука
    дв-у-ру'ч-н-ый См. рука
    дв-у-ру'чка См. рука
    дв-у-ря'д(-н-ый) См. ряд
      двуря'д-к-а
      двуря'д-ок
    дв-у-све'т-н-ый См. свет,,I
    дв-у-семядо'ль-н-ый См. семя, доля
    дв-у-семенодо'ль-н-ый См. семя, доля
    дв-у-семя'н(-н-ый) См. семя
      двусемя'н-к-а
    дв-у-ска'т-н-ый См. катить
    дв-у-слог-ов-о'й См. слог,,I
    дв-у-сло'ж-н(ый) См. слог,,I
      двусло'жн-ость
    дв-у-сме'н-н-ый См. менять
    дв-у-смы'сл-енн(ый) См. мысль
      двусмы'сленн-о
        не-двусмы'сленно,,1
      двусмы'сленн-ость
        не-двусмы'сленность,,1
      двусмы'сл-иj-е [двусмыслие]
      двусмы'сл-иц-а
      не-двусмы'сленн(ый)
        недвусмы'сленн-о,,2
        недвусмы'сленн-ость,,2
    дв-у-соста'в-н(ый) См. состоять
      двусоста'вн-ость
    дв-у-спа'-ль/н-ый См. спать
    дв-у-ство'ль(-н-ый) См. ствол
      двуство'л-к(а)
        двуство'лоч-к-а
    дв-у-ство'рч-ат-ый См. створить
    дв-у-сте'н-н-ый См. стена
    дв-у-сти'ш-иj-е [двустишие] См. стих
    дв-у-сто'п-н-ый См. стопа
    дв-у-сторо'н-н(ий) См. сторона
      двусторо'нн-ость
    дв-у-тавр-о'в-ый См. тавро
    дв-у-та'кт-н-ый См. такт
    дв-у-углеки'слый См. киснуть
    дв-у-у'ст(-0-ый) См. уста
      двуу'ст
      двуу'ст-к-а
    дв-у-утро'б(-н-ый) См. утроба
      двуутро'б-к-а
    дв-у-фунт-о'в-ый См. фунт
    дв-у-хво'ст(-0-ый) См. хвост
      двухво'ст-к-а
    дв-у-хло'р-ист-ый См. хлор
    дв-у-хо'д-к-а См. ходить
    дв-у-хо'лм(-н-ый) См. холм
      двухо'лм-иj-е [двухолмие]
    дв-у-хо'хл-0-ый См. хохол,,I
    дв-у-хро'м-ов(ый) См. хром
      двухромов-о-ки'слый См. киснуть
    дв-у-цве'т-н(ый) См. цвет,,II
      двуцве'тн-ость
    дв-у-чле'н См. член
      двучле'н-н-ый,,I
    дв-у-чле'н-н(ый),,2 См. член
      двучле'нн-ость
    дв-у-шерст(-н-ый) См. шерсть
      двушерст-к-а,,I
    дв-у-шерст(-0-ый) См. шерсть
      двушерст-к-а,,2 [двушерст(ое животное)-к-а]
    дв-у-язы'ч-н(ый) См. язык
      двуязы'ч-иj-е [двуязычие]
      двуязы'чн-ик
    сорок-а-дв-ух-ле'т-н-ий См. сорок, лета'


Гнездо для слова двести II

ст(о)
    со'т-к-а
    со'т-н(я)
      со'тен-к-а
      со'тен-ник
      сотн-я'г(а)
        сотня'ж-к-а
      со'тен-н(ый),,I, прил.
        со'тенн-ый,,II, сущ. Командир сотни
      со'тн-ик
        со'тнич-их-а
        со'тник-ов
        со'тнич-ий
        со'тниц-к-ий
      по-со'тен-н(ый),,I
        посо'тенн-о,,I
      пол/со'тни См. половина
      пол-у-со'тня См. половина
      пол/со'тня См. половина
      пят-и-со'тен-н-ый,,I См. пять
      сем-и-со'тен-н-ый,,I См. семь
      тр-ех-со'тен-н-ый,,I См. три
      черн-о-со'тен(-ец) См. черный,,I
        черносо'тен-к-а
        черносо'тен-ств-о
        черносо'тен-н-ый,,1
      черн-о-со'тен-ник См. черный,,I
      черн-о-со'тен-н-ый,,2 См. черный,,I
      четыр-ех-со'тен-н-ый,,I См. четыре
    со'т(-0-ый)
      со'т-ая, сущ.
    со'т-енн(ый),,III, прил.
      со'тенн-ая, сущ.
    со'т-ск-ий, сущ.
    по-со'т-енн(ый),,II
      посо'тенн-о,,II
    ст-о-верст-н-ый См. верста
    ст-о-восьм-и-десят-и-миллио'н-н-ый См. восемь, десять, миллион
    ст-о-гекта'р(-н-ый) См. гектар
      стогекта'р-к-а
    ст-о-гла'в-0-ый См. голова
    ст-о-гла'з-0-ый См. глаз
    ст-о-голо'в(-0-ый) См. голова
      стоголо'в-ник
    ст-о-голо'с-0-ый См. голос
    ст-о-гра'дус-н-ый См. градус
    ст-о-грамм-о'в-ый См. грамм
    ст-о-двадцат-и-миллиметр-о'в-ый См. два, метр,,I
    ст-о-девяност-о-миллио'н-н-ый См. девяносто, миллион
    ст-о-десят-и-миллио'н-н-ый См. десять, миллион
    ст-о-десяти'н-н-ый См. десять
    ст-о-дн-е'вн-ый См. день
    ст-о-жи'ль-н-ый См. жила,,I
    ст-о-зву'ч-н-ый См. звук
    ст-о-килогра'мм-ов-ый См. грамм
    ст-о-километр-о'в-ый См. метр,,I
    ст-о-кле'точ-н(ый) См. клетка
      стокле'точн-ик
    ст-о-кра'т См. кратный
    ст-о-кра'тн(ый) См. кратный
      стокра'тн-о
    ст-о-ле'т-н(ий) См. лета'
      столе'т-иj-е [ столетие ]
      столе'тн-ик,,1
    ст-о-ле'т-ник,,2 См. лета'
    ст-о-ли'к-0-ий См. лик,,I
    ст-о-ли'ст-ник См. лист
    ст-о-литр-о'в-ый См. литр
    ст-о-метр-о'в(ый) См. метр,,I
      стометро'в-к-а
    ст-о-миллио'н-н-ый См. миллион
    ст-о-но'жка См. нога; ср. многоножка
    ст-о-о'к-0-ий См. око
    ст-о-проце'нт-н(ый) См. процент
      стопроце'нтн-ость
    ст-о-пуд-о'в-ый См. пуд
    ст-о-пу'шеч-н-ый См. пушка
    ст-о-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
      стопятидесятиле'т-иj-е [ стопятидесятилетие ]
    ст-о-пят-и-десят-и-миллио'н-н-ый См. пять, десять, миллион
    ст-о-рубл-ев(ый) См. рубль
      сторублев-ая, сущ.
      сторублев-к-а
    ст-о-ру'к-0-ий См. рука
    ст-о-свеч-о'в-ый См. свет,,I
    ст-о-сем-и-десят-и-миллио'н-н-ый См. семь, десять, миллион
    ст-о-си'ль-н-ый См. сила
    ст-о-то'н-н-ый [ ст-о-тон(н)-н-ый ] См. тонна
    ст-о-ты'сяч-н(ый) См. тысяча
      стоты'сячн-ик
    ст-о-у'ст-0-ый См. уста
    ст-о-фунт-о'в-ый См. фунт
    ст-о-цве'т См. цвет,,I
    ст-о-эта'ж-н-ый См. этаж
    ст-о-язы'ч-н-ый См. язык
    восемь/со'т См. восемь
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [ восьмисотлетие ]
    дв-е'-ст(и) См. два
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
        дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [ двухсотлетие ]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    девять/со'т См. девять
      девят-и-со'т-0-ый
    мног-о-сот-0-ле'т-н-ий См. много, лета'
    мног-о-сот-0-то'н-н-ый См. много, тонна
    пол/ст-а' См. половина
    полтор-а'-ст-а См. полтора
    пять/со'т См. пять
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [ пятисотлетие ]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    семь/со'т См. семь
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [ семисотлетие ]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    тр-и'-ст(-а) См. три
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [ трехсотлетие ]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    четы'р-е-ст(-а) См. четыре
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,II
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [ четырехсотлетие ]
    шесть/со'т См. шесть
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [ шестисотлетие ]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик


Гнездо для слова двигатель

дви'гать
    дви'гать-ся
      дви'-ну-ться,,1
      дви'ж-ущ-ий-ся , прич.
        сам-о-дви'жущийся См. сам
      за-дви'гаться
      по-дви'гаться
      про-дви'гаться
    дви'-ну-ть
      дви'нуть-ся,,2
      в-дви'нуть
        вдви'нуть-ся
          вдвиг-а'-ться,,1
        вдвиг-а'-ть
          вдвига'ть-ся,,2
          вдвига'-ниj-е [вдвигание]
          вдвиж-н-о'й
      вз-дви'нуть
        вздвиг-а'-ть
      вы'-двинуть
        вы'двинуть-ся
          выдвиг-а'-ться,,1
        выдвиг-а'-ть
          выдвига'ть-ся,,2
          выдвига'-ниj-е [выдвигание]
          выдвиж-е'н(иj-е) [выдвижение]
            выдвиже'н-ец
              выдвиже'н-к-а
              выдвиже'нч-еств-о
              выдвиже'нч-еск-ий
          выдвиж-н-о'й
      за-дви'нуть
        задви'нуть-ся
          задвиг-а'-ться,,1
        задвиг-а'-ть
          задвига'ть-ся,,2
            задвига'-ниj-е [задвигание]
            задвиж-е'ниj-е [задвижение]
            задви'ж-к-а
            задвиж-н-о'й
      на-дви'нуть
        надви'нуть-ся
          надвиг-а'-ться,,1
          по-надви'нуться,,1
        надвиг-а'-ть
          надвига'ть-ся,,2
          надви'г
          надвиж-н-о'й
        по-надви'нуть
          понадви'нуть-ся,,2
        при-надви'нуть
          принадвиг-а'-ть
      от-дви'нуть
        отдви'нуть-ся
          отдвиг-а'-ться,,1
        отдвиг-а'-ть
          отдвига'ть-ся,,2
          отдви'ж-к-а
          отдвиж-н-о'й
      ото-дви'нуть
        отодви'нуть-ся
          отодвиг-а'-ться,,1
        отодвиг-а'-ть
          отодвига'ть-ся,,2
      пере-дви'нуть
        передви'нуть-ся
          передвиг-а'-ться,,1
        передвиг-а'-ть
          передвига'ть-ся,,2
          передвига'-ниj-е [передвигание]
          передвиж-е'ниj-е
            сам-о-передвиже'ние См. сам
          передви'ж-к-а
            библиоте'ка-передви'жка См. библиотека
            кино/передви'жка См. кино
              авто/кинопередви'жка См. автомобиль
            радио/передви'жка См. радио
          передвига'-тель
          передвиж-н(о'й)
            передви'жн-ик
              передви'жнич-еств-о
              передви'жнич-еск-ий
            авто/передвиж(н-о'й) См. автомобиль
              автопередви'ж-к-а
            электр-о-передвижно'й См. электричество
      по-дви'нуть
        подви'нуть-ся
          подвиг-а'-ться,,1
        подвиг-а'-ть
          подвига'ть-ся,,2
          подвига'-ниj-е [подвигание]
          подви'ж-к-а
          подвиж-н-о'й
            электр-о-подвижно'й См. электричество
          подви'ж-н(ый),,I подвижный,,II См. подвиг
            подви'жн-ость
              не-подви'жность,,1
            не-подви'жн(ый)
              неподви'жн-о
              неподви'жн-ость,,2
            подвижн-о-гру'д(-0-ый) См. грудь
              подвижногру'д-ые , сущ.
            мал-о-подви'жн(ый) См. малый,,I
              малоподви'жн-ость
            туг-о-подви'жный См. тугой
      под-дви'нуть
        поддви'нуть-ся
          поддвиг-а'-ться,,1
        поддвиг-а'-ть
          поддвига'ть-ся,,2
          поддвига'-ниj-е [поддвигание]
          поддви'ж-к-а
      подо-дви'нуть
        пододви'нуть-ся
          пододвиг-а'-ться,,1
        пододвиг-а'-ть
          пододвига'ть-ся,,2
      при-дви'нуть
        придви'нуть-ся
          придвиг-а'-ться,,1
        придвиг-а'-ть
          придвига'ть-ся,,2
          придвига'-ниj-е [придвигание]
          придвиж-н-о'й
      про-дви'нуть
        продви'нуть-ся
          продвиг-а'-ться,,1
        продвиг-а'-ть
          продвига'ть-ся,,2
          продвига'-ниj-е [продвигание]
          продвиж-е'ниj-е [продвижение]
          продви'ж-к-а
      раз-дви'нуть
        раздви'нуть-ся
          раздвиг-а'-ться,,1
          по-раздви'нуться,,1
        раздвиг-а'-ть
          раздвига'ть-ся,,2
          раздвига'-ниj-е [раздвигание]
          раздвиж-е'ниj-е [раздвижение]
          раздви'ж-к-а
          раздвиж-н-о'й
        по-раздви'нуть
          пораздви'нуть-ся,,2
      с-дви'нуть
        сдви'нуть-ся
          сдвиг-а'-ться,,1
          по-сдви'нуться,,1
        сдвиг-а'-ть
          сдвига'ть-ся,,2
          сдвига'-ниj-е [сдвигание]
          сдвиг
          сдвиж-е'ниj-е [сдвижение]
          сдви'ж-к-а
          сдвиж-н-о'й
        по-сдви'нуть
          посдви'нуть-ся,,2
      со-дви'нуть
        содви'нуть-ся
          содвиг-а'-ться,,1
        содвиг-а'-ть
          содвига'ть-ся,,2
    дви'г-ну-ть
      дви'гнуть-ся
      по-дви'гнуть
        подви'гнуть-ся
    дви'га-ниj-е [двигание]
    движ-е'н(иj-е)
      движе'н-ец
      сам-о-движе'ние См. сам
      сок-о-движе'ние См. сок
      тел-о-движе'ние См. тело
      товар-о-движе'ние См. товар
      пионер/движе'ние См. пионер
      проф/движе'ние См. профессия, союз
      юн/движе'ние См. юный
      о/р/у'/д См. делить, регулировать, улица
        ору'д-ов/(ец)
          ору'дов-к-а
        ору'д-ов/ск-ий
    дви'га-тель
      двигател-и'ст
      авиа/дви'гатель См. авиация
      ветр-о-дви'гатель См. ветер
      микро/дви'гатель
      серво/дви'гатель
      турб-о-дви'гатель См. турбина
      электр-о-дви'гатель См. электричество
        микро/электродви'гатель
    дви'ж-и/тель
    движ-о'к
      движо'ч-ек
      движк-о'в-ый
      электр-о-движо'к См. электричество
    дви'ж-им(ый) , прич.-прил.
      дви'жим-ое , сущ.
        не-дви'жимое,,1 , сущ.
      дви'жим-ость
        не-дви'жимость,,1
      не-дви'жи'м(ый)
        недви'жим-ое,,2 , сущ.
        недви'жи'м-о
        недви'жи'м-ость,,2
    дви'ж-ущ-ий , прич.-прил.
      магнит-о-дви'жущий См. магнит
      электр-о-дви'жущий См. электричество
    дви'га-тельн-ый
      опо'рн-о-дви'гательный См. опереть
      реч-е-дви'гательный См. речь
    не-дви'ж-н(ый)
      недви'жн-о
      недви'жн-ость
    за-дви'гать
    на-дви'гать
    на-дви'гать-ся
    обез-дви'ж-и-ть
      обездви'ж-ива-ть
      обездви'ж-енн(ый) , прич.-прил.
        обездви'женн-ость
    от-дви'гать
    пере-дви'гать
    по-дви'гать
    про-дви'гать
    глаз-о-дви'га-тельн-ый См. глаз
    сосуд-о-дви'га-тельн-ый См. сосуд


Гнездо для слова двигаться

дви'гать
    дви'гать-ся
      дви'-ну-ться,,1
      дви'ж-ущ-ий-ся , прич.
        сам-о-дви'жущийся См. сам
      за-дви'гаться
      по-дви'гаться
      про-дви'гаться
    дви'-ну-ть
      дви'нуть-ся,,2
      в-дви'нуть
        вдви'нуть-ся
          вдвиг-а'-ться,,1
        вдвиг-а'-ть
          вдвига'ть-ся,,2
          вдвига'-ниj-е [вдвигание]
          вдвиж-н-о'й
      вз-дви'нуть
        вздвиг-а'-ть
      вы'-двинуть
        вы'двинуть-ся
          выдвиг-а'-ться,,1
        выдвиг-а'-ть
          выдвига'ть-ся,,2
          выдвига'-ниj-е [выдвигание]
          выдвиж-е'н(иj-е) [выдвижение]
            выдвиже'н-ец
              выдвиже'н-к-а
              выдвиже'нч-еств-о
              выдвиже'нч-еск-ий
          выдвиж-н-о'й
      за-дви'нуть
        задви'нуть-ся
          задвиг-а'-ться,,1
        задвиг-а'-ть
          задвига'ть-ся,,2
            задвига'-ниj-е [задвигание]
            задвиж-е'ниj-е [задвижение]
            задви'ж-к-а
            задвиж-н-о'й
      на-дви'нуть
        надви'нуть-ся
          надвиг-а'-ться,,1
          по-надви'нуться,,1
        надвиг-а'-ть
          надвига'ть-ся,,2
          надви'г
          надвиж-н-о'й
        по-надви'нуть
          понадви'нуть-ся,,2
        при-надви'нуть
          принадвиг-а'-ть
      от-дви'нуть
        отдви'нуть-ся
          отдвиг-а'-ться,,1
        отдвиг-а'-ть
          отдвига'ть-ся,,2
          отдви'ж-к-а
          отдвиж-н-о'й
      ото-дви'нуть
        отодви'нуть-ся
          отодвиг-а'-ться,,1
        отодвиг-а'-ть
          отодвига'ть-ся,,2
      пере-дви'нуть
        передви'нуть-ся
          передвиг-а'-ться,,1
        передвиг-а'-ть
          передвига'ть-ся,,2
          передвига'-ниj-е [передвигание]
          передвиж-е'ниj-е
            сам-о-передвиже'ние См. сам
          передви'ж-к-а
            библиоте'ка-передви'жка См. библиотека
            кино/передви'жка См. кино
              авто/кинопередви'жка См. автомобиль
            радио/передви'жка См. радио
          передвига'-тель
          передвиж-н(о'й)
            передви'жн-ик
              передви'жнич-еств-о
              передви'жнич-еск-ий
            авто/передвиж(н-о'й) См. автомобиль
              автопередви'ж-к-а
            электр-о-передвижно'й См. электричество
      по-дви'нуть
        подви'нуть-ся
          подвиг-а'-ться,,1
        подвиг-а'-ть
          подвига'ть-ся,,2
          подвига'-ниj-е [подвигание]
          подви'ж-к-а
          подвиж-н-о'й
            электр-о-подвижно'й См. электричество
          подви'ж-н(ый),,I подвижный,,II См. подвиг
            подви'жн-ость
              не-подви'жность,,1
            не-подви'жн(ый)
              неподви'жн-о
              неподви'жн-ость,,2
            подвижн-о-гру'д(-0-ый) См. грудь
              подвижногру'д-ые , сущ.
            мал-о-подви'жн(ый) См. малый,,I
              малоподви'жн-ость
            туг-о-подви'жный См. тугой
      под-дви'нуть
        поддви'нуть-ся
          поддвиг-а'-ться,,1
        поддвиг-а'-ть
          поддвига'ть-ся,,2
          поддвига'-ниj-е [поддвигание]
          поддви'ж-к-а
      подо-дви'нуть
        пододви'нуть-ся
          пододвиг-а'-ться,,1
        пододвиг-а'-ть
          пододвига'ть-ся,,2
      при-дви'нуть
        придви'нуть-ся
          придвиг-а'-ться,,1
        придвиг-а'-ть
          придвига'ть-ся,,2
          придвига'-ниj-е [придвигание]
          придвиж-н-о'й
      про-дви'нуть
        продви'нуть-ся
          продвиг-а'-ться,,1
        продвиг-а'-ть
          продвига'ть-ся,,2
          продвига'-ниj-е [продвигание]
          продвиж-е'ниj-е [продвижение]
          продви'ж-к-а
      раз-дви'нуть
        раздви'нуть-ся
          раздвиг-а'-ться,,1
          по-раздви'нуться,,1
        раздвиг-а'-ть
          раздвига'ть-ся,,2
          раздвига'-ниj-е [раздвигание]
          раздвиж-е'ниj-е [раздвижение]
          раздви'ж-к-а
          раздвиж-н-о'й
        по-раздви'нуть
          пораздви'нуть-ся,,2
      с-дви'нуть
        сдви'нуть-ся
          сдвиг-а'-ться,,1
          по-сдви'нуться,,1
        сдвиг-а'-ть
          сдвига'ть-ся,,2
          сдвига'-ниj-е [сдвигание]
          сдвиг
          сдвиж-е'ниj-е [сдвижение]
          сдви'ж-к-а
          сдвиж-н-о'й
        по-сдви'нуть
          посдви'нуть-ся,,2
      со-дви'нуть
        содви'нуть-ся
          содвиг-а'-ться,,1
        содвиг-а'-ть
          содвига'ть-ся,,2
    дви'г-ну-ть
      дви'гнуть-ся
      по-дви'гнуть
        подви'гнуть-ся
    дви'га-ниj-е [двигание]
    движ-е'н(иj-е)
      движе'н-ец
      сам-о-движе'ние См. сам
      сок-о-движе'ние См. сок
      тел-о-движе'ние См. тело
      товар-о-движе'ние См. товар
      пионер/движе'ние См. пионер
      проф/движе'ние См. профессия, союз
      юн/движе'ние См. юный
      о/р/у'/д См. делить, регулировать, улица
        ору'д-ов/(ец)
          ору'дов-к-а
        ору'д-ов/ск-ий
    дви'га-тель
      двигател-и'ст
      авиа/дви'гатель См. авиация
      ветр-о-дви'гатель См. ветер
      микро/дви'гатель
      серво/дви'гатель
      турб-о-дви'гатель См. турбина
      электр-о-дви'гатель См. электричество
        микро/электродви'гатель
    дви'ж-и/тель
    движ-о'к
      движо'ч-ек
      движк-о'в-ый
      электр-о-движо'к См. электричество
    дви'ж-им(ый) , прич.-прил.
      дви'жим-ое , сущ.
        не-дви'жимое,,1 , сущ.
      дви'жим-ость
        не-дви'жимость,,1
      не-дви'жи'м(ый)
        недви'жим-ое,,2 , сущ.
        недви'жи'м-о
        недви'жи'м-ость,,2
    дви'ж-ущ-ий , прич.-прил.
      магнит-о-дви'жущий См. магнит
      электр-о-дви'жущий См. электричество
    дви'га-тельн-ый
      опо'рн-о-дви'гательный См. опереть
      реч-е-дви'гательный См. речь
    не-дви'ж-н(ый)
      недви'жн-о
      недви'жн-ость
    за-дви'гать
    на-дви'гать
    на-дви'гать-ся
    обез-дви'ж-и-ть
      обездви'ж-ива-ть
      обездви'ж-енн(ый) , прич.-прил.
        обездви'женн-ость
    от-дви'гать
    пере-дви'гать
    по-дви'гать
    про-дви'гать
    глаз-о-дви'га-тельн-ый См. глаз
    сосуд-о-дви'га-тельн-ый См. сосуд


Гнездо для слова движение

дви'гать
    дви'гать-ся
      дви'-ну-ться,,1
      дви'ж-ущ-ий-ся , прич.
        сам-о-дви'жущийся См. сам
      за-дви'гаться
      по-дви'гаться
      про-дви'гаться
    дви'-ну-ть
      дви'нуть-ся,,2
      в-дви'нуть
        вдви'нуть-ся
          вдвиг-а'-ться,,1
        вдвиг-а'-ть
          вдвига'ть-ся,,2
          вдвига'-ниj-е [вдвигание]
          вдвиж-н-о'й
      вз-дви'нуть
        вздвиг-а'-ть
      вы'-двинуть
        вы'двинуть-ся
          выдвиг-а'-ться,,1
        выдвиг-а'-ть
          выдвига'ть-ся,,2
          выдвига'-ниj-е [выдвигание]
          выдвиж-е'н(иj-е) [выдвижение]
            выдвиже'н-ец
              выдвиже'н-к-а
              выдвиже'нч-еств-о
              выдвиже'нч-еск-ий
          выдвиж-н-о'й
      за-дви'нуть
        задви'нуть-ся
          задвиг-а'-ться,,1
        задвиг-а'-ть
          задвига'ть-ся,,2
            задвига'-ниj-е [задвигание]
            задвиж-е'ниj-е [задвижение]
            задви'ж-к-а
            задвиж-н-о'й
      на-дви'нуть
        надви'нуть-ся
          надвиг-а'-ться,,1
          по-надви'нуться,,1
        надвиг-а'-ть
          надвига'ть-ся,,2
          надви'г
          надвиж-н-о'й
        по-надви'нуть
          понадви'нуть-ся,,2
        при-надви'нуть
          принадвиг-а'-ть
      от-дви'нуть
        отдви'нуть-ся
          отдвиг-а'-ться,,1
        отдвиг-а'-ть
          отдвига'ть-ся,,2
          отдви'ж-к-а
          отдвиж-н-о'й
      ото-дви'нуть
        отодви'нуть-ся
          отодвиг-а'-ться,,1
        отодвиг-а'-ть
          отодвига'ть-ся,,2
      пере-дви'нуть
        передви'нуть-ся
          передвиг-а'-ться,,1
        передвиг-а'-ть
          передвига'ть-ся,,2
          передвига'-ниj-е [передвигание]
          передвиж-е'ниj-е
            сам-о-передвиже'ние См. сам
          передви'ж-к-а
            библиоте'ка-передви'жка См. библиотека
            кино/передви'жка См. кино
              авто/кинопередви'жка См. автомобиль
            радио/передви'жка См. радио
          передвига'-тель
          передвиж-н(о'й)
            передви'жн-ик
              передви'жнич-еств-о
              передви'жнич-еск-ий
            авто/передвиж(н-о'й) См. автомобиль
              автопередви'ж-к-а
            электр-о-передвижно'й См. электричество
      по-дви'нуть
        подви'нуть-ся
          подвиг-а'-ться,,1
        подвиг-а'-ть
          подвига'ть-ся,,2
          подвига'-ниj-е [подвигание]
          подви'ж-к-а
          подвиж-н-о'й
            электр-о-подвижно'й См. электричество
          подви'ж-н(ый),,I подвижный,,II См. подвиг
            подви'жн-ость
              не-подви'жность,,1
            не-подви'жн(ый)
              неподви'жн-о
              неподви'жн-ость,,2
            подвижн-о-гру'д(-0-ый) См. грудь
              подвижногру'д-ые , сущ.
            мал-о-подви'жн(ый) См. малый,,I
              малоподви'жн-ость
            туг-о-подви'жный См. тугой
      под-дви'нуть
        поддви'нуть-ся
          поддвиг-а'-ться,,1
        поддвиг-а'-ть
          поддвига'ть-ся,,2
          поддвига'-ниj-е [поддвигание]
          поддви'ж-к-а
      подо-дви'нуть
        пододви'нуть-ся
          пододвиг-а'-ться,,1
        пододвиг-а'-ть
          пододвига'ть-ся,,2
      при-дви'нуть
        придви'нуть-ся
          придвиг-а'-ться,,1
        придвиг-а'-ть
          придвига'ть-ся,,2
          придвига'-ниj-е [придвигание]
          придвиж-н-о'й
      про-дви'нуть
        продви'нуть-ся
          продвиг-а'-ться,,1
        продвиг-а'-ть
          продвига'ть-ся,,2
          продвига'-ниj-е [продвигание]
          продвиж-е'ниj-е [продвижение]
          продви'ж-к-а
      раз-дви'нуть
        раздви'нуть-ся
          раздвиг-а'-ться,,1
          по-раздви'нуться,,1
        раздвиг-а'-ть
          раздвига'ть-ся,,2
          раздвига'-ниj-е [раздвигание]
          раздвиж-е'ниj-е [раздвижение]
          раздви'ж-к-а
          раздвиж-н-о'й
        по-раздви'нуть
          пораздви'нуть-ся,,2
      с-дви'нуть
        сдви'нуть-ся
          сдвиг-а'-ться,,1
          по-сдви'нуться,,1
        сдвиг-а'-ть
          сдвига'ть-ся,,2
          сдвига'-ниj-е [сдвигание]
          сдвиг
          сдвиж-е'ниj-е [сдвижение]
          сдви'ж-к-а
          сдвиж-н-о'й
        по-сдви'нуть
          посдви'нуть-ся,,2
      со-дви'нуть
        содви'нуть-ся
          содвиг-а'-ться,,1
        содвиг-а'-ть
          содвига'ть-ся,,2
    дви'г-ну-ть
      дви'гнуть-ся
      по-дви'гнуть
        подви'гнуть-ся
    дви'га-ниj-е [двигание]
    движ-е'н(иj-е)
      движе'н-ец
      сам-о-движе'ние См. сам
      сок-о-движе'ние См. сок
      тел-о-движе'ние См. тело
      товар-о-движе'ние См. товар
      пионер/движе'ние См. пионер
      проф/движе'ние См. профессия, союз
      юн/движе'ние См. юный
      о/р/у'/д См. делить, регулировать, улица
        ору'д-ов/(ец)
          ору'дов-к-а
        ору'д-ов/ск-ий
    дви'га-тель
      двигател-и'ст
      авиа/дви'гатель См. авиация
      ветр-о-дви'гатель См. ветер
      микро/дви'гатель
      серво/дви'гатель
      турб-о-дви'гатель См. турбина
      электр-о-дви'гатель См. электричество
        микро/электродви'гатель
    дви'ж-и/тель
    движ-о'к
      движо'ч-ек
      движк-о'в-ый
      электр-о-движо'к См. электричество
    дви'ж-им(ый) , прич.-прил.
      дви'жим-ое , сущ.
        не-дви'жимое,,1 , сущ.
      дви'жим-ость
        не-дви'жимость,,1
      не-дви'жи'м(ый)
        недви'жим-ое,,2 , сущ.
        недви'жи'м-о
        недви'жи'м-ость,,2
    дви'ж-ущ-ий , прич.-прил.
      магнит-о-дви'жущий См. магнит
      электр-о-дви'жущий См. электричество
    дви'га-тельн-ый
      опо'рн-о-дви'гательный См. опереть
      реч-е-дви'гательный См. речь
    не-дви'ж-н(ый)
      недви'жн-о
      недви'жн-ость
    за-дви'гать
    на-дви'гать
    на-дви'гать-ся
    обез-дви'ж-и-ть
      обездви'ж-ива-ть
      обездви'ж-енн(ый) , прич.-прил.
        обездви'женн-ость
    от-дви'гать
    пере-дви'гать
    по-дви'гать
    про-дви'гать
    глаз-о-дви'га-тельн-ый См. глаз
    сосуд-о-дви'га-тельн-ый См. сосуд


Гнездо для слова двинуться

дви'гать
    дви'гать-ся
      дви'-ну-ться,,1
      дви'ж-ущ-ий-ся , прич.
        сам-о-дви'жущийся См. сам
      за-дви'гаться
      по-дви'гаться
      про-дви'гаться
    дви'-ну-ть
      дви'нуть-ся,,2
      в-дви'нуть
        вдви'нуть-ся
          вдвиг-а'-ться,,1
        вдвиг-а'-ть
          вдвига'ть-ся,,2
          вдвига'-ниj-е [вдвигание]
          вдвиж-н-о'й
      вз-дви'нуть
        вздвиг-а'-ть
      вы'-двинуть
        вы'двинуть-ся
          выдвиг-а'-ться,,1
        выдвиг-а'-ть
          выдвига'ть-ся,,2
          выдвига'-ниj-е [выдвигание]
          выдвиж-е'н(иj-е) [выдвижение]
            выдвиже'н-ец
              выдвиже'н-к-а
              выдвиже'нч-еств-о
              выдвиже'нч-еск-ий
          выдвиж-н-о'й
      за-дви'нуть
        задви'нуть-ся
          задвиг-а'-ться,,1
        задвиг-а'-ть
          задвига'ть-ся,,2
            задвига'-ниj-е [задвигание]
            задвиж-е'ниj-е [задвижение]
            задви'ж-к-а
            задвиж-н-о'й
      на-дви'нуть
        надви'нуть-ся
          надвиг-а'-ться,,1
          по-надви'нуться,,1
        надвиг-а'-ть
          надвига'ть-ся,,2
          надви'г
          надвиж-н-о'й
        по-надви'нуть
          понадви'нуть-ся,,2
        при-надви'нуть
          принадвиг-а'-ть
      от-дви'нуть
        отдви'нуть-ся
          отдвиг-а'-ться,,1
        отдвиг-а'-ть
          отдвига'ть-ся,,2
          отдви'ж-к-а
          отдвиж-н-о'й
      ото-дви'нуть
        отодви'нуть-ся
          отодвиг-а'-ться,,1
        отодвиг-а'-ть
          отодвига'ть-ся,,2
      пере-дви'нуть
        передви'нуть-ся
          передвиг-а'-ться,,1
        передвиг-а'-ть
          передвига'ть-ся,,2
          передвига'-ниj-е [передвигание]
          передвиж-е'ниj-е
            сам-о-передвиже'ние См. сам
          передви'ж-к-а
            библиоте'ка-передви'жка См. библиотека
            кино/передви'жка См. кино
              авто/кинопередви'жка См. автомобиль
            радио/передви'жка См. радио
          передвига'-тель
          передвиж-н(о'й)
            передви'жн-ик
              передви'жнич-еств-о
              передви'жнич-еск-ий
            авто/передвиж(н-о'й) См. автомобиль
              автопередви'ж-к-а
            электр-о-передвижно'й См. электричество
      по-дви'нуть
        подви'нуть-ся
          подвиг-а'-ться,,1
        подвиг-а'-ть
          подвига'ть-ся,,2
          подвига'-ниj-е [подвигание]
          подви'ж-к-а
          подвиж-н-о'й
            электр-о-подвижно'й См. электричество
          подви'ж-н(ый),,I подвижный,,II См. подвиг
            подви'жн-ость
              не-подви'жность,,1
            не-подви'жн(ый)
              неподви'жн-о
              неподви'жн-ость,,2
            подвижн-о-гру'д(-0-ый) См. грудь
              подвижногру'д-ые , сущ.
            мал-о-подви'жн(ый) См. малый,,I
              малоподви'жн-ость
            туг-о-подви'жный См. тугой
      под-дви'нуть
        поддви'нуть-ся
          поддвиг-а'-ться,,1
        поддвиг-а'-ть
          поддвига'ть-ся,,2
          поддвига'-ниj-е [поддвигание]
          поддви'ж-к-а
      подо-дви'нуть
        пододви'нуть-ся
          пододвиг-а'-ться,,1
        пододвиг-а'-ть
          пододвига'ть-ся,,2
      при-дви'нуть
        придви'нуть-ся
          придвиг-а'-ться,,1
        придвиг-а'-ть
          придвига'ть-ся,,2
          придвига'-ниj-е [придвигание]
          придвиж-н-о'й
      про-дви'нуть
        продви'нуть-ся
          продвиг-а'-ться,,1
        продвиг-а'-ть
          продвига'ть-ся,,2
          продвига'-ниj-е [продвигание]
          продвиж-е'ниj-е [продвижение]
          продви'ж-к-а
      раз-дви'нуть
        раздви'нуть-ся
          раздвиг-а'-ться,,1
          по-раздви'нуться,,1
        раздвиг-а'-ть
          раздвига'ть-ся,,2
          раздвига'-ниj-е [раздвигание]
          раздвиж-е'ниj-е [раздвижение]
          раздви'ж-к-а
          раздвиж-н-о'й
        по-раздви'нуть
          пораздви'нуть-ся,,2
      с-дви'нуть
        сдви'нуть-ся
          сдвиг-а'-ться,,1
          по-сдви'нуться,,1
        сдвиг-а'-ть
          сдвига'ть-ся,,2
          сдвига'-ниj-е [сдвигание]
          сдвиг
          сдвиж-е'ниj-е [сдвижение]
          сдви'ж-к-а
          сдвиж-н-о'й
        по-сдви'нуть
          посдви'нуть-ся,,2
      со-дви'нуть
        содви'нуть-ся
          содвиг-а'-ться,,1
        содвиг-а'-ть
          содвига'ть-ся,,2
    дви'г-ну-ть
      дви'гнуть-ся
      по-дви'гнуть
        подви'гнуть-ся
    дви'га-ниj-е [двигание]
    движ-е'н(иj-е)
      движе'н-ец
      сам-о-движе'ние См. сам
      сок-о-движе'ние См. сок
      тел-о-движе'ние См. тело
      товар-о-движе'ние См. товар
      пионер/движе'ние См. пионер
      проф/движе'ние См. профессия, союз
      юн/движе'ние См. юный
      о/р/у'/д См. делить, регулировать, улица
        ору'д-ов/(ец)
          ору'дов-к-а
        ору'д-ов/ск-ий
    дви'га-тель
      двигател-и'ст
      авиа/дви'гатель См. авиация
      ветр-о-дви'гатель См. ветер
      микро/дви'гатель
      серво/дви'гатель
      турб-о-дви'гатель См. турбина
      электр-о-дви'гатель См. электричество
        микро/электродви'гатель
    дви'ж-и/тель
    движ-о'к
      движо'ч-ек
      движк-о'в-ый
      электр-о-движо'к См. электричество
    дви'ж-им(ый) , прич.-прил.
      дви'жим-ое , сущ.
        не-дви'жимое,,1 , сущ.
      дви'жим-ость
        не-дви'жимость,,1
      не-дви'жи'м(ый)
        недви'жим-ое,,2 , сущ.
        недви'жи'м-о
        недви'жи'м-ость,,2
    дви'ж-ущ-ий , прич.-прил.
      магнит-о-дви'жущий См. магнит
      электр-о-дви'жущий См. электричество
    дви'га-тельн-ый
      опо'рн-о-дви'гательный См. опереть
      реч-е-дви'гательный См. речь
    не-дви'ж-н(ый)
      недви'жн-о
      недви'жн-ость
    за-дви'гать
    на-дви'гать
    на-дви'гать-ся
    обез-дви'ж-и-ть
      обездви'ж-ива-ть
      обездви'ж-енн(ый) , прич.-прил.
        обездви'женн-ость
    от-дви'гать
    пере-дви'гать
    по-дви'гать
    про-дви'гать
    глаз-о-дви'га-тельн-ый См. глаз
    сосуд-о-дви'га-тельн-ый См. сосуд


Гнездо для слова двое

дв(а)
    дв-о'j(е) [двое]
      двоj-а'шк-а [двояшка]
      двоj-е'шк-а [двоешка]
      дво'j-иц(а) [двоица]
        двои'ч-н-ый
      дво'й-н(я)
        двойн-я'т-а
        двойн-я'шк-а
        двойн-и'к,,I 1 Человек, имеющий полное сходство с другим
          двойнич-о'к
          двойни'ч-ник
      двой-ни'к,,I 2
      дво'й-к(а),,I Цифра 2
        дво'еч-к-а
        дво'еч(-ник)
          дво'еч-ниц-а
        дво'йка-байда'рка См. байдара
        кано'э-дво'йка См. каноэ
      двоj-а'к(ий) [двоякий]
        двоя'к-о
          двояко/во'гнутый См. гнуть
          двояко/вы'пуклый См. выпуклый
          двояко/ды'шащ(ий) См. дышать
            двоякоды'шащ-ие, сущ.
          двояко/перистосло'жн(ый) См. перо, сложный
            двоякоперистосло'жн-ые, сущ.
          двояко/преломля'ющий См. ломать
      двой-н(о'й)
        двойн-и'к,,II Сдвоенный предмет
          двойник-о'в-ый
          двойни'ч-н(ый)
            двойни'чн-ые, сущ.
          ги'ря-двойни'к См. гиря
          оре'х-двойни'к См. орех
        в-двойн-е'
      дво'й-ственн(ый)
        дво'йственн-о
        дво'йственн-ость
      двой-ча'т(ый)
        двойча'т-к(а)
          двойча'тк-ой, нареч.
          ви'лы-двойча'тки См. вилы
      в-дво'е
      в-двоj-о'м [вдвоем]
      на'-двое
      двоj-и'-ть [двоить]
        двои'ть-ся
          за-двои'ться
        двоj-е'ниj-е [двоение]
        дво'й-к-а,,II Двоение
        двои'-ль/(щик)
          двои'ль-щиц-а
        вз-дво'и'ть
          вздво'и'ть-ся
            вздва'-ива-ться,,1
          вздва'-ива-ть
            вздва'ивать-ся,,2
            вздва'ива-ниj-е [вздваивание]
          вздво'-енн(ый), прич.-прил.
            вздво'енн-о
            вздво'енн-ость
        за-двои'ть
        пере-двои'ть
          передва'-ива-ть
            передва'ивать-ся
            передва'ива-ниj-е [передваивание]
        раз-двои'ть
          раздвои'ть-ся
            раздва'-ива-ться,,1
            раздво-я'-ться,,1
          раздва'-ива-ть
            раздва'ивать-ся,,2
            раздва'ива-ниj-е [раздваивание]
          раздво-я'-ть
            раздвоя'ть-ся,,2
          раздво-е'ниj-е [раздвоение]
          раздво'-енн(ый), прич.-прил.
            раздво'енн-ость
        с-двои'ть
          сдвои'ть-ся
            сдва'-ива-ться,,1
          сдва'-ива-ть
            сдва'ивать-ся,,2
            сдва'ива-ниj-е [сдваивание]
          сдво-е'ниj-е [сдвоение]
          сдво'й-к-а
          сдво'-енн(ый), прич.-прил.
            сдво'енн-ость
        у-дво'ить
          удво'ить-ся
            удва'-ива-ться,,1
          удва'-ива-ть
            удва'ивать-ся,,2
            удва'ива-ниj-е [удваивание]
          удво-я'-ть
            удвоя'-ющ-ий, прич.-прил.
          удво-е'ниj-е [удвоение]
          удвои'-тель
          удво'-енн-ый, прич.-прил.
      двоj-е-бо'р(-j-е) [двоеборье] См. бороться
        двоебо'р-ец
      двоj-е-бра'ч(-н-ый) См. брак,,I
        двоебра'ч-иj-е [двоебрачие]
      двоj-е-ве'р(-н-ый) См. вера
        двоеве'р-иj-е [двоеверие]
        двоеве'р(-ец)
          двоеве'р-к-а
      двоj-е-вла'ст(-н-ый) См. власть
        двоевла'ст-иj-е [двоевластие]
      двоj-е-гла'в-0-ый [двоеглавый] См. голова
      двоj-е-гла'с-иj-е [двоегласие] См. голос
      двоj-е-ду'ш-н(ый) См. душа
        двоеду'ш-иj-е [двоедушие]
        двоеду'шн-ича-ть
          с-двоеду'шничать
      двоj-е-же'н-ец [двоеженец] См. жена'
      двоj-е-жен-ств-о [двоеженство] См. жена'
      двоj-е-му'ж-иj-е [двоемужие] См. муж
      двоj-е-мы'сл-енн(ый) См. мысль
        двоемы'сленн-о
        двоемы'сл-иj-е,,1 [двоемыслие]
      двоj-е-мы'сл-иj-е,,2 См. мысль
      двоj-е-то'ч-иj-е [двоеточие] См. точка,,II
      двоj-у'-род-н-ый [двоюродный] См. родить; ср. троюродный
    дв-у'шк-а
    два'-дцать
      два'дцать-ю
      двадца'т-0-ый
      двадцат-и-во'льт-н-ый См. вольт,,I
      двадцат-и-гра'дус-н-ый См. градус
      двадцат-и-гра'н-н(ый) См. грань
        двадцатигра'нн-ик
      двадцат-и-дв-ух-ле'т-н-ий См. лета'
      двадцат-и-дв-ух-эта'ж-н-ый См. этаж
      двадцат-и-копе'еч-н-ый См. копейка
      двадцат-и-ле'т(-н-ий) См. лета'
        двадцатиле'т-иj-е [двадцатилетие]
      двадцат-и-мину'т(-н-ый) См. минута
        двадцатимину'т-к-а
      двадцат-и-пуд-о'в-ый См. пуд
      двадцат-и-пу'шеч-н-ый См. пушка,,II
      двадцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        двадцатипятиле'т-иj-е [двадцатипятилетие]
      двадцат-и-пят-и-рубл-ев-ый См. пять, рубль
      двадцат-и-пят-и-ты'сяч-н(ый) См. пять, тысяча
        двадцатипятиты'сячн-ик
      двадцат-и-рубл-ев-ый См. рубль
      двадцат-и-то'н-н-ый См. тонна
      двадцат-и-уго'ль-н(ый) См. угол
        двадцатиуго'льн-ик,,1
      двадцат-и-уго'ль-ник,,2 См. угол
      двадцат-и-фу'т-ов-ый См. фут
      двадцат-и-четыр-ех-гра'н-н(ый) См. четыре, грань
        двадцатичетырехгра'нн-ик
      двадцат-и-эта'ж-н-ый См. этаж
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, метр,,I
      сам-два'дцать
    две-на'дцать
      двена'дцат-0-ый
      двенадцат-и-весе'ль-н-ый См. весло
      двенадцат-и-гра'дус-н-ый См. градус
      двенадцат-и-гра'н-н(ый) См. грань
        двенадцатигра'нн-ик
      двенадцат-и-дюйм-о'в-ый См. дюйм
      двенадцат-и-ле'т(-н-ий) См. лета'
        двенадцатиле'т-иj-е [двенадцатилетие]
      двенадцат-и-миллио'н-н-ый См. миллион
      двенадцат-и-пуд-о'в-ый См. пуд
      двенадцат-и-рубл-ев-ый См. рубль
      двенадцат-и-ря'д-н-ый См. ряд
      двенадцат-и-сло'ж-н-ый См. слог,,I
      двенадцат-и-стру'н-н-ый См. струна
      двенадцат-и-уго'ль-н(ый) См. угол
        двенадцатиуго'льн-ик,,1
      двенадцат-и-уго'ль-ник,,2 См. угол
      двенадцат-и-час-ов-о'й См. час
      пол/двена'дцатого См. половина
    два'-жды
    дв/а/на'/десять См. десять
      дванадеся'т-0-ый
    дв-е'-ст(и) См. сто
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
      дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [двухсотлетие]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    дв-ух-а'кт-н-ый См. акт,,I
    дв-ух-ампе'р-н-ый См. ампер
    дв-ух-арши'н-н-ый См. аршин
    дв-ух-а'том-н-ый См. атом
    дв-ух-ба'лль-н-ый См. балл,,I
    дв-ух-батальо'н-н-ый См. батальон
    дв-ух-ба'шен-н-ый См. башня
    дв-ух-бо'рт-н-ый См. борт
    дв-ух-вале'нт-н-ый См. валентность
    дв-ух-валк-о'в-ый См. вал,,II
    дв-ух-вальц-о'в-ый См. вал,,II
    дв-ух-ведер-н-ый См. ведро
    дв-ух-век-ов-о'й См. век
    дв-ух-верст(-н-ый) См. верста
      двухверст-к-а
    дв-ух-верши'н-н-ый См. верх
    дв-ух-вершк-о'в-ый См. верх
    дв-ух-весе'ль-н-ый См. весло
    дв-ух-винт-ов-о'й См. винт,,I
    дв-ух-год-и'чн-ый См. год
    дв-ух-годова'лый См. год
    дв-ух-год-ов-о'й См. год
    дв-ух-голо'в-0-ый См. голова
    дв-ух-голо'с-н-ый См. голос
    дв-ух-голо'с-0-ый См. голос
    дв-ух-дека'д-н(ый) См. декада
      двухдека'дн-ик
    дв-ух-десяти'н-н-ый См. десять
    дв-ух-ди'ск-ов-ый См. диск
    дв-ух-дн-е'в(н-ый) См. день
      двухдне'в-к-а
    дв-ух-до'ль-н-ый См. доля
    дв-ух-до'н-н-ый См. дно
    дв-ух-доро'жеч-н-ый См. дорога
    дв-ух-дуг-ов-о'й См. дуга
    дв-ух-душ-ев-о'й См. душа
    дв-ух-ду'ш-н(ый) См. душа
      двухду'шн-ик
    дв-ух-дюйм-о'в(ый) См. дюйм
      двухдюймо'в-к-а
    дв-ух-жи'ль-н-ый См. жила,,I
    дв-ух-зало'г-ов-ый См. залог,,I
    дв-ух-за'ль-н-ый См. зал
    дв-ух-захо'д-н-ый См. ходить
    дв-ух-звен-j/ев-о'й [двухзвеньевой] См. звено
    дв-ух-зон-а'льн-ый См. зона
    дв-ух-зо'н-н-ый См. зона
    дв-ух-иго'ль-н-ый См. игла
    дв-ух-ка'бельтовый См. кабельтов
    дв-ух-ка'мер-н-ый См. камера
    дв-ух-кварти'р-н-ый См. квартира
    дв-ух-килогра'мм-ов-ый См. грамм
    дв-ух-километр-о'в(ый) См. метр,,I
      двухкилометро'в-к-а
    дв-ух-кла'сс-н-ый См. класс,,II
    дв-ух-ко'еч-н-ый См. койка
    дв-ух-коле'й(-н-ый) См. колея
      двухколе'й-к-а
    дв-ух-коле'н-н-ый См. колено
    дв-ух-коле'н-чат-ый См. колено
    дв-ух-колес(-н-ый) См. колесо
      двухколес-к-а
    дв-ух-коло'н-н-ый См. колонна
    дв-ух-ко'мнат-н-ый См. комната
    дв-ух-компле'кт-н-ый См. комплект
    дв-ух-компоне'нт-н-ый См. компоновать
    дв-ух-коне'ч-н-ый См. конец
    дв-ух-ко'нтур-н-ый См. контур
    дв-ух-копе'еч-н(ый) См. копейка
      двухкопе'ечн-ик
    дв-ух-коро'в-н-ый См. корова
    дв-ух-ко'рпус-н-ый См. корпус
    дв-ух-кра'соч-н-ый См. краска,,I
    дв-ух-кра'тный См. кратный
    дв-ух-круг-ов-о'й См. круг,,I
    дв-ух-кулачк-о'в-ый См. кулак,,I
    дв-ух-ла'мп-ов-ый См. лампа
    дв-ух-леме'ш-н-ый См. лемех
    дв-ух-ле'т-н(ий) См. лета'
      двухле'тн-ик
      двухле'т-к-а
      двухле'т-ок
      двухле'т-иj-е [двухлетие]
    дв-ух-литр-о'в(ый) См. литр
      двухлитро'в-к-а
    дв-ух-лиц-ев-о'й См. лицо
    дв-ух-ло'паст-н-ый См. лопасть
    дв-ух-лоша'д-н-ый См. лошадь
    дв-ух-маши'н-н-ый См. машина
    дв-ух-ма'чт-ов-ый См. мачта
    дв-ух-ме'ст(-н-ый) См. место
      двухме'ст-к-а
    дв-ух-ме'сяч-н(ый) См. месяц
      двухме'сячн-ик
    дв-ух-метр-о'в(ый) См. метр,,I
      двухметро'в-к-а
    дв-ух-миллиа'рд-н-ый См. миллиард
    дв-ух-миллио'н-н-ый См. миллион
    дв-ух-морфе'м-н-ый См. морфема
    дв-ух-мото'р-н-ый См. мотор
    дв-ух-неде'ль-н(ый) См. неделя
      двухнеде'льн-ик
    дв-ух-оборо'т-н-ый См. оборот
    дв-ух-обхва'т-н-ый См. хватать
    дв-ух-об'е'кт-н-ый См. об'ект
    дв-ух-об'екти'в-н-ый См. об'ектив
    дв-ух-око'н-н-ый См. окно
    дв-ух-осно'в-н-ый См. основа
    дв-ух-о'с-н-ый См. ось
    дв-ух-павильо'н-н-ый См. павильон
    дв-ух-паде'ж-н-ый См. падеж
    дв-ух-пала'т-н-ый См. палата
    дв-ух-па'луб-н-ый См. палуба
    дв-ух-парти'й-н-ый См. партия
    дв-ух-полост-н-о'й См. полый
    дв-ух-по'ль(-н-ый) См. поле
      двухпо'л-j-е [двухполье]
    дв-ух-по'люс-н(ый) См. полюс
      двухпо'люсн-ик,,1
    дв-ух-по'люс-ник,,2 См. полюс
    дв-ух-пото'ч-н-ый См. течь,,I
    дв-ух-провод-н-о'й См. вести
    дв-ух-програ'мм-н-ый См. программа
    дв-ух-проце'нт-н-ый См. процент
    дв-ух-прочес-н-ый См. чесать
    дв-ух-пуд-о'в(ый) См. пуд
      двухпудов-и'к
      двухпудо'в-к-а
    дв-ух-пу'т(-н-ый) См. путь
      двухпу'т-к-а
    дв-ух-пу'шеч-н-ый См. пушка,,II
    дв-ух-ра'з-ов-ый См. раз,,I
    дв-ух-режи'м-н-ый См. режим
    дв-ух-рубл-ев-ый См. рубль
    дв-ух-ру'ль-н-ый См. руль
    дв-ух-ря'д(-н-ый) См. ряд
      двухря'д-к-а
    дв-ух-сантиметр-о'в-ый См. метр,,I
    дв-ух-саже'н-н-ый См. сажень
    дв-ух-све'т(-н-ый) См. свет,,I
      двухсве'т-к-а
    дв-ух-секци-о'нн-ый См. секция,,I
    дв-ух-ска'т-н-ый См. катить
    дв-ух-сло'ж-н-ый См. слог,,I
    дв-ух-сло'й-н-ый См. слой
    дв-ух-сме'н-н(ый) См. менять
      двухсме'нн-о
      двухсме'н-к-а
    дв-ух-соста'в-н-ый См. состоять
    дв-ух-с-полови'н-н-ый См. половина
    дв-ух-спа'-ль/н-ый См. спать
    дв-ух-ство'ль(-н-ый) См. ствол
      двухство'л-к-а
    дв-ух-ство'рч-ат-ый См. створить
    дв-ух-степе'н-н-ый См. степень
    дв-ух-сто'п-н-ый См. стопа
    дв-ух-сторо'н-н(ий) См. сторона
      двухсторо'нн-ость
    дв-ух-стро'ч-н-ый См. строка,,I
    дв-ух-стру'н-н-ый См. струна
    дв-ух-ступе'н-чат-ый См. ступень
    дв-ух-су'точ-н-ый См. сутки
    дв-ух-тавр-о'в-ый См. тавро
    дв-ух-та'кт-н-ый См. такт
    дв-ух-то'м-н(ый) См. том
      двухто'мн-ик,,1
    дв-ух-то'м-ник,,2 См. том
    дв-ух-то'н(-н-ый) [дв-ух-тон(н)-н-ый] См. тонна
      двухто'н-к-а
    дв-ух-тру'б-н-ый См. труба
    дв-ух-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      двухтысячеле'т-иj-е [двухтысячелетие]
    дв-ух-ты'сяч-н-ый См. тысяча
    дв-ух-фа'з-н-ый См. фаза
    дв-ух-фо'кус-н-ый См. фокус,,I
    дв-ух-фунт-о'в-ый См. фунт
    дв-ух-ход-ов(о'й) См. ходить
      двухходо'в-к-а,,1
    дв-ух-ход-о'в(ый) См. ходить
      двухходо'в-к-а,,2
    дв-ух-цветк-о'в-ый См. цвет,,I
    дв-ух-цве'т-н(ый) См. цвет,,II
      двухцве'тн-ость
    дв-ух-цили'ндр-ов-ый См. цилиндр,,I
    дв-ух-час-ов-о'й См. час
    дв-ух-шерст(-н-ый) См. шерсть
      двухшерст-к-а
    дв-ух'-я'рус-н-ый См. ярус
    дв-ух-элеме'нт-н-ый См. элемент
    дв-ух-эта'ж-н-ый См. этаж
    дв-у-бо'рт-н-ый См. борт
    дв-у-вале'нт-н-ый См. валентность
    дв-у-гла'в-0-ый См. голова
    дв-у-гла'з-0-ый См. глаз
    дв-у-гла'сн(ый),,I, прил. См. гласный,,III
      двугла'сн-ый,,II, сущ.
      двугла'сн-ая, сущ.
    дв-у-гнезд-н-ый См. гнездо
    дв-у-год-и'чн-ый См. год
    дв-у-го'д-ок См. год
    дв-у-голо'с-н-ый См. голос
    дв-у-голо'с-0-ый См. голос
    дв-у-го'рб-0-ый См. горб
    дв-у-го'рл-0-ый См. горло
    дв-у-гра'н-н-ый См. грань
    дв-у-гри'вен-н(ый), сущ. См. гривна
      двугри'венн-ик
        двугри'веннич-ек
    дв-у-гу'б-0-ый См. губа,,I
    дв-у-до'ль-н-ый См. доля
    дв-у-до'м-н(ый) См. дом
      двудо'мн-ые, сущ.
      двудо'мн-ость
      двудо'мн-ик
      двудо'м-ок
    дв-удо'н-н-ый См. дно
    дв-у-ду'ш-н(ый) См. душа
      двуду'шн-ик
    дв-у-душ-ев-о'й См. душа
    дв-у-ды'м-н-ый См. дым
    дв-у-ды'шащ(ий) См. дышать
      двуды'шащ-ие, сущ.
    дв-у-жа'бер-н(ый) См. жабра
      двужа'берн-ые, сущ.
    дв-у-жи'л-0-ый См. жила,,I
    дв-у-жи'ль-н-ый См. жила,,I
    дв-у-зерн-я'нк-а См. зерно
    дв-у-зна'ч-н-ый См. знак
    дв-у-зу'б(-0-ый) См. зуб
      двузу'б
      двузу'б-к-а
      двузу'б-ец
        двузу'бч-ат-ый,,1
      двузу'б-чат-ый,,2
    дв-у-кла'сс-н-ый См. класс,,II
    дв-у-кол(ес-н-ый) См. колесо
      двуко'л-к-а ср. двухколеска
    дв-у-коне'ч-н-ый См. конец
    дв-у-ко'н(-н-ый) См. конь
      двуко'н-к-а
      двуко'нь
    дв-у-копы'т-н(ый) См. копыто
      двукопы'тн-ые, сущ.
    дв-у-кра'тн(ый) См. кратный
      двукра'тн-о
      двукра'тн-ость
    дв-у-кры'л(-0-ый) См. крыло
      двукры'л-ые, сущ.
    дв-у-ла'п-0-ый См. лапа
    дв-у-лепе'ст-н-ый См. лепесток
    дв-у-ле'т-н(ий) См. лета'
      двуле'тн-ик
      двуле'т-ок
    дв-у-ли'к-0-ий См. лик,,I
    дв-у-ли'ст-н(ый) См. лист
      двули'стн-ик
    дв-у-ли'ц(-0-ый) См. лицо
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. лицо
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-у-ло'паст-н-ый См. лопасть
    дв-у-ме'ст-н-ый См. место
    дв-у-молекул-я'рн-ый См. молекула
    дв-у-му'ж-н(ий) См. муж
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    дв-у-ни'т-ок См. нить
    дв-уно'г(-0-ий) См. нога
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. нога
    дв-у-но'с-0-ый См. нос
    дв-у-о'кись См. киснуть
    дв-у-о'стрый См. острый
    дв-у-па'луб-н-ый См. палуба
    дв-у-па'л-0-ый См. палец
    дв-у-пе'рст-н(ый) См. перст
      двупе'рст-иj-е,,1 [двуперстие]
      двупе'рстн-ик
    дв-у-пе'рст(-0-ый) См. перст
      двупе'рст-иj-е,,2
    дв-у-пла'н-н(ый) См. план
      двупла'нн-ость
    дв-упла'н-ов(ый) См. план
      двупла'нов-ость
    дв-у-пло'д-н-ый См. плод
    дв-у-полост-н-о'й См. полый
    дв-у-по'лост-н-ый См. полый
    дв-у-по'л-0-ый См. пол,,II
    дв-у-по'ль(-н-ый) См. поле
      двупо'л-j-е [двуполье]
    дв-у-пуд-о'в(ый) См. пуд
      двупудов-и'к
      двупудо'в-к-а
    дв-у-резц-о'в-ый См. резать
    дв-у-ро'г-0-ий См. рог
    дв-у-ру'к-0-ий См. рука
    дв-у-ру'ч-н-ый См. рука
    дв-у-ру'чка См. рука
    дв-у-ря'д(-н-ый) См. ряд
      двуря'д-к-а
      двуря'д-ок
    дв-у-све'т-н-ый См. свет,,I
    дв-у-семядо'ль-н-ый См. семя, доля
    дв-у-семенодо'ль-н-ый См. семя, доля
    дв-у-семя'н(-н-ый) См. семя
      двусемя'н-к-а
    дв-у-ска'т-н-ый См. катить
    дв-у-слог-ов-о'й См. слог,,I
    дв-у-сло'ж-н(ый) См. слог,,I
      двусло'жн-ость
    дв-у-сме'н-н-ый См. менять
    дв-у-смы'сл-енн(ый) См. мысль
      двусмы'сленн-о
        не-двусмы'сленно,,1
      двусмы'сленн-ость
        не-двусмы'сленность,,1
      двусмы'сл-иj-е [двусмыслие]
      двусмы'сл-иц-а
      не-двусмы'сленн(ый)
        недвусмы'сленн-о,,2
        недвусмы'сленн-ость,,2
    дв-у-соста'в-н(ый) См. состоять
      двусоста'вн-ость
    дв-у-спа'-ль/н-ый См. спать
    дв-у-ство'ль(-н-ый) См. ствол
      двуство'л-к(а)
        двуство'лоч-к-а
    дв-у-ство'рч-ат-ый См. створить
    дв-у-сте'н-н-ый См. стена
    дв-у-сти'ш-иj-е [двустишие] См. стих
    дв-у-сто'п-н-ый См. стопа
    дв-у-сторо'н-н(ий) См. сторона
      двусторо'нн-ость
    дв-у-тавр-о'в-ый См. тавро
    дв-у-та'кт-н-ый См. такт
    дв-у-углеки'слый См. киснуть
    дв-у-у'ст(-0-ый) См. уста
      двуу'ст
      двуу'ст-к-а
    дв-у-утро'б(-н-ый) См. утроба
      двуутро'б-к-а
    дв-у-фунт-о'в-ый См. фунт
    дв-у-хво'ст(-0-ый) См. хвост
      двухво'ст-к-а
    дв-у-хло'р-ист-ый См. хлор
    дв-у-хо'д-к-а См. ходить
    дв-у-хо'лм(-н-ый) См. холм
      двухо'лм-иj-е [двухолмие]
    дв-у-хо'хл-0-ый См. хохол,,I
    дв-у-хро'м-ов(ый) См. хром
      двухромов-о-ки'слый См. киснуть
    дв-у-цве'т-н(ый) См. цвет,,II
      двуцве'тн-ость
    дв-у-чле'н См. член
      двучле'н-н-ый,,I
    дв-у-чле'н-н(ый),,2 См. член
      двучле'нн-ость
    дв-у-шерст(-н-ый) См. шерсть
      двушерст-к-а,,I
    дв-у-шерст(-0-ый) См. шерсть
      двушерст-к-а,,2 [двушерст(ое животное)-к-а]
    дв-у-язы'ч-н(ый) См. язык
      двуязы'ч-иj-е [двуязычие]
      двуязы'чн-ик
    сорок-а-дв-ух-ле'т-н-ий См. сорок, лета'


Гнездо для слова двойка

дв(а)
    дв-о'j(е) [двое]
      двоj-а'шк-а [двояшка]
      двоj-е'шк-а [двоешка]
      дво'j-иц(а) [двоица]
        двои'ч-н-ый
      дво'й-н(я)
        двойн-я'т-а
        двойн-я'шк-а
        двойн-и'к,,I 1 Человек, имеющий полное сходство с другим
          двойнич-о'к
          двойни'ч-ник
      двой-ни'к,,I 2
      дво'й-к(а),,I Цифра 2
        дво'еч-к-а
        дво'еч(-ник)
          дво'еч-ниц-а
        дво'йка-байда'рка См. байдара
        кано'э-дво'йка См. каноэ
      двоj-а'к(ий) [двоякий]
        двоя'к-о
          двояко/во'гнутый См. гнуть
          двояко/вы'пуклый См. выпуклый
          двояко/ды'шащ(ий) См. дышать
            двоякоды'шащ-ие, сущ.
          двояко/перистосло'жн(ый) См. перо, сложный
            двоякоперистосло'жн-ые, сущ.
          двояко/преломля'ющий См. ломать
      двой-н(о'й)
        двойн-и'к,,II Сдвоенный предмет
          двойник-о'в-ый
          двойни'ч-н(ый)
            двойни'чн-ые, сущ.
          ги'ря-двойни'к См. гиря
          оре'х-двойни'к См. орех
        в-двойн-е'
      дво'й-ственн(ый)
        дво'йственн-о
        дво'йственн-ость
      двой-ча'т(ый)
        двойча'т-к(а)
          двойча'тк-ой, нареч.
          ви'лы-двойча'тки См. вилы
      в-дво'е
      в-двоj-о'м [вдвоем]
      на'-двое
      двоj-и'-ть [двоить]
        двои'ть-ся
          за-двои'ться
        двоj-е'ниj-е [двоение]
        дво'й-к-а,,II Двоение
        двои'-ль/(щик)
          двои'ль-щиц-а
        вз-дво'и'ть
          вздво'и'ть-ся
            вздва'-ива-ться,,1
          вздва'-ива-ть
            вздва'ивать-ся,,2
            вздва'ива-ниj-е [вздваивание]
          вздво'-енн(ый), прич.-прил.
            вздво'енн-о
            вздво'енн-ость
        за-двои'ть
        пере-двои'ть
          передва'-ива-ть
            передва'ивать-ся
            передва'ива-ниj-е [передваивание]
        раз-двои'ть
          раздвои'ть-ся
            раздва'-ива-ться,,1
            раздво-я'-ться,,1
          раздва'-ива-ть
            раздва'ивать-ся,,2
            раздва'ива-ниj-е [раздваивание]
          раздво-я'-ть
            раздвоя'ть-ся,,2
          раздво-е'ниj-е [раздвоение]
          раздво'-енн(ый), прич.-прил.
            раздво'енн-ость
        с-двои'ть
          сдвои'ть-ся
            сдва'-ива-ться,,1
          сдва'-ива-ть
            сдва'ивать-ся,,2
            сдва'ива-ниj-е [сдваивание]
          сдво-е'ниj-е [сдвоение]
          сдво'й-к-а
          сдво'-енн(ый), прич.-прил.
            сдво'енн-ость
        у-дво'ить
          удво'ить-ся
            удва'-ива-ться,,1
          удва'-ива-ть
            удва'ивать-ся,,2
            удва'ива-ниj-е [удваивание]
          удво-я'-ть
            удвоя'-ющ-ий, прич.-прил.
          удво-е'ниj-е [удвоение]
          удвои'-тель
          удво'-енн-ый, прич.-прил.
      двоj-е-бо'р(-j-е) [двоеборье] См. бороться
        двоебо'р-ец
      двоj-е-бра'ч(-н-ый) См. брак,,I
        двоебра'ч-иj-е [двоебрачие]
      двоj-е-ве'р(-н-ый) См. вера
        двоеве'р-иj-е [двоеверие]
        двоеве'р(-ец)
          двоеве'р-к-а
      двоj-е-вла'ст(-н-ый) См. власть
        двоевла'ст-иj-е [двоевластие]
      двоj-е-гла'в-0-ый [двоеглавый] См. голова
      двоj-е-гла'с-иj-е [двоегласие] См. голос
      двоj-е-ду'ш-н(ый) См. душа
        двоеду'ш-иj-е [двоедушие]
        двоеду'шн-ича-ть
          с-двоеду'шничать
      двоj-е-же'н-ец [двоеженец] См. жена'
      двоj-е-жен-ств-о [двоеженство] См. жена'
      двоj-е-му'ж-иj-е [двоемужие] См. муж
      двоj-е-мы'сл-енн(ый) См. мысль
        двоемы'сленн-о
        двоемы'сл-иj-е,,1 [двоемыслие]
      двоj-е-мы'сл-иj-е,,2 См. мысль
      двоj-е-то'ч-иj-е [двоеточие] См. точка,,II
      двоj-у'-род-н-ый [двоюродный] См. родить; ср. троюродный
    дв-у'шк-а
    два'-дцать
      два'дцать-ю
      двадца'т-0-ый
      двадцат-и-во'льт-н-ый См. вольт,,I
      двадцат-и-гра'дус-н-ый См. градус
      двадцат-и-гра'н-н(ый) См. грань
        двадцатигра'нн-ик
      двадцат-и-дв-ух-ле'т-н-ий См. лета'
      двадцат-и-дв-ух-эта'ж-н-ый См. этаж
      двадцат-и-копе'еч-н-ый См. копейка
      двадцат-и-ле'т(-н-ий) См. лета'
        двадцатиле'т-иj-е [двадцатилетие]
      двадцат-и-мину'т(-н-ый) См. минута
        двадцатимину'т-к-а
      двадцат-и-пуд-о'в-ый См. пуд
      двадцат-и-пу'шеч-н-ый См. пушка,,II
      двадцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        двадцатипятиле'т-иj-е [двадцатипятилетие]
      двадцат-и-пят-и-рубл-ев-ый См. пять, рубль
      двадцат-и-пят-и-ты'сяч-н(ый) См. пять, тысяча
        двадцатипятиты'сячн-ик
      двадцат-и-рубл-ев-ый См. рубль
      двадцат-и-то'н-н-ый См. тонна
      двадцат-и-уго'ль-н(ый) См. угол
        двадцатиуго'льн-ик,,1
      двадцат-и-уго'ль-ник,,2 См. угол
      двадцат-и-фу'т-ов-ый См. фут
      двадцат-и-четыр-ех-гра'н-н(ый) См. четыре, грань
        двадцатичетырехгра'нн-ик
      двадцат-и-эта'ж-н-ый См. этаж
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, метр,,I
      сам-два'дцать
    две-на'дцать
      двена'дцат-0-ый
      двенадцат-и-весе'ль-н-ый См. весло
      двенадцат-и-гра'дус-н-ый См. градус
      двенадцат-и-гра'н-н(ый) См. грань
        двенадцатигра'нн-ик
      двенадцат-и-дюйм-о'в-ый См. дюйм
      двенадцат-и-ле'т(-н-ий) См. лета'
        двенадцатиле'т-иj-е [двенадцатилетие]
      двенадцат-и-миллио'н-н-ый См. миллион
      двенадцат-и-пуд-о'в-ый См. пуд
      двенадцат-и-рубл-ев-ый См. рубль
      двенадцат-и-ря'д-н-ый См. ряд
      двенадцат-и-сло'ж-н-ый См. слог,,I
      двенадцат-и-стру'н-н-ый См. струна
      двенадцат-и-уго'ль-н(ый) См. угол
        двенадцатиуго'льн-ик,,1
      двенадцат-и-уго'ль-ник,,2 См. угол
      двенадцат-и-час-ов-о'й См. час
      пол/двена'дцатого См. половина
    два'-жды
    дв/а/на'/десять См. десять
      дванадеся'т-0-ый
    дв-е'-ст(и) См. сто
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
      дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [двухсотлетие]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    дв-ух-а'кт-н-ый См. акт,,I
    дв-ух-ампе'р-н-ый См. ампер
    дв-ух-арши'н-н-ый См. аршин
    дв-ух-а'том-н-ый См. атом
    дв-ух-ба'лль-н-ый См. балл,,I
    дв-ух-батальо'н-н-ый См. батальон
    дв-ух-ба'шен-н-ый См. башня
    дв-ух-бо'рт-н-ый См. борт
    дв-ух-вале'нт-н-ый См. валентность
    дв-ух-валк-о'в-ый См. вал,,II
    дв-ух-вальц-о'в-ый См. вал,,II
    дв-ух-ведер-н-ый См. ведро
    дв-ух-век-ов-о'й См. век
    дв-ух-верст(-н-ый) См. верста
      двухверст-к-а
    дв-ух-верши'н-н-ый См. верх
    дв-ух-вершк-о'в-ый См. верх
    дв-ух-весе'ль-н-ый См. весло
    дв-ух-винт-ов-о'й См. винт,,I
    дв-ух-год-и'чн-ый См. год
    дв-ух-годова'лый См. год
    дв-ух-год-ов-о'й См. год
    дв-ух-голо'в-0-ый См. голова
    дв-ух-голо'с-н-ый См. голос
    дв-ух-голо'с-0-ый См. голос
    дв-ух-дека'д-н(ый) См. декада
      двухдека'дн-ик
    дв-ух-десяти'н-н-ый См. десять
    дв-ух-ди'ск-ов-ый См. диск
    дв-ух-дн-е'в(н-ый) См. день
      двухдне'в-к-а
    дв-ух-до'ль-н-ый См. доля
    дв-ух-до'н-н-ый См. дно
    дв-ух-доро'жеч-н-ый См. дорога
    дв-ух-дуг-ов-о'й См. дуга
    дв-ух-душ-ев-о'й См. душа
    дв-ух-ду'ш-н(ый) См. душа
      двухду'шн-ик
    дв-ух-дюйм-о'в(ый) См. дюйм
      двухдюймо'в-к-а
    дв-ух-жи'ль-н-ый См. жила,,I
    дв-ух-зало'г-ов-ый См. залог,,I
    дв-ух-за'ль-н-ый См. зал
    дв-ух-захо'д-н-ый См. ходить
    дв-ух-звен-j/ев-о'й [двухзвеньевой] См. звено
    дв-ух-зон-а'льн-ый См. зона
    дв-ух-зо'н-н-ый См. зона
    дв-ух-иго'ль-н-ый См. игла
    дв-ух-ка'бельтовый См. кабельтов
    дв-ух-ка'мер-н-ый См. камера
    дв-ух-кварти'р-н-ый См. квартира
    дв-ух-килогра'мм-ов-ый См. грамм
    дв-ух-километр-о'в(ый) См. метр,,I
      двухкилометро'в-к-а
    дв-ух-кла'сс-н-ый См. класс,,II
    дв-ух-ко'еч-н-ый См. койка
    дв-ух-коле'й(-н-ый) См. колея
      двухколе'й-к-а
    дв-ух-коле'н-н-ый См. колено
    дв-ух-коле'н-чат-ый См. колено
    дв-ух-колес(-н-ый) См. колесо
      двухколес-к-а
    дв-ух-коло'н-н-ый См. колонна
    дв-ух-ко'мнат-н-ый См. комната
    дв-ух-компле'кт-н-ый См. комплект
    дв-ух-компоне'нт-н-ый См. компоновать
    дв-ух-коне'ч-н-ый См. конец
    дв-ух-ко'нтур-н-ый См. контур
    дв-ух-копе'еч-н(ый) См. копейка
      двухкопе'ечн-ик
    дв-ух-коро'в-н-ый См. корова
    дв-ух-ко'рпус-н-ый См. корпус
    дв-ух-кра'соч-н-ый См. краска,,I
    дв-ух-кра'тный См. кратный
    дв-ух-круг-ов-о'й См. круг,,I
    дв-ух-кулачк-о'в-ый См. кулак,,I
    дв-ух-ла'мп-ов-ый См. лампа
    дв-ух-леме'ш-н-ый См. лемех
    дв-ух-ле'т-н(ий) См. лета'
      двухле'тн-ик
      двухле'т-к-а
      двухле'т-ок
      двухле'т-иj-е [двухлетие]
    дв-ух-литр-о'в(ый) См. литр
      двухлитро'в-к-а
    дв-ух-лиц-ев-о'й См. лицо
    дв-ух-ло'паст-н-ый См. лопасть
    дв-ух-лоша'д-н-ый См. лошадь
    дв-ух-маши'н-н-ый См. машина
    дв-ух-ма'чт-ов-ый См. мачта
    дв-ух-ме'ст(-н-ый) См. место
      двухме'ст-к-а
    дв-ух-ме'сяч-н(ый) См. месяц
      двухме'сячн-ик
    дв-ух-метр-о'в(ый) См. метр,,I
      двухметро'в-к-а
    дв-ух-миллиа'рд-н-ый См. миллиард
    дв-ух-миллио'н-н-ый См. миллион
    дв-ух-морфе'м-н-ый См. морфема
    дв-ух-мото'р-н-ый См. мотор
    дв-ух-неде'ль-н(ый) См. неделя
      двухнеде'льн-ик
    дв-ух-оборо'т-н-ый См. оборот
    дв-ух-обхва'т-н-ый См. хватать
    дв-ух-об'е'кт-н-ый См. об'ект
    дв-ух-об'екти'в-н-ый См. об'ектив
    дв-ух-око'н-н-ый См. окно
    дв-ух-осно'в-н-ый См. основа
    дв-ух-о'с-н-ый См. ось
    дв-ух-павильо'н-н-ый См. павильон
    дв-ух-паде'ж-н-ый См. падеж
    дв-ух-пала'т-н-ый См. палата
    дв-ух-па'луб-н-ый См. палуба
    дв-ух-парти'й-н-ый См. партия
    дв-ух-полост-н-о'й См. полый
    дв-ух-по'ль(-н-ый) См. поле
      двухпо'л-j-е [двухполье]
    дв-ух-по'люс-н(ый) См. полюс
      двухпо'люсн-ик,,1
    дв-ух-по'люс-ник,,2 См. полюс
    дв-ух-пото'ч-н-ый См. течь,,I
    дв-ух-провод-н-о'й См. вести
    дв-ух-програ'мм-н-ый См. программа
    дв-ух-проце'нт-н-ый См. процент
    дв-ух-прочес-н-ый См. чесать
    дв-ух-пуд-о'в(ый) См. пуд
      двухпудов-и'к
      двухпудо'в-к-а
    дв-ух-пу'т(-н-ый) См. путь
      двухпу'т-к-а
    дв-ух-пу'шеч-н-ый См. пушка,,II
    дв-ух-ра'з-ов-ый См. раз,,I
    дв-ух-режи'м-н-ый См. режим
    дв-ух-рубл-ев-ый См. рубль
    дв-ух-ру'ль-н-ый См. руль
    дв-ух-ря'д(-н-ый) См. ряд
      двухря'д-к-а
    дв-ух-сантиметр-о'в-ый См. метр,,I
    дв-ух-саже'н-н-ый См. сажень
    дв-ух-све'т(-н-ый) См. свет,,I
      двухсве'т-к-а
    дв-ух-секци-о'нн-ый См. секция,,I
    дв-ух-ска'т-н-ый См. катить
    дв-ух-сло'ж-н-ый См. слог,,I
    дв-ух-сло'й-н-ый См. слой
    дв-ух-сме'н-н(ый) См. менять
      двухсме'нн-о
      двухсме'н-к-а
    дв-ух-соста'в-н-ый См. состоять
    дв-ух-с-полови'н-н-ый См. половина
    дв-ух-спа'-ль/н-ый См. спать
    дв-ух-ство'ль(-н-ый) См. ствол
      двухство'л-к-а
    дв-ух-ство'рч-ат-ый См. створить
    дв-ух-степе'н-н-ый См. степень
    дв-ух-сто'п-н-ый См. стопа
    дв-ух-сторо'н-н(ий) См. сторона
      двухсторо'нн-ость
    дв-ух-стро'ч-н-ый См. строка,,I
    дв-ух-стру'н-н-ый См. струна
    дв-ух-ступе'н-чат-ый См. ступень
    дв-ух-су'точ-н-ый См. сутки
    дв-ух-тавр-о'в-ый См. тавро
    дв-ух-та'кт-н-ый См. такт
    дв-ух-то'м-н(ый) См. том
      двухто'мн-ик,,1
    дв-ух-то'м-ник,,2 См. том
    дв-ух-то'н(-н-ый) [дв-ух-тон(н)-н-ый] См. тонна
      двухто'н-к-а
    дв-ух-тру'б-н-ый См. труба
    дв-ух-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      двухтысячеле'т-иj-е [двухтысячелетие]
    дв-ух-ты'сяч-н-ый См. тысяча
    дв-ух-фа'з-н-ый См. фаза
    дв-ух-фо'кус-н-ый См. фокус,,I
    дв-ух-фунт-о'в-ый См. фунт
    дв-ух-ход-ов(о'й) См. ходить
      двухходо'в-к-а,,1
    дв-ух-ход-о'в(ый) См. ходить
      двухходо'в-к-а,,2
    дв-ух-цветк-о'в-ый См. цвет,,I
    дв-ух-цве'т-н(ый) См. цвет,,II
      двухцве'тн-ость
    дв-ух-цили'ндр-ов-ый См. цилиндр,,I
    дв-ух-час-ов-о'й См. час
    дв-ух-шерст(-н-ый) См. шерсть
      двухшерст-к-а
    дв-ух'-я'рус-н-ый См. ярус
    дв-ух-элеме'нт-н-ый См. элемент
    дв-ух-эта'ж-н-ый См. этаж
    дв-у-бо'рт-н-ый См. борт
    дв-у-вале'нт-н-ый См. валентность
    дв-у-гла'в-0-ый См. голова
    дв-у-гла'з-0-ый См. глаз
    дв-у-гла'сн(ый),,I, прил. См. гласный,,III
      двугла'сн-ый,,II, сущ.
      двугла'сн-ая, сущ.
    дв-у-гнезд-н-ый См. гнездо
    дв-у-год-и'чн-ый См. год
    дв-у-го'д-ок См. год
    дв-у-голо'с-н-ый См. голос
    дв-у-голо'с-0-ый См. голос
    дв-у-го'рб-0-ый См. горб
    дв-у-го'рл-0-ый См. горло
    дв-у-гра'н-н-ый См. грань
    дв-у-гри'вен-н(ый), сущ. См. гривна
      двугри'венн-ик
        двугри'веннич-ек
    дв-у-гу'б-0-ый См. губа,,I
    дв-у-до'ль-н-ый См. доля
    дв-у-до'м-н(ый) См. дом
      двудо'мн-ые, сущ.
      двудо'мн-ость
      двудо'мн-ик
      двудо'м-ок
    дв-удо'н-н-ый См. дно
    дв-у-ду'ш-н(ый) См. душа
      двуду'шн-ик
    дв-у-душ-ев-о'й См. душа
    дв-у-ды'м-н-ый См. дым
    дв-у-ды'шащ(ий) См. дышать
      двуды'шащ-ие, сущ.
    дв-у-жа'бер-н(ый) См. жабра
      двужа'берн-ые, сущ.
    дв-у-жи'л-0-ый См. жила,,I
    дв-у-жи'ль-н-ый См. жила,,I
    дв-у-зерн-я'нк-а См. зерно
    дв-у-зна'ч-н-ый См. знак
    дв-у-зу'б(-0-ый) См. зуб
      двузу'б
      двузу'б-к-а
      двузу'б-ец
        двузу'бч-ат-ый,,1
      двузу'б-чат-ый,,2
    дв-у-кла'сс-н-ый См. класс,,II
    дв-у-кол(ес-н-ый) См. колесо
      двуко'л-к-а ср. двухколеска
    дв-у-коне'ч-н-ый См. конец
    дв-у-ко'н(-н-ый) См. конь
      двуко'н-к-а
      двуко'нь
    дв-у-копы'т-н(ый) См. копыто
      двукопы'тн-ые, сущ.
    дв-у-кра'тн(ый) См. кратный
      двукра'тн-о
      двукра'тн-ость
    дв-у-кры'л(-0-ый) См. крыло
      двукры'л-ые, сущ.
    дв-у-ла'п-0-ый См. лапа
    дв-у-лепе'ст-н-ый См. лепесток
    дв-у-ле'т-н(ий) См. лета'
      двуле'тн-ик
      двуле'т-ок
    дв-у-ли'к-0-ий См. лик,,I
    дв-у-ли'ст-н(ый) См. лист
      двули'стн-ик
    дв-у-ли'ц(-0-ый) См. лицо
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. лицо
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-у-ло'паст-н-ый См. лопасть
    дв-у-ме'ст-н-ый См. место
    дв-у-молекул-я'рн-ый См. молекула
    дв-у-му'ж-н(ий) См. муж
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    дв-у-ни'т-ок См. нить
    дв-уно'г(-0-ий) См. нога
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. нога
    дв-у-но'с-0-ый См. нос
    дв-у-о'кись См. киснуть
    дв-у-о'стрый См. острый
    дв-у-па'луб-н-ый См. палуба
    дв-у-па'л-0-ый См. палец
    дв-у-пе'рст-н(ый) См. перст
      двупе'рст-иj-е,,1 [двуперстие]
      двупе'рстн-ик
    дв-у-пе'рст(-0-ый) См. перст
      двупе'рст-иj-е,,2
    дв-у-пла'н-н(ый) См. план
      двупла'нн-ость
    дв-упла'н-ов(ый) См. план
      двупла'нов-ость
    дв-у-пло'д-н-ый См. плод
    дв-у-полост-н-о'й См. полый
    дв-у-по'лост-н-ый См. полый
    дв-у-по'л-0-ый См. пол,,II
    дв-у-по'ль(-н-ый) См. поле
      двупо'л-j-е [двуполье]
    дв-у-пуд-о'в(ый) См. пуд
      двупудов-и'к
      двупудо'в-к-а
    дв-у-резц-о'в-ый См. резать
    дв-у-ро'г-0-ий См. рог
    дв-у-ру'к-0-ий См. рука
    дв-у-ру'ч-н-ый См. рука
    дв-у-ру'чка См. рука
    дв-у-ря'д(-н-ый) См. ряд
      двуря'д-к-а
      двуря'д-ок
    дв-у-све'т-н-ый См. свет,,I
    дв-у-семядо'ль-н-ый См. семя, доля
    дв-у-семенодо'ль-н-ый См. семя, доля
    дв-у-семя'н(-н-ый) См. семя
      двусемя'н-к-а
    дв-у-ска'т-н-ый См. катить
    дв-у-слог-ов-о'й См. слог,,I
    дв-у-сло'ж-н(ый) См. слог,,I
      двусло'жн-ость
    дв-у-сме'н-н-ый См. менять
    дв-у-смы'сл-енн(ый) См. мысль
      двусмы'сленн-о
        не-двусмы'сленно,,1
      двусмы'сленн-ость
        не-двусмы'сленность,,1
      двусмы'сл-иj-е [двусмыслие]
      двусмы'сл-иц-а
      не-двусмы'сленн(ый)
        недвусмы'сленн-о,,2
        недвусмы'сленн-ость,,2
    дв-у-соста'в-н(ый) См. состоять
      двусоста'вн-ость
    дв-у-спа'-ль/н-ый См. спать
    дв-у-ство'ль(-н-ый) См. ствол
      двуство'л-к(а)
        двуство'лоч-к-а
    дв-у-ство'рч-ат-ый См. створить
    дв-у-сте'н-н-ый См. стена
    дв-у-сти'ш-иj-е [двустишие] См. стих
    дв-у-сто'п-н-ый См. стопа
    дв-у-сторо'н-н(ий) См. сторона
      двусторо'нн-ость
    дв-у-тавр-о'в-ый См. тавро
    дв-у-та'кт-н-ый См. такт
    дв-у-углеки'слый См. киснуть
    дв-у-у'ст(-0-ый) См. уста
      двуу'ст
      двуу'ст-к-а
    дв-у-утро'б(-н-ый) См. утроба
      двуутро'б-к-а
    дв-у-фунт-о'в-ый См. фунт
    дв-у-хво'ст(-0-ый) См. хвост
      двухво'ст-к-а
    дв-у-хло'р-ист-ый См. хлор
    дв-у-хо'д-к-а См. ходить
    дв-у-хо'лм(-н-ый) См. холм
      двухо'лм-иj-е [двухолмие]
    дв-у-хо'хл-0-ый См. хохол,,I
    дв-у-хро'м-ов(ый) См. хром
      двухромов-о-ки'слый См. киснуть
    дв-у-цве'т-н(ый) См. цвет,,II
      двуцве'тн-ость
    дв-у-чле'н См. член
      двучле'н-н-ый,,I
    дв-у-чле'н-н(ый),,2 См. член
      двучле'нн-ость
    дв-у-шерст(-н-ый) См. шерсть
      двушерст-к-а,,I
    дв-у-шерст(-0-ый) См. шерсть
      двушерст-к-а,,2 [двушерст(ое животное)-к-а]
    дв-у-язы'ч-н(ый) См. язык
      двуязы'ч-иj-е [двуязычие]
      двуязы'чн-ик
    сорок-а-дв-ух-ле'т-н-ий См. сорок, лета'


Гнездо для слова двор

двор,,I Участок земли при доме; усадьба
    дво'р-ик
    двор-и'шк-о
    двор-и'щ-е,,I, м., увелич.
    двор-и'щ-е,,II, ср. Место бывшей усадьбы
    дво'р-ник
      дво'рнич-их-а
      дво'рниц-к(ий)
        дво'рницк-ая , сущ.
      дво'рнич-еск-ий
      дво'рнич-а-ть
    дво'р-н-я
    двор-н(о'й),,I, прил.
      дворн-о'й,,II, сущ.
      дворн-я'г(а)
        дворня'ж-к-а
    дво'р-н-ый
    двор-о'в-ый,,I Находящийся на дворе
    двор-о'в(ый),,II, прил. Взятый на барский двор
      дворо'в-ый , сущ.
        дворо'в-ая , сущ.
    задво'р-к-и
    за-дво'р-ок
    за-дво'р-j-е [задворье]
    за-дво'р-н-ый
    на-дво'р-j-е [надворье]
    на-дво'р-н-ый,,I надворный,,II-III См. двор,,II
    обо-дво'р-иц-а
    обо-дво'р-ок
    по-дво'р-ник
      подво'рнич-а-ть
    по-дво'р-ок
    по-дво'р-j-е [подворье]
    по-дво'р-н(ый)
      подво'рн-ое , сущ.
      подво'рн-о
    с-дво'р-ок
    двор-о-хозя'йство См. хозяйство
    гостин-о-дво'р-ец См. гость
    гостин-о-дво'р-ск-ий См. гость
    одн-о-дво'р-ец См. один
      однодво'р-к-а
      однодво'рч-еск-ий


Гнездо для слова дворец

дворе'ц
    дворц-о'в-ый
    дворе'ц-к-ий, сущ.


Гнездо для слова девочка

де'вочк(а)
    де'вочк-ин


Гнездо для слова девушка

де'вушк(а)
    де'вушк-ин


Гнездо для слова девяносто

девяно'ст(о) ср. девять, сто
    девяно'ст-0-ый
    девяност-о-ле'т(-н-ий) См. лета'
      девяностоле'т-иj-е [девяностолетие]
    девяност-о-метр-о'в-ый См. метр,,I
    ст-о-девяност-о-миллио'н-н-ый См. сто, миллион


Гнездо для слова девятый

де'вять
    де'вят-ер(о)
      девятер-и'к
        девятерик-о'в-ый
      девятер-н-о'й
      в-де'вятеро
      в-девятер-о'м
      у-девятер-и'-ть
        удевятери'ть-ся
    девя'т-к-а
    девят-на'дцать
      девятна'дцат-0-ый
      девятнадцат-и-гра'дус-н-ый См. градус
      девятнадцат-и-километр-о'в-ый См. метр,,I
      девятнадцат-и-ле'т-н-ий См. лета'
    девя'т(-0-ый)
      в-девя'т-ых
      пол/девя'того См. половина
    де'вять-ю
    девять/со'т См. сто
      девят-и-со'т-0-ый
    девят-и-ба'лль-н-ый См. балл,,I
    девят-и-гра'дус-н-ый См. градус
    девят-и-гра'н-н(ый) См. грань
      девятигра'нн-ик
    девят-и-деся'т-0-ый См. десять
    девят-и-дн-е'вн-ый См. день
    девят-и-километр-о'в-ый См. метр,,I
    девят-и-кла'сс(-ник) См. класс,,II
      девятикла'сс-ниц-а
    девят-и-кла'сс-н-ый См. класс,,II
    девят-и-кра'тный См. кратный
    девят-и-ле'т(-н-ий) См. лета'
      девятиле'т-к-а
    девят-и-ме'сяч-н-ый См. месяц
    девят-и-метр-о'в-ый См. метр,,I
    девят-и-миллио'н-н-ый См. миллион
    девят-и-око'н-н-ый См. окно
    девят-и-саже'н-н-ый См. сажень
    девят-и-уго'ль-н(ый) См. угол
      девятиуго'льн-ик,,1
    девят-и-уго'ль-ник,,2 См. угол
    девят-и-эта'ж-н-ый См. этаж
    сам-девя'т
    тр-и'-девять См. три
      тридевя'т-0-ый


Гнездо для слова девять

де'вять
    де'вят-ер(о)
      девятер-и'к
        девятерик-о'в-ый
      девятер-н-о'й
      в-де'вятеро
      в-девятер-о'м
      у-девятер-и'-ть
        удевятери'ть-ся
    девя'т-к-а
    девят-на'дцать
      девятна'дцат-0-ый
      девятнадцат-и-гра'дус-н-ый См. градус
      девятнадцат-и-километр-о'в-ый См. метр,,I
      девятнадцат-и-ле'т-н-ий См. лета'
    девя'т(-0-ый)
      в-девя'т-ых
      пол/девя'того См. половина
    де'вять-ю
    девять/со'т См. сто
      девят-и-со'т-0-ый
    девят-и-ба'лль-н-ый См. балл,,I
    девят-и-гра'дус-н-ый См. градус
    девят-и-гра'н-н(ый) См. грань
      девятигра'нн-ик
    девят-и-деся'т-0-ый См. десять
    девят-и-дн-е'вн-ый См. день
    девят-и-километр-о'в-ый См. метр,,I
    девят-и-кла'сс(-ник) См. класс,,II
      девятикла'сс-ниц-а
    девят-и-кла'сс-н-ый См. класс,,II
    девят-и-кра'тный См. кратный
    девят-и-ле'т(-н-ий) См. лета'
      девятиле'т-к-а
    девят-и-ме'сяч-н-ый См. месяц
    девят-и-метр-о'в-ый См. метр,,I
    девят-и-миллио'н-н-ый См. миллион
    девят-и-око'н-н-ый См. окно
    девят-и-саже'н-н-ый См. сажень
    девят-и-уго'ль-н(ый) См. угол
      девятиуго'льн-ик,,1
    девят-и-уго'ль-ник,,2 См. угол
    девят-и-эта'ж-н-ый См. этаж
    сам-девя'т
    тр-и'-девять См. три
      тридевя'т-0-ый


Гнездо для слова девятьсот I

де'вять
    де'вят-ер(о)
      девятер-и'к
        девятерик-о'в-ый
      девятер-н-о'й
      в-де'вятеро
      в-девятер-о'м
      у-девятер-и'-ть
        удевятери'ть-ся
    девя'т-к-а
    девят-на'дцать
      девятна'дцат-0-ый
      девятнадцат-и-гра'дус-н-ый См. градус
      девятнадцат-и-километр-о'в-ый См. метр,,I
      девятнадцат-и-ле'т-н-ий См. лета'
    девя'т(-0-ый)
      в-девя'т-ых
      пол/девя'того См. половина
    де'вять-ю
    девять/со'т См. сто
      девят-и-со'т-0-ый
    девят-и-ба'лль-н-ый См. балл,,I
    девят-и-гра'дус-н-ый См. градус
    девят-и-гра'н-н(ый) См. грань
      девятигра'нн-ик
    девят-и-деся'т-0-ый См. десять
    девят-и-дн-е'вн-ый См. день
    девят-и-километр-о'в-ый См. метр,,I
    девят-и-кла'сс(-ник) См. класс,,II
      девятикла'сс-ниц-а
    девят-и-кла'сс-н-ый См. класс,,II
    девят-и-кра'тный См. кратный
    девят-и-ле'т(-н-ий) См. лета'
      девятиле'т-к-а
    девят-и-ме'сяч-н-ый См. месяц
    девят-и-метр-о'в-ый См. метр,,I
    девят-и-миллио'н-н-ый См. миллион
    девят-и-око'н-н-ый См. окно
    девят-и-саже'н-н-ый См. сажень
    девят-и-уго'ль-н(ый) См. угол
      девятиуго'льн-ик,,1
    девят-и-уго'ль-ник,,2 См. угол
    девят-и-эта'ж-н-ый См. этаж
    сам-девя'т
    тр-и'-девять См. три
      тридевя'т-0-ый


Гнездо для слова девятьсот II

ст(о)
    со'т-к-а
    со'т-н(я)
      со'тен-к-а
      со'тен-ник
      сотн-я'г(а)
        сотня'ж-к-а
      со'тен-н(ый),,I, прил.
        со'тенн-ый,,II, сущ. Командир сотни
      со'тн-ик
        со'тнич-их-а
        со'тник-ов
        со'тнич-ий
        со'тниц-к-ий
      по-со'тен-н(ый),,I
        посо'тенн-о,,I
      пол/со'тни См. половина
      пол-у-со'тня См. половина
      пол/со'тня См. половина
      пят-и-со'тен-н-ый,,I См. пять
      сем-и-со'тен-н-ый,,I См. семь
      тр-ех-со'тен-н-ый,,I См. три
      черн-о-со'тен(-ец) См. черный,,I
        черносо'тен-к-а
        черносо'тен-ств-о
        черносо'тен-н-ый,,1
      черн-о-со'тен-ник См. черный,,I
      черн-о-со'тен-н-ый,,2 См. черный,,I
      четыр-ех-со'тен-н-ый,,I См. четыре
    со'т(-0-ый)
      со'т-ая, сущ.
    со'т-енн(ый),,III, прил.
      со'тенн-ая, сущ.
    со'т-ск-ий, сущ.
    по-со'т-енн(ый),,II
      посо'тенн-о,,II
    ст-о-верст-н-ый См. верста
    ст-о-восьм-и-десят-и-миллио'н-н-ый См. восемь, десять, миллион
    ст-о-гекта'р(-н-ый) См. гектар
      стогекта'р-к-а
    ст-о-гла'в-0-ый См. голова
    ст-о-гла'з-0-ый См. глаз
    ст-о-голо'в(-0-ый) См. голова
      стоголо'в-ник
    ст-о-голо'с-0-ый См. голос
    ст-о-гра'дус-н-ый См. градус
    ст-о-грамм-о'в-ый См. грамм
    ст-о-двадцат-и-миллиметр-о'в-ый См. два, метр,,I
    ст-о-девяност-о-миллио'н-н-ый См. девяносто, миллион
    ст-о-десят-и-миллио'н-н-ый См. десять, миллион
    ст-о-десяти'н-н-ый См. десять
    ст-о-дн-е'вн-ый См. день
    ст-о-жи'ль-н-ый См. жила,,I
    ст-о-зву'ч-н-ый См. звук
    ст-о-килогра'мм-ов-ый См. грамм
    ст-о-километр-о'в-ый См. метр,,I
    ст-о-кле'точ-н(ый) См. клетка
      стокле'точн-ик
    ст-о-кра'т См. кратный
    ст-о-кра'тн(ый) См. кратный
      стокра'тн-о
    ст-о-ле'т-н(ий) См. лета'
      столе'т-иj-е [ столетие ]
      столе'тн-ик,,1
    ст-о-ле'т-ник,,2 См. лета'
    ст-о-ли'к-0-ий См. лик,,I
    ст-о-ли'ст-ник См. лист
    ст-о-литр-о'в-ый См. литр
    ст-о-метр-о'в(ый) См. метр,,I
      стометро'в-к-а
    ст-о-миллио'н-н-ый См. миллион
    ст-о-но'жка См. нога; ср. многоножка
    ст-о-о'к-0-ий См. око
    ст-о-проце'нт-н(ый) См. процент
      стопроце'нтн-ость
    ст-о-пуд-о'в-ый См. пуд
    ст-о-пу'шеч-н-ый См. пушка
    ст-о-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
      стопятидесятиле'т-иj-е [ стопятидесятилетие ]
    ст-о-пят-и-десят-и-миллио'н-н-ый См. пять, десять, миллион
    ст-о-рубл-ев(ый) См. рубль
      сторублев-ая, сущ.
      сторублев-к-а
    ст-о-ру'к-0-ий См. рука
    ст-о-свеч-о'в-ый См. свет,,I
    ст-о-сем-и-десят-и-миллио'н-н-ый См. семь, десять, миллион
    ст-о-си'ль-н-ый См. сила
    ст-о-то'н-н-ый [ ст-о-тон(н)-н-ый ] См. тонна
    ст-о-ты'сяч-н(ый) См. тысяча
      стоты'сячн-ик
    ст-о-у'ст-0-ый См. уста
    ст-о-фунт-о'в-ый См. фунт
    ст-о-цве'т См. цвет,,I
    ст-о-эта'ж-н-ый См. этаж
    ст-о-язы'ч-н-ый См. язык
    восемь/со'т См. восемь
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [ восьмисотлетие ]
    дв-е'-ст(и) См. два
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
        дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [ двухсотлетие ]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    девять/со'т См. девять
      девят-и-со'т-0-ый
    мног-о-сот-0-ле'т-н-ий См. много, лета'
    мног-о-сот-0-то'н-н-ый См. много, тонна
    пол/ст-а' См. половина
    полтор-а'-ст-а См. полтора
    пять/со'т См. пять
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [ пятисотлетие ]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    семь/со'т См. семь
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [ семисотлетие ]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    тр-и'-ст(-а) См. три
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [ трехсотлетие ]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    четы'р-е-ст(-а) См. четыре
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,II
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [ четырехсотлетие ]
    шесть/со'т См. шесть
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [ шестисотлетие ]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик


Гнездо для слова дед

дед
    де'д-ушк(а)
      де'душк-ин
      пра-де'душк(а)
        праде'душк-ин
        пра-праде'душка
    дед-у'л-я
    дед-у'н-я
    дед-у'с-я
    де'д-к-а
    де'д-ин-а
    пра'-дед
      пра'дед-ов
      праде'д-ов/ск-ий
      пра-пра'дед
        прапра'дед-ов/ск-ий
    де'д-ов
    де'д-ов/ск(ий)
      по-де'довск-и
    дед-моро'з См. мороз
    стар-о-де'д-ов/ск-ий См. старый,,I


Гнездо для слова дедушка

дед
    де'д-ушк(а)
      де'душк-ин
      пра-де'душк(а)
        праде'душк-ин
        пра-праде'душка
    дед-у'л-я
    дед-у'н-я
    дед-у'с-я
    де'д-к-а
    де'д-ин-а
    пра'-дед
      пра'дед-ов
      праде'д-ов/ск-ий
      пра-пра'дед
        прапра'дед-ов/ск-ий
    де'д-ов
    де'д-ов/ск(ий)
      по-де'довск-и
    дед-моро'з См. мороз
    стар-о-де'д-ов/ск-ий См. старый,,I


Гнездо для слова дежурить

дежу'рн(ый),,I , прил.
    дежу'рн-ый,,II , сущ.
      дежу'рн-ая,,I , сущ. Женщина
      дежу'р(н-ая),,II , сущ. Помещение
        дежу'р-к-а
    дежу'р-и-ть
      дежу'р-ств-о
      от-дежу'рить
        отдежу'р-ива-ть
      по-дежу'рить
      про-дежу'рить
        продежу'р-ива-ть


Гнездо для слова дежурный

дежу'рн(ый),,I , прил.
    дежу'рн-ый,,II , сущ.
      дежу'рн-ая,,I , сущ. Женщина
      дежу'р(н-ая),,II , сущ. Помещение
        дежу'р-к-а
    дежу'р-и-ть
      дежу'р-ств-о
      от-дежу'рить
        отдежу'р-ива-ть
      по-дежу'рить
      про-дежу'рить
        продежу'р-ива-ть


Гнездо для слова действие

де'йствовать
    де'йств-иj-е ср. де'йство устар. и прост.
      де'йств-енн(ый)
        де'йственн-о
        де'йственн-ость
        не-де'йственн(ый)
          неде'йственн-ость
        мал-о-де'йственный См. малый,,I
      после-де'йствие
      быстр-о-де'йствие См. быстрый
    тайн-о-де'йствие См. таить
    де'йствова-ниj-е [действование]
    де'йствова-тель
    де'йству-ющ-ий , прич.-прил.
      быстро/де'йствующий См. быстрый
        сверх-быстроде'йствующий
      непрерывно/де'йствующий См. рвать,,I
      равно/де'йствующий См. равный,,I
      сам-о-де'йствующий См. сам
      сильно/де'йствующий См. сила
    действ-и'/тельн-ый,,II Действующий. См. действительный,,I
      не-действи'тельн(ый),,II недействительный,,I См. действительный,,I
    недействи'тельн-ость,,II недействительность,,I См. действительный,,I
      мал-о-действи'тельный См. малый,,I
    без-де'йствовать
      безде'йств(-иj-е) [бездействие]
        безде'йств-енн(ый)
          безде'йственн-о
          безде'йственн-ость
      безде'йству-ющ-ий , прич.-прил.
    воз-де'йствовать ср. содействовать
      возде'йств-иj-е [воздействие]
    по-де'йствовать
    противо-де'йствовать
      противоде'йств-иj-е [противодействие]
    с-де'йствовать
    взаим-о-де'йствовать См. взаимный
      взаимоде'йств-иj-е [взаимодействие]
    священн-о-де'йствовать См. святой,,I
      священноде'йств(-иj-е) [священнодействие]
        священноде'йств-енн-ый


Гнездо для слова действительно

действи'тельн(ый),,I Настоящий, подлинный. Действительный,,II См. действовать
    действи'тельн-ейш-ий
      наи-действи'тельнейший
    действи'тельн-о
    действи'тельн-ость
      не-действи'тельность,,I,,1 недействительность,,II См. действовать
    не-действи'тельн(ый),,I недействительный,,II См. действовать
      недействи'тельн-ость,,I,,2


Гнездо для слова действительность

действи'тельн(ый),,I Настоящий, подлинный. Действительный,,II См. действовать
    действи'тельн-ейш-ий
      наи-действи'тельнейший
    действи'тельн-о
    действи'тельн-ость
      не-действи'тельность,,I,,1 недействительность,,II См. действовать
    не-действи'тельн(ый),,I недействительный,,II См. действовать
      недействи'тельн-ость,,I,,2


Гнездо для слова действовать

де'йствовать
    де'йств-иj-е ср. де'йство устар. и прост.
      де'йств-енн(ый)
        де'йственн-о
        де'йственн-ость
        не-де'йственн(ый)
          неде'йственн-ость
        мал-о-де'йственный См. малый,,I
      после-де'йствие
      быстр-о-де'йствие См. быстрый
    тайн-о-де'йствие См. таить
    де'йствова-ниj-е [действование]
    де'йствова-тель
    де'йству-ющ-ий , прич.-прил.
      быстро/де'йствующий См. быстрый
        сверх-быстроде'йствующий
      непрерывно/де'йствующий См. рвать,,I
      равно/де'йствующий См. равный,,I
      сам-о-де'йствующий См. сам
      сильно/де'йствующий См. сила
    действ-и'/тельн-ый,,II Действующий. См. действительный,,I
      не-действи'тельн(ый),,II недействительный,,I См. действительный,,I
    недействи'тельн-ость,,II недействительность,,I См. действительный,,I
      мал-о-действи'тельный См. малый,,I
    без-де'йствовать
      безде'йств(-иj-е) [бездействие]
        безде'йств-енн(ый)
          безде'йственн-о
          безде'йственн-ость
      безде'йству-ющ-ий , прич.-прил.
    воз-де'йствовать ср. содействовать
      возде'йств-иj-е [воздействие]
    по-де'йствовать
    противо-де'йствовать
      противоде'йств-иj-е [противодействие]
    с-де'йствовать
    взаим-о-де'йствовать См. взаимный
      взаимоде'йств-иj-е [взаимодействие]
    священн-о-де'йствовать См. святой,,I
      священноде'йств(-иj-е) [священнодействие]
        священноде'йств-енн-ый


Гнездо для слова декабрь

дека'брь
    декабр-и'ст
      декабри'ст-к-а
      декабр-и'зм
      декабри'ст-ск-ий
    дека'брь-ск-ий


Гнездо для слова делать

де'лать
    де'лать-ся
      де'л-ыва-ться
      по-де'латься,,1
      по-де'л-ыва-ться
      с-де'латься,,1
    де'л-ыва-ть
    де'ла-ниj-е
      не-де'лание
    де'л(-о)
      де'ль-ц-е
      дел-и'шк-о
      дел-е'ц
      дел-ови'к
      дел-я'г(а)
        деля'ч-еств-о
        деля'ч-еск-ий
      де'ль-н(ый)
        де'льн-ое , сущ.
        де'льн-о
        де'льн-ость
        не-де'льн(ый),,I недельный II См. неделя
          неде'льн-ое , сущ.
      дел-ов(о'й)
        делов-и'к,,2
        по-делов-о'му
      дел-ови'т(ый)
        делови'т-о
        делови'т-ость
      без-де'л-иц-а
      без-де'л-к-а
      без-дел-у'шк-а
      без-де'ль-н(ый)
        безде'льн-о
        безде'л-иj-е [безделие]
        безде'л(-j-е) [безделье]
          безде'ль-ник
            безде'ль-ниц-а
            безде'льнич-еств-о,,1
            безде'льнич-еск-ий
            безде'льнич-а-ть
              безде'льнича-нj-е [бездельничанье]
              безде'льнич-еств-о,,2
              из-безде'льничать-ся
              по-безде'льничать
              про-безде'льничать
      за-де'л-j-е [заделье]
      по-дел-о'м , нареч.
      дел-о-во'д См. вести
      дел-о-производи'тель См. произвести
        делопроизводи'тель-ниц-а
      дел-о-произво'дств(о) См. произвести
        делопроизво'дств-енн-ый
      авто/де'ло См. автомобиль
      в/сам/де'л/ишн/ий См. самый; ср. в самом деле
        не-всамде'лишний
      мног-о-де'ль-н-ый См. много
      пол/де'ла См. половина
      рабоч-е-де'л(-ец) См. работать
        рабочеде'ль-ств-о
      радио/де'ло См. радио
      управ/де'л См. править,,I
      управ/дела'ми См. править,,I
    де'ла-тель
      де'латель-ниц-а
      борозд-о-де'латель См. борозда
      гряд-о-де'латель См. гряда
    де'ла-нн(ый), прич.-прил.
      де'ланн-о
      де'ланн-ость
      дом-о-де'ланный См. дом
    из-де'л-иj-е
      металл-о-изде'лие См. металл
      механ-о-изде'лие См. механика
      стекл-о-изде'лие См. стекло
      электр-о-изде'лие См. электричество
    из-де'л(-j-е) [изделье]
      изде'ль-ник,,1
      изде'ль-н(ый) ср. сдельный
        изде'льн-о
        изде'льн-ик,,2
    в-де'лать
      вде'лать-ся
        вде'л-ыва-ться,,1
      вде'л-ыва-ть
        вде'лывать-ся,,2
        вде'лыва-ниj-е [вделывание]
      вде'л-к(а)
        вде'лоч-н-ый
    воз-де'лать
      возде'лать-ся
        возде'л-ыва-ться,,1
      возде'л-ыва-ть
        возде'лывать-ся,,2
        возде'лыва-ниj-е [возделывание]
        возде'лыва-тель
      возде'ла-нн-ый, прич.
        не-возде'ланн(ый)
          невозде'ланн-ость
    вы'-делать
      вы'делать-ся
        выде'л-ыва-ться,,1
      выде'л-ыва-ть
        выде'лывать-ся,,2
        выде'лыва-ниj-е [выделывание]
      вы'дел-к-а
      вы'дела-нн(ый), прич.-прил.
        вы'деланн-о
        не-вы'деланн(ый)
          невы'деланн-ость
        свеж-е-вы'деланный См. свежий
    до-де'лать
      доде'л-ыва-ть
        доде'лывать-ся
        доде'лыва-ниj-е [доделывание]
      доде'л-к(а)
        доде'лоч-н-ый
    за-де'лать,,I Начать делать
    за-де'лать,,II Закрыть отверстие
      заде'лать-ся
        заде'л-ыва-ться,,1
      заде'л-ыва-ть
        заде'лывать-ся,,2
        заде'лыва-ниj-е [заделывание]
      заде'л-к-а
      заде'л
        заде'ль(-щик)
          заде'ль-щиц-а
        заде'ль(-н-ый)
          заде'ль-щин-а
      заде'ла-нн-ый, прич.
        жестко/заде'ланный См. жесткий
    на-де'лать
      наде'лать-ся
      наде'л-к-а
      по-наде'лать
    над-де'лать
      надде'л-ыва-ть
        надде'лывать-ся
      надде'л-к-а
    недо-де'лать
      недоде'л-ыва-ть
      недоде'л-к-а
      недоде'л
      недоде'ла-нн(ый), прич.-прил.
        недоде'ланн-ость
    об-де'лать
      обде'лать-ся
        обде'л-ыва-ться,,1
      обде'л-ыва-ть
        обде'лывать-ся,,2
        обде'лыва-ниj-е [обделывание]
      обде'л-к(а)
        обде'лоч-н-ый
        дерев-о-обде'лоч-н(ый) См. дерево
          деревообде'лочн(-ик)
            деревообде'лочн-иц-а
        древ-о-обде'лоч-н(ый) См. дерево
          древообде'лочн(-ик)
            древообде'лочн-иц-а
      обде'ла-нн-ый, прич.
        не-обде'ланн(ый)
          необде'ланн-ость
      обде'л-ист-ый
    от-де'лать
      отде'лать-ся
        отде'л-ыва-ться,,1
      отде'л-ыва-ть
        отде'лывать-ся,,2
        отде'лыва-ниj-е [отделывание]
      отде'л-к(а)
        отде'лоч(-ник)
          отде'лоч-ниц-а
        отде'лоч-н(ый)
          отде'лочн-о-глянцева'льный См. глянец
          краси'льн-о-отде'лочный См. краска,,I
          пропи'точн-о-отде'лочный См. пропитать,,II
          тка'цк-о-отде'лочный См. ткать
        шелк-о-отде'лоч-н-ый См. шелк
      отде'ль(-щик)
        отде'ль-щиц-а
      отде'ла-нн(ый), прич.-прил.
        отде'ланн-ость
          не-отде'ланность,,1
        не-отде'ланн(ый)
          неотде'ланн-ость,,2
    пере-де'лать,,I Сделать все или многое
      переде'л-ыва-ть,,I
        переде'лывать-ся,,I
      по-переде'лать
    пере-де'лать,,II Сделать снова, иначе
      переде'лать-ся
        переде'л-ыва-ться,,II 1
      переде'л-ыва-ть,,II
        переде'лывать-ся,,II 2
        переде'лыва-ниj-е [переделывание]
        переде'лыва-тель
          переде'лыватель-ниц-а
      переде'л-к(а)
        переде'лоч-н-ый
      переде'л,,I передел,,II См. делить
        переде'ль-н-ый,,I передельный,,II См. делить
    по-де'лать
      поде'лать-ся,,2
      поде'л-к(а)
        поде'лоч-к-а
        поде'лоч-н-ый
    по-де'л-ыва-ть
    под-де'лать
      подде'лать-ся
        подде'л-ыва-ться,,1
      подде'л-ыва-ть
        подде'лывать-ся,,2
        подде'лыва-ниj-е [подделывание]
        подде'лыва-тель
      подде'л-к-а
      подде'л
      подде'ль(-щик)
        подде'ль-щиц-а
      подде'ль-н(ый)
        подде'льн-ость
          не-подде'льность,,1
        не-подде'льн(ый)
          неподде'льн-о
          неподде'льн-ость,,2
    при-де'лать
      приде'лать-ся
        приде'л-ыва-ться,,1
      приде'л-ыва-ть
        приде'лывать-ся,,2
        приде'лыва-ниj-е [приделывание]
      приде'л-к-а
      приде'л
      приде'ль-н-ый
    про-де'лать
      проде'л-ыва-ть,,I, См. проделывать,,II
        проде'лывать-ся,,I проделываться II См. проделывать,,II
        проде'лыва-ниj-е,,I проделывание II См. проделывать,,II
      проде'л-к-а
    раз-де'лать
      разде'лать-ся
        разде'л-ыва-ться,,1
      разде'л-ыва-ть
        разде'лывать-ся,,2
        разде'лыва-ниj-е [разделывание]
        разде'лыва-тельн-ый
      разде'л-к(а)
        разде'лоч-н(ый)
          разде'лочн-ая, сущ.
        краб-о-разде'лоч-н-ый См. краб
        рыб-о-разде'лоч-н-ый См. рыба
      разде'ль(-щик)
        разде'ль-щиц-а
      разде'ла-нн-ый, прич.
        не-разде'ланн(ый)
          неразде'ланн-ость
    с-де'лать
      сде'лать-ся,,2
      сде'л-к(а)
        сде'лоч-к-а
        сде'лоч-н-ый
      сде'ла-ниj-е [сделание]
    со-де'лать
      соде'лать-ся
    у-де'лать
      уде'лать-ся
        уде'л-ыва-ться,,1
      уде'л-ыва-ть
        уде'лывать-ся,,2
        уде'лыва-ниj-е [уделывание]
    брак-о-де'л См. брак,,II
      бракоде'л-к-а
      бракоде'ль-ств-о
      бракоде'ль-ск-ий
    бумаг-о-де'ла-тельн-ый См. бумага
    вин-о-де'л См. вино
      виноде'ль-ческ-ий,,1
    вин-о-де'л(-иj-е) [виноделие] См. вино
      виноде'ль-ческ-ий,,2
        плод-о-виноде'льческий См. плод
      виноде'ль-н-ый,,1
    вин-о-де'ль-н-ый,,2 См. вино
    вин-о-де'ль-н-я См. вино
    дом-о-де'ль(-н-ый) См. дом
      домоде'ль-щин-а
    желез-о-де'ла-тельн-ый См. железо
    земл-е-де'л См. земля,,I
    земл-е-де'л-ец См. земля,,I
      земледе'льч-еск-ий,,1
        не-земледе'льческий
        феода'льн-о-земледе'льческий См. феодал
    земл-е-де'л(-иj-е) [земледелие] См. земля,,I
      земледе'ль-ческ-ий,,2
      нар/ком/зе'м См. народ, комиссар
    земл-е-де'л-к-а См. земля,,I
    картон-о-де'ла-тельн-ый См. картон
    кирпич-е-де'ла-тельн-ый См. кирпич
    ковр-о-де'л См. ковер
      ковроде'л-к-а
      ковроде'ль-ческ-ий,,1
    ковр-о-де'л(-иj-е) [ковроделие] См. ковер
      ковроде'ль-ческ-ий,,2
    кумыс-о-де'ла-ниj-е [кумысоделание] См. кумыс
    лед-о-де'ла-тельн-ый См. лед
    масл-о-де'л См. масло
    масл-о-де'ль-н-ый См. масло
    масл-о-де'л-иj-е [маслоделие] См. масло
    масл-о-де'ль-н-я См. масло
    ничего/неде'ла-ниj-е [ничегонеделание] См. что,,I
    пакет-о-де'ла-тельн-ый См. пакет
    рук-о-де'л См. рука
    рук-о-де'л-ец См. рука
    рук-о-де'ль-н-ый См. рука
    рук-о-де'л(-иj-е) [рукоделие] См. рука
      рукоде'ль(-ник)
        рукоде'ль-ниц-а
      рукоде'ль-нича-ть
    сал-о-де'л См. сало
    сам-о-де'ль(-н-ый) См. сам
      самоде'л-к(а)
        самоде'лк-ов-ый
      самоде'ль-щин-а
    своj-е-де'ль(-н-ый) [своедельный] См. свой,,I
      своеде'ль-щин-а
    слав-о-де'л См. слава
    стал-е-де'ла-тельн-ый См. сталь
    стекл-о-де'л См. стекло
    стекл-о-де'л-иj-е [стеклоделие] См. стекло
    стекл-о-де'ла-тельн-ый См. стекло
    стекл-о-де'ль-н-ый См. стекло
    сукн-о-де'л См. сукно
    сукн-о-де'л-иj-е [сукноделие] См. сукно
    сукн-о-де'ла-тельн-ый См. сукно
    сукн-о-де'ль-н-ый См. сукно
    сыр-о-де'л См. сыр
    сыр-о-де'л-иj-е [сыроделие] См. сыр
    сыр-о-де'ль-н-ый См. сыр
    сыр-о-де'ль-н-я См. сыр
    тест-о-де'л См. тесто
    тест-о-де'ла-тельн-ый См. тесто
    черепиц-е-де'ла-тельн-ый См. черепица


Гнездо для слова делаться

де'лать
    де'лать-ся
      де'л-ыва-ться
      по-де'латься,,1
      по-де'л-ыва-ться
      с-де'латься,,1
    де'л-ыва-ть
    де'ла-ниj-е
      не-де'лание
    де'л(-о)
      де'ль-ц-е
      дел-и'шк-о
      дел-е'ц
      дел-ови'к
      дел-я'г(а)
        деля'ч-еств-о
        деля'ч-еск-ий
      де'ль-н(ый)
        де'льн-ое , сущ.
        де'льн-о
        де'льн-ость
        не-де'льн(ый),,I недельный II См. неделя
          неде'льн-ое , сущ.
      дел-ов(о'й)
        делов-и'к,,2
        по-делов-о'му
      дел-ови'т(ый)
        делови'т-о
        делови'т-ость
      без-де'л-иц-а
      без-де'л-к-а
      без-дел-у'шк-а
      без-де'ль-н(ый)
        безде'льн-о
        безде'л-иj-е [безделие]
        безде'л(-j-е) [безделье]
          безде'ль-ник
            безде'ль-ниц-а
            безде'льнич-еств-о,,1
            безде'льнич-еск-ий
            безде'льнич-а-ть
              безде'льнича-нj-е [бездельничанье]
              безде'льнич-еств-о,,2
              из-безде'льничать-ся
              по-безде'льничать
              про-безде'льничать
      за-де'л-j-е [заделье]
      по-дел-о'м , нареч.
      дел-о-во'д См. вести
      дел-о-производи'тель См. произвести
        делопроизводи'тель-ниц-а
      дел-о-произво'дств(о) См. произвести
        делопроизво'дств-енн-ый
      авто/де'ло См. автомобиль
      в/сам/де'л/ишн/ий См. самый; ср. в самом деле
        не-всамде'лишний
      мног-о-де'ль-н-ый См. много
      пол/де'ла См. половина
      рабоч-е-де'л(-ец) См. работать
        рабочеде'ль-ств-о
      радио/де'ло См. радио
      управ/де'л См. править,,I
      управ/дела'ми См. править,,I
    де'ла-тель
      де'латель-ниц-а
      борозд-о-де'латель См. борозда
      гряд-о-де'латель См. гряда
    де'ла-нн(ый), прич.-прил.
      де'ланн-о
      де'ланн-ость
      дом-о-де'ланный См. дом
    из-де'л-иj-е
      металл-о-изде'лие См. металл
      механ-о-изде'лие См. механика
      стекл-о-изде'лие См. стекло
      электр-о-изде'лие См. электричество
    из-де'л(-j-е) [изделье]
      изде'ль-ник,,1
      изде'ль-н(ый) ср. сдельный
        изде'льн-о
        изде'льн-ик,,2
    в-де'лать
      вде'лать-ся
        вде'л-ыва-ться,,1
      вде'л-ыва-ть
        вде'лывать-ся,,2
        вде'лыва-ниj-е [вделывание]
      вде'л-к(а)
        вде'лоч-н-ый
    воз-де'лать
      возде'лать-ся
        возде'л-ыва-ться,,1
      возде'л-ыва-ть
        возде'лывать-ся,,2
        возде'лыва-ниj-е [возделывание]
        возде'лыва-тель
      возде'ла-нн-ый, прич.
        не-возде'ланн(ый)
          невозде'ланн-ость
    вы'-делать
      вы'делать-ся
        выде'л-ыва-ться,,1
      выде'л-ыва-ть
        выде'лывать-ся,,2
        выде'лыва-ниj-е [выделывание]
      вы'дел-к-а
      вы'дела-нн(ый), прич.-прил.
        вы'деланн-о
        не-вы'деланн(ый)
          невы'деланн-ость
        свеж-е-вы'деланный См. свежий
    до-де'лать
      доде'л-ыва-ть
        доде'лывать-ся
        доде'лыва-ниj-е [доделывание]
      доде'л-к(а)
        доде'лоч-н-ый
    за-де'лать,,I Начать делать
    за-де'лать,,II Закрыть отверстие
      заде'лать-ся
        заде'л-ыва-ться,,1
      заде'л-ыва-ть
        заде'лывать-ся,,2
        заде'лыва-ниj-е [заделывание]
      заде'л-к-а
      заде'л
        заде'ль(-щик)
          заде'ль-щиц-а
        заде'ль(-н-ый)
          заде'ль-щин-а
      заде'ла-нн-ый, прич.
        жестко/заде'ланный См. жесткий
    на-де'лать
      наде'лать-ся
      наде'л-к-а
      по-наде'лать
    над-де'лать
      надде'л-ыва-ть
        надде'лывать-ся
      надде'л-к-а
    недо-де'лать
      недоде'л-ыва-ть
      недоде'л-к-а
      недоде'л
      недоде'ла-нн(ый), прич.-прил.
        недоде'ланн-ость
    об-де'лать
      обде'лать-ся
        обде'л-ыва-ться,,1
      обде'л-ыва-ть
        обде'лывать-ся,,2
        обде'лыва-ниj-е [обделывание]
      обде'л-к(а)
        обде'лоч-н-ый
        дерев-о-обде'лоч-н(ый) См. дерево
          деревообде'лочн(-ик)
            деревообде'лочн-иц-а
        древ-о-обде'лоч-н(ый) См. дерево
          древообде'лочн(-ик)
            древообде'лочн-иц-а
      обде'ла-нн-ый, прич.
        не-обде'ланн(ый)
          необде'ланн-ость
      обде'л-ист-ый
    от-де'лать
      отде'лать-ся
        отде'л-ыва-ться,,1
      отде'л-ыва-ть
        отде'лывать-ся,,2
        отде'лыва-ниj-е [отделывание]
      отде'л-к(а)
        отде'лоч(-ник)
          отде'лоч-ниц-а
        отде'лоч-н(ый)
          отде'лочн-о-глянцева'льный См. глянец
          краси'льн-о-отде'лочный См. краска,,I
          пропи'точн-о-отде'лочный См. пропитать,,II
          тка'цк-о-отде'лочный См. ткать
        шелк-о-отде'лоч-н-ый См. шелк
      отде'ль(-щик)
        отде'ль-щиц-а
      отде'ла-нн(ый), прич.-прил.
        отде'ланн-ость
          не-отде'ланность,,1
        не-отде'ланн(ый)
          неотде'ланн-ость,,2
    пере-де'лать,,I Сделать все или многое
      переде'л-ыва-ть,,I
        переде'лывать-ся,,I
      по-переде'лать
    пере-де'лать,,II Сделать снова, иначе
      переде'лать-ся
        переде'л-ыва-ться,,II 1
      переде'л-ыва-ть,,II
        переде'лывать-ся,,II 2
        переде'лыва-ниj-е [переделывание]
        переде'лыва-тель
          переде'лыватель-ниц-а
      переде'л-к(а)
        переде'лоч-н-ый
      переде'л,,I передел,,II См. делить
        переде'ль-н-ый,,I передельный,,II См. делить
    по-де'лать
      поде'лать-ся,,2
      поде'л-к(а)
        поде'лоч-к-а
        поде'лоч-н-ый
    по-де'л-ыва-ть
    под-де'лать
      подде'лать-ся
        подде'л-ыва-ться,,1
      подде'л-ыва-ть
        подде'лывать-ся,,2
        подде'лыва-ниj-е [подделывание]
        подде'лыва-тель
      подде'л-к-а
      подде'л
      подде'ль(-щик)
        подде'ль-щиц-а
      подде'ль-н(ый)
        подде'льн-ость
          не-подде'льность,,1
        не-подде'льн(ый)
          неподде'льн-о
          неподде'льн-ость,,2
    при-де'лать
      приде'лать-ся
        приде'л-ыва-ться,,1
      приде'л-ыва-ть
        приде'лывать-ся,,2
        приде'лыва-ниj-е [приделывание]
      приде'л-к-а
      приде'л
      приде'ль-н-ый
    про-де'лать
      проде'л-ыва-ть,,I, См. проделывать,,II
        проде'лывать-ся,,I проделываться II См. проделывать,,II
        проде'лыва-ниj-е,,I проделывание II См. проделывать,,II
      проде'л-к-а
    раз-де'лать
      разде'лать-ся
        разде'л-ыва-ться,,1
      разде'л-ыва-ть
        разде'лывать-ся,,2
        разде'лыва-ниj-е [разделывание]
        разде'лыва-тельн-ый
      разде'л-к(а)
        разде'лоч-н(ый)
          разде'лочн-ая, сущ.
        краб-о-разде'лоч-н-ый См. краб
        рыб-о-разде'лоч-н-ый См. рыба
      разде'ль(-щик)
        разде'ль-щиц-а
      разде'ла-нн-ый, прич.
        не-разде'ланн(ый)
          неразде'ланн-ость
    с-де'лать
      сде'лать-ся,,2
      сде'л-к(а)
        сде'лоч-к-а
        сде'лоч-н-ый
      сде'ла-ниj-е [сделание]
    со-де'лать
      соде'лать-ся
    у-де'лать
      уде'лать-ся
        уде'л-ыва-ться,,1
      уде'л-ыва-ть
        уде'лывать-ся,,2
        уде'лыва-ниj-е [уделывание]
    брак-о-де'л См. брак,,II
      бракоде'л-к-а
      бракоде'ль-ств-о
      бракоде'ль-ск-ий
    бумаг-о-де'ла-тельн-ый См. бумага
    вин-о-де'л См. вино
      виноде'ль-ческ-ий,,1
    вин-о-де'л(-иj-е) [виноделие] См. вино
      виноде'ль-ческ-ий,,2
        плод-о-виноде'льческий См. плод
      виноде'ль-н-ый,,1
    вин-о-де'ль-н-ый,,2 См. вино
    вин-о-де'ль-н-я См. вино
    дом-о-де'ль(-н-ый) См. дом
      домоде'ль-щин-а
    желез-о-де'ла-тельн-ый См. железо
    земл-е-де'л См. земля,,I
    земл-е-де'л-ец См. земля,,I
      земледе'льч-еск-ий,,1
        не-земледе'льческий
        феода'льн-о-земледе'льческий См. феодал
    земл-е-де'л(-иj-е) [земледелие] См. земля,,I
      земледе'ль-ческ-ий,,2
      нар/ком/зе'м См. народ, комиссар
    земл-е-де'л-к-а См. земля,,I
    картон-о-де'ла-тельн-ый См. картон
    кирпич-е-де'ла-тельн-ый См. кирпич
    ковр-о-де'л См. ковер
      ковроде'л-к-а
      ковроде'ль-ческ-ий,,1
    ковр-о-де'л(-иj-е) [ковроделие] См. ковер
      ковроде'ль-ческ-ий,,2
    кумыс-о-де'ла-ниj-е [кумысоделание] См. кумыс
    лед-о-де'ла-тельн-ый См. лед
    масл-о-де'л См. масло
    масл-о-де'ль-н-ый См. масло
    масл-о-де'л-иj-е [маслоделие] См. масло
    масл-о-де'ль-н-я См. масло
    ничего/неде'ла-ниj-е [ничегонеделание] См. что,,I
    пакет-о-де'ла-тельн-ый См. пакет
    рук-о-де'л См. рука
    рук-о-де'л-ец См. рука
    рук-о-де'ль-н-ый См. рука
    рук-о-де'л(-иj-е) [рукоделие] См. рука
      рукоде'ль(-ник)
        рукоде'ль-ниц-а
      рукоде'ль-нича-ть
    сал-о-де'л См. сало
    сам-о-де'ль(-н-ый) См. сам
      самоде'л-к(а)
        самоде'лк-ов-ый
      самоде'ль-щин-а
    своj-е-де'ль(-н-ый) [своедельный] См. свой,,I
      своеде'ль-щин-а
    слав-о-де'л См. слава
    стал-е-де'ла-тельн-ый См. сталь
    стекл-о-де'л См. стекло
    стекл-о-де'л-иj-е [стеклоделие] См. стекло
    стекл-о-де'ла-тельн-ый См. стекло
    стекл-о-де'ль-н-ый См. стекло
    сукн-о-де'л См. сукно
    сукн-о-де'л-иj-е [сукноделие] См. сукно
    сукн-о-де'ла-тельн-ый См. сукно
    сукн-о-де'ль-н-ый См. сукно
    сыр-о-де'л См. сыр
    сыр-о-де'л-иj-е [сыроделие] См. сыр
    сыр-о-де'ль-н-ый См. сыр
    сыр-о-де'ль-н-я См. сыр
    тест-о-де'л См. тесто
    тест-о-де'ла-тельн-ый См. тесто
    черепиц-е-де'ла-тельн-ый См. черепица


Гнездо для слова делегат

делеги'ровать
    делеги'ровать-ся
    делеги'рова-ниj-е [делегирование]
    делег-а'ци(j-а) [делегация]
      делегаци-о'нн-ый
    делег-а'т
      делега'т-к-а
        жен/делега'тка См. женщина
      делега'т-ск-ий
      страх/делега'т См. страховать


Гнездо для слова делегация

делеги'ровать
    делеги'ровать-ся
    делеги'рова-ниj-е [делегирование]
    делег-а'ци(j-а) [делегация]
      делегаци-о'нн-ый
    делег-а'т
      делега'т-к-а
        жен/делега'тка См. женщина
      делега'т-ск-ий
      страх/делега'т См. страховать


Гнездо для слова делить

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова делиться

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова дело

де'лать
    де'лать-ся
      де'л-ыва-ться
      по-де'латься,,1
      по-де'л-ыва-ться
      с-де'латься,,1
    де'л-ыва-ть
    де'ла-ниj-е
      не-де'лание
    де'л(-о)
      де'ль-ц-е
      дел-и'шк-о
      дел-е'ц
      дел-ови'к
      дел-я'г(а)
        деля'ч-еств-о
        деля'ч-еск-ий
      де'ль-н(ый)
        де'льн-ое , сущ.
        де'льн-о
        де'льн-ость
        не-де'льн(ый),,I недельный II См. неделя
          неде'льн-ое , сущ.
      дел-ов(о'й)
        делов-и'к,,2
        по-делов-о'му
      дел-ови'т(ый)
        делови'т-о
        делови'т-ость
      без-де'л-иц-а
      без-де'л-к-а
      без-дел-у'шк-а
      без-де'ль-н(ый)
        безде'льн-о
        безде'л-иj-е [безделие]
        безде'л(-j-е) [безделье]
          безде'ль-ник
            безде'ль-ниц-а
            безде'льнич-еств-о,,1
            безде'льнич-еск-ий
            безде'льнич-а-ть
              безде'льнича-нj-е [бездельничанье]
              безде'льнич-еств-о,,2
              из-безде'льничать-ся
              по-безде'льничать
              про-безде'льничать
      за-де'л-j-е [заделье]
      по-дел-о'м , нареч.
      дел-о-во'д См. вести
      дел-о-производи'тель См. произвести
        делопроизводи'тель-ниц-а
      дел-о-произво'дств(о) См. произвести
        делопроизво'дств-енн-ый
      авто/де'ло См. автомобиль
      в/сам/де'л/ишн/ий См. самый; ср. в самом деле
        не-всамде'лишний
      мног-о-де'ль-н-ый См. много
      пол/де'ла См. половина
      рабоч-е-де'л(-ец) См. работать
        рабочеде'ль-ств-о
      радио/де'ло См. радио
      управ/де'л См. править,,I
      управ/дела'ми См. править,,I
    де'ла-тель
      де'латель-ниц-а
      борозд-о-де'латель См. борозда
      гряд-о-де'латель См. гряда
    де'ла-нн(ый), прич.-прил.
      де'ланн-о
      де'ланн-ость
      дом-о-де'ланный См. дом
    из-де'л-иj-е
      металл-о-изде'лие См. металл
      механ-о-изде'лие См. механика
      стекл-о-изде'лие См. стекло
      электр-о-изде'лие См. электричество
    из-де'л(-j-е) [изделье]
      изде'ль-ник,,1
      изде'ль-н(ый) ср. сдельный
        изде'льн-о
        изде'льн-ик,,2
    в-де'лать
      вде'лать-ся
        вде'л-ыва-ться,,1
      вде'л-ыва-ть
        вде'лывать-ся,,2
        вде'лыва-ниj-е [вделывание]
      вде'л-к(а)
        вде'лоч-н-ый
    воз-де'лать
      возде'лать-ся
        возде'л-ыва-ться,,1
      возде'л-ыва-ть
        возде'лывать-ся,,2
        возде'лыва-ниj-е [возделывание]
        возде'лыва-тель
      возде'ла-нн-ый, прич.
        не-возде'ланн(ый)
          невозде'ланн-ость
    вы'-делать
      вы'делать-ся
        выде'л-ыва-ться,,1
      выде'л-ыва-ть
        выде'лывать-ся,,2
        выде'лыва-ниj-е [выделывание]
      вы'дел-к-а
      вы'дела-нн(ый), прич.-прил.
        вы'деланн-о
        не-вы'деланн(ый)
          невы'деланн-ость
        свеж-е-вы'деланный См. свежий
    до-де'лать
      доде'л-ыва-ть
        доде'лывать-ся
        доде'лыва-ниj-е [доделывание]
      доде'л-к(а)
        доде'лоч-н-ый
    за-де'лать,,I Начать делать
    за-де'лать,,II Закрыть отверстие
      заде'лать-ся
        заде'л-ыва-ться,,1
      заде'л-ыва-ть
        заде'лывать-ся,,2
        заде'лыва-ниj-е [заделывание]
      заде'л-к-а
      заде'л
        заде'ль(-щик)
          заде'ль-щиц-а
        заде'ль(-н-ый)
          заде'ль-щин-а
      заде'ла-нн-ый, прич.
        жестко/заде'ланный См. жесткий
    на-де'лать
      наде'лать-ся
      наде'л-к-а
      по-наде'лать
    над-де'лать
      надде'л-ыва-ть
        надде'лывать-ся
      надде'л-к-а
    недо-де'лать
      недоде'л-ыва-ть
      недоде'л-к-а
      недоде'л
      недоде'ла-нн(ый), прич.-прил.
        недоде'ланн-ость
    об-де'лать
      обде'лать-ся
        обде'л-ыва-ться,,1
      обде'л-ыва-ть
        обде'лывать-ся,,2
        обде'лыва-ниj-е [обделывание]
      обде'л-к(а)
        обде'лоч-н-ый
        дерев-о-обде'лоч-н(ый) См. дерево
          деревообде'лочн(-ик)
            деревообде'лочн-иц-а
        древ-о-обде'лоч-н(ый) См. дерево
          древообде'лочн(-ик)
            древообде'лочн-иц-а
      обде'ла-нн-ый, прич.
        не-обде'ланн(ый)
          необде'ланн-ость
      обде'л-ист-ый
    от-де'лать
      отде'лать-ся
        отде'л-ыва-ться,,1
      отде'л-ыва-ть
        отде'лывать-ся,,2
        отде'лыва-ниj-е [отделывание]
      отде'л-к(а)
        отде'лоч(-ник)
          отде'лоч-ниц-а
        отде'лоч-н(ый)
          отде'лочн-о-глянцева'льный См. глянец
          краси'льн-о-отде'лочный См. краска,,I
          пропи'точн-о-отде'лочный См. пропитать,,II
          тка'цк-о-отде'лочный См. ткать
        шелк-о-отде'лоч-н-ый См. шелк
      отде'ль(-щик)
        отде'ль-щиц-а
      отде'ла-нн(ый), прич.-прил.
        отде'ланн-ость
          не-отде'ланность,,1
        не-отде'ланн(ый)
          неотде'ланн-ость,,2
    пере-де'лать,,I Сделать все или многое
      переде'л-ыва-ть,,I
        переде'лывать-ся,,I
      по-переде'лать
    пере-де'лать,,II Сделать снова, иначе
      переде'лать-ся
        переде'л-ыва-ться,,II 1
      переде'л-ыва-ть,,II
        переде'лывать-ся,,II 2
        переде'лыва-ниj-е [переделывание]
        переде'лыва-тель
          переде'лыватель-ниц-а
      переде'л-к(а)
        переде'лоч-н-ый
      переде'л,,I передел,,II См. делить
        переде'ль-н-ый,,I передельный,,II См. делить
    по-де'лать
      поде'лать-ся,,2
      поде'л-к(а)
        поде'лоч-к-а
        поде'лоч-н-ый
    по-де'л-ыва-ть
    под-де'лать
      подде'лать-ся
        подде'л-ыва-ться,,1
      подде'л-ыва-ть
        подде'лывать-ся,,2
        подде'лыва-ниj-е [подделывание]
        подде'лыва-тель
      подде'л-к-а
      подде'л
      подде'ль(-щик)
        подде'ль-щиц-а
      подде'ль-н(ый)
        подде'льн-ость
          не-подде'льность,,1
        не-подде'льн(ый)
          неподде'льн-о
          неподде'льн-ость,,2
    при-де'лать
      приде'лать-ся
        приде'л-ыва-ться,,1
      приде'л-ыва-ть
        приде'лывать-ся,,2
        приде'лыва-ниj-е [приделывание]
      приде'л-к-а
      приде'л
      приде'ль-н-ый
    про-де'лать
      проде'л-ыва-ть,,I, См. проделывать,,II
        проде'лывать-ся,,I проделываться II См. проделывать,,II
        проде'лыва-ниj-е,,I проделывание II См. проделывать,,II
      проде'л-к-а
    раз-де'лать
      разде'лать-ся
        разде'л-ыва-ться,,1
      разде'л-ыва-ть
        разде'лывать-ся,,2
        разде'лыва-ниj-е [разделывание]
        разде'лыва-тельн-ый
      разде'л-к(а)
        разде'лоч-н(ый)
          разде'лочн-ая, сущ.
        краб-о-разде'лоч-н-ый См. краб
        рыб-о-разде'лоч-н-ый См. рыба
      разде'ль(-щик)
        разде'ль-щиц-а
      разде'ла-нн-ый, прич.
        не-разде'ланн(ый)
          неразде'ланн-ость
    с-де'лать
      сде'лать-ся,,2
      сде'л-к(а)
        сде'лоч-к-а
        сде'лоч-н-ый
      сде'ла-ниj-е [сделание]
    со-де'лать
      соде'лать-ся
    у-де'лать
      уде'лать-ся
        уде'л-ыва-ться,,1
      уде'л-ыва-ть
        уде'лывать-ся,,2
        уде'лыва-ниj-е [уделывание]
    брак-о-де'л См. брак,,II
      бракоде'л-к-а
      бракоде'ль-ств-о
      бракоде'ль-ск-ий
    бумаг-о-де'ла-тельн-ый См. бумага
    вин-о-де'л См. вино
      виноде'ль-ческ-ий,,1
    вин-о-де'л(-иj-е) [виноделие] См. вино
      виноде'ль-ческ-ий,,2
        плод-о-виноде'льческий См. плод
      виноде'ль-н-ый,,1
    вин-о-де'ль-н-ый,,2 См. вино
    вин-о-де'ль-н-я См. вино
    дом-о-де'ль(-н-ый) См. дом
      домоде'ль-щин-а
    желез-о-де'ла-тельн-ый См. железо
    земл-е-де'л См. земля,,I
    земл-е-де'л-ец См. земля,,I
      земледе'льч-еск-ий,,1
        не-земледе'льческий
        феода'льн-о-земледе'льческий См. феодал
    земл-е-де'л(-иj-е) [земледелие] См. земля,,I
      земледе'ль-ческ-ий,,2
      нар/ком/зе'м См. народ, комиссар
    земл-е-де'л-к-а См. земля,,I
    картон-о-де'ла-тельн-ый См. картон
    кирпич-е-де'ла-тельн-ый См. кирпич
    ковр-о-де'л См. ковер
      ковроде'л-к-а
      ковроде'ль-ческ-ий,,1
    ковр-о-де'л(-иj-е) [ковроделие] См. ковер
      ковроде'ль-ческ-ий,,2
    кумыс-о-де'ла-ниj-е [кумысоделание] См. кумыс
    лед-о-де'ла-тельн-ый См. лед
    масл-о-де'л См. масло
    масл-о-де'ль-н-ый См. масло
    масл-о-де'л-иj-е [маслоделие] См. масло
    масл-о-де'ль-н-я См. масло
    ничего/неде'ла-ниj-е [ничегонеделание] См. что,,I
    пакет-о-де'ла-тельн-ый См. пакет
    рук-о-де'л См. рука
    рук-о-де'л-ец См. рука
    рук-о-де'ль-н-ый См. рука
    рук-о-де'л(-иj-е) [рукоделие] См. рука
      рукоде'ль(-ник)
        рукоде'ль-ниц-а
      рукоде'ль-нича-ть
    сал-о-де'л См. сало
    сам-о-де'ль(-н-ый) См. сам
      самоде'л-к(а)
        самоде'лк-ов-ый
      самоде'ль-щин-а
    своj-е-де'ль(-н-ый) [своедельный] См. свой,,I
      своеде'ль-щин-а
    слав-о-де'л См. слава
    стал-е-де'ла-тельн-ый См. сталь
    стекл-о-де'л См. стекло
    стекл-о-де'л-иj-е [стеклоделие] См. стекло
    стекл-о-де'ла-тельн-ый См. стекло
    стекл-о-де'ль-н-ый См. стекло
    сукн-о-де'л См. сукно
    сукн-о-де'л-иj-е [сукноделие] См. сукно
    сукн-о-де'ла-тельн-ый См. сукно
    сукн-о-де'ль-н-ый См. сукно
    сыр-о-де'л См. сыр
    сыр-о-де'л-иj-е [сыроделие] См. сыр
    сыр-о-де'ль-н-ый См. сыр
    сыр-о-де'ль-н-я См. сыр
    тест-о-де'л См. тесто
    тест-о-де'ла-тельн-ый См. тесто
    черепиц-е-де'ла-тельн-ый См. черепица


Гнездо для слова демократический

демокра'т(и-я) [демократиj-а]
    демокра'т
      демокра'т-к-а
      демократ-и'ческ(ий),,1
        демократи'ческ-и
      национа'л-демокра'т См. нация
        национа'л-демократ-и'ческ-ий
    демократ-и'зм
      анти-демократи'зм
    демократ-и'ческ-ий,,2
      анти-демократи'ческий
      буржуа'зн-о-демократи'ческий См. буржуа
      конституцио'нн-о-демократи'ческий См. конституировать
      наро'дн-о-демократи'ческий,,1 См. народ
      национа'льн-о-демократи'ческий См. нация
      общ-е-демократи'ческий См. общий
      революцио'нн-о-демократи'ческий См. революция
    демократ-и'чн(ый)
      демократи'чн-о
      демократи'чн-ость
    демократ-изи'рова-ть
      демократизи'ровать-ся
      демократиз-а'циj-а [демократизация]
      демократизи'рова-нн-ый, прич.-прил.
    наро'дн-о-демократ-и'ческ-ий,,2 См. народ
    нов-о-демократ-и'ческ-ий См. новый
    социа'л-демокра'т(и-я) См. социализм
      социа'л-демокра'т
        социа'л-демократ-и'ческ-ий,,1
        эс/де'/к
          эсде'ч-к-а
          эсде'ч-еств-о
          эсде'к-ов/ск-ий
      социа'л-демократ-и'зм
      социа'л-демократ-и'ческ-ий,,2


Гнездо для слова демократия

демокра'т(и-я) [демократиj-а]
    демокра'т
      демокра'т-к-а
      демократ-и'ческ(ий),,1
        демократи'ческ-и
      национа'л-демокра'т См. нация
        национа'л-демократ-и'ческ-ий
    демократ-и'зм
      анти-демократи'зм
    демократ-и'ческ-ий,,2
      анти-демократи'ческий
      буржуа'зн-о-демократи'ческий См. буржуа
      конституцио'нн-о-демократи'ческий См. конституировать
      наро'дн-о-демократи'ческий,,1 См. народ
      национа'льн-о-демократи'ческий См. нация
      общ-е-демократи'ческий См. общий
      революцио'нн-о-демократи'ческий См. революция
    демократ-и'чн(ый)
      демократи'чн-о
      демократи'чн-ость
    демократ-изи'рова-ть
      демократизи'ровать-ся
      демократиз-а'циj-а [демократизация]
      демократизи'рова-нн-ый, прич.-прил.
    наро'дн-о-демократ-и'ческ-ий,,2 См. народ
    нов-о-демократ-и'ческ-ий См. новый
    социа'л-демокра'т(и-я) См. социализм
      социа'л-демокра'т
        социа'л-демократ-и'ческ-ий,,1
        эс/де'/к
          эсде'ч-к-а
          эсде'ч-еств-о
          эсде'к-ов/ск-ий
      социа'л-демократ-и'зм
      социа'л-демократ-и'ческ-ий,,2


Гнездо для слова день

день
    ден-ек
      дене ч-ек
    ден-ни'к
    ден-ни'ц-а
    дн-евн(о'й)
      дневн-и'к
        дневнич-о'к
    ден-н(о'й)
      де'нн-о
    дн-ем, нареч.
    дн-я'ми, нареч.
    дн-есь, нареч.
      до-дне'сь
      по-дне'сь
    еже-дн-е'вн(ый)
      ежедне'вн-ое, сущ.
      ежедне'вн-о
      ежедне'вн-ость
      ежедне'в-к-а
    еже-де'н-н(ый)
      ежеде'нн-о
      ежеденн-о
    по-ден-к-а,,I Насекомое
    по-ден-н(ый),,I, прил.
      поденн-ый,,II, сущ. Работник
      поденн-ая, сущ. Работа
      поденн-о
      поден-к-а,,II Поденщина
      поден(-щик)
        поден-щиц-а
      поден-щин-а
    дн-ева'-ть
      днев-к-а
      обо-днева'ть,,I, сов. Провести где-л. день
      от-днева'ть
      пере-днева'ть
      про-днева'ть
    обо-дн-я'-ть
      ободня'ть-ся
      ободн-ева'-ть,,II, несов. Рассветать
    восьм-и-дн-е'вн-ый См. восемь
    вс-е-дн-е'вн(ый) См. весь,,II
      вседне'вн-о
    дв-ух-дн-е'в(н-ый) См. два
      двухдне'в-к-а
    девят-и-дн-е'вн-ый См. девять
    десят-и-дн-е'в(н-ый) См. десять
      десятидне'в-к-а
    длинн-о-дн-е'вн-ый См. длина
    долг-о-де'н-ствова-ть См. долгий
      долгоде'нств-иj-е [долгоденствие]
    долг-о-дн-е'вн-ый См. долгий
    злоб-о-дн-е'вн(ый)
      злободне'вн-о
      злободне'вн-ость
    кажд-о-дн-е'вн(ый) См. каждый,,I
      каждодне'вн-о
    мног-о-дн-е'вн-ый См. много
    одиннадцат-и-дн-е'вн-ый См. один
    одн-о-дн-е'в(н-ый) См. один
      однодне'в-к-а
    по-вс-е-дн-е'вн(ый) См. весь,,II
      повседне'вн-о
      повседне'вн-ость
    по'л/день См. половина
      по'лдн-ик
        по'лднич-а-ть
          по'лднича-ниj-е [полдничание]
          от-по'лдничать
          по-по'лдничать
      полден-н-ый
      полдн-е'вн-ый
      пол-у'-ден-н-ый
      по-пол-у'-дн-и, нареч.
      после-пол-у'-ден-н-ый
      по'лдн-ева-ть
      пол-у'-дн-ова-ть
    пол/дня' См. половина
    полит/де'нь См. политика
    пят-и-дн-е'в(н-ый) См. пять
      птидне'в-к-а
    равн-о-де'н-ств(иj-е) [равноденствие] См. равный,,I
      равноде'нств-енн-ый
    радио/де'нь См. радио
    сем-и-дн-е'в(н-ый) См. семь
      семидне'в-к-а
    сорок-а-дн-е'вн-ый См. сорок
    ст-о-дн-е'вн-ый См. сто
    треть-ево-дн-и, нареч. См. три
      третьеводни-шн-ий
    треть-его-дн-я-шн-ий См. три
    тр-ех-дн-е'вн-ый См. три
    тр-и-дн-е'вн-ый См. три
    тридцат-и-дн-е'вн-ый См. три
    тринадцат-и-дн-е'вн-ый См. три
    труд-о-де'нь,,1-2 См. трудиться
    цел-о-дн-е'вн-ый См. целый
    челове'к-о-де'нь См. человек
    четвер-о-дн-е'вн-ый См. четыре
    четыр-е-дн-е'вн-ый См. четыре
    четыр-ех-дн-е'вн-ый См. четыре
    шест-и-дн-е'в(н-ый) См. шесть
      шестидне'в-к-а


Гнездо для слова деньги

де'ньг(и)
    де'неж-к-и
    деньж-о'нк-и
      деньж-а'т-а
    деньж-и'шк-и
    деньж-и'щ-и
    де'неж-ник,,1
    де'неж-н(ый)
      де'нежн-о
      де'нежн-ик,,2
      ден/зна'к [ден(ежный) знак] См. знак
      креди'тн-о-де'нежный См. кредит
      това'рн-о-де'нежный См. товар
    без-де'неж-н(ый)
      безде'нежн-ость
      безде'неж-j-е [безденежье]
      о-безде'неж-е-ть,,1
      о-безде'неж-и-ть,,1
    обез-де'неж-е-ть,,2
    обез-де'неж-и-ть,,2
деньг(а') устар. и прост.
    де'неж-к-а
    пол/де'ньги См. половина


Гнездо для слова депутат

депута'т
    депута'т-к-а
    депута'ц-иj-а [депутация]
    депута'т-ск-ий
    сов/де'п См. совет


Гнездо для слова деревня

дере'вн(я)
    дереве'нь-к-а
    дерев-у'шк-а
    деревн-и'шк-а
    деревн-ю'шк-а
    дереве'н-ск(ий)
      дереве'н-щин-а
      по-дереве'нск-и
    одн-о-дереве'н-ец См. один


Гнездо для слова дерево

де'рев(о)
    дерев-ц-о'
    де'рев-ц-е
    дерев-я'шк(а)
      деревя'шеч-к-а
    дерев-и'н-а
    дерев-щи'к
    дерев-я'нн(ый)
      деревя'нн-еньк-ий
      деревя'нн-о
      деревя'нн-ость
      деревя'н-щик
      деревян-и'ст(ый)
        деревяни'ст-ость
    по-дере'в-н-ый
    дерев-ен/е'-ть
      деревене'-ниj-е [деревенение]
      за-деревене'ть
        задеревене'-л-ый
      о-деревене'ть
        одеревене'-ниj-е [одеревенение]
        одеревене'-л(ый)
          одеревене'л-о
          одеревене'л-ость
    дерев-ен/и'-ть
      за-деревени'ть
      о-деревени'ть
    дерев-о-бето'н См. бетон
      деревобето'н-н-ый
    де'рев-о-земл-ян-о'й См. земля,,I
      д/з/о/т [д(ерево-)з(емляная) о(гневая) т(очка)] См. огонь, точка
    дерев-о-обде'лоч-н(ый) См. делать
      деревообде'лочн(-ик)
        деревообде'лочн-иц-а
    дерев-о-обраба'тывающий См. работать
    дерев-о-обрабо'тка См. работать
    дерев-о-перераба'тывающий См. работать
    дерев-о-перерабо'тка См. работать
    бел-о-дере'в-ец См. белый,,I
    бел-о-дере'в-н-ый См. белый,,I
    бел-о-дере'в-щик См. белый,,I
    держ-и-де'рево См. держать
    красн-о-дере'в-ец См. красный,,I
    красн-о-дере'в-н-ый См. красный,,I
    красн-о-дере'в-щик См. красный,,I
    красн-о-дерев-0-ый См. красный,,I
    не/гно'й-де'рево См. гнить
    одн-о-дере'в(-н-ый) См. один
      однодерев-к-а
    рай-де'рево См. рай
    шип/де'рево См. шип,,I
дре'в(о) устар., поэт.
    дре'в-к-о
    древ-ес/и'н(а)
      древеси'н-ник
      древеси'н-н-ый
      древесин-о-ве'дение
      де'льта-древеси'на См. дельта,,II
    древ-е'с/н(ый)
      древе'сн-иц-а
      о-древесн-е'-ть
        одревесне'-ниj-е [одревеснение]
      раз-древесн-е'/ниj-е [отсутствует ступень раз-древесн-е'-ть]
      древесн-о-волокн-и'ст-ый См. волокно
      древе'сн-о-декорати'вный См. декор
      древе'сн-о-куста'рниковый См. куст
      древесн-о-ма'сс-н-ый См. масса
      древесн-о-слоj-и'ст-ый [древеснослоистый] См. слой
      древесн-о-стру'жеч-н-ый См. стругать
    древ-о-ва'л См. валить,,I
    древ-о-ви'д-н-ый См. вид,,I
    древ-о-гры'з См. грызть
    древ-о-ла'з См. лезть
    древ-о-насажде'ние См. сажать
    древ-о-обде'лоч-н(ый) См. делать
      древообде'лочн(-ик)
        древообде'лочн-иц-а
    древ-о-обра'зный
    древ-о-сто'й См. стоять
    древ-о-то'ч-ец См. точить
    одн-о-дре'в-к-а См. один
    чешуj-е-дре'в [чешуедрев] См. чешуя


Гнездо для слова деревянный

де'рев(о)
    дерев-ц-о'
    де'рев-ц-е
    дерев-я'шк(а)
      деревя'шеч-к-а
    дерев-и'н-а
    дерев-щи'к
    дерев-я'нн(ый)
      деревя'нн-еньк-ий
      деревя'нн-о
      деревя'нн-ость
      деревя'н-щик
      деревян-и'ст(ый)
        деревяни'ст-ость
    по-дере'в-н-ый
    дерев-ен/е'-ть
      деревене'-ниj-е [деревенение]
      за-деревене'ть
        задеревене'-л-ый
      о-деревене'ть
        одеревене'-ниj-е [одеревенение]
        одеревене'-л(ый)
          одеревене'л-о
          одеревене'л-ость
    дерев-ен/и'-ть
      за-деревени'ть
      о-деревени'ть
    дерев-о-бето'н См. бетон
      деревобето'н-н-ый
    де'рев-о-земл-ян-о'й См. земля,,I
      д/з/о/т [д(ерево-)з(емляная) о(гневая) т(очка)] См. огонь, точка
    дерев-о-обде'лоч-н(ый) См. делать
      деревообде'лочн(-ик)
        деревообде'лочн-иц-а
    дерев-о-обраба'тывающий См. работать
    дерев-о-обрабо'тка См. работать
    дерев-о-перераба'тывающий См. работать
    дерев-о-перерабо'тка См. работать
    бел-о-дере'в-ец См. белый,,I
    бел-о-дере'в-н-ый См. белый,,I
    бел-о-дере'в-щик См. белый,,I
    держ-и-де'рево См. держать
    красн-о-дере'в-ец См. красный,,I
    красн-о-дере'в-н-ый См. красный,,I
    красн-о-дере'в-щик См. красный,,I
    красн-о-дерев-0-ый См. красный,,I
    не/гно'й-де'рево См. гнить
    одн-о-дере'в(-н-ый) См. один
      однодерев-к-а
    рай-де'рево См. рай
    шип/де'рево См. шип,,I
дре'в(о) устар., поэт.
    дре'в-к-о
    древ-ес/и'н(а)
      древеси'н-ник
      древеси'н-н-ый
      древесин-о-ве'дение
      де'льта-древеси'на См. дельта,,II
    древ-е'с/н(ый)
      древе'сн-иц-а
      о-древесн-е'-ть
        одревесне'-ниj-е [одревеснение]
      раз-древесн-е'/ниj-е [отсутствует ступень раз-древесн-е'-ть]
      древесн-о-волокн-и'ст-ый См. волокно
      древе'сн-о-декорати'вный См. декор
      древе'сн-о-куста'рниковый См. куст
      древесн-о-ма'сс-н-ый См. масса
      древесн-о-слоj-и'ст-ый [древеснослоистый] См. слой
      древесн-о-стру'жеч-н-ый См. стругать
    древ-о-ва'л См. валить,,I
    древ-о-ви'д-н-ый См. вид,,I
    древ-о-гры'з См. грызть
    древ-о-ла'з См. лезть
    древ-о-насажде'ние См. сажать
    древ-о-обде'лоч-н(ый) См. делать
      древообде'лочн(-ик)
        древообде'лочн-иц-а
    древ-о-обра'зный
    древ-о-сто'й См. стоять
    древ-о-то'ч-ец См. точить
    одн-о-дре'в-к-а См. один
    чешуj-е-дре'в [чешуедрев] См. чешуя


Гнездо для слова держать

держа'ть
    держа'ть-ся
      по-держа'ться
      про-держа'ться
    де'рж-ива-ть
    держа'-ниj-е
      не-держа'ние
    держа'-в(а),,II Ручка, скоба. См. держава,,I
      держа'в-к-а
        резц-е-держа'вка См. резать
    держа'-тель
      держа'тель-ниц-а
      абажур-о-держа'тель См. абажур
      аванс-о-держа'тель См. аванс
    бомб-о-держа'тель См. бомба
      брюк-о-держа'тель См. брюки
      бумаг-о-держа'тель См. бумага
      бюст-о-держа'тель См. бюст
      вексел-е-держа'тель См. вексель
      займ-о-держа'тель См. занять,,II
        займодержа'тель-ниц-а
      залог-о-держа'тель См. заложить,,I
        залогодержа'тель-ниц-а
      игл-о-держа'тель См. игла
    кату'шк-о-держа'тель См. катить
      книг-о-держа'тель См. книга
      ковр-о-держа'тель См. ковер
      патрон-о-держа'тель См. патрон,,II
      пер-о-держа'тель См. перо
      полк-о-держа'тель См. полка,,II
      пристан-о-держа'тель См. пристань
        пристанодержа'тель-ниц-а
        пристанодержа'тель-ств(о)
          пристанодержа'тельств-ова-ть,,1
        пристанодержа'тель-ствова-ть,,2
      резц-е-держа'тель См. резать
      рукав-о-держа'тель См. рука
      силос-о-держа'тель См. силос
      струн-о-держа'тель См. струна
      труб-о-держа'тель См. труба
      угл-е-держа'тель См. уголь
      форм-о-держа'тель См. форма
      щетк-о-держа'тель См. щетка
      электр-о-держа'тель См. электричество
    держа'-л/к-а
    держ-а'к
    держ-а'щ-ий , прич.
      пре-держа'щ(ий)
        предержа'щ-ие , сущ.
    де'ржа-н-ый
      не-де'ржаный
      мало/де'ржаный См. малый,,I
    держ-и-де'рево См. дерево
    держ-и-мо'рд(а) См. морда,,I
      держимо'рд-ств-о
      держимо'рд-н-ый
      держимо'рд-ов/ск-ий
      держимо'рд-нича-ть
        держимо'рднича-нj-е [держимордничанье]
        держимо'рднич-еств-о
    воз-держа'ть
      воздержа'ть-ся
        возде'рж-ива-ться
        воздержа'-вш-ий-ся,,I, прич.
          воздержа'вш-ий-ся,,II , сущ.
      возде'рж-ива-ть
        возде'ржива-ниj-е [воздерживание]
      воздержа'-ниj-е
        не-воздержа'ние
      возде'ржа-нн(ый) , прич.-прил.
        возде'ржанн-ость
          не-возде'ржанность,,1
        не-возде'ржанн(ый)
          невозде'ржанн-о
          невозде'ржанн-ость,,2
      возде'рж-н(ый)
        возде'ржн-о
        возде'ржн-ость
        не-возде'ржн(ый)
          невозде'ржн-о
          невозде'ржн-ость
    вы'-держать
      вы'держать-ся
        выде'рж-ива-ться,,1
      выде'рж-ива-ть
        выде'рживать-ся,,2
        выде'ржива-ниj-е [выдерживание]
      вы'держ-ка,,II выдержка,,I См. дергать
        не-вы'держка
      вы'держа-нн(ый) , прич.-прил.
        вы'держанн-о
        вы'держанн-ость
          не-вы'держанность,,1
        не-вы'держанн(ый)
          невы'держанн-ость,,2
    до-держа'ть
      додержа'ть-ся
        доде'рж-ива-ться,,1
      доде'рж-ива-ть
        доде'рживать-ся,,2
    за-держа'ть
      задержа'ть-ся
        заде'рж-ива-ться,,1
        при-задержа'ться,,1
      заде'рж-ива-ть
        заде'рживать-ся,,2
        заде'ржива-ниj-е [задерживание]
        заде'ржива-ющ-ий , прич.
          снег-о-заде'рживающий См. снег
      задержа'-ниj-е
        снег-о-задержа'ние См. снег
      заде'рж-к-а
      заде'рж-ник
      заде'ржа-нн(ый),,I , прич.-прил.
        заде'ржанн-ый,,II , сущ.
      по-задержа'ть
      при-задержа'ть
        призадержа'ть-ся,,2
      снег-о-задержа'-тельн-ый См. снег
    недо-держа'ть
      недоде'рж-ива-ть
      недоде'рж-к-а
      недоде'ржа-нн-ый , прич.-прил.
    об-держа'ть
      обдержа'ть-ся
        обде'рж-ивать-ся,,1
      обде'рж-ива-ть
        обде'рживать-ся,,2
    от-держа'ть
    пере-держа'ть
      передержа'ть-ся
        переде'рж-ива-ться,,1
      переде'рж-ива-ть
        переде'рживать-ся,,2
        переде'ржива-ниj-е [передерживание]
      переде'рж-к-а,,II передержка,,I См. дергать
      передержа'-тель
        передержа'тель-ств-о,,1
      передержа'-тель/ств-о,,2
      переде'рж-чик
    по-держа'ть
      поде'рж-к-а
      подержа'-ниj-е [подержание]
      поде'ржа-нн-ый , прич.-прил.
        мал-о-поде'ржанный См. малый,,I
    под-держа'ть
      поддержа'ть-ся
        подде'рж-ива-ться,,1
      подде'рж-ива-ть
        подде'рживать-ся,,2
        подде'ржива-ниj-е [поддерживание]
      поддержа'-ниj-е [поддержание]
      подде'рж-к-а
    при-держа'ть
      придержа'ть-ся
        приде'рж-ива-ться,,1
        по-придержа'ться
          поприде'рж-ива-ться
      приде'рж-ива-ть
        приде'рживать-ся,,2
        приде'ржива-ниj-е [придерживание]
      по-придержа'ть
        поприде'рж-ива-ть
    про-держа'ть
    с-держа'ть
      сдержа'ть-ся
        сде'рж-ива-ться,,1
        по-сдержа'ться,,1
      сде'рж-ива-ть
        сде'рживать-ся,,2
        сде'ржива-ниj-е [сдерживание]
      сдержа'-ниj-е
        не-сдержа'ние
      сде'рж-к-а
      сде'ржа-нн(ый) , прич.-прил.
        сде'ржанн-о
          не-сде'ржанно,,1
        сде'ржанн-ость
          не-сде'ржанность,,1
        не-сде'ржанн(ый)
          несде'ржанн-о,,2
          несде'ржанн-ость,,2
      не-сде'рж-н-ый
      по-сдержа'ть
        посдержа'ть-ся,,2
    у-держа'ть
      удержа'ть-ся
        уде'рж-ива-ться,,1
      уде'рж-ива-ть
        уде'рживать-ся,,2
        уде'ржива-ниj-е [удерживание]
      удержа'-ниj-е [удержание]
      у'держ
        без-у'держ-н(ый) [от без у'держу , нареч.]
          безу'держн-о
          безу'держн-ость
      не-удерж-и'м(ый)
        неудержи'м-о
        неудержи'м-ость
      не-уде'рж-н(ый)
        неуде'ржн-о
        неуде'ржн-ость
      при-удержа'ть
        приуде'рж-ива-ть
          приуде'рживать-ся
      искр-о-удержа'-тель См. искра
    вс-е-держ-и'/тель См. весь,,II


Гнездо для слова держаться

держа'ть
    держа'ть-ся
      по-держа'ться
      про-держа'ться
    де'рж-ива-ть
    держа'-ниj-е
      не-держа'ние
    держа'-в(а),,II Ручка, скоба. См. держава,,I
      держа'в-к-а
        резц-е-держа'вка См. резать
    держа'-тель
      держа'тель-ниц-а
      абажур-о-держа'тель См. абажур
      аванс-о-держа'тель См. аванс
    бомб-о-держа'тель См. бомба
      брюк-о-держа'тель См. брюки
      бумаг-о-держа'тель См. бумага
      бюст-о-держа'тель См. бюст
      вексел-е-держа'тель См. вексель
      займ-о-держа'тель См. занять,,II
        займодержа'тель-ниц-а
      залог-о-держа'тель См. заложить,,I
        залогодержа'тель-ниц-а
      игл-о-держа'тель См. игла
    кату'шк-о-держа'тель См. катить
      книг-о-держа'тель См. книга
      ковр-о-держа'тель См. ковер
      патрон-о-держа'тель См. патрон,,II
      пер-о-держа'тель См. перо
      полк-о-держа'тель См. полка,,II
      пристан-о-держа'тель См. пристань
        пристанодержа'тель-ниц-а
        пристанодержа'тель-ств(о)
          пристанодержа'тельств-ова-ть,,1
        пристанодержа'тель-ствова-ть,,2
      резц-е-держа'тель См. резать
      рукав-о-держа'тель См. рука
      силос-о-держа'тель См. силос
      струн-о-держа'тель См. струна
      труб-о-держа'тель См. труба
      угл-е-держа'тель См. уголь
      форм-о-держа'тель См. форма
      щетк-о-держа'тель См. щетка
      электр-о-держа'тель См. электричество
    держа'-л/к-а
    держ-а'к
    держ-а'щ-ий , прич.
      пре-держа'щ(ий)
        предержа'щ-ие , сущ.
    де'ржа-н-ый
      не-де'ржаный
      мало/де'ржаный См. малый,,I
    держ-и-де'рево См. дерево
    держ-и-мо'рд(а) См. морда,,I
      держимо'рд-ств-о
      держимо'рд-н-ый
      держимо'рд-ов/ск-ий
      держимо'рд-нича-ть
        держимо'рднича-нj-е [держимордничанье]
        держимо'рднич-еств-о
    воз-держа'ть
      воздержа'ть-ся
        возде'рж-ива-ться
        воздержа'-вш-ий-ся,,I, прич.
          воздержа'вш-ий-ся,,II , сущ.
      возде'рж-ива-ть
        возде'ржива-ниj-е [воздерживание]
      воздержа'-ниj-е
        не-воздержа'ние
      возде'ржа-нн(ый) , прич.-прил.
        возде'ржанн-ость
          не-возде'ржанность,,1
        не-возде'ржанн(ый)
          невозде'ржанн-о
          невозде'ржанн-ость,,2
      возде'рж-н(ый)
        возде'ржн-о
        возде'ржн-ость
        не-возде'ржн(ый)
          невозде'ржн-о
          невозде'ржн-ость
    вы'-держать
      вы'держать-ся
        выде'рж-ива-ться,,1
      выде'рж-ива-ть
        выде'рживать-ся,,2
        выде'ржива-ниj-е [выдерживание]
      вы'держ-ка,,II выдержка,,I См. дергать
        не-вы'держка
      вы'держа-нн(ый) , прич.-прил.
        вы'держанн-о
        вы'держанн-ость
          не-вы'держанность,,1
        не-вы'держанн(ый)
          невы'держанн-ость,,2
    до-держа'ть
      додержа'ть-ся
        доде'рж-ива-ться,,1
      доде'рж-ива-ть
        доде'рживать-ся,,2
    за-держа'ть
      задержа'ть-ся
        заде'рж-ива-ться,,1
        при-задержа'ться,,1
      заде'рж-ива-ть
        заде'рживать-ся,,2
        заде'ржива-ниj-е [задерживание]
        заде'ржива-ющ-ий , прич.
          снег-о-заде'рживающий См. снег
      задержа'-ниj-е
        снег-о-задержа'ние См. снег
      заде'рж-к-а
      заде'рж-ник
      заде'ржа-нн(ый),,I , прич.-прил.
        заде'ржанн-ый,,II , сущ.
      по-задержа'ть
      при-задержа'ть
        призадержа'ть-ся,,2
      снег-о-задержа'-тельн-ый См. снег
    недо-держа'ть
      недоде'рж-ива-ть
      недоде'рж-к-а
      недоде'ржа-нн-ый , прич.-прил.
    об-держа'ть
      обдержа'ть-ся
        обде'рж-ивать-ся,,1
      обде'рж-ива-ть
        обде'рживать-ся,,2
    от-держа'ть
    пере-держа'ть
      передержа'ть-ся
        переде'рж-ива-ться,,1
      переде'рж-ива-ть
        переде'рживать-ся,,2
        переде'ржива-ниj-е [передерживание]
      переде'рж-к-а,,II передержка,,I См. дергать
      передержа'-тель
        передержа'тель-ств-о,,1
      передержа'-тель/ств-о,,2
      переде'рж-чик
    по-держа'ть
      поде'рж-к-а
      подержа'-ниj-е [подержание]
      поде'ржа-нн-ый , прич.-прил.
        мал-о-поде'ржанный См. малый,,I
    под-держа'ть
      поддержа'ть-ся
        подде'рж-ива-ться,,1
      подде'рж-ива-ть
        подде'рживать-ся,,2
        подде'ржива-ниj-е [поддерживание]
      поддержа'-ниj-е [поддержание]
      подде'рж-к-а
    при-держа'ть
      придержа'ть-ся
        приде'рж-ива-ться,,1
        по-придержа'ться
          поприде'рж-ива-ться
      приде'рж-ива-ть
        приде'рживать-ся,,2
        приде'ржива-ниj-е [придерживание]
      по-придержа'ть
        поприде'рж-ива-ть
    про-держа'ть
    с-держа'ть
      сдержа'ть-ся
        сде'рж-ива-ться,,1
        по-сдержа'ться,,1
      сде'рж-ива-ть
        сде'рживать-ся,,2
        сде'ржива-ниj-е [сдерживание]
      сдержа'-ниj-е
        не-сдержа'ние
      сде'рж-к-а
      сде'ржа-нн(ый) , прич.-прил.
        сде'ржанн-о
          не-сде'ржанно,,1
        сде'ржанн-ость
          не-сде'ржанность,,1
        не-сде'ржанн(ый)
          несде'ржанн-о,,2
          несде'ржанн-ость,,2
      не-сде'рж-н-ый
      по-сдержа'ть
        посдержа'ть-ся,,2
    у-держа'ть
      удержа'ть-ся
        уде'рж-ива-ться,,1
      уде'рж-ива-ть
        уде'рживать-ся,,2
        уде'ржива-ниj-е [удерживание]
      удержа'-ниj-е [удержание]
      у'держ
        без-у'держ-н(ый) [от без у'держу , нареч.]
          безу'держн-о
          безу'держн-ость
      не-удерж-и'м(ый)
        неудержи'м-о
        неудержи'м-ость
      не-уде'рж-н(ый)
        неуде'ржн-о
        неуде'ржн-ость
      при-удержа'ть
        приуде'рж-ива-ть
          приуде'рживать-ся
      искр-о-удержа'-тель См. искра
    вс-е-держ-и'/тель См. весь,,II


Гнездо для слова десяток

де'сять
    де'сят-ер(о)
      десятер-и'к
        десятерик-о'в-ый
      десятер-н-о'й
      в-де'сятеро
      в-десятер-о'м
      у-десятер-и'-ть
        удесятери'ть-ся
          удесятер-я'-ться,,1
        удесятер-я'-ть
          удесятеря'ть-ся,,2
        удесятер-е'ниj-е [ удесятерение ]
        удесятер-енн-ый , прич.-прил.
    деся'т-ок
      деся'точ-ек
    деся'т-к-а
    десят-и'н(а)
      десяти'н-к(а)
        десяти'ноч-к-а
      десяти'н-н-ый
      по-десяти'н-н-ый
      дв-ух-десяти'н-н-ый См. два
      сем-и-десяти'н-н-ый См. семь
      ст-о-десяти'н-н-ый См. сто
    деся'т(-ник)
      деся'т-ниц-а
      строй/деся'тник См. строить
    деся'т(-0-ый)
      в-деся'т-ых
      пол/деся'того См. половина
    десят-и'чн-ый
    деся'т-ск(ий),,I , прил.
      деся'тск-ий,,II , сущ.
    де'сять-ю , нареч.
    десят-и-ба'лль-н-ый См. балл,,I
    десят-и-бо'р(-j-е) [ десятиборье ] См. бороться
      десятибо'р-ец
    десят-и-верст(-н-ый) См. верста
      десятиверст-к-а
    десят-и-во'льт-н-ый См. вольт,,I
    десят-и-гра'дус-н-ый См. градус
    десят-и-гра'н-н(ый) См. грань
      десятигра'нн-ик
    десят-и-дн-е'в(н-ый) См. день
      десятидне'в-к-а
    десят-и-километр-о'в(ый) См. метр,,I
      десятикилометро'в-к-а
    десят-и-кла'сс(-ник) См. класс,,II
      десятикла'сс-ниц-а
    десят-и-кла'сс-н-ый См. класс,,II
    десят-и-копе'еч-н-ый См. копейка
    десят-и-кра'тный См. кратный
    десят-и-ле'т(-н-ий) См. лета'
      десятиле'т-иj-е [ десятилетие ]
      десятиле'т-к-а
    десят-и-ме'сяч-н-ый См. месяц
    десят-и-миллио'н-н-ый См. миллион
    десят-и-ми'ль-н-ый См. миля
    десят-и-мину'т-н-ый См. минута
    десят-и-но'г-0-ий См. нога
    десят-и-пуд-о'в-ый См. пуд
    десят-и-рубл-ев(ый) См. рубль
      десятирублев-ая , сущ.
      десятирублев-к-а
    десят-и-ря'д-н-ый См. ряд
    десят-и-саже'н-н-ый См. сажень
    десят-и-сантиметр-о'в-ый См. метр,,I
    десят-и-секу'нд-н-ый См. секунда
    десят-и-ство'ль(-н-ый) См. ствол
      десятиство'л-к-а
    десят-и-то'м-н-ый См. том
    десят-и-то'н(-н-ый) [десят-и-тон(н)-н-ый] См. тонна
      десятито'н-к-а
    десят-и-уго'ль-н(ый) См. угол
      десятиуго'льн-ик,,1
    десят-и-уго'ль-ник,,2 См. угол
    десят-и-фунт-о'в-ый См. фунт
    десят-и-эта'ж(-н-ый) См. этаж
      десятиэта'ж-к-а
    во'семь/десят См. восемь
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [ восьмидесятилетие ]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    дв/а/на'/десять См. два
      дванадеся'т-0-ый
    девят-и-деся'т-0-ый См. девять
    пять/деся'т См. пять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х годов хIх в. в России
          пятидеся'т-ниц-а,,I
      пят-и-деся'т-ник,,II Полусотник в казачьем войске
      пят-и-деся'т-ниц-а,,II Церковный праздник
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [ пятидесятилетие ]
      пят-и-десят-и-рубл-ев-ый См. рубль
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, пять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. пять, сто, лета'
      ст-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        стопятидесятиле'т-иj-е [ стопятидесятилетие ]
      ст-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    сам-деся'т
    се'мь/десят См. семь
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [ семидесятилетие ]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять , лета'
        семидесятипятиле'т-иj-е [ семидесятипятилетие ]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    ст-о-десят-и-миллио'н-н-ый См. сто, миллион
    тр-и'-десять См. три
      тридеся'т-0-ый
    четыр-е-деся'т-ник См. четыре
    шесть/деся'т См. шесть
      шест-и-деся'т(-0-ый)
        шестидеся'т(-ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [ шестидесятилетие ]
      шест-и-десят-и-рубл-ев-ый См. рубль


Гнездо для слова десятый

де'сять
    де'сят-ер(о)
      десятер-и'к
        десятерик-о'в-ый
      десятер-н-о'й
      в-де'сятеро
      в-десятер-о'м
      у-десятер-и'-ть
        удесятери'ть-ся
          удесятер-я'-ться,,1
        удесятер-я'-ть
          удесятеря'ть-ся,,2
        удесятер-е'ниj-е [ удесятерение ]
        удесятер-енн-ый , прич.-прил.
    деся'т-ок
      деся'точ-ек
    деся'т-к-а
    десят-и'н(а)
      десяти'н-к(а)
        десяти'ноч-к-а
      десяти'н-н-ый
      по-десяти'н-н-ый
      дв-ух-десяти'н-н-ый См. два
      сем-и-десяти'н-н-ый См. семь
      ст-о-десяти'н-н-ый См. сто
    деся'т(-ник)
      деся'т-ниц-а
      строй/деся'тник См. строить
    деся'т(-0-ый)
      в-деся'т-ых
      пол/деся'того См. половина
    десят-и'чн-ый
    деся'т-ск(ий),,I , прил.
      деся'тск-ий,,II , сущ.
    де'сять-ю , нареч.
    десят-и-ба'лль-н-ый См. балл,,I
    десят-и-бо'р(-j-е) [ десятиборье ] См. бороться
      десятибо'р-ец
    десят-и-верст(-н-ый) См. верста
      десятиверст-к-а
    десят-и-во'льт-н-ый См. вольт,,I
    десят-и-гра'дус-н-ый См. градус
    десят-и-гра'н-н(ый) См. грань
      десятигра'нн-ик
    десят-и-дн-е'в(н-ый) См. день
      десятидне'в-к-а
    десят-и-километр-о'в(ый) См. метр,,I
      десятикилометро'в-к-а
    десят-и-кла'сс(-ник) См. класс,,II
      десятикла'сс-ниц-а
    десят-и-кла'сс-н-ый См. класс,,II
    десят-и-копе'еч-н-ый См. копейка
    десят-и-кра'тный См. кратный
    десят-и-ле'т(-н-ий) См. лета'
      десятиле'т-иj-е [ десятилетие ]
      десятиле'т-к-а
    десят-и-ме'сяч-н-ый См. месяц
    десят-и-миллио'н-н-ый См. миллион
    десят-и-ми'ль-н-ый См. миля
    десят-и-мину'т-н-ый См. минута
    десят-и-но'г-0-ий См. нога
    десят-и-пуд-о'в-ый См. пуд
    десят-и-рубл-ев(ый) См. рубль
      десятирублев-ая , сущ.
      десятирублев-к-а
    десят-и-ря'д-н-ый См. ряд
    десят-и-саже'н-н-ый См. сажень
    десят-и-сантиметр-о'в-ый См. метр,,I
    десят-и-секу'нд-н-ый См. секунда
    десят-и-ство'ль(-н-ый) См. ствол
      десятиство'л-к-а
    десят-и-то'м-н-ый См. том
    десят-и-то'н(-н-ый) [десят-и-тон(н)-н-ый] См. тонна
      десятито'н-к-а
    десят-и-уго'ль-н(ый) См. угол
      десятиуго'льн-ик,,1
    десят-и-уго'ль-ник,,2 См. угол
    десят-и-фунт-о'в-ый См. фунт
    десят-и-эта'ж(-н-ый) См. этаж
      десятиэта'ж-к-а
    во'семь/десят См. восемь
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [ восьмидесятилетие ]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    дв/а/на'/десять См. два
      дванадеся'т-0-ый
    девят-и-деся'т-0-ый См. девять
    пять/деся'т См. пять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х годов хIх в. в России
          пятидеся'т-ниц-а,,I
      пят-и-деся'т-ник,,II Полусотник в казачьем войске
      пят-и-деся'т-ниц-а,,II Церковный праздник
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [ пятидесятилетие ]
      пят-и-десят-и-рубл-ев-ый См. рубль
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, пять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. пять, сто, лета'
      ст-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        стопятидесятиле'т-иj-е [ стопятидесятилетие ]
      ст-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    сам-деся'т
    се'мь/десят См. семь
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [ семидесятилетие ]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять , лета'
        семидесятипятиле'т-иj-е [ семидесятипятилетие ]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    ст-о-десят-и-миллио'н-н-ый См. сто, миллион
    тр-и'-десять См. три
      тридеся'т-0-ый
    четыр-е-деся'т-ник См. четыре
    шесть/деся'т См. шесть
      шест-и-деся'т(-0-ый)
        шестидеся'т(-ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [ шестидесятилетие ]
      шест-и-десят-и-рубл-ев-ый См. рубль


Гнездо для слова десять

де'сять
    де'сят-ер(о)
      десятер-и'к
        десятерик-о'в-ый
      десятер-н-о'й
      в-де'сятеро
      в-десятер-о'м
      у-десятер-и'-ть
        удесятери'ть-ся
          удесятер-я'-ться,,1
        удесятер-я'-ть
          удесятеря'ть-ся,,2
        удесятер-е'ниj-е [ удесятерение ]
        удесятер-енн-ый , прич.-прил.
    деся'т-ок
      деся'точ-ек
    деся'т-к-а
    десят-и'н(а)
      десяти'н-к(а)
        десяти'ноч-к-а
      десяти'н-н-ый
      по-десяти'н-н-ый
      дв-ух-десяти'н-н-ый См. два
      сем-и-десяти'н-н-ый См. семь
      ст-о-десяти'н-н-ый См. сто
    деся'т(-ник)
      деся'т-ниц-а
      строй/деся'тник См. строить
    деся'т(-0-ый)
      в-деся'т-ых
      пол/деся'того См. половина
    десят-и'чн-ый
    деся'т-ск(ий),,I , прил.
      деся'тск-ий,,II , сущ.
    де'сять-ю , нареч.
    десят-и-ба'лль-н-ый См. балл,,I
    десят-и-бо'р(-j-е) [ десятиборье ] См. бороться
      десятибо'р-ец
    десят-и-верст(-н-ый) См. верста
      десятиверст-к-а
    десят-и-во'льт-н-ый См. вольт,,I
    десят-и-гра'дус-н-ый См. градус
    десят-и-гра'н-н(ый) См. грань
      десятигра'нн-ик
    десят-и-дн-е'в(н-ый) См. день
      десятидне'в-к-а
    десят-и-километр-о'в(ый) См. метр,,I
      десятикилометро'в-к-а
    десят-и-кла'сс(-ник) См. класс,,II
      десятикла'сс-ниц-а
    десят-и-кла'сс-н-ый См. класс,,II
    десят-и-копе'еч-н-ый См. копейка
    десят-и-кра'тный См. кратный
    десят-и-ле'т(-н-ий) См. лета'
      десятиле'т-иj-е [ десятилетие ]
      десятиле'т-к-а
    десят-и-ме'сяч-н-ый См. месяц
    десят-и-миллио'н-н-ый См. миллион
    десят-и-ми'ль-н-ый См. миля
    десят-и-мину'т-н-ый См. минута
    десят-и-но'г-0-ий См. нога
    десят-и-пуд-о'в-ый См. пуд
    десят-и-рубл-ев(ый) См. рубль
      десятирублев-ая , сущ.
      десятирублев-к-а
    десят-и-ря'д-н-ый См. ряд
    десят-и-саже'н-н-ый См. сажень
    десят-и-сантиметр-о'в-ый См. метр,,I
    десят-и-секу'нд-н-ый См. секунда
    десят-и-ство'ль(-н-ый) См. ствол
      десятиство'л-к-а
    десят-и-то'м-н-ый См. том
    десят-и-то'н(-н-ый) [десят-и-тон(н)-н-ый] См. тонна
      десятито'н-к-а
    десят-и-уго'ль-н(ый) См. угол
      десятиуго'льн-ик,,1
    десят-и-уго'ль-ник,,2 См. угол
    десят-и-фунт-о'в-ый См. фунт
    десят-и-эта'ж(-н-ый) См. этаж
      десятиэта'ж-к-а
    во'семь/десят См. восемь
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [ восьмидесятилетие ]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    дв/а/на'/десять См. два
      дванадеся'т-0-ый
    девят-и-деся'т-0-ый См. девять
    пять/деся'т См. пять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х годов хIх в. в России
          пятидеся'т-ниц-а,,I
      пят-и-деся'т-ник,,II Полусотник в казачьем войске
      пят-и-деся'т-ниц-а,,II Церковный праздник
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [ пятидесятилетие ]
      пят-и-десят-и-рубл-ев-ый См. рубль
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, пять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. пять, сто, лета'
      ст-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        стопятидесятиле'т-иj-е [ стопятидесятилетие ]
      ст-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    сам-деся'т
    се'мь/десят См. семь
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [ семидесятилетие ]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять , лета'
        семидесятипятиле'т-иj-е [ семидесятипятилетие ]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    ст-о-десят-и-миллио'н-н-ый См. сто, миллион
    тр-и'-десять См. три
      тридеся'т-0-ый
    четыр-е-деся'т-ник См. четыре
    шесть/деся'т См. шесть
      шест-и-деся'т(-0-ый)
        шестидеся'т(-ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [ шестидесятилетие ]
      шест-и-десят-и-рубл-ев-ый См. рубль


Гнездо для слова деталь

дета'ль
    дета'ль-н(ый)
      дета'льн-о
      дета'льн-ость
    детал-изи'рова-ть
      детализи'ровать-ся
      детализ-а'циj-а,,1 [ детализация ]
    детал-изова'-ть
      детализова'ть-ся
      детализ-а'циj-а,,2
    детал-и'рова-ть
      деталиро'в-к-а
      деталиро'в-щик
    авто/дета'ль См. автомобиль
    радио/дета'ль См. радио
    строй/дета'ль См. строить


Гнездо для слова дети

де'т(и)
    де'т-к(и)
      де'точ-к-и
    де'т-к(а)
      де'точ-к-а
    дет-и'шк-и
    де'т-ушк-и
    дет-еныш
    дет-енок
      детеноч-ек
      детеноч-к-а
    де'т-ищ-е
    дет-и'н(а)
      дети'н-к-а
      дети'н-ушк-а
    дет-в-а'
    дет-вор-а'
    де'т-ств(о)
      из-де'тств-а
        с-ызде'тства
    де'т-ск(ий)
      де'тск-ая , сущ.
      де'тск-ость
      де'тск-и
      не-де'тский
      по-де'тск-и
      дет/до'м [дет(ский) дом] См. дом
        детдо'м-ов/ец
        детдо'м-ов/ск-ий
      дет/площа'дка [дет(ская) площадка] См. площадка
      дет/приемник [дет(ский) приемник] См. принять
      дет/са'д [дет(ский) сад] См. сад
        детса'д-ов/ск-ий
      дет/я'сл(и) [дет(ские) ясли] См. ясли
        детя'сель-н-ый
    де'т-н-ый
    без-де'т-н(ый)
      безде'тн-ость
    дет-о-люб(-и'в-ый) См. любить
      детолю'б-иj-е [детолюбие]
    дет-о-ро'д-н-ый См. родить
    дет-о-рожде'ние См. родить
    дет-о-уби'йство См. убить,,II
    дет-о-уби'йца См. убить,,II
    дет-о-устро'йство См. строить
    мног-о-де'т-н(ый) См. много
      многоде'тн-ость
дит(я'),дит(е)
    ди'т-ятк-о
    дит-енок


Гнездо для слова детский

де'т(и)
    де'т-к(и)
      де'точ-к-и
    де'т-к(а)
      де'точ-к-а
    дет-и'шк-и
    де'т-ушк-и
    дет-еныш
    дет-енок
      детеноч-ек
      детеноч-к-а
    де'т-ищ-е
    дет-и'н(а)
      дети'н-к-а
      дети'н-ушк-а
    дет-в-а'
    дет-вор-а'
    де'т-ств(о)
      из-де'тств-а
        с-ызде'тства
    де'т-ск(ий)
      де'тск-ая , сущ.
      де'тск-ость
      де'тск-и
      не-де'тский
      по-де'тск-и
      дет/до'м [дет(ский) дом] См. дом
        детдо'м-ов/ец
        детдо'м-ов/ск-ий
      дет/площа'дка [дет(ская) площадка] См. площадка
      дет/приемник [дет(ский) приемник] См. принять
      дет/са'д [дет(ский) сад] См. сад
        детса'д-ов/ск-ий
      дет/я'сл(и) [дет(ские) ясли] См. ясли
        детя'сель-н-ый
    де'т-н-ый
    без-де'т-н(ый)
      безде'тн-ость
    дет-о-люб(-и'в-ый) См. любить
      детолю'б-иj-е [детолюбие]
    дет-о-ро'д-н-ый См. родить
    дет-о-рожде'ние См. родить
    дет-о-уби'йство См. убить,,II
    дет-о-уби'йца См. убить,,II
    дет-о-устро'йство См. строить
    мног-о-де'т-н(ый) См. много
      многоде'тн-ость
дит(я'),дит(е)
    ди'т-ятк-о
    дит-енок


Гнездо для слова детство

де'т(и)
    де'т-к(и)
      де'точ-к-и
    де'т-к(а)
      де'точ-к-а
    дет-и'шк-и
    де'т-ушк-и
    дет-еныш
    дет-енок
      детеноч-ек
      детеноч-к-а
    де'т-ищ-е
    дет-и'н(а)
      дети'н-к-а
      дети'н-ушк-а
    дет-в-а'
    дет-вор-а'
    де'т-ств(о)
      из-де'тств-а
        с-ызде'тства
    де'т-ск(ий)
      де'тск-ая , сущ.
      де'тск-ость
      де'тск-и
      не-де'тский
      по-де'тск-и
      дет/до'м [дет(ский) дом] См. дом
        детдо'м-ов/ец
        детдо'м-ов/ск-ий
      дет/площа'дка [дет(ская) площадка] См. площадка
      дет/приемник [дет(ский) приемник] См. принять
      дет/са'д [дет(ский) сад] См. сад
        детса'д-ов/ск-ий
      дет/я'сл(и) [дет(ские) ясли] См. ясли
        детя'сель-н-ый
    де'т-н-ый
    без-де'т-н(ый)
      безде'тн-ость
    дет-о-люб(-и'в-ый) См. любить
      детолю'б-иj-е [детолюбие]
    дет-о-ро'д-н-ый См. родить
    дет-о-рожде'ние См. родить
    дет-о-уби'йство См. убить,,II
    дет-о-уби'йца См. убить,,II
    дет-о-устро'йство См. строить
    мног-о-де'т-н(ый) См. много
      многоде'тн-ость
дит(я'),дит(е)
    ди'т-ятк-о
    дит-енок


Гнездо для слова дешевый

дешев(ый)
    дешев-ейш-ий
    дешев-е'йш-ий
    дешев-еньк-ий
    дешев-ехонек
      дешевехоньк-о,,1
    дешев-о
      дешев-е'ньк-о
      дешев-ехоньк-о,,2
      не-дешево,,1
    дешев-и'зн-а
    дешев-к-а
    за'-дешев-о
    не-дешев(ый)
      недешев-о,,2
    дешев-е'-ть
      вз-дешеве'ть
      по-дешеве'ть
    дешев-и'-ть
      дешеви'ть-ся
      пере-дешеви'ть
        передешевл-я'-ть
      про-дешеви'ть
        продешевл-я'-ть
      у-дешеви'ть
        удешеви'ть-ся
          удешевл-я'-ться,,1
        удешевл-я'-ть
          удешевля'ть-ся,,2
        удешевл-е'ниj-е [удешевление]
    в/тр/и'/дешев/а См. три


Гнездо для слова деятель

де'ять
    де'ять-ся
      по-де'яться
      со-де'яться,,1
    дея'-ниj-е
      благ-о-дея'ние См. благо,,I
      зл-о-дея'ние См. зло,,I; ср. благодеяние
      люб-о-дея'ние См. любить
      чар-о-дея'ние См. чары
    де'я-тель
      де'ятель-ниц-а
    де'я-тельн(ый)
      де'ятельн-о
      де'ятельн-ость
      без-де'ятельн(ый)
        безде'ятельн-о
        безде'ятельн-ость
      не-де'ятельн(ый)
        неде'ятельн-ость
      жизн-е-де'ятельн(ый) См. жить
        жизнеде'ятельн-ость
      мал-о-де'ятельн(ый) См. малый,,I
        малоде'ятельн-ость
    со-де'ять
      соде'ять-ся,,2
    благ-о-де'-тель См. благо,,I; ср. злодей
      благоде'тель-ниц-а
      благоде'тель-ствова-ть
        о-благоде'тельствовать
          облагоде'тельствова-ниj-е [облагодетельствование]
    благ-о-де'-тельн(ый) См. благо,,I
      благоде'тельн-о
      благоде'тельн-ость
    зл-о-де'й См. зло,,I
      злоде'й-к(а)
        злоде'йк-ин
      злоде'й-ств(о)
        злоде'йств-ова-ть,,1
      злоде'j-ев [злодеев]
      злоде'й-ск(ий)
        злоде'йск-и
        по-злоде'йск-и
      злоде'й-ствова-ть,,2
    лих-о-де'й См. лихо,,I
      лиходе'й-к-а
      лиходе'й-ств-о
      лиходе'й-ск-ий
    лих-о-де'й-н-ый См. лихо,,I
    стих-о-де'й См. стих
    чар-о-де'й См. чары
      чароде'й-к-а
      чароде'й-ств(о)
        чароде'йств-енн-ый
        чароде'йств-ова-ть,,1
      чароде'й-ск-ий
      чароде'й-ствова-ть,,2
    чар-о-де'й-н-ый См. чары
    чуд-о-де'й См. чудо
      чудоде'й-к-а
      чудоде'й-ствова-ть
        чудоде'йств(-иj-е) [чудодействие]
          чудоде'йств-енн(ый)
            чудоде'ственн-о
            чудоде'йственн-ость
    чуд-о-де'й-н-ый См. чудо


Гнездо для слова деятельность

де'ять
    де'ять-ся
      по-де'яться
      со-де'яться,,1
    дея'-ниj-е
      благ-о-дея'ние См. благо,,I
      зл-о-дея'ние См. зло,,I; ср. благодеяние
      люб-о-дея'ние См. любить
      чар-о-дея'ние См. чары
    де'я-тель
      де'ятель-ниц-а
    де'я-тельн(ый)
      де'ятельн-о
      де'ятельн-ость
      без-де'ятельн(ый)
        безде'ятельн-о
        безде'ятельн-ость
      не-де'ятельн(ый)
        неде'ятельн-ость
      жизн-е-де'ятельн(ый) См. жить
        жизнеде'ятельн-ость
      мал-о-де'ятельн(ый) См. малый,,I
        малоде'ятельн-ость
    со-де'ять
      соде'ять-ся,,2
    благ-о-де'-тель См. благо,,I; ср. злодей
      благоде'тель-ниц-а
      благоде'тель-ствова-ть
        о-благоде'тельствовать
          облагоде'тельствова-ниj-е [облагодетельствование]
    благ-о-де'-тельн(ый) См. благо,,I
      благоде'тельн-о
      благоде'тельн-ость
    зл-о-де'й См. зло,,I
      злоде'й-к(а)
        злоде'йк-ин
      злоде'й-ств(о)
        злоде'йств-ова-ть,,1
      злоде'j-ев [злодеев]
      злоде'й-ск(ий)
        злоде'йск-и
        по-злоде'йск-и
      злоде'й-ствова-ть,,2
    лих-о-де'й См. лихо,,I
      лиходе'й-к-а
      лиходе'й-ств-о
      лиходе'й-ск-ий
    лих-о-де'й-н-ый См. лихо,,I
    стих-о-де'й См. стих
    чар-о-де'й См. чары
      чароде'й-к-а
      чароде'й-ств(о)
        чароде'йств-енн-ый
        чароде'йств-ова-ть,,1
      чароде'й-ск-ий
      чароде'й-ствова-ть,,2
    чар-о-де'й-н-ый См. чары
    чуд-о-де'й См. чудо
      чудоде'й-к-а
      чудоде'й-ствова-ть
        чудоде'йств(-иj-е) [чудодействие]
          чудоде'йств-енн(ый)
            чудоде'ственн-о
            чудоде'йственн-ость
    чуд-о-де'й-н-ый См. чудо


Гнездо для слова диван

дива'н,,I Мебель
    дива'н-чик
    дива'н-н(ый)
      дива'нн-ая , сущ.
    пред-дива'н-н-ый
    дива'н-крова'ть См. кровать


Гнездо для слова дикий

ди'к(ий),,I, прил.
    ди'к-ий,,II, сущ.
    ди'к-ие, сущ.
    дик-ова'т(ый)
      дикова'т-о
      дикова'т-ость
    ди'к-о
    ди'к-ость
    дичь
      дич-о'к
        дичк-о'м, нареч.
        дичк-о'в-ый
      дич-и'н-а
    дик-а'рь
      дика'р-к-а
      дика'р-ств-о
      дика'р-ск-ий
      пол-у-дика'рь,,1 См. половина
    дик-у'ш-а
    пре-ди'кий
    дич-а'-ть
      за-дича'ть
      о-дича'ть
        одича'-ниj-е [одичание]
        одича'-вш-ий, прич.-прил.
        одича'-л(ый)
          одича'л-о
          одича'л-ость
        по-одича'ть
      по-дича'ть
    дич-и'-ть-ся
      за-дичи'ться
      по-дичи'ться
    дик-о-пло'д-н-ый См. плод
    дик-о-плод-о'в-ый См. плод
    дик-о-расту'щий См. расти
    пол-у-ди'к(ий) См. половина
      полудик-а'рь,,2


Гнездо для слова директор I

дире'ктор,,I Начальник, руководитель
    директр-и'с-а,,I, См. директриса,,II
    дире'ктор-ш-а
    дире'ктор-ств(о)
      дире'кторств-ова-ть,,1
    директор-а'т
    дире'кц-иj-я [дирекция]
    дире'ктор-ск-ий
    дире'ктор-ствова-ть,,2
    экс-дире'ктор
    генера'л-дире'ктор ср. генеральный
      генера'л-дире'ктор-ск-ий
    капита'н-дире'ктор См. капитан
    почт-дире'ктор См. почта
    зам/дире'ктора См. место
    пом/дире'ктора См. мочь,,I


Гнездо для слова директор II

дире'ктор,,II, ист. Член коллегии, управляющей государством
    директо'р-иj-а [директория]


Гнездо для слова дисциплина I

дисципли'н(а),,I Подчинение установленному порядку
    дисциплин-а'рн-ый
    дисциплин-и'рова-ть
      дисциплини'ровать-ся
      дисциплини'рова-нн(ый) , прич.-прил.
        дисциплини'рованн-о
          не-дисциплини'рованно,,1
        дисциплини'рованн-ость
          не-дисциплини'рованность,,1
        не-дисциплини'рованн(ый)
          недисциплини'рованн-о,,2
          недисциплини'рованн-ость,,2
    парт/дисципли'на См. партия
    сам-о-дисципли'на См. сам
    труд/дисципли'на См. трудиться


Гнездо для слова дисциплина II

дисципли'на,,II Отрасль знания


Гнездо для слова длина

длин(а') ср. длить
    дли'н-н(ый)
      дли'нн-еньк-ий
      длинн-ова'т(ый)
        длиннова'т-о
        длиннова'т-ость
      длинн-у'щ-ий
      длинн-ю'щ-ий
      дли'нн-о
      длинн-от-а'
      не-дли'нный
      пре-дли'нн(ый)
        предли'нн-о
      сверх-дли'нный
      длинн-е'-ть
        по-длинне'ть
      у-длин-и'-ть
        удлини'ть-ся
          удлин-я'-ться,,1
        удлин-я'-ть
          удлиня'ть-ся,,2
        удлин-е'ниj-е [удлинение]
        удлини'-тель
        удлин-енн(ый), прич.-прил.
          удлиненн-ость
          удлиненн-о-яйцеви'дный См. яйцо, вид,,I
        удлини'-тельн-ый
      длинн-о-боро'д-0-ый См. борода
      длинн-о-во'лн-ов-ый См. волна,,I
      длинн-о-волокн-и'ст-ый См. волокно
      длинн-о-воло'с-0-ый См. волос
      длинн-о-голо'в(-0-ый) См. голова
        длинноголо'в-ые, сущ.
        длинноголо'в-ость
        длинноголо'в-иj-е [длинноголовие]
      длинн-о-гри'в-0-ый См. грива
      длинн-о-дн-е'вн-ый См. день
      длинн-о-коло'с-0-ый См. колос
      длинн-о-кры'л-0-ый См. крыло
      длинн-о-ли'ц-0-ый См. лицо
      длинн-о-ме'р-н-ый См. мерить
      длинн-о-но'г-0-ий См. нога
      длинн-о-но'с-0-ый См. нос
      длинн-о-по'л-0-ый См. пола
      длинн-о-ро'г-0-ий См. рог
      длинн-о-ру'к-0-ий См. рука
      длинн-о-ры'л(-0-ый) См. рыть
        длинноры'л-ые, сущ.
      длинн-о-ство'ль-н-ый См. ствол
      длинн-о-ство'л-0-ый См. ствол
      длинн-о-у'с-0-ый См. ус
      длинн-о-у'х(-0-ий),,I, прил. См. ухо
        длинноу'х-ий,,II, сущ.
      длинн-охво'ст(-0-ый),,I, прил. См. хвост
        длиннохво'ст-ый,,II, сущ.
        длиннохво'ст
      длинн-о-черешк-о'в-ый См. черенок
      длинн-о-ше'j-0-ий [длинношеий] См. шея
      длинн-о-шерст-н-ый См. шерсть
      длинн-о-шерст-0-ый См. шерсть
      длинн-о-язы'к-0-ий См. язык


Гнездо для слова длинный

длин(а') ср. длить
    дли'н-н(ый)
      дли'нн-еньк-ий
      длинн-ова'т(ый)
        длиннова'т-о
        длиннова'т-ость
      длинн-у'щ-ий
      длинн-ю'щ-ий
      дли'нн-о
      длинн-от-а'
      не-дли'нный
      пре-дли'нн(ый)
        предли'нн-о
      сверх-дли'нный
      длинн-е'-ть
        по-длинне'ть
      у-длин-и'-ть
        удлини'ть-ся
          удлин-я'-ться,,1
        удлин-я'-ть
          удлиня'ть-ся,,2
        удлин-е'ниj-е [удлинение]
        удлини'-тель
        удлин-енн(ый), прич.-прил.
          удлиненн-ость
          удлиненн-о-яйцеви'дный См. яйцо, вид,,I
        удлини'-тельн-ый
      длинн-о-боро'д-0-ый См. борода
      длинн-о-во'лн-ов-ый См. волна,,I
      длинн-о-волокн-и'ст-ый См. волокно
      длинн-о-воло'с-0-ый См. волос
      длинн-о-голо'в(-0-ый) См. голова
        длинноголо'в-ые, сущ.
        длинноголо'в-ость
        длинноголо'в-иj-е [длинноголовие]
      длинн-о-гри'в-0-ый См. грива
      длинн-о-дн-е'вн-ый См. день
      длинн-о-коло'с-0-ый См. колос
      длинн-о-кры'л-0-ый См. крыло
      длинн-о-ли'ц-0-ый См. лицо
      длинн-о-ме'р-н-ый См. мерить
      длинн-о-но'г-0-ий См. нога
      длинн-о-но'с-0-ый См. нос
      длинн-о-по'л-0-ый См. пола
      длинн-о-ро'г-0-ий См. рог
      длинн-о-ру'к-0-ий См. рука
      длинн-о-ры'л(-0-ый) См. рыть
        длинноры'л-ые, сущ.
      длинн-о-ство'ль-н-ый См. ствол
      длинн-о-ство'л-0-ый См. ствол
      длинн-о-у'с-0-ый См. ус
      длинн-о-у'х(-0-ий),,I, прил. См. ухо
        длинноу'х-ий,,II, сущ.
      длинн-охво'ст(-0-ый),,I, прил. См. хвост
        длиннохво'ст-ый,,II, сущ.
        длиннохво'ст
      длинн-о-черешк-о'в-ый См. черенок
      длинн-о-ше'j-0-ий [длинношеий] См. шея
      длинн-о-шерст-н-ый См. шерсть
      длинн-о-шерст-0-ый См. шерсть
      длинн-о-язы'к-0-ий См. язык


Гнездо для слова дно

дн(о)
    до'н-ц-е
    до'н-ышк-о
    до'н-ушк-о
    дн-и'щ(е)
      дни'щ-ев-ый
    до'н-н(ый)
      до'нн-ик,,I, См. донник,,II
      до'н-к(а),,I [дон(ная удочка)-к-а], См. донка,,II
        до'ноч-ник
    без-до'н-н(ый)
      бездо'нн-ость
    на-до'н-н-ый
    о-до'н-j-е [одонье]
    по-до'н-ок
      подо'ноч-н-ый
    под-до'н
    под-до'н-ник,,1
    под-до'н-ок
    под-до'н-н(ый)
      поддо'нн-ик,,2
    при-до'н-н-ый
    дн-о-очисти'-тельн-ый См. чистый
    дн-о-углуби'-тельн-ый См. глубокий
    дн-о-углубле'ние См. глубокий
    дн-о-черпа'-тель См. черпать
    глубок-о-до'н-н-ый См. глубокий
    дв-ух-до'н-н-ый См. два
    дв-у-до'н-н-ый См. два
    кругл-о-до'н-н-ый См. круг,,I; ср. плоскодонный
    мелк-о-до'н-н-ый См. мелкий
    плоск-о-до'н-н(ый) См. плоский
      плоскодо'нн-ик
      плоскодо'н-к-а
      плоскодо'н
    толст-о-до'н-н-ый См. толстый,,I
    широк-о-до'н-н-ый См. широкий


Гнездо для слова днем

день
    ден-ек
      дене ч-ек
    ден-ни'к
    ден-ни'ц-а
    дн-евн(о'й)
      дневн-и'к
        дневнич-о'к
    ден-н(о'й)
      де'нн-о
    дн-ем, нареч.
    дн-я'ми, нареч.
    дн-есь, нареч.
      до-дне'сь
      по-дне'сь
    еже-дн-е'вн(ый)
      ежедне'вн-ое, сущ.
      ежедне'вн-о
      ежедне'вн-ость
      ежедне'в-к-а
    еже-де'н-н(ый)
      ежеде'нн-о
      ежеденн-о
    по-ден-к-а,,I Насекомое
    по-ден-н(ый),,I, прил.
      поденн-ый,,II, сущ. Работник
      поденн-ая, сущ. Работа
      поденн-о
      поден-к-а,,II Поденщина
      поден(-щик)
        поден-щиц-а
      поден-щин-а
    дн-ева'-ть
      днев-к-а
      обо-днева'ть,,I, сов. Провести где-л. день
      от-днева'ть
      пере-днева'ть
      про-днева'ть
    обо-дн-я'-ть
      ободня'ть-ся
      ободн-ева'-ть,,II, несов. Рассветать
    восьм-и-дн-е'вн-ый См. восемь
    вс-е-дн-е'вн(ый) См. весь,,II
      вседне'вн-о
    дв-ух-дн-е'в(н-ый) См. два
      двухдне'в-к-а
    девят-и-дн-е'вн-ый См. девять
    десят-и-дн-е'в(н-ый) См. десять
      десятидне'в-к-а
    длинн-о-дн-е'вн-ый См. длина
    долг-о-де'н-ствова-ть См. долгий
      долгоде'нств-иj-е [долгоденствие]
    долг-о-дн-е'вн-ый См. долгий
    злоб-о-дн-е'вн(ый)
      злободне'вн-о
      злободне'вн-ость
    кажд-о-дн-е'вн(ый) См. каждый,,I
      каждодне'вн-о
    мног-о-дн-е'вн-ый См. много
    одиннадцат-и-дн-е'вн-ый См. один
    одн-о-дн-е'в(н-ый) См. один
      однодне'в-к-а
    по-вс-е-дн-е'вн(ый) См. весь,,II
      повседне'вн-о
      повседне'вн-ость
    по'л/день См. половина
      по'лдн-ик
        по'лднич-а-ть
          по'лднича-ниj-е [полдничание]
          от-по'лдничать
          по-по'лдничать
      полден-н-ый
      полдн-е'вн-ый
      пол-у'-ден-н-ый
      по-пол-у'-дн-и, нареч.
      после-пол-у'-ден-н-ый
      по'лдн-ева-ть
      пол-у'-дн-ова-ть
    пол/дня' См. половина
    полит/де'нь См. политика
    пят-и-дн-е'в(н-ый) См. пять
      птидне'в-к-а
    равн-о-де'н-ств(иj-е) [равноденствие] См. равный,,I
      равноде'нств-енн-ый
    радио/де'нь См. радио
    сем-и-дн-е'в(н-ый) См. семь
      семидне'в-к-а
    сорок-а-дн-е'вн-ый См. сорок
    ст-о-дн-е'вн-ый См. сто
    треть-ево-дн-и, нареч. См. три
      третьеводни-шн-ий
    треть-его-дн-я-шн-ий См. три
    тр-ех-дн-е'вн-ый См. три
    тр-и-дн-е'вн-ый См. три
    тридцат-и-дн-е'вн-ый См. три
    тринадцат-и-дн-е'вн-ый См. три
    труд-о-де'нь,,1-2 См. трудиться
    цел-о-дн-е'вн-ый См. целый
    челове'к-о-де'нь См. человек
    четвер-о-дн-е'вн-ый См. четыре
    четыр-е-дн-е'вн-ый См. четыре
    четыр-ех-дн-е'вн-ый См. четыре
    шест-и-дн-е'в(н-ый) См. шесть
      шестидне'в-к-а


Гнездо для слова добавить

доба'вить ср. набавить, прибавить, убавить и др.
    доба'вить-ся
      добавл-я'-ться,,1
    добавл-я'-ть
      добавля'ть-ся,,2
    добавл-е'ниj-е [добавление]
    доба'в-к(а)
      доба'воч-н-ый
      вольт-о-доба'воч-н-ый См. вольт,,I
      металл-о-доба'вка См. металл
    доба'в-ок
      в-доба'вок


Гнездо для слова добавлять

доба'вить ср. набавить, прибавить, убавить и др.
    доба'вить-ся
      добавл-я'-ться,,1
    добавл-я'-ть
      добавля'ть-ся,,2
    добавл-е'ниj-е [добавление]
    доба'в-к(а)
      доба'воч-н-ый
      вольт-о-доба'воч-н-ый См. вольт,,I
      металл-о-доба'вка См. металл
    доба'в-ок
      в-доба'вок


Гнездо для слова добиваться

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова добиваться

доби'ться
    доби-ва'-ться,,II добиваться,,I См. бить,,I


Гнездо для слова добиться

доби'ться
    доби-ва'-ться,,II добиваться,,I См. бить,,I


Гнездо для слова добрый

добр(о'),,I , сущ.
    добр-и'шк-о
    добр-о'м, нареч.
    до'бр(-0-ый)
      до'бр-ое , сущ.
      добр-е'йш-ий
        наи-добре'йший
      до'бр-еньк-ий
        пре-до'бренький,,1
      не-до'бр(ый),,I , прил.
        недо'бр-ый,,II , сущ.
        недо'бр-ое , сущ.
        недо'бр-о
        недобр-от-а'
      пре-до'бр(ый)
        предо'бр-еньк-ий,,2
      добр-о',,II, нареч. Хорошо, ладно. См. добро,,III
      до'бр-о
      до'бр-е
      добр-от-(а')
        добро'т-н(ый)
          добро'тн-о
          добро'тн-ость
          не-добро'тный
      добр-я'к
        добряч-о'к
      по-добр-у'
      добр-е'-ть,,II, См. добреть,,I
        по-добре'ть,,II подобреть,,I См. добреть,,I
      за-до'бр-и-ть
        зада'бр-ива-ть
          зада'бривать-ся
          зада'брива-ниj-е [задабривание]
      под-до'бр-и-ть
        поддо'брить-ся
          подда'бр-ива-ться,,1
        подда'бр-ива-ть
          подда'бривать-ся,,2
          подда'брива-ниj-е [поддабривание]
      раз-до'бр-и-ть
        раздо'брить-ся
          разда'бр-ива-ться
        разда'бр-ива-ть
      с-до'бр-и-ть-ся,,I сдобриться,,II См. сдобрить
      у-до'бр-и-ть,,I, См. удобрить,,II
        удо'брить-ся,,I удобриться,,II См. удобрить,,II
          удобр-я'-ться,,I удобряться,,II См. удобрить,,II
        удобр-я'-ть,,I удобрять,,II См. удобрить,,II
      добр-о-во'ль-н(ый) См. воля
        доброво'льн-о
        доброво'льн-ость
        доброво'л-ец
          доброво'льч-еств-о
          доброво'льч-еск-ий
      добр-о-ду'ш-н(ый) См. душа
        доброду'шн-о
        доброду'ш-иj-е [добродушие]
        доброду'шн-ость
        пре-доброду'шн(ый)
          предоброду'шн-о
      добр-о-е'зж-ий См. ехать
      добр-о-ка'честв-енн(ый) См. качество; ср. злокачественный
        доброка'чественн-о
          не-доброка'чественно,,1
        доброка'чественн-ость
          не-доброка'чественность,,1
        не-доброка'чественн(ый)
          недоброка'чественн-о,,2
          недоброка'чественн-ость,,2
      добр-о-нра'в-н(ый) См. нрав
        добронра'вн-о
        добронра'в-иj-е [добронравие]
      добр-о-поря'дочн(ый) См. порядочный,,III
        добропоря'дочн-о
        добропоря'дочн-ость
          не-добропоря'дочность,,1
        не-добропоря'дочн(ый)
          недобропоря'дочн-ость,,2
      добр-о-серде'ч-н(ый) См. сердце
        добросерде'чн-о
        добросерде'чн-ость
        добросерде'ч-иj-е [добросердечие]
      добр-о-со'вест-н(ый) См. совесть
        добросо'вестн-о
          не-добросо'вестно,,1
        добросо'вестн-ость
          не-добросо'вестность,,1
        не-добросо'вестн(ый)
          недобросо'вестн-о,,2
          недобросо'вестн-ость,,2
        пре-добросо'вестный
      добр-о-сосе'д-ск-ий См. сосед
      добр-о-сосе'д-ств-о См. сосед
      добр-о-хо'т См. хотеть
        доброхо'т-ствова-ть
        не-доброхо'т
          недоброхо'т-к-а
          недоброхо'т-ствова-ть,,1
      добр-о-хо'т-н(ый) См. хотеть
        доброхо'тн-о
        доброхо'т-ств-о
        не-доброхо'тн(ый)
          недоброхо'тн-о
          недоброхо'т-ств(о)
            недоброхо'тств-ова-ть,,2
    добр-о-жела'-тель См. желать
      доброжела'тель-ниц-а
      доброжела'тель-ств(о),,1
        доброжела'тельств-ова-ть,,1
        не-доброжела'тельство,,1
      доброжела'тель-ствова-ть,,2
      не-доброжела'тель
        недоброжела'тель-ниц-а
        недоброжела'тель-ств(о),,2
          недоброжела'тельств-ова-ть,,1
        недоброжела'тель-ствова-ть,,2
    добро-о-жела'-тельн(ый) См. желать
      доброжела'тельн-о
        не-доброжела'тельно,,1
      доброжела'тельн-ость
        не-доброжела'тельность,,1
      доброжела'тель-ств-о,,2
      не-доброжела'тельн(ый)
        недоброжела'тельн-о,,2
        недоброжела'тельн-ость,,2
        недоброжела'тель-ств-о,,3


Гнездо для слова добыча

добы'ть
    добы-ва'-ть
      добыва'ть-ся
      добыва'-ниj-е
        корм-о-добыва'ние См. кормить
        нефт-е-добыва'ние См. нефть
        смол-о-добыва'ние См. смола
        сол-е-добыва'ние См. соль,,I
        торф-о-добыва'ние См. торф
      добыва'-ющ-ий, прич.
        горн-о-добыва'ющий См. гора
        золот-о-добыва'ющий См. золото
        корм-о-добыва'ющий См. кормить
        масл-о-добыва'ющий См. масло
        нефт-е-добыва'ющий См. нефть
        нефт-е-газ-о-добыва'ющий См. нефть, газ,,I
        сол-е-добыва'ющий См. соль,,I
        топлив-о-добыва'ющий См. топить,,II
        торф-о-добыва'ющий См. торф
        угл-е-добыва'ющий См. уголь
    добы'-ч(а)
      добы'ч-н-ый
      добы'ч-лив(ый)
        добы'члив-о
        добы'члив-ость
        не-добы'чливый
      газ-о-добы'ч(а) См. газ,,I
        газодобы'т-чик
      гидр-о-добы'ча
      золот-о-добы'ч(а) См. золото
        золотодобы'т-чик
      нефт-е-добы'ч(а) См. нефть
        нефтедобы'т-чик
      нефт-е-газ-о-добы'ч(а) См. нефть, газ,,I
        нефтегазодобы'т-чик
      рыб-о-добы'ча См. рыба
      сол-е-добы'ч(а) См. соль,,I
        соледобы'т-чик
      торф-о-добы'ча См. торф
      угл-е-добы'ча См. уголь
    до'бы-чь
    добы'т(-чик)
      добы'т-чиц-а
    добы'т-ок
      добы'точ-н-ый
    раз-добы'ть
      раздобы'ть-ся
        раздобы-ва'-ться,,1
      раздобы-ва'-ть
        раздобыва'ть-ся,,2


Гнездо для слова довольно

дово'льн(ый),,I Достаточный
    дово'льн-о,,I довольно,,II См. довольный,,II
    не-дово'льно,,I устар. недовольно,,II См. довольный,,II
      пре-дово'льно
    дово'ль-ств(о),,I довольство,,II См. довольный,,II
      дово'льств-ова-ть,,I довольствовать,,II См. довольный,,II
        дово'льствовать-ся,,I довольствоваться,,II См. довольный,,II
          у-дово'льствоваться
        дово'льствова-ниj-е [довольствование]
        дово'льств-иj-е [довольствие]
    в-до'воль


Гнездо для слова довольно

дово'льн(ый),,II Радостный
    дово'льн-о,,II довольно,,I См. довольный,,I
      дово'ль-ств(о),,II довольство,,I См. довольный,,I
      дово'льств-ова-ть,,II довольствовать,,I См. довольный,,I
        дово'льствовать-ся,,II довольствоваться,,I См. довольный,,I
    не-дово'льн(ый),,I, прил.
      недово'льн-ый,,II, сущ.
        недово'льн-ая, сущ.
      недово'льн-о,,II недовольно,,I См. довольный,,I
      недово'ль-ств-о
    пре-дово'льный
    сам-о-дово'льн(ый) См. сам
      самодово'льн-о
      самодово'ль-ств-о
      самодово'ль-ствиj-е [самодовольствие]


Гнездо для слова довольный I

дово'льн(ый),,I Достаточный
    дово'льн-о,,I довольно,,II См. довольный,,II
    не-дово'льно,,I устар. недовольно,,II См. довольный,,II
      пре-дово'льно
    дово'ль-ств(о),,I довольство,,II См. довольный,,II
      дово'льств-ова-ть,,I довольствовать,,II См. довольный,,II
        дово'льствовать-ся,,I довольствоваться,,II См. довольный,,II
          у-дово'льствоваться
        дово'льствова-ниj-е [довольствование]
        дово'льств-иj-е [довольствие]
    в-до'воль


Гнездо для слова довольный II

дово'льн(ый),,II Радостный
    дово'льн-о,,II довольно,,I См. довольный,,I
      дово'ль-ств(о),,II довольство,,I См. довольный,,I
      дово'льств-ова-ть,,II довольствовать,,I См. довольный,,I
        дово'льствовать-ся,,II довольствоваться,,I См. довольный,,I
    не-дово'льн(ый),,I, прил.
      недово'льн-ый,,II, сущ.
        недово'льн-ая, сущ.
      недово'льн-о,,II недовольно,,I См. довольный,,I
      недово'ль-ств-о
    пре-дово'льный
    сам-о-дово'льн(ый) См. сам
      самодово'льн-о
      самодово'ль-ств-о
      самодово'ль-ствиj-е [самодовольствие]


Гнездо для слова догадаться I

гада'ть
    гада'-ниj-е [гадание]
    гада'-тель
      гада'тель-ниц-а
    гада'-ль/(щик)
      гада'ль-щиц-а
    гада'-л/к-а
    гада'-ль/н-ый
    гада'-тельн(ый)
      гада'тельн-о
    не-га'да-нн(ый)
      нега'данн-ое, сущ.
      нега'данн-о
        неду'манно-нега'данно См. думать
        нежда'нно-нега'данно См. ждать
    вз-гада'ть
      взга'д-ыва-ть
    до-гада'ть
      дога'д-ыва-ть
    до-гада'ть-ся,,I, См. догадаться,,II
    за-гада'ть
      зага'д-ыва-ть
        зага'дывать-ся
        зага'дыва-ниj-е [загадывание]
      зага'д-к(а)
        зага'доч-к-а
        зага'доч-н(ый)
          зага'дочн-ое, сущ.
          зага'дочн-о
          зага'дочн-ость
      зага'д(-чик)
        зага'д-чиц-а
    за-га-ну'-ть
    на-гада'ть
      нага'д-ыва-ть
      по-нагада'ть
    от-гада'ть
      отга'д-ыва-ть
        отга'дывать-ся
        отга'дыва-ниj-е [отгадывание]
        отга'дыва-тель
      отга'д-к-а
      отга'д(-чик)
        отга'д-чиц-а
    пере-гада'ть
      перега'д-ыва-ть
        перега'дыва-ниj-е [перегадывание]
    по-гада'ть
    при-гада'ть
      прига'д-ыва-ть
    про-гада'ть,,I, См. прогадать,,II
      прога'д-ыва-ть,,I прогадывать,,II См. прогадать,,II
    раз-гада'ть
      разгада'ть-ся,,I
        разга'д-ыва-ться,,1
      разга'д-ыва-ть
        разга'дывать-ся,,2
        разга'дыва-ниj-е [разгадывание]
      разга'д-к-а
      разга'д(-чик)
        разга'д-чиц-а
      разга'да-нн-ый, прич.
        не-разга'данн(ый)
          неразга'данн-ость
    раз-гада'ть-ся,,II
    с-гада'ть
      сга'д-ыва-ть
      сгад
    у-гада'ть
      уга'д-ыва-ть
        уга'дывать-ся
        уга'дыва-ниj-е [угадывание]
        уга'дыва-тель
      уга'д-к-а
      уга'д(-чик)
        уга'д-чиц-а
      уга'д-чив(ый)
        уга'дчив-о
        уга'дчив-ость
      уга'д-лив(ый)
        уга'длив-о
      на-уга'д
      пред-угада'ть
        предуга'д-ыва-ть
          предуга'дывать-ся
          предуга'дыва-ниj-е [предугадывание]
        предуга'да-нн(ый), прич.
          предуга'данн-ое, сущ.
          не-предуга'данн(ый)
            непредуга'данн-ость


Гнездо для слова догадаться II

догада'ться,,II Сообразить. Догадаться,,I См. гадать
    дога'д-ыва-ться
      дога'д-к(а)
      не-дога'дка
    дога'д-лив(ый)
      дога'длив-ость
        не-дога'дливость,,1
      не-дога'длив(ый)
        недога'длив-ость,,2
    в-дога'д
      не-вдога'д
    с-догада'ться


Гнездо для слова договариваться

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова договор

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова договориться

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова дождаться

ждать
    жда'ть-ся
    не-жда'-нн(ый)
      нежда'нн-о
        нежда'нн-о-нега'данно См. гадать
      нежда'нн-ость
    вы'-ждать
      выжид-а'-ть
        выжида'-ниj-е [выжидание]
        выжида'-ющ(ий), прич.-прил.
          выжида'ющ-е
        выжида'-тельн(ый)
          выжида'тельн-о
          выжида'тельн-ость
        по-выжида'ть
    до-жда'ть-ся
      дожид-а'-ться
    до-жид-а'-ть
    за-жда'ть-ся
    на-жда'ть
      нажид-а'-ть
    на-жда'ть-ся
      нажид-а'-ться
    о-жид-а'-ть
      ожида'ть-ся
      ожида'-ниj-е [ожидание]
      ожида'-ль/н-я
      ожида'-л/к-а
      ожида'-ющ(ий),,I, прич.-прил.
        ожида'ющ-ий,,II, сущ.
          ожида'ющ-ая, сущ.
        ожида'ющ-е
      ожида'-ем-ый, прич.
        не-ожида'ем(ый)
          неожида'ем-о
        ожида'-тельн(ый)
          ожида'тельн-о
        не-ожи'да-нн(ый)
          неожи'данн-ое, сущ.
          неожи'данн-о
          неожида'нн-ость
    обо-жда'ть
      по-обожда'ть
    пере-жда'ть
      пережид-а'-ть
        пережида'ть-ся
        пережида'-ниj-е [пережидание]
    по-жда'ть
      пожда'-нj-е [пожданье]
    подо-жда'ть
      поджид-а'-ть
        поджида'ть-ся
        поджида'-ниj-е [поджидание]
    при-жда'ть
      прижид-а'-ть
    про-жда'ть
      прожда'ть-ся
    со-жда'ть
      сожид-а'-ть
    у-жда'ть
      ужид-а'-ть
    долго/жда'-нн-ый См. долгий


Гнездо для слова дождь

дождь
    до'жд-ик
      до'ждич-ек
    дожд-и'шк-о
    дожд-и'щ-е
    дожд-и'н-а
    дожд-и'нк-а
    дожд-ем, нареч.
    дожд-ев(о'й)
      дождев-и'к
        дождевич-о'к
      ку'чев-одождево'й См. куча
      разо'рванн-о-дождево'й См. рвать,,I
      слои'ст-о-дождево'й См. слой
    дожд-ли'в(ый)
      дождли'в-о
      дождли'в-ость
    без-до'жд(-н-ый)
      бездо'жд-иj-е [бездождие]
      бездо'жд-j-е [бездождье]
      бездо'жд-иц-а
    пред-дожд-ев-о'й
    дожд-и'-ть
      за-дожди'ть
    дожд-ева'/ниj-е [дождевание]
    дожд-ева'/тель
    дожд-ева'/ль(н-ый)
      дождева'л-к-а [дождеваль(ная установка)-к-а]
      электр-о-дождева'льный См. электричество
    дожд-е-ме'р См. мерить
      дождеме'р-н-ый
    дожд-е-но'с-н-ый См. нести,,I
    дожд-е-приемник См. принять


Гнездо для слова дойти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова доказать

доказа'ть
    дока'з-ыва-ть
      дока'зывать-ся
      дока'зыва-ниj-е [доказывание]
    доказа'-тель/ств(о)
      доказа'тельств-енн-ый
    дока'з(-чик)
      дока'з-чиц-а
    дока'за-нн(ый), прич.-прил.
      дока'занн-ость
        не-дока'занность,,1
      не-дока'занн(ый)
        недока'занн-ость,,2
    доказу'-ем(ый), прич.-прил.
      доказу'ем-ость
        не-доказу'емость,,1
      не-доказу'ем(ый)
        недоказу'ем-ость,,2
    доказа'-тельн(ый)
      доказа'тельн-о
      доказа'тельн-ость
      без-доказа'тельн(ый)
        бездоказа'тельн-о
        бездоказа'тельн-ость
      не-доказа'тельн(ый)
        недоказа'тельн-ость
      мал-о-доказа'тельн(ый) См. малый,,I
        малодоказа'тельн-о
        малодоказа'тельн-ость


Гнездо для слова доказывать

доказа'ть
    дока'з-ыва-ть
      дока'зывать-ся
      дока'зыва-ниj-е [доказывание]
    доказа'-тель/ств(о)
      доказа'тельств-енн-ый
    дока'з(-чик)
      дока'з-чиц-а
    дока'за-нн(ый), прич.-прил.
      дока'занн-ость
        не-дока'занность,,1
      не-дока'занн(ый)
        недока'занн-ость,,2
    доказу'-ем(ый), прич.-прил.
      доказу'ем-ость
        не-доказу'емость,,1
      не-доказу'ем(ый)
        недоказу'ем-ость,,2
    доказа'-тельн(ый)
      доказа'тельн-о
      доказа'тельн-ость
      без-доказа'тельн(ый)
        бездоказа'тельн-о
        бездоказа'тельн-ость
      не-доказа'тельн(ый)
        недоказа'тельн-ость
      мал-о-доказа'тельн(ый) См. малый,,I
        малодоказа'тельн-о
        малодоказа'тельн-ость


Гнездо для слова доклад

докла'д
    докла'д(-чик)
      докла'д-чиц-а
      со-докла'дчик,,1
    доклад-н(о'й),,I докладной,,II См. класть
      докладн-а'я, сущ.
    со-докла'д
      содокла'д-чик,,2
    докла'д-ыва-ть,,I докладывать,,II См. класть
      докла'дывать-ся,,I докладываться,,II См. класть
      докла'дыва-ниj-е,,I докладывание,,II См. класть
      пере-докла'дывать
        передокла'дывать-ся
        передокла'дыва-ниj-е [передокладывание]


Гнездо для слова доктор

до'ктор
    до'ктор-ш-а
    доктор-и'ц-а
    до'ктор-ств-о
    доктор-а'нт
      доктора'нт-к-а
      докторант-у'р-а
      доктора'нт-ск-ий
    доктор-а'т
    до'ктор-ск-ий
    до'ктор-ствова-ть


Гнездо для слова документ

докуме'нт
    докуме'нт-ик
    докуме'нт-ец
    докуме'нт-ишк-о
    докуме'нт-н-ый
    докуме'нт-ов-ый
    документ-а'льн(ый)
      документа'льн-о
      документа'льн-ость
      документал(-и'стик-а)
        документал-и'ст
          кино/документали'ст,,1 См. кино
        кино/документал(и'стик-а) См. кино
          кинодокументал-и'ст,,2
      документа'льн-о-хроника'льный См. хроника
      хроника'льн-о-документа'льный См. хроника
    документ-и'рова-ть
      документи'ровать-ся
      документи'рова-ниj-е [документирование]
      документ-а'циj-а [документация]
      документи'рова-нн-ый, прич.-прил.
      за-документи'ровать
        задокументи'рова-нн-ый, прич.-прил.
    кино/докуме'нт См. кино
    кино/фото/фон-о-докуме'нт См. кино, фотография
    фото/докуме'нт См. фотография
      фотодокумент-а'льн-ый


Гнездо для слова долг

долг
    долж-о'к
      должо'ч-ек
    долж-и'шк-о
    долж(-ни'к)
      долж-ни'ц-а
      со-должни'к
    долг-ов(о'й)
      долгов-о'е, сущ.
      долгов-а'я, сущ.
    до'лж-н(ый)
      до'лжн-о
      должен-ствова'-ть
        долженствова'-ниj-е [долженствование]
        долженству'-ющ-ий, прич.-прил.
    долж-а'-ть
      должа'ть-ся
      за-должа'ть
        задолжа'ть-ся
        задо'лж-енн/ость
        задо'лж-енн/ик
        задо'лж(-ник)
          задо'лж-ниц-а
        по-задолжа'ть
      на-должа'ть
      пере-должа'ть
    о-долж-и'-ть
      одолжи'ть-ся
        одолж-а'-ться,,1
        ода'лж-ива-ться,,1
      одолж-а'-ть
        одолжа'ть-ся,,2
      ода'лж-ива-ть
        ода'лживать-ся,,2
      одолж-е'ниj-е [одолжение]
      одолжи'-тельн-ый
      раз-одолжи'ть
        разодолж-а'-ть


Гнездо для слова долгий

до'лг(ий)
    до'лг-ие, сущ.
    долж-а'йш-ий
    долг-ова'т(ый)
      долгова'т-о,,1
    долг-о'нек
      долг-о'ньк-о,,1
    до'лг-о
      до'ль-ше
      до'л-ее
      до'л-е
      долг-ова'т-о,,2
      долг-о'ньк-о,,2
      не-до'лго,,1
      долго/жда'-нн-ый См. ждать
      долго/жи'-тель См. жить
        долгожи'тель-ниц-а
      долго/игра'ющий См. играть
    долг-от(а')
      долго'т-н-ый
    долг-у'ш(а)
      долгу'ш-к-а
    долг-ун/е'ц
      лен-долгуне'ц См. лен
    за-до'лг-о
      не-задо'лго
    на-до'лг-о
      не-надо'лго
    не/в-до'лг-е
    не-до'лг(ий)
      недо'лг-о,,2
    по-до'лг-у
    пре-до'лг(ий)
      предо'лг-о
    долг-о-ве'ч-н(ый) См. век
      долгове'чн-о
        не-долгове'чно,,1
      долгове'чн-ость
        не-долгове'чность,,1
      не-долгове'чн(ый)
        недолгове'чн-о,,2
        недолгове'чн-ость,,2
    долг-о-воло'с-0-ый См. волос; ср. длинноволосый
    долг-о-вре'мен-н(ый) См. время
      долговре'менн-о
        не-долговре'менно,,1
      долговре'менн-ость
      не-долговре'менн(ый)
        недолговре'менн-о,,2
        недолговре'менн-ость
      д/о/т [д(олговременная) о(гневая) т(очка)] См. огонь, точка,,II
    долг-о-гри'в(-0-ый) См. грива; ср. длинногривый
      долгогри'в-ость
    долг-о-де'н-ствова-ть См. день
      долгоде'нств-иj-е [долгоденствие]
    долг-о-дн-е'вн-ый См. день
    долг-о-ле'т(-н-ий) См. лета'
      долголе'т-иj-е [долголетие]
    долг-о-но'г(-0-ий) См. нога; ср. длинноногий
      долгоно'г
      долгоно'ж-к-а
    долг-о-но'с(-0-ый) См. нос; ср. длинноносый
      долгоно'с-ик
    долг-о-по'л-0-ый См. пола; ср. длиннополый
    долг-о-ру'к-0-ий См. рука; ср. длиннорукий
    долг-о-сро'ч-н-ый См. срок
    долг-о-терпе'ние См. терпеть
    долг-о-терпели'в(ый) См. терпеть
      долготерпели'в-ость
    долг-о-у'х-0-ий См. ухо; ср. длинноухий,,I
    долг-о-хво'ст(-0-ый) См. хвост; ср. длиннохвостый
      долгохво'ст
      долгохво'ст-к-а
    долг-о-ше'j-0-ий [долгошеий] См. шея; ср. длинношеий
    долг-о-шерст-н-ый См. шерсть; ср. длинношерстный
    долг-о-шерст-0-ый См. шерсть; ср. длинношерстый
    долг-о-язы'ч(-н-ый) См. язык; ср. длинноязыкий
      долгоязы'ч-иjе [долгоязычие]
    долг/о/вя'зый


Гнездо для слова долго

до'лг(ий)
    до'лг-ие, сущ.
    долж-а'йш-ий
    долг-ова'т(ый)
      долгова'т-о,,1
    долг-о'нек
      долг-о'ньк-о,,1
    до'лг-о
      до'ль-ше
      до'л-ее
      до'л-е
      долг-ова'т-о,,2
      долг-о'ньк-о,,2
      не-до'лго,,1
      долго/жда'-нн-ый См. ждать
      долго/жи'-тель См. жить
        долгожи'тель-ниц-а
      долго/игра'ющий См. играть
    долг-от(а')
      долго'т-н-ый
    долг-у'ш(а)
      долгу'ш-к-а
    долг-ун/е'ц
      лен-долгуне'ц См. лен
    за-до'лг-о
      не-задо'лго
    на-до'лг-о
      не-надо'лго
    не/в-до'лг-е
    не-до'лг(ий)
      недо'лг-о,,2
    по-до'лг-у
    пре-до'лг(ий)
      предо'лг-о
    долг-о-ве'ч-н(ый) См. век
      долгове'чн-о
        не-долгове'чно,,1
      долгове'чн-ость
        не-долгове'чность,,1
      не-долгове'чн(ый)
        недолгове'чн-о,,2
        недолгове'чн-ость,,2
    долг-о-воло'с-0-ый См. волос; ср. длинноволосый
    долг-о-вре'мен-н(ый) См. время
      долговре'менн-о
        не-долговре'менно,,1
      долговре'менн-ость
      не-долговре'менн(ый)
        недолговре'менн-о,,2
        недолговре'менн-ость
      д/о/т [д(олговременная) о(гневая) т(очка)] См. огонь, точка,,II
    долг-о-гри'в(-0-ый) См. грива; ср. длинногривый
      долгогри'в-ость
    долг-о-де'н-ствова-ть См. день
      долгоде'нств-иj-е [долгоденствие]
    долг-о-дн-е'вн-ый См. день
    долг-о-ле'т(-н-ий) См. лета'
      долголе'т-иj-е [долголетие]
    долг-о-но'г(-0-ий) См. нога; ср. длинноногий
      долгоно'г
      долгоно'ж-к-а
    долг-о-но'с(-0-ый) См. нос; ср. длинноносый
      долгоно'с-ик
    долг-о-по'л-0-ый См. пола; ср. длиннополый
    долг-о-ру'к-0-ий См. рука; ср. длиннорукий
    долг-о-сро'ч-н-ый См. срок
    долг-о-терпе'ние См. терпеть
    долг-о-терпели'в(ый) См. терпеть
      долготерпели'в-ость
    долг-о-у'х-0-ий См. ухо; ср. длинноухий,,I
    долг-о-хво'ст(-0-ый) См. хвост; ср. длиннохвостый
      долгохво'ст
      долгохво'ст-к-а
    долг-о-ше'j-0-ий [долгошеий] См. шея; ср. длинношеий
    долг-о-шерст-н-ый См. шерсть; ср. длинношерстный
    долг-о-шерст-0-ый См. шерсть; ср. длинношерстый
    долг-о-язы'ч(-н-ый) См. язык; ср. длинноязыкий
      долгоязы'ч-иjе [долгоязычие]
    долг/о/вя'зый


Гнездо для слова долина

дол
    дол-и'н(а)
      доли'н-к-а
      доли'н-ушк-а
      доли'н-н(ый)
        доли'нн-о-ба'лочный См. балка,,II
        го'рн-о-доли'нный,,1 См. гора
      го'рн-о-доли'н-н-ый,,2 См. гора
    до'ль-н-ий
    до'ль-н-ый,,I, См. дольный,,II
    сух-о-до'л См. сухой
      суходо'ль-н-ый
    тих-о-до'л См. тихий


Гнездо для слова доложить I

доложи'ть,,I Официально сообщить; известить
    доложи'ть-ся,,I доложиться,,II См. доложить,,II
    пере-доложи'ть


Гнездо для слова доложить II

доложи'ть,,II Добавить; кончить кладку. Ср. вложить, выложить и др.
    доложи'ть-ся,,II доложиться,,I См. доложить,,I


Гнездо для слова доля

до'л(я)
    до'ль-к(а)
      до'льч-ат-ый,,1
    до'л-юшк-а
    до'ль(-щик)
      до'ль-щиц-а
    до'ль-ник
    дол-ев-о'й,,II, См. долевой,,I
    до'ль-чат-ый,,2
    без-до'ль(-н-ый),,I Несчастливый
      бездо'л-j-е [бездолье]
    без-до'ль-н-ый,,II Не имеющий семенных долей
    из-до'ль-ник
    из-до'ль-щик
    из-до'ль-щин-а
    не-до'ля
    обез-до'л-и-ть
      обездо'лить-ся
        обездо'л-ива-ться,,1
      обездо'л-ива-ть
        обездо'ливать-ся,,2
        обездо'лива-ниj-е [обездоливание]
      обездо'л-ениj-е [обездоление]
      обездо'л-енн(ый),,I, прич.-прил.
        обездо'ленн-ый,,II, сущ.
          обездо'ленн-ая, сущ.
        обездо'ленн-ость
    восьм-и-до'ль-н-ый См. восемь
    дв-ух-до'ль-н-ый См. два
    дв-у-до'ль-н-ый См. два
    одн-о-до'ль-н(ый) См. один
      однодо'льн-ые, сущ.
    пят-и-до'ль-н-ый См. пять
    семен-о-до'л(я) См. семя
      семенодо'ль-н-ый
      бес-семенодо'ль-н-ый
      дв-у-семенодо'ль-н-ый См. два
      одн-о-семенодо'ль-н(ый) См. один
        односеменодо'льн-ые, сущ.
    сем-я-до'л(я) См. семя
      семядо'ль-н-ый
      дв-у-семядо'ль-н-ый См. два
      одн-о-семядо'ль-н-ый См. один
    тр-ех-до'ль-н-ый См. три
    четыр-ех-до'ль-н-ый См. четыре


Гнездо для слова дом

дом
    до'м-ик
      до'мич-ек
    дом-о'к
    дом-и'шк-о
    дом-и'н-а
    дом-и'щ-е
    дом-ови'н-а
    дом-ови'щ-е
    дом-ови'к,,1
    дом-ов/ни'к
      домов-ни'ц-а
      домовни'ч-а-ть
        по-домовни'чать
    дом-у'ш/ник
    дом-ов(о'й),,I, прил.
      домов-о'й,,II, сущ.
      домов-и'к,,2
    дом-о'в(ый)
      дом/ко'м [дом(овый) ком(итет)] См. комитет
      дом/конто'ра [дом(овая) контора] См. контора
      дом-о-хозя'йство [дом(овое) хозяйство] См. хозяйство
    дом-а'шн(ий)
      дома'шн-ие, сущ.
      дома'шн-ость
      по-дома'шн-ему
      о-дома'шн-и-ть
        одома'шнить-ся
          одома'шн-ива-ться,,1
        одома'шн-ива-ть
          одома'шнивать-ся,,2
          одома'шнива-ниj-е [одомашнивание]
        одома'шн-ениj-е [одомашнение]
      дом-о-хозя'йка,,I [дом(ашняя) хозяйка] См. хозяин
      дом/рабо'тница [дом(ашняя) работница] См. работать
    дом-ови'т(ый)
      домови'т-о
      домови'т-ость
    дом-о'й, нареч.
    до'м(-а), нареч.
      дом-о-де'ль(-н-ый) См. делать
        домоде'ль-щин-а
      дом-о-де'ланный См. делать
      дом-о-ро'щ-ен(н-ый) См. расти
        доморо'щен-к-а
      дом-о-ро'ст-ок См. расти
      дом-о-се'д См. сидеть,,I
        домосе'д-к-а
        домосе'д-ств-о
        домосе'д-н-ый
        домосе'д-нича-ть
      дом-о-тка'-н(ый) См. ткать
        домотка'н-ин-а
    без-до'м-н(ый)
      бездо'мн-ость
      бездо'мн-ик
        бездо'мн-иц-а
        бездо'мнич-а-ть,,1
      бездо'мн-ича-ть,,2
    без-дом-о'в(ый)
      бездомо'в-иц-а
    без-дом-о'вн(ый)
      бездомо'вн(-ик)
        бездомо'вн-иц-а
    на-до'м(-ник)
      надо'м-ниц-а
    на-до'м-н-ый
    по-до'м-н-ый
    по-дом-о'в-ый
    при-дом-о'в-ый
    обез-до'м-е-ть
    обез-до'м-и-ть
    дом-о-владе'лец См. владеть
      домовладе'л-иц-а
      домовладе'льч-еск-ий
    дом-о-владе'ние См. владеть
    дом-о-во'д
      домово'д-к-а
      домово'д(-ств-о)
        домово'д-ческ-ий,,1
      домово'д-ческ-ий,,2
    дом-о-влады'ка См. владыка
    дом-о-во'з См. везти
    дом-о-прави'тель См. править,,I
      домоправи'тель-ниц-а
    дом-о-правле'ние См. править,,I
    дом-о-строj-е'ниj-е [домостроение] См. строить
    дом-о-строи'тель См. строить
    дом-о-строи'-тельн-ый См. строить
    дом-о-строи'тельство См. строить
    дом-о-управле'ние См. править,,I
    дом-о-упра'в См. править,,I
    дом-о-устро'йство См. строить
    дом-о-хозя'(ин) См. хозяин
      домохозя'й-к-а,,II
    дом/о/ча'д/ец ср. чадо
    дв-у-до'м-н(ый) См. два
      двудо'мн-ые, сущ.
      двудо'мн-ик
      двудо'мн-ость
      двудо'м-ок
    мног-о-до'м-н(ый) См. много
      многодо'мн-ые, сущ.
      многодо'мн-ость
    одн-о-до'м-н(ый) См. один
      однодо'мн-ость
      однодо'м-ец
    пуст-о-до'м См. пустой
      пустодо'м-к-а
      пустодо'м-ств-о
      пустодо'м-нича-ть
    радио/до'м См. радио
    разн-о-до'м-н(ый) См. разный
      разнодо'мн-ые, сущ.
      разнодо'мн-ость
    дет/до'м См. дети
      детдо'м-ов/ец
      детдо'м-ов/ск-ий
    исправ/до'м См. править,,II
    нар/до'м См. народ
      нардо'м-ов/ск-ий
    управ/до'м См. править,,I
      управдо'м-ш-а


Гнездо для слова дома

дом
    до'м-ик
      до'мич-ек
    дом-о'к
    дом-и'шк-о
    дом-и'н-а
    дом-и'щ-е
    дом-ови'н-а
    дом-ови'щ-е
    дом-ови'к,,1
    дом-ов/ни'к
      домов-ни'ц-а
      домовни'ч-а-ть
        по-домовни'чать
    дом-у'ш/ник
    дом-ов(о'й),,I, прил.
      домов-о'й,,II, сущ.
      домов-и'к,,2
    дом-о'в(ый)
      дом/ко'м [дом(овый) ком(итет)] См. комитет
      дом/конто'ра [дом(овая) контора] См. контора
      дом-о-хозя'йство [дом(овое) хозяйство] См. хозяйство
    дом-а'шн(ий)
      дома'шн-ие, сущ.
      дома'шн-ость
      по-дома'шн-ему
      о-дома'шн-и-ть
        одома'шнить-ся
          одома'шн-ива-ться,,1
        одома'шн-ива-ть
          одома'шнивать-ся,,2
          одома'шнива-ниj-е [одомашнивание]
        одома'шн-ениj-е [одомашнение]
      дом-о-хозя'йка,,I [дом(ашняя) хозяйка] См. хозяин
      дом/рабо'тница [дом(ашняя) работница] См. работать
    дом-ови'т(ый)
      домови'т-о
      домови'т-ость
    дом-о'й, нареч.
    до'м(-а), нареч.
      дом-о-де'ль(-н-ый) См. делать
        домоде'ль-щин-а
      дом-о-де'ланный См. делать
      дом-о-ро'щ-ен(н-ый) См. расти
        доморо'щен-к-а
      дом-о-ро'ст-ок См. расти
      дом-о-се'д См. сидеть,,I
        домосе'д-к-а
        домосе'д-ств-о
        домосе'д-н-ый
        домосе'д-нича-ть
      дом-о-тка'-н(ый) См. ткать
        домотка'н-ин-а
    без-до'м-н(ый)
      бездо'мн-ость
      бездо'мн-ик
        бездо'мн-иц-а
        бездо'мнич-а-ть,,1
      бездо'мн-ича-ть,,2
    без-дом-о'в(ый)
      бездомо'в-иц-а
    без-дом-о'вн(ый)
      бездомо'вн(-ик)
        бездомо'вн-иц-а
    на-до'м(-ник)
      надо'м-ниц-а
    на-до'м-н-ый
    по-до'м-н-ый
    по-дом-о'в-ый
    при-дом-о'в-ый
    обез-до'м-е-ть
    обез-до'м-и-ть
    дом-о-владе'лец См. владеть
      домовладе'л-иц-а
      домовладе'льч-еск-ий
    дом-о-владе'ние См. владеть
    дом-о-во'д
      домово'д-к-а
      домово'д(-ств-о)
        домово'д-ческ-ий,,1
      домово'д-ческ-ий,,2
    дом-о-влады'ка См. владыка
    дом-о-во'з См. везти
    дом-о-прави'тель См. править,,I
      домоправи'тель-ниц-а
    дом-о-правле'ние См. править,,I
    дом-о-строj-е'ниj-е [домостроение] См. строить
    дом-о-строи'тель См. строить
    дом-о-строи'-тельн-ый См. строить
    дом-о-строи'тельство См. строить
    дом-о-управле'ние См. править,,I
    дом-о-упра'в См. править,,I
    дом-о-устро'йство См. строить
    дом-о-хозя'(ин) См. хозяин
      домохозя'й-к-а,,II
    дом/о/ча'д/ец ср. чадо
    дв-у-до'м-н(ый) См. два
      двудо'мн-ые, сущ.
      двудо'мн-ик
      двудо'мн-ость
      двудо'м-ок
    мног-о-до'м-н(ый) См. много
      многодо'мн-ые, сущ.
      многодо'мн-ость
    одн-о-до'м-н(ый) См. один
      однодо'мн-ость
      однодо'м-ец
    пуст-о-до'м См. пустой
      пустодо'м-к-а
      пустодо'м-ств-о
      пустодо'м-нича-ть
    радио/до'м См. радио
    разн-о-до'м-н(ый) См. разный
      разнодо'мн-ые, сущ.
      разнодо'мн-ость
    дет/до'м См. дети
      детдо'м-ов/ец
      детдо'м-ов/ск-ий
    исправ/до'м См. править,,II
    нар/до'м См. народ
      нардо'м-ов/ск-ий
    управ/до'м См. править,,I
      управдо'м-ш-а


Гнездо для слова домашний

дом
    до'м-ик
      до'мич-ек
    дом-о'к
    дом-и'шк-о
    дом-и'н-а
    дом-и'щ-е
    дом-ови'н-а
    дом-ови'щ-е
    дом-ови'к,,1
    дом-ов/ни'к
      домов-ни'ц-а
      домовни'ч-а-ть
        по-домовни'чать
    дом-у'ш/ник
    дом-ов(о'й),,I, прил.
      домов-о'й,,II, сущ.
      домов-и'к,,2
    дом-о'в(ый)
      дом/ко'м [дом(овый) ком(итет)] См. комитет
      дом/конто'ра [дом(овая) контора] См. контора
      дом-о-хозя'йство [дом(овое) хозяйство] См. хозяйство
    дом-а'шн(ий)
      дома'шн-ие, сущ.
      дома'шн-ость
      по-дома'шн-ему
      о-дома'шн-и-ть
        одома'шнить-ся
          одома'шн-ива-ться,,1
        одома'шн-ива-ть
          одома'шнивать-ся,,2
          одома'шнива-ниj-е [одомашнивание]
        одома'шн-ениj-е [одомашнение]
      дом-о-хозя'йка,,I [дом(ашняя) хозяйка] См. хозяин
      дом/рабо'тница [дом(ашняя) работница] См. работать
    дом-ови'т(ый)
      домови'т-о
      домови'т-ость
    дом-о'й, нареч.
    до'м(-а), нареч.
      дом-о-де'ль(-н-ый) См. делать
        домоде'ль-щин-а
      дом-о-де'ланный См. делать
      дом-о-ро'щ-ен(н-ый) См. расти
        доморо'щен-к-а
      дом-о-ро'ст-ок См. расти
      дом-о-се'д См. сидеть,,I
        домосе'д-к-а
        домосе'д-ств-о
        домосе'д-н-ый
        домосе'д-нича-ть
      дом-о-тка'-н(ый) См. ткать
        домотка'н-ин-а
    без-до'м-н(ый)
      бездо'мн-ость
      бездо'мн-ик
        бездо'мн-иц-а
        бездо'мнич-а-ть,,1
      бездо'мн-ича-ть,,2
    без-дом-о'в(ый)
      бездомо'в-иц-а
    без-дом-о'вн(ый)
      бездомо'вн(-ик)
        бездомо'вн-иц-а
    на-до'м(-ник)
      надо'м-ниц-а
    на-до'м-н-ый
    по-до'м-н-ый
    по-дом-о'в-ый
    при-дом-о'в-ый
    обез-до'м-е-ть
    обез-до'м-и-ть
    дом-о-владе'лец См. владеть
      домовладе'л-иц-а
      домовладе'льч-еск-ий
    дом-о-владе'ние См. владеть
    дом-о-во'д
      домово'д-к-а
      домово'д(-ств-о)
        домово'д-ческ-ий,,1
      домово'д-ческ-ий,,2
    дом-о-влады'ка См. владыка
    дом-о-во'з См. везти
    дом-о-прави'тель См. править,,I
      домоправи'тель-ниц-а
    дом-о-правле'ние См. править,,I
    дом-о-строj-е'ниj-е [домостроение] См. строить
    дом-о-строи'тель См. строить
    дом-о-строи'-тельн-ый См. строить
    дом-о-строи'тельство См. строить
    дом-о-управле'ние См. править,,I
    дом-о-упра'в См. править,,I
    дом-о-устро'йство См. строить
    дом-о-хозя'(ин) См. хозяин
      домохозя'й-к-а,,II
    дом/о/ча'д/ец ср. чадо
    дв-у-до'м-н(ый) См. два
      двудо'мн-ые, сущ.
      двудо'мн-ик
      двудо'мн-ость
      двудо'м-ок
    мног-о-до'м-н(ый) См. много
      многодо'мн-ые, сущ.
      многодо'мн-ость
    одн-о-до'м-н(ый) См. один
      однодо'мн-ость
      однодо'м-ец
    пуст-о-до'м См. пустой
      пустодо'м-к-а
      пустодо'м-ств-о
      пустодо'м-нича-ть
    радио/до'м См. радио
    разн-о-до'м-н(ый) См. разный
      разнодо'мн-ые, сущ.
      разнодо'мн-ость
    дет/до'м См. дети
      детдо'м-ов/ец
      детдо'м-ов/ск-ий
    исправ/до'м См. править,,II
    нар/до'м См. народ
      нардо'м-ов/ск-ий
    управ/до'м См. править,,I
      управдо'м-ш-а


Гнездо для слова домой

дом
    до'м-ик
      до'мич-ек
    дом-о'к
    дом-и'шк-о
    дом-и'н-а
    дом-и'щ-е
    дом-ови'н-а
    дом-ови'щ-е
    дом-ови'к,,1
    дом-ов/ни'к
      домов-ни'ц-а
      домовни'ч-а-ть
        по-домовни'чать
    дом-у'ш/ник
    дом-ов(о'й),,I, прил.
      домов-о'й,,II, сущ.
      домов-и'к,,2
    дом-о'в(ый)
      дом/ко'м [дом(овый) ком(итет)] См. комитет
      дом/конто'ра [дом(овая) контора] См. контора
      дом-о-хозя'йство [дом(овое) хозяйство] См. хозяйство
    дом-а'шн(ий)
      дома'шн-ие, сущ.
      дома'шн-ость
      по-дома'шн-ему
      о-дома'шн-и-ть
        одома'шнить-ся
          одома'шн-ива-ться,,1
        одома'шн-ива-ть
          одома'шнивать-ся,,2
          одома'шнива-ниj-е [одомашнивание]
        одома'шн-ениj-е [одомашнение]
      дом-о-хозя'йка,,I [дом(ашняя) хозяйка] См. хозяин
      дом/рабо'тница [дом(ашняя) работница] См. работать
    дом-ови'т(ый)
      домови'т-о
      домови'т-ость
    дом-о'й, нареч.
    до'м(-а), нареч.
      дом-о-де'ль(-н-ый) См. делать
        домоде'ль-щин-а
      дом-о-де'ланный См. делать
      дом-о-ро'щ-ен(н-ый) См. расти
        доморо'щен-к-а
      дом-о-ро'ст-ок См. расти
      дом-о-се'д См. сидеть,,I
        домосе'д-к-а
        домосе'д-ств-о
        домосе'д-н-ый
        домосе'д-нича-ть
      дом-о-тка'-н(ый) См. ткать
        домотка'н-ин-а
    без-до'м-н(ый)
      бездо'мн-ость
      бездо'мн-ик
        бездо'мн-иц-а
        бездо'мнич-а-ть,,1
      бездо'мн-ича-ть,,2
    без-дом-о'в(ый)
      бездомо'в-иц-а
    без-дом-о'вн(ый)
      бездомо'вн(-ик)
        бездомо'вн-иц-а
    на-до'м(-ник)
      надо'м-ниц-а
    на-до'м-н-ый
    по-до'м-н-ый
    по-дом-о'в-ый
    при-дом-о'в-ый
    обез-до'м-е-ть
    обез-до'м-и-ть
    дом-о-владе'лец См. владеть
      домовладе'л-иц-а
      домовладе'льч-еск-ий
    дом-о-владе'ние См. владеть
    дом-о-во'д
      домово'д-к-а
      домово'д(-ств-о)
        домово'д-ческ-ий,,1
      домово'д-ческ-ий,,2
    дом-о-влады'ка См. владыка
    дом-о-во'з См. везти
    дом-о-прави'тель См. править,,I
      домоправи'тель-ниц-а
    дом-о-правле'ние См. править,,I
    дом-о-строj-е'ниj-е [домостроение] См. строить
    дом-о-строи'тель См. строить
    дом-о-строи'-тельн-ый См. строить
    дом-о-строи'тельство См. строить
    дом-о-управле'ние См. править,,I
    дом-о-упра'в См. править,,I
    дом-о-устро'йство См. строить
    дом-о-хозя'(ин) См. хозяин
      домохозя'й-к-а,,II
    дом/о/ча'д/ец ср. чадо
    дв-у-до'м-н(ый) См. два
      двудо'мн-ые, сущ.
      двудо'мн-ик
      двудо'мн-ость
      двудо'м-ок
    мног-о-до'м-н(ый) См. много
      многодо'мн-ые, сущ.
      многодо'мн-ость
    одн-о-до'м-н(ый) См. один
      однодо'мн-ость
      однодо'м-ец
    пуст-о-до'м См. пустой
      пустодо'м-к-а
      пустодо'м-ств-о
      пустодо'м-нича-ть
    радио/до'м См. радио
    разн-о-до'м-н(ый) См. разный
      разнодо'мн-ые, сущ.
      разнодо'мн-ость
    дет/до'м См. дети
      детдо'м-ов/ец
      детдо'м-ов/ск-ий
    исправ/до'м См. править,,II
    нар/до'м См. народ
      нардо'м-ов/ск-ий
    управ/до'м См. править,,I
      управдо'м-ш-а


Гнездо для слова дополнительный

по'лн(ый)
    по'лн-еньк(ий)
      полне'ньк-о,,1
    полн-ехоньк(ий)
      полнехоньк-о,,1
    полн-ешеньк(ий)
      полнешеньк-о,,1
    полн-ова'т-ый
    полн-о',,II, нареч. Очень много. См. полно',,I
      полн-е'ньк-о,,2
      полн-ехоньк-о,,2
      полн-ешеньк-о,,2
    по'лн-о,,II, безл. сказ. См. полно',,I
      полны'м-полно'
    по'лн-ость/ю?
    полн-от-а'
    в-полн-е'
    до-полн-а'
    на'-полн-о
    не-по'лн(ый)
      неполн-от-а'
      неполн-о-зу'б(-0-ый) См. зуб
        неполнозу'б-ые, сущ.
    с-полн-а'
    полн-е'-ть
      по-полне'ть
        пополне'-ниj-е,,I [пополнение]
      рас-полне'ть
    по'лн-и-ть
      по'лнить-ся
    полн-и'-ть
    вос-по'лн-и-ть
      воспо'лнить-ся
        восполн-я'-ться,,1
      восполн-я'-ть
        восполня'ть-ся,,2
      восполн-е'ниj-е [восполнение]
      восполн-и'м-ый, прич.
        не-восполни'м(ый),,1
          невосполни'м-о
          невосполни'м-ость
      не-восполн-и'м-ый,,2
    до-по'лн-и-ть
      допо'лнить-ся
        дополн-я'-ться,,1
      дополн-я'-ть
        дополня'ть-ся,,2
      дополн-е'ниj-е [дополнение]
      дополни'-тельн(ый)
        дополни'тельн-о
    за-по'лн-и-ть
      запо'лнить-ся
        заполн-я'-ться,,1
      заполн-я'-ть
        заполня'ть-ся,,2
      заполн-е'ниj-е [заполнение]
      заполни'-тель
      запо'лн-енн-ый, прич.
        не-запо'лненн(ый)
          незапо'лненн-ость
    на-по'лн-и-ть
      напо'лнить-ся
        наполн-я'-ться,,1
      наполн-я'-ть
        наполня'ть-ся,,2
      наполн-е'ниj-е
        кров-е-наполне'ние См. кровь
      наполни'-тель
        наполни'тель-ниц-а
      напо'лн-енн(ый), прич.-прил.
        напо'лненн-ость
        газ-о-напо'лненный См. газ,,I
      наполни'-тельн-ый
      пере-напо'лнить
        перенапо'лнить-ся
          перенаполн-я'-ться,,1
        перенаполн-я'-ть
          перенаполня'ть-ся,,2
        перенаполн-е'ниj-е [перенаполнение]
      газ-о-наполни'-тельн-ый См. газ,,I
    пере-по'лн-и-ть
      перепо'лнить-ся
        переполн-я'-ться,,1
      переполн-я'-ть
        переполня'ть-ся,,2
      переполн-е'ниj-е [переполнение]
      перепо'лн-енн(ый), прич.-прил.
        перепо'лненн-ость
    по-по'лн-и-ть
      попо'лнить-ся
        пополн-я'-ться,,1
      пополн-я'-ть
        пополня'ть-ся,,2
      пополн-е'ниj-е,,II
    полны'м-по'лный
    полн-о-ве'с-н(ый) См. вес
      полнове'сн-о
      полнове'сн-ость
    полн-о-вла'ст-н(ый) См. власть
      полновла'стн-о
      полновла'ст-иj-е [полновластие]
    полн-о-во'д-н(ый) См. вода
      полново'дн-ость
      полново'д-j-е [полноводье]
    полн-о-во'зраст-н-ый См. возраст
    полн-о-гла'с(-н-ый) См. голос
      полногла'с-иj-е [полногласие]
    полн-о-голо'с-0-ый См. голос
    полн-о-гра'н-н-ый См. грань
    полн-о-гру'д-0-ый См. грудь
    полн-о-гру'з-н-ый См. груз
    полн-о-зву'ч-н(ый) См. звук
      полнозву'чн-о
      полнозву'чн-ость
    полн-о-зре'лый См. зреть,,II
    полн-о-компле'кт-н-ый См. комплект
    полн-о-кристалл-и'ческ-ий См. кристалл
    полн-о-кро'в-н(ый) См. кровь
      полнокро'вн-о
      полнокро'вн-ость
      полнокро'в-иj-е [полнокровие]
    полн-о-ли'к-0-ий См. лик,,I
    полн-о-ли'ц-0-ый См. лицо
    полн-о-лу'н(-н-ый) См. луна
      полнолу'н-иj-е,,1 [полнолуние]
    полн-о-лу'н-иj-е,,2 См. луна
    полн-о-ме'р-н-ый См. мерить
    полн-о-метра'ж-н-ый См. метр,,I
    полн-о-мо'щ-н-ый См. мощь
    полн-о-поворо'т-н-ый См. воротить,,II
    полн-о-пра'в-н(ый) См. право,,I
      полнопра'вн-о
        не-полнопра'вно,,1
      полнопра'вн-ость
        не-полнопра'вность,,1
      полнопра'в-иj-е
        не-полнопра'вие,,1
      не-полнопра'вн(ый)
        неполнопра'вн-о,,2
        неполнопра'вн-ость,,2
        неполнопра'в-иj-е,,2
    полн-о-ро'д-н-ый См. родить
    полн-о-сбо'р-н-ый См. брать
    полн-о-со'ч-н(ый) См. сок
      полносо'чн-ость
    полн-о-те'л-0-ый См. тело
    полн-о-це'н-н(ый) См. цена
      полноце'нн-о
      полноце'нн-ость
        не-полноце'нность,,1
      не-полноце'нн(ый)
        неполноце'нн-ость,,2
    полн-ощек-0-ий См. щека


Гнездо для слова допускать

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова допустить

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова дорога

доро'г(а)
    доро'ж-к-а
      вело/доро'жка См. велосипед
      дв-ух-доро'жеч-н-ый См. два
    доро'ж-еньк-а
    доро'г-ой, нареч.
    доро'ж(-ник),,1
      доро'ж-ниц-а,,1
    доро'ж-н(ый),,I, прил.
      доро'жн-ый,,II, сущ.
      доро'жн(-ик),,2
        доро'жн-иц-а,,2
      по-доро'жн-ому
      доро'жн-о-мостово'й См. мост
      доро'жн-о-строи'тельный См. строить
      доро'жн-о-техни'ческий См. техника
      доро'жн-о-тра'нспортный См. транспорт
      автомоби'льн-о-доро'жный См. автомобиль
        авто/доро'жный,,1
      вое'нн-о-доро'жный См. война
      дрена'жн-о-доро'жный См. дрен
      маши'нн-о-доро'жный См. машина
    без-доро'ж-н-ый
    без-доро'ж-иj-е [бездорожие]
    без-доро'ж-j-е [бездорожье]
    по-доро'ж-ник
      подоро'жнич-ек
      подоро'жник-ов-ый
    по-доро'ж-н(ый)
      подоро'жн-ая, сущ.
    при-доро'ж-ник
    при-доро'ж-н-ый
    авто/до'р См. автомобиль
      автодо'р-ов/ск-ий
    авто/доро'г(а) См. автомобиль
      автодоро'ж-н(ый),,2
        автодоро'жн-ик,,1
      автодоро'ж-ник,,2
    железн-о-доро'ж-н(ый) См. железо
      железнодоро'жн(-ик),,1
        железнодоро'жн-иц-а,,1
    железн-о-доро'ж(-ник),,2 См. железо
      железнодоро'ж-ниц-а,,2
    легк-о-доро'ж-н-ый См. легкий
    пол/доро'ги См. половина


Гнездо для слова дорогой

доро'г(а)
    доро'ж-к-а
      вело/доро'жка См. велосипед
      дв-ух-доро'жеч-н-ый См. два
    доро'ж-еньк-а
    доро'г-ой, нареч.
    доро'ж(-ник),,1
      доро'ж-ниц-а,,1
    доро'ж-н(ый),,I, прил.
      доро'жн-ый,,II, сущ.
      доро'жн(-ик),,2
        доро'жн-иц-а,,2
      по-доро'жн-ому
      доро'жн-о-мостово'й См. мост
      доро'жн-о-строи'тельный См. строить
      доро'жн-о-техни'ческий См. техника
      доро'жн-о-тра'нспортный См. транспорт
      автомоби'льн-о-доро'жный См. автомобиль
        авто/доро'жный,,1
      вое'нн-о-доро'жный См. война
      дрена'жн-о-доро'жный См. дрен
      маши'нн-о-доро'жный См. машина
    без-доро'ж-н-ый
    без-доро'ж-иj-е [бездорожие]
    без-доро'ж-j-е [бездорожье]
    по-доро'ж-ник
      подоро'жнич-ек
      подоро'жник-ов-ый
    по-доро'ж-н(ый)
      подоро'жн-ая, сущ.
    при-доро'ж-ник
    при-доро'ж-н-ый
    авто/до'р См. автомобиль
      автодо'р-ов/ск-ий
    авто/доро'г(а) См. автомобиль
      автодоро'ж-н(ый),,2
        автодоро'жн-ик,,1
      автодоро'ж-ник,,2
    железн-о-доро'ж-н(ый) См. железо
      железнодоро'жн(-ик),,1
        железнодоро'жн-иц-а,,1
    железн-о-доро'ж(-ник),,2 См. железо
      железнодоро'ж-ниц-а,,2
    легк-о-доро'ж-н-ый См. легкий
    пол/доро'ги См. половина


Гнездо для слова дорожка

доро'г(а)
    доро'ж-к-а
      вело/доро'жка См. велосипед
      дв-ух-доро'жеч-н-ый См. два
    доро'ж-еньк-а
    доро'г-ой, нареч.
    доро'ж(-ник),,1
      доро'ж-ниц-а,,1
    доро'ж-н(ый),,I, прил.
      доро'жн-ый,,II, сущ.
      доро'жн(-ик),,2
        доро'жн-иц-а,,2
      по-доро'жн-ому
      доро'жн-о-мостово'й См. мост
      доро'жн-о-строи'тельный См. строить
      доро'жн-о-техни'ческий См. техника
      доро'жн-о-тра'нспортный См. транспорт
      автомоби'льн-о-доро'жный См. автомобиль
        авто/доро'жный,,1
      вое'нн-о-доро'жный См. война
      дрена'жн-о-доро'жный См. дрен
      маши'нн-о-доро'жный См. машина
    без-доро'ж-н-ый
    без-доро'ж-иj-е [бездорожие]
    без-доро'ж-j-е [бездорожье]
    по-доро'ж-ник
      подоро'жнич-ек
      подоро'жник-ов-ый
    по-доро'ж-н(ый)
      подоро'жн-ая, сущ.
    при-доро'ж-ник
    при-доро'ж-н-ый
    авто/до'р См. автомобиль
      автодо'р-ов/ск-ий
    авто/доро'г(а) См. автомобиль
      автодоро'ж-н(ый),,2
        автодоро'жн-ик,,1
      автодоро'ж-ник,,2
    железн-о-доро'ж-н(ый) См. железо
      железнодоро'жн(-ик),,1
        железнодоро'жн-иц-а,,1
    железн-о-доро'ж(-ник),,2 См. железо
      железнодоро'ж-ниц-а,,2
    легк-о-доро'ж-н-ый См. легкий
    пол/доро'ги См. половина


Гнездо для слова доска

доск(а')
    дощ-е'чк-а
    до'ст-очк-а
    дощ-ан(о'й)
      доща'н-ик
    дощ-а'т-ый
    доск-о-погру'зоч-н-ый См. груз
    доск-о-разгру'зоч-н-ый См. груз
    доск-о-укла'доч-н-ый См. класть
    тонк-о-дощ-а'т-ый См. тонкий


Гнездо для слова доставать

доста'ть
    доста'ть-ся
      доста-ва'-ться,,1
    доста-ва'-ть
      достава'ть-ся,,2
      достава'-ниj-е [доставание]
      достава'-л-а


Гнездо для слова доставить

доста'вить
    доста'вить-ся
      доставл-я'-ться,,1
    доставл-я'-ть
      доставля'ть-ся,,2
    доставл-е'ниj-е [доставление]
    доста'в-к-а
      не-доста'вка
    достави'-тель
      достави'тель-ниц-а
    доста'в(-щик)
      доста'в-щиц-а


Гнездо для слова доставлять

доста'вить
    доста'вить-ся
      доставл-я'-ться,,1
    доставл-я'-ть
      доставля'ть-ся,,2
    доставл-е'ниj-е [доставление]
    доста'в-к-а
      не-доста'вка
    достави'-тель
      достави'тель-ниц-а
    доста'в(-щик)
      доста'в-щиц-а


Гнездо для слова достаточно

доста'ток
    доста'точ-ек
    доста'точ-н(ый)
      доста'точн-о
      доста'точн-ость
      пре-доста'точн(ый)
        предоста'точн-о
доста'ча, прост.


Гнездо для слова достать

доста'ть
    доста'ть-ся
      доста-ва'-ться,,1
    доста-ва'-ть
      достава'ть-ся,,2
      достава'-ниj-е [доставание]
      достава'-л-а


Гнездо для слова достигать

дости'чь
    достиг-а'-ть
      достига'ть-ся
      дости'г-ну-ть
      достига'-ем(ый), прич.
        не-достига'ем(ый)
          недостига'ем-о
          недостига'ем-ость
    достиж-е'ниj-е [достижение]
    достиж-и'м(ый)
      достижи'м-ость
        не-достижи'мость,,1
      не-достижи'м(ый)
        недостижи'м-о
        недостижи'м-ость,,2


Гнездо для слова достигнуть

дости'чь
    достиг-а'-ть
      достига'ть-ся
      дости'г-ну-ть
      достига'-ем(ый), прич.
        не-достига'ем(ый)
          недостига'ем-о
          недостига'ем-ость
    достиж-е'ниj-е [достижение]
    достиж-и'м(ый)
      достижи'м-ость
        не-достижи'мость,,1
      не-достижи'м(ый)
        недостижи'м-о
        недостижи'м-ость,,2


Гнездо для слова достижение

дости'чь
    достиг-а'-ть
      достига'ть-ся
      дости'г-ну-ть
      достига'-ем(ый), прич.
        не-достига'ем(ый)
          недостига'ем-о
          недостига'ем-ость
    достиж-е'ниj-е [достижение]
    достиж-и'м(ый)
      достижи'м-ость
        не-достижи'мость,,1
      не-достижи'м(ый)
        недостижи'м-о
        недостижи'м-ость,,2


Гнездо для слова достоинство

досто'йн(ый)
    досто'йн-ейш-ий
      наи-досто'йнейший
    досто'йн-о
    досто'ин-ств-о
      не-досто'инство,,2
    не-досто'йн(ый)
      недосто'йн-о
      недосто'йн-ость
      недосто'ин-ств-о,,1
    пре-досто'йный
    у-досто'j-и-ть [удостоить]
      удосто'ить-ся
        удоста'-ива-ться
      удоста'-ива-ть
        удоста'ива-ниj-е [удостаивание]
      удосто'-ениj-е [удостоение]
    дост-о-па'мят-н(ый) См. память
      достопа'мятн-ость
    дост-о-почте'н-н-ый См. чтить
    дост-о-сла'в-н-ый См. слава
    дост-о-хва'ль-н-ый См. хвалить
    досто/примеча'тельн(ый) См. метить,,I
      достопримеча'тельн-ость
    досто/уважа'емый См. уважать
    досто/чти'мый См. чтить
    мал-о-досто'йный См. малый,,I


Гнездо для слова достойный

досто'йн(ый)
    досто'йн-ейш-ий
      наи-досто'йнейший
    досто'йн-о
    досто'ин-ств-о
      не-досто'инство,,2
    не-досто'йн(ый)
      недосто'йн-о
      недосто'йн-ость
      недосто'ин-ств-о,,1
    пре-досто'йный
    у-досто'j-и-ть [удостоить]
      удосто'ить-ся
        удоста'-ива-ться
      удоста'-ива-ть
        удоста'ива-ниj-е [удостаивание]
      удосто'-ениj-е [удостоение]
    дост-о-па'мят-н(ый) См. память
      достопа'мятн-ость
    дост-о-почте'н-н-ый См. чтить
    дост-о-сла'в-н-ый См. слава
    дост-о-хва'ль-н-ый См. хвалить
    досто/примеча'тельн(ый) См. метить,,I
      достопримеча'тельн-ость
    досто/уважа'емый См. уважать
    досто/чти'мый См. чтить
    мал-о-досто'йный См. малый,,I


Гнездо для слова доходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова доход I

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова доход II

дохо'д,,I Прибыль. Доход,,II См. ходить
    дохо'д-ец
    дохо'д-ишк-о
    дохо'д-н(ый)
      дохо'дн-ость
      высок-о-дохо'дный,,1 См. высокий
      мал-о-дохо'дный,,1 См. малый,,I
    дохо'д-лив(ый)
      дохо'длив-о
    по-дохо'д-н-ый
    высок-о-дохо'д-н(ый),,2 См. высокий
      высокодохо'дн-ость
    мал-о-дохо'д-н(ый),,2 См. малый,,I
      малодохо'дн-ость


Гнездо для слова дочь

дочь
    до'ч-к(а)
      до'чеч-к-а
      до'чк-ин
    до'ч-еньк-а
    до'ч-ушк-а
    доч-у'рк(а)
      дочу'роч-к-а
    до'чер-ин
    доче'р-нин
    доче'р-н-ий
    па'-дчер-иц(а)
      па'дчериц-ын
    у-дочер-и'-ть
      удочер-я'-ть
        удочеря'ть-ся
      удочер-е'ниj-е [удочерение]
до'черь,дщерь устар.


Гнездо для слова древний

дре'вн(ий)
    дре'вн-ие, сущ.
    древн-е'йш-ий
      наи-древне'йший
    дре'вн-ость
    древн-е-были'н-н-ый,,1 См. былина,,I
    древн-е-были'нный,,2 См. былина,,I
    древн-е-верхненеме'цкий См. верх, немец
    древн-е-гре'ческий См. грек
    древн-е-евре'йский См. еврей
    древн-е-еги'петский,,1 См. Египет
    древн-е-еги'пет-ск-ий,,2 См. Египет
    древн-е-инди'йский,,1-2 См. Индия
    древн-е-инди'й-ск-ий,,3 См. Индия
    древн-е-кита'йский,,1 См. Китай
    древн-е-кита'й-ск-ий,,2 См. Китай
    древн-е-неме'цкий См. немец
    древн-е-пи'сьм-енн-ый,,1 См. писать
    древн-е-пи'сьменный,,2 См. писать
    древн-е-ру'сский См. русский,,I
    древн-е-саксо'нский,,1 См. Саксония
    древн-е-саксо'н-ск-ий,,2 См. Саксония
    древн-е-христиа'нский См. христианин
    древн-е-церковнославя'нский См. церковь, славянин
дре'вл(ий) устар.
    дре'вл-е
      из-дре'вле,,1
    из-дре'вл-е,,2
    древл-е-храни'лище См. хранить


Гнездо для слова дрова

дров(а')
    дров-е'ц
    дров-и'шк-и
    дров-е'шк-и,,I дровешки,,II См. дровни
    дров-я'нк-а,,1
    дров-ян(о'й)
      дровян-и'к
      дровя'н-к-а,,2
    дров-о-загото'вка См. готовый
    дров-о-ко'л,,I Человек. См. колоть
    дров-о-ко'л,,II Топор. См. колоть
    дров-о-ко'ль-н-ый См. колоть
    дров-о-пи'ль-н-ый См. пила
    дров-о-ре'з-н-ый См. резать
    дров-о-ру'б См. рубить
    дров-о-ру'б-н-ый См. рубить
    дров-о-се'к См. сечь
    дров-о-се'к(-а) См. сечь
      дровосе'ч-н-ый
    дров-о-су'шка,,1 См. сухой
    дров-о-су'ш-н-я См. сухой
    дров-о-су'ш(-н-ый) См. сухой
      дровосу'ш-к-а,,2 [дровосуш(ный сарай), дровосуш(ная печь)-к-а]


Гнездо для слова дрожать

дрожа'ть
    дро'г-ну-ть,,III, сов., См. дрогнуть,,I-II
      вз-дро'гнуть
        вздра'г-ива-ть
          вздра'гива-ниj-е [вздрагивание]
    дрожа'-ниj-е [дрожание]
    дрожь
    дрожа'-н/к-а
    дро'ж-мя', нареч.
    дрожа'-тельн-ый
    за-дрожа'ть
    из-дрожа'ть-ся
    на-дрожа'ть-ся
    пере-дрожа'ть
    по-дрожа'ть
    по-дра'г-ива-ть
      подра'гива-ниj-е [подрагивание]
      подра'гива-ющ-ий, прич.-прил.
    про-дрожа'ть


Гнездо для слова другой

друг(о'й)
    друг,,II, См. друг,,I
      дру'ж-к-а,,II дружка,,I См. друг,,I
      сам-дру'г
    по-друг-о'му
    раз-друго'й См. раз,,I


Гнездо для слова друг I

друг,,I Товарищ. Друг II См. другой
    друж-о'к
      дружо'ч-ек
    друж-и'щ-е
    дру'ж-е
    дру'ж-к-а,,I дружка II См. другой
    дру'ж-н(ый)
      дру'жн-о
        не-дру'жно,,1
      дру'жн-ость
      не-дру'жн(ый)
        недру'жн-о,,2
    дру'ж-еск(ий)
      дру'жеск-и
      не-дру'жеский
      по-дру'жеск-и
    дру'ж-еств/енн(ый)
      дру'жественн-о
      дру'жественн-ость
    дру'ж-н-ий
    не'-друг
      недру'ж-еств-о
    по-дру'г(-а)
      подру'ж-к-а
      подру'ж-еньк-а
    по-дру'ж-иj-е [подружие]
    со-дру'ж-еств-о
    друж-и'-ть
      дружи'ть-ся
        по-дружи'ться,,1
      дру'ж-б-а
      дру'ж-еств-о устар.
      за-дружи'ть
      пере-дружи'ть
        передружи'ть-ся
      по-дружи'ть
        подружи'ть-ся,,2
      при-дружи'ть
      раз-дружи'ть
        раздружи'ть-ся
      с-дружи'ть
        сдружи'ть-ся
          сдруж-а'-ться
        сдруж-а'-ть
      у-дружи'ть
        удруж-а'-ть
    друж-е-лю'б-н(ый) См. любить
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2


Гнездо для слова друг II

друг(о'й)
    друг,,II, См. друг,,I
      дру'ж-к-а,,II дружка,,I См. друг,,I
      сам-дру'г
    по-друг-о'му
    раз-друго'й См. раз,,I


Гнездо для слова дружба

друг,,I Товарищ. Друг II См. другой
    друж-о'к
      дружо'ч-ек
    друж-и'щ-е
    дру'ж-е
    дру'ж-к-а,,I дружка II См. другой
    дру'ж-н(ый)
      дру'жн-о
        не-дру'жно,,1
      дру'жн-ость
      не-дру'жн(ый)
        недру'жн-о,,2
    дру'ж-еск(ий)
      дру'жеск-и
      не-дру'жеский
      по-дру'жеск-и
    дру'ж-еств/енн(ый)
      дру'жественн-о
      дру'жественн-ость
    дру'ж-н-ий
    не'-друг
      недру'ж-еств-о
    по-дру'г(-а)
      подру'ж-к-а
      подру'ж-еньк-а
    по-дру'ж-иj-е [подружие]
    со-дру'ж-еств-о
    друж-и'-ть
      дружи'ть-ся
        по-дружи'ться,,1
      дру'ж-б-а
      дру'ж-еств-о устар.
      за-дружи'ть
      пере-дружи'ть
        передружи'ть-ся
      по-дружи'ть
        подружи'ть-ся,,2
      при-дружи'ть
      раз-дружи'ть
        раздружи'ть-ся
      с-дружи'ть
        сдружи'ть-ся
          сдруж-а'-ться
        сдруж-а'-ть
      у-дружи'ть
        удруж-а'-ть
    друж-е-лю'б-н(ый) См. любить
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2


Гнездо для слова дружественный

друг,,I Товарищ. Друг II См. другой
    друж-о'к
      дружо'ч-ек
    друж-и'щ-е
    дру'ж-е
    дру'ж-к-а,,I дружка II См. другой
    дру'ж-н(ый)
      дру'жн-о
        не-дру'жно,,1
      дру'жн-ость
      не-дру'жн(ый)
        недру'жн-о,,2
    дру'ж-еск(ий)
      дру'жеск-и
      не-дру'жеский
      по-дру'жеск-и
    дру'ж-еств/енн(ый)
      дру'жественн-о
      дру'жественн-ость
    дру'ж-н-ий
    не'-друг
      недру'ж-еств-о
    по-дру'г(-а)
      подру'ж-к-а
      подру'ж-еньк-а
    по-дру'ж-иj-е [подружие]
    со-дру'ж-еств-о
    друж-и'-ть
      дружи'ть-ся
        по-дружи'ться,,1
      дру'ж-б-а
      дру'ж-еств-о устар.
      за-дружи'ть
      пере-дружи'ть
        передружи'ть-ся
      по-дружи'ть
        подружи'ть-ся,,2
      при-дружи'ть
      раз-дружи'ть
        раздружи'ть-ся
      с-дружи'ть
        сдружи'ть-ся
          сдруж-а'-ться
        сдруж-а'-ть
      у-дружи'ть
        удруж-а'-ть
    друж-е-лю'б-н(ый) См. любить
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2


Гнездо для слова дружить

друг,,I Товарищ. Друг II См. другой
    друж-о'к
      дружо'ч-ек
    друж-и'щ-е
    дру'ж-е
    дру'ж-к-а,,I дружка II См. другой
    дру'ж-н(ый)
      дру'жн-о
        не-дру'жно,,1
      дру'жн-ость
      не-дру'жн(ый)
        недру'жн-о,,2
    дру'ж-еск(ий)
      дру'жеск-и
      не-дру'жеский
      по-дру'жеск-и
    дру'ж-еств/енн(ый)
      дру'жественн-о
      дру'жественн-ость
    дру'ж-н-ий
    не'-друг
      недру'ж-еств-о
    по-дру'г(-а)
      подру'ж-к-а
      подру'ж-еньк-а
    по-дру'ж-иj-е [подружие]
    со-дру'ж-еств-о
    друж-и'-ть
      дружи'ть-ся
        по-дружи'ться,,1
      дру'ж-б-а
      дру'ж-еств-о устар.
      за-дружи'ть
      пере-дружи'ть
        передружи'ть-ся
      по-дружи'ть
        подружи'ть-ся,,2
      при-дружи'ть
      раз-дружи'ть
        раздружи'ть-ся
      с-дружи'ть
        сдружи'ть-ся
          сдруж-а'-ться
        сдруж-а'-ть
      у-дружи'ть
        удруж-а'-ть
    друж-е-лю'б-н(ый) См. любить
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2


Гнездо для слова дружно

друг,,I Товарищ. Друг II См. другой
    друж-о'к
      дружо'ч-ек
    друж-и'щ-е
    дру'ж-е
    дру'ж-к-а,,I дружка II См. другой
    дру'ж-н(ый)
      дру'жн-о
        не-дру'жно,,1
      дру'жн-ость
      не-дру'жн(ый)
        недру'жн-о,,2
    дру'ж-еск(ий)
      дру'жеск-и
      не-дру'жеский
      по-дру'жеск-и
    дру'ж-еств/енн(ый)
      дру'жественн-о
      дру'жественн-ость
    дру'ж-н-ий
    не'-друг
      недру'ж-еств-о
    по-дру'г(-а)
      подру'ж-к-а
      подру'ж-еньк-а
    по-дру'ж-иj-е [подружие]
    со-дру'ж-еств-о
    друж-и'-ть
      дружи'ть-ся
        по-дружи'ться,,1
      дру'ж-б-а
      дру'ж-еств-о устар.
      за-дружи'ть
      пере-дружи'ть
        передружи'ть-ся
      по-дружи'ть
        подружи'ть-ся,,2
      при-дружи'ть
      раз-дружи'ть
        раздружи'ть-ся
      с-дружи'ть
        сдружи'ть-ся
          сдруж-а'-ться
        сдруж-а'-ть
      у-дружи'ть
        удруж-а'-ть
    друж-е-лю'б-н(ый) См. любить
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2


Гнездо для слова дружный

друг,,I Товарищ. Друг II См. другой
    друж-о'к
      дружо'ч-ек
    друж-и'щ-е
    дру'ж-е
    дру'ж-к-а,,I дружка II См. другой
    дру'ж-н(ый)
      дру'жн-о
        не-дру'жно,,1
      дру'жн-ость
      не-дру'жн(ый)
        недру'жн-о,,2
    дру'ж-еск(ий)
      дру'жеск-и
      не-дру'жеский
      по-дру'жеск-и
    дру'ж-еств/енн(ый)
      дру'жественн-о
      дру'жественн-ость
    дру'ж-н-ий
    не'-друг
      недру'ж-еств-о
    по-дру'г(-а)
      подру'ж-к-а
      подру'ж-еньк-а
    по-дру'ж-иj-е [подружие]
    со-дру'ж-еств-о
    друж-и'-ть
      дружи'ть-ся
        по-дружи'ться,,1
      дру'ж-б-а
      дру'ж-еств-о устар.
      за-дружи'ть
      пере-дружи'ть
        передружи'ть-ся
      по-дружи'ть
        подружи'ть-ся,,2
      при-дружи'ть
      раз-дружи'ть
        раздружи'ть-ся
      с-дружи'ть
        сдружи'ть-ся
          сдруж-а'-ться
        сдруж-а'-ть
      у-дружи'ть
        удруж-а'-ть
    друж-е-лю'б-н(ый) См. любить
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2


Гнездо для слова думать

ду'мать
    ду'мать-ся
      по-ду'маться
    ду'м-ыва-ть
    ду'ма-ниj-е [думание]
    ду'м(-а),,II, См. дума,,I
      ду'м-к-а
      ду'м-ушк-а
      ду'м-очк-а
      ду'м-н(ый),,II думный I См. дума,,I
        ду'мн-о
      без-ду'м-н(ый)
        безду'мн-о
        безду'м-j-е [бездумье]
      одн-о-ду'м См. один
    ду'м-чив(ый)
      ду'мчив-о
      ду'мчив-ость
    не-ду'ма-нн(ый)
      неду'манн-о
        неду'манно-нега'данно См. гадать
    в-ду'мать-ся
      вду'м-ыва-ться
      вду'м-чив(ый)
        вду'мчив-о
        вду'мчив-ость
    вз-ду'мать
      взду'мать-ся
    вы'-думать
      вы'думать-ся
        выду'м-ыва-ться,,1
      выду'м-ыва-ть
        выду'мывать-ся,,2
        выду'мыва-ниj-е [выдумывание]
        на-выду'мывать
        по-выду'мывать
        пона-выду'мывать
      вы'дум-к-а
      вы'дум(-щик)
        вы'дум-щиц-а
      вы'дума-нн(ый), прич.-прил.
        вы'думанн-ость
      на-вы'думать
      пона-вы'думать
    до-ду'мать
      доду'мать-ся
        доду'м-ыва-ться,,1
      доду'м-ыва-ть
        доду'мывать-ся,,2
    за-ду'мать
      заду'м-ыва-ть
        заду'мывать-ся,,1
        заду'мыва-ниj-е [задумывание]
      заду'м-к-а
      заду'ма-нн-ый, прич.-прил.
    за-ду'мать-ся
      заду'м-ыва-ться,,2
      заду'м-чив(ый)
        заду'мчив-о
        заду'мчив-ость
      по-заду'маться
      при-заду'маться
        призаду'м-ыва-ться
        по-призаду'маться
    на-ду'мать
      наду'мать-ся,,I
        наду'м-ыва-ться
      наду'м-ыва-ть
      наду'ма-нн(ый), прич.-прил.
        наду'манн-ость
    на-ду'мать-ся,,II
    недо-ду'мать
      недоду'м-ыва-ть
      недоду'ма-нн(ый), прич.-прил.
        недоду'манн-ость
    о-ду'мать
      оду'м-ыва-ть
    о-ду'мать-ся
      оду'м-ыва-ться
    об-ду'мать
      обду'мать-ся
        обду'м-ыва-ться,,1
      обду'м-ыва-ть
        обду'мывать-ся,,2
        обду'мыва-ниj-е [обдумывание]
      обду'ма-ниj-е [обдумание]
      обду'ма-нн(ый), прич.-прил.
        обду'манн-о
          не-обду'манно,,1
        обду'манн-ость
          не-обду'манность,,1
        не-обду'манн(ый)
          необду'манн-о,,2
          необду'манн-ость,,2
        мал-о-обду'манный См. малый,,I
      по-обду'мать
    от-ду'мать
      отду'м-ыва-ть
    пере-ду'мать
      переду'мать-ся
        переду'м-ыва-ться
      переду'м-ыва-ть
        переду'мыва-ниj-е [передумывание]
    по-ду'мать
    по-ду'м-ыва-ть
    при-ду'мать
      приду'мать-ся
        приду'м-ыва-ться,,1
      приду'м-ыва-ть
        приду'мывать-ся,,2
        приду'мыва-ниj-е [придумывание]
      приду'м-к(а)
        приду'моч-к-а
      приду'м(-щик)
        приду'м-щиц-а
      приду'ма-нн(ый), прич.-прил.
        приду'манн-ость
      по-приду'мать
    про-ду'мать
      проду'м-ыва-ть
        проду'мывать-ся
        проду'мыва-ниj-е [продумывание]
      проду'ма-нн(ый), прич.-прил.
        проду'манн-ое, сущ.
          не-проду'манное,,1, сущ.
        проду'манн-о
          не-проду'манно,,1
        проду'манн-ость
          не-проду'манность,,1
        не-проду'манн(ый)
          непроду'манн-ое,,2, сущ.
          непроду'манн-о,,2
          непроду'манн-ость,,2
    про-ду'мать-ся
    раз-ду'мать
      разду'м-ыва-ть
        разду'мыва-ниj-е [раздумывание]
      разду'м-j-е [раздумье]
      разду'м-чив(ый)
        разду'мчив-о
        разду'мчив-ость
      по-разду'мать
    раз-ду'мать-ся
      разду'м-ыва-ться
      по-разду'маться
    у-ду'мать
      уду'м-ыва-ть
        уду'мывать-ся
    вольн-о-ду'м См. воля
      вольноду'м-ств(о),,1
        вольноду'мств-ова-ть,,1
      вольноду'м-нича-ть
        по-вольноду'мничать
      вольноду'м-ствова-ть,,2
        по-вольноду'мствовать
    вольн-о-ду'м-ец См. воля
    вольн-о-ду'м(-н-ый) См. воля
      вольноду'м-иj-е [вольнодумие]
      вольноду'м-ств-о,,2
    легк-о-ду'м(-н-ый) См. легкий
      легкоду'м
    мног-о-ду'м-н-ый См. много
    скор-о-ду'м См. скорый,,I
    стар-о-ду'м См. старый,,I
    туг-о-ду'м См. тугой
    туп-о-ду'м См. тупой
    тяжел-о-ду'м См. тяжелый
    тяжел-о-ду'м-н-ый См. тяжелый
    тяжк-о-ду'м См. тяжкий


Гнездо для слова дурак

ду'р(а)
    ду'р-очк-а
    дур-ех-а
    ду'р-к-а
    ду'р-ищ-а
    дур-а'к
      дурач-о'к
      дурач-и'н-а
      дурач-и'щ-е
      дурач-j-о' [дурачье]
      дур-а'шк-а
      дурак-о'в
      дура'ц-к(ий)
        дура'цк-и
        по-дура'цк-и
      дурак-ова'т-ый
      дура'ш-лив(ый)
        дура'шлив-о
        дура'шлив-ость
      дура'ш-н-ый
      дура'ч-и-ть
        о-дура'чить
          одура'чить-ся
          одура'ч-ива-ть
            одура'чивать-ся
            одура'чива-ниj-е [одурачивание]
          одура'ч-ениj-е [одурачение]
        по-дура'чить
        про-дура'чить
      дура'ч-и-ться
        дура'ч-еств-о
        за-дура'читься
        на-дура'читься
        по-дура'читься
        про-дура'читься
        раз-дура'читься
    ду'р-ень
    дур-але'й
    дур-ы'нд-а
    при-ду'р-ок
      придурк-ова'т(ый)
        придуркова'т-о
        придуркова'т-ость
    дур-е'-ть
      о-дуре'ть
        одуре-ва'-ть
        одуре'-ниj-е [одурение]
        одуре'-л(ый)
          одуре'л-о
          одуре'л-ость
      об-дуре'ть
      с-дуре'ть
        по-сдуре'ть
    дур-и'-ть
      вз-дури'ть
        вздури'ть-ся
      за-дури'ть,,I Начать дурить
      за-дури'ть,,II Сбить с толку
      на-дури'ть
      на-дури'ть-ся
      о-дури'ть
        одур-я'-ть
          одуря'-ющ(ий), прич.-прил.
            одуря'ющ-е
      об-дури'ть
        обду'р-ива-ть
          обду'рива-ниj-е [обдуривание]
        обдур-я'-ть
          обдуря'ть-ся
      пере-дури'ть
      по-дури'ть
      по-ду'р-ива-ть
      при-ду'р-ива-ть-ся
      раз-дури'ть-ся
      с-дури'ть
        сдури'ть-ся
      сам-о-ду'р См. сам
        самоду'р-к-а
        самоду'р-ств(о)
          самоду'рств-ова-ть,,1
        самоду'р-н-ый
        самоду'р-ск-ий
        самоду'р-и-ть
        самоду'р-нича-ть
        самоду'р-ствова-ть,,2
    пол-у-ду'р-ок См. половина
    пол-у-ду'р-j-е [полудурье] См. половина
    пол-у-ду'р-j-а [полудурья] См. половина


Гнездо для слова дуть

дуть
    ду'ть-ся
    ду'-ну-ть
      дун-ове'/ниj-е [дуновение]
      в-ду'нуть
        вду'нуть-ся
      с-ду'нуть
    ду-тj(о') [дутье]
      дутj-ев-о'й [дутьевой]
    ду'-т(ый), прич.-прил.
      ду'т-ик
      ду'т-ыш
    в-дуть
      вду-ва'-ть
        вдува'ть-ся
        вдува'-ниj-е [вдувание]
        вдува'-тель
        вдува'-тельн-ый
        вдува'-ль/н-ый
        вдув-н-о'й
    вз-дуть,,I Дуя, увеличить в об'еме; разжечь
      взду'ть-ся
        взду-ва'-ться,,1
      взду-ва'-ть
        вздува'ть-ся,,2
        вздува'-ниj-е [вздувание]
      взду'-тиj-е [вздутие]
      взду'-т(ый), прич.-прил.
        взду'т-ость
    вз-дуть,,II Побить, наказать
    вы'-дуть
      вы'дуть-ся
        выду-ва'-ться,,1
      выду-ва'-ть
        выдува'ть-ся,,2
        выдува'-ниj-е [выдувание]
        вы'дув-к-а
        выдува'-ль/(щик)
          выдува'ль-щиц-а
          стекл-о-выдува'льщик См. стекло
        вы'дув-щик
        выдув-н-о'й
        стекл-о-выдув-н-о'й См. стекло
    за-ду'ть,,I Начать дуть
      заду-ва'-ть,,I
        заду'в-к-а
    за-ду'ть,,II Потушить
      заду-ва'-ть,,II
        задува'ть-ся
        задува'-ниj-е [задувание]
    на-ду'ть
      наду'ть-ся
        наду-ва'-ться,,1
      наду-ва'-ть
        надува'ть-ся,,2
        надува'-ниj-е [надувание]
        надува'-тель/ств-о
        наду'в-к(а)
          наду'воч-н-ый
        наду'в
        надува'-л-а
        надува'-ль/(щик)
          надува'ль-щиц-а
        надува'-тельн-ый
        надува'-тель/ск-ий
        надув-н-о'й
      наду'-т(ый), прич.-прил.
        наду'т-о
        наду'т-ость
      под-наду'ть
        поднаду-ва'-ть
    над-ду'ть
      надду-ва'-ть
        надду'в
    об-ду'ть
      обду'ть-ся
        обду-ва'-ться,,1
      обду-ва'-ть
        обдува'ть-ся,,2
        обдува'-ниj-е [обдувание]
        обдува'-л-а
        обдува'-тель
        обду'в-к-а
        обду'в
    от-ду'ть
      отду'ть-ся
        отду-ва'-ться,,1
      отду-ва'-ть
        отдува'ть-ся,,2
        отдува'-ниj-е [отдувание]
    пере-ду'ть
      переду-ва'-ть
        передува'ть-ся
        передува'-ниj-е [передувание]
    по-ду'ть
    по-ду-ва'-ть
      подува'-ниj-е [подувание]
    под-ду'ть
      подду-ва'-ть
        поддува'-ниj-е [поддувание]
        поддува'-л(о)
          поддува'ль-ц-е
          поддува'ль-н-ый
    при-ду'ть
      приду-ва'-ть
        придува'ть-ся
        придув-н-о'й
    про-ду'ть
      проду'ть-ся
        проду-ва'-ться,,1
          продува'-емость
      проду-ва'-ть
        продува'ть-ся,,2
        продува'-ниj-е [продувание]
        проду'в-к(а)
          проду'воч-н-ый
        проду'в
          продув-н-о'й,,I,,1 См. продувной,,II
        продува'-ль/щик
        продува'-тельн-ый
        продув-н-о'й,,I,,2
    раз-ду'ть
      разду'ть-ся
        разду-ва'-ться,,1
      разду-ва'-ть
        раздува'ть-ся,,2
        раздува'-ниj-е [раздувание]
        разду'в
        раздува'-ль/н-ый
      разду'-тиj-е [раздутие]
      разду'-т(ый), прич.-прил.
        разду'т-ость
    с-дуть
      сду-ва'-ть
        сдува'ть-ся
        сдува'-ниj-е [сдувание]
        сдув
    у-ду'ть
    воздух-о-ду'в См. воздух,,I
    воздух-о-ду'в(-н-ый) См. воздух,,I
      воздуходу'в-к-а
        газ-о-воздуходу'вка См. газ,,I
        турб-о-воздуходу'вка,,1 См. турбина
      турб-о-воздуходу'в(н-ый) См. турбина
        турбовоздуходу'в-к-а,,2
    песк-о-ду'в-н-ый См. песок
    стекл-о-ду'в См. стекло
    стекл-о-ду'в-н-ый См. стекло
    сыр-о-ду'т-н-ый См. сырой


Гнездо для слова дух I

дух,,I Психические способности, сознание; сверх'естественное существо
    ду'х-ов
    дух-о'вн(ый),,I, прил.
      духо'вн-ый,,II, сущ. Человек духовного звания
      духо'вн-ая, сущ. Завещание
      духо'вн-о
      духо'вн-ость
      духовн-и'к
      духове'н-ств-о
    дух-о-бо'р См. бороться
      духобо'р-к-а,,1
      духобо'р-ств-о
    дух-о-бо'р-ец См. бороться
      духобо'р-к-а,,2
      духобо'рч-еств-о
      духобо'рч-еск-ий
    дух-о-ви'д(-ец) См. видеть
      духови'д-иц-а


Гнездо для слова дух II

дух,,II Воздух; дыхание, запах. ср. душистый
    душ-о'к
    душ-и'ц-а
    дух-ови'т-ый
    дух-ов(о'й)
      духо'в-к-а
      духов-и'к
    дух-мя'н(ый)
      духмя'н-о


Гнездо для слова душа

душ(а')
    ду'ш-еньк-а
    ду'ш-ечк-а
    душ-о'нк-а
    ду'ш-к-а
    душ-е'вн(ый)
      душе'вн-о
      душе'вн-ость
      за-душе'вн(ый)
        задуше'вн-о
        задуше'вн-ость
      по-душе'вн-ому
      по-душе'вн(ый)
        подуше'вн-о
      о-душев-и'-ть ср. воодушевить
        одушеви'ть-ся
          одушевл-я'-ться,,1
        одушевл-я'-ть
          одушевля'ть-ся,,2
        одушевл-е'ниj-е [одушевление]
        одушевл-енн(ый), прич.-прил.
          одушевленн-о
          одушевленн-ость
            не-одушевленность,,1
          не-одушевленн(ый)
            неодушевленн-ость,,2
      душевн-о-больн(о'й),,I, прил. См. боль
        душевнобольн-о'й,,II, сущ.
          душевнобольн-а'я, сущ.
    душ-ев-о'й,,II душевой,,I См. душ
    без-ду'ш-н(ый)
      безду'шн-о
      безду'шн-ость
      безду'ш-иj-е [бездушие]
      безду'шн-ича-ть
      о-безду'ш-е-ть,,1
      о-безду'ш-и-ть,,1
        обезду'ш-ива-ть
    по-ду'ш-н(ый)
      поду'шн-ая, сущ.
      поду'шн-ое, сущ.
      поду'шн-о
    обез-ду'ш-е-ть,,2
    обез-ду'ш-и-ть,,2
    душ-е-вре'дный См. вред
    душ-е-гре'й См. греть
    душ-е-гре'й-к-а См. греть
    душ-е-гре'j-а [душегрея] См. греть
    душ-е-гу'б См. губить
      душегу'б-к-а,,I,,1
      душегу'б-ств-о,,1
    душ-е-гу'б(-ец) См. губить
      душегу'б-к-а,,I,,2
    душ-е-гу'б-к-а,,II Лодка; автомашина. См. губить
    душ-е-гу'б-н-ый См. губить
    душ-е-гу'б-ств-о,,2 См. губить
    душ-е-па'губн(ый) См. губить
      душепа'губн-о
    душ-е-поле'зный См. польза
    душ-е-прика'з(чик) См. приказчик
      душеприка'з-чиц-а
    душ-е-раздира'ющий См. драть
    душ-е-спасе'ние См. спасти
    душ-е-спаси'тельный См. спасти
    душ-е-щипа'-тельн-ый См. щипать
    велик-о-ду'ш-н(ый) См. великий
      великоду'шн-о
        не-великоду'шно,,1
      великоду'ш-иj-е [великодушие]
      не-великоду'шн(ый)
        невеликоду'шн-о,,2
      великоду'шн-ича-ть
        великоду'шнича-ниj-е [великодушничание]
        с-великоду'шничать
      великоду'ш-ествовова-ть
    двоj-е-ду'ш-н(ый) [двоедушный] См. два
      двоеду'ш-иj-е [двоедушие]
      двоеду'шн-ича-ть
        с-двоеду'шничать
    дв-у-душ-ев-о'й См. два
    дв-ух-душ-ев-о'й См. два
    дв-у-ду'ш-н(ый) См. два
      двуду'шн-ик
    дв-ух-ду'ш-н(ый) См. два
      двухду'шн-ик
    добр-о-ду'ш-н(ый) См. добро,,I
      доброду'шн-о
      доброду'ш-иj-е [добродушие]
      доброду'шн-ость
      пре-доброду'шн(ый)
        предоброду'шн-о
    един-о-ду'ш-н(ый) См. единый
      единоду'шн-о
      единоду'ш-иj-е [единодушие]
    крив-о-ду'ш-н(ый) См. кривой,,I
      криводу'шн-о
      криводу'ш-иj-е [криводушие]
      криводу'шн(-ик)
        криводу'шн-иц-а
      криводу'шн-ича-ть
        по-криводу'шничать
        с-криводу'шничать
    мал-о-ду'ш-н(ый),,I, прил. См. малый,,I
      малоду'шн-ый,,II, сущ.
        малоду'шн-ая, сущ.
      малоду'шн-о
      малоду'ш-еств-о
      малоду'ш-иj-е [малодушие]
      малоду'шн-ича-ть
        с-малоду'шничать
      малоду'ш-ествова-ть
        из-малоду'шествовать-ся
        по-малоду'шествовать
        с-малоду'шествовать
    мелк-о-ду'ш(-н-ый) См. мелкий
      мелкоду'ш-иj-е [мелкодушие]
    низк-о-ду'ш-н-ый См. низкий
    прав-о-ду'ш(-н-ый) См. правый,,II; ср. криводушный
      праводу'ш-иj-е [праводушие]
    прекрасн-о-ду'ш-н(ый) См. прекрасный,,II
      прекрасноду'шн-о
      прекрасноду'ш-иj-е [прекраснодушие]
    прост-о-ду'ш-н(ый) См. простой
      простоду'шн-о
      простоду'шн-ость
      простоду'ш-иj-е [простодушие]
      простоду'шн-ича-ть
    прям-о-ду'ш-н(ый) См. прямой; ср. криводушный
      прямоду'шн-о
      прямоду'ш-иj-е [прямодушие]
    пуст-о-ду'ш-иj-е [пустодушие] См. пустой
    слаб-о-ду'ш(-н-ый) См. слабый
      слабоду'ш-иj-е [слабодушие]


Гнездо для слова дым

дым
    дым-о'к
      дымо'ч-ек
    ды'м-к(а)
      ды'мк-ов-ый
      ды'мч-ат-ый,,1
    ды'м-ник,,1
    дым-о'вj-е [дымовье]
    дым-овj-о' [дымовье]
    дым-а'рь
    ды'м-чат-ый,,2
      па'лев-о-ды'мчатый См. палевый
      серова'т-о-ды'мчатый См. серый
    ды'м-н(ый)
      ды'мн-о
      ды'мн-ик,,2
    дым-ов-о'й
    без-ды'м-н-ый
    па'-дым-ок
    противо-ды'м-н-ый
    дым-и'-ть
      дыми'ть-ся
        за-дыми'ться,,I Начать дымиться
        по-дыми'ться
      за-дыми'ть,,I Начать дымить
      за-дыми'ть,,II Запачкать дымом
        задыми'ть-ся,,II
        задымл-е'ниj-е [задымление]
        задымл-енн(ый), прич.-прил.
          задымленн-ость
      на-дыми'ть
      по-дыми'ть
      про-дыми'ть
        продыми'ть-ся
        продымл-енн-ый, прич.-прил.
    дым-о-воло'к См. волочить
    дым-о-га'р-н-ый См. гореть,,I
      жаротру'бн-о-дымога'рный См. жар, труба
    дым-о-ку'р См. курить
    дым-о-образу'ющий См. образовать,,II
    дым-о-отво'д См. вести
      дымоотво'д-н-ый
    дым-о-прово'д См. вести
      дымопрово'д-н-ый
    дым-о-пу'ск См. пустить
    дым-о-со'с См. сосать
    дым-о-со'с-н-ый См. сосать
    дым-о-хо'д См. ходить
      дымохо'д-н-ый
    дв-у-ды'м-н-ый См. два


Гнездо для слова дыра

дыр(а')
    ды'р-к(а)
      ды'роч-к-а
      ды'роч-н-ый
      ды'рч-ат-ый,,1
    дыр-ова'т-ый
    ды'р-чат-ый,,2
    дыр-я'в(ый)
      дыря'в-е-ть
        из-дыря'веть
      дыря'в-и-ть
        из-дыря'вить
          издыря'вить-ся
            издыря'вл-ива-ться,,1
          издыря'вл-ива-ть
            издыря'вливать-ся,,2
            издыря'влива-ниj-е [издырявливание]
        про-дыря'вить
          продыря'вить-ся
            продыря'вл-ива-ться,,1
          продыря'вл-ива-ть
            продыря'вливать-ся,,2
            продыря'влива-ниj-е [продырявливание]
    про-дыр-и'-ть
      продыри'ть-ся
    дыр-о-ко'л См. колоть,,II
    дыр-о-пробив-н-о'й См. бить,,I


Гнездо для слова дыхание

дыша'ть
    дыша'ть-ся
      за-дыша'ться,,I, безл. Начать дышаться
    дых-ну'-ть
    дыха'-ниj-е [дыхание] ср. дыха'ть устар. и прост.
    ды'ха-л(о) ср. дыха'ть устар. и прост.
      ды'халь-ц-е
    ды'ш-ащ-ий, прич.
      двояко/ды'шашащ(ий) См. два
        двоякоды'шащ-ие, сущ.
      дв-у-ды'шащ(ий) См. два
        двуды'шащ-ие, сущ.
      жаберн-о-ды'шащ(ий) См. жабра
        жаберноды'щащ-ие, сущ.
      жабр-о-ды'шащ(ий) См. жабра
        жаброды'шащ-ие, сущ.
      кишечн-о-ды'шащ(ий) См. кишка
        кишечноды'шащ-ие, сущ.
      огн-е-ды'шащий См. огонь
      трахейн-о-ды'шащ(ий) См. трахея
        трахейноды'шащ-ие, сущ.
    дыха'-тельн-ый ср. дыха'ть устар. и прост.
    без-дыха'-нн(ый) ср. дыха'ть устар. и прост.
      бездыха'нн-о
    о-ды'ш(-к-а)
      оды'ш-лив-ый
    за-дыша'ть
      задыша'ть-ся,,II Начать тяжело дышать
        зады'ш-к-а
    за-дыша'ть-ся,,III Запотеть от дыхания
    на-дыша'ть
    на-дыша'ть-ся
    от-дыша'ть-ся
      отды'ш-к-а
    пере-дыша'ть-ся
      переды'ш-к(а),,II передышка,,I См. дохну'ть
        переды'шеч-к-а,,II передышечка,,I См. дохну'ть
    по-дыша'ть
    при-дыша'ть-ся
    про-дыша'ть
    про-дыша'ть-ся
    раз-дыша'ть-ся
      разды'ш-к-а


Гнездо для слова дышать

дыша'ть
    дыша'ть-ся
      за-дыша'ться,,I, безл. Начать дышаться
    дых-ну'-ть
    дыха'-ниj-е [дыхание] ср. дыха'ть устар. и прост.
    ды'ха-л(о) ср. дыха'ть устар. и прост.
      ды'халь-ц-е
    ды'ш-ащ-ий, прич.
      двояко/ды'шашащ(ий) См. два
        двоякоды'шащ-ие, сущ.
      дв-у-ды'шащ(ий) См. два
        двуды'шащ-ие, сущ.
      жаберн-о-ды'шащ(ий) См. жабра
        жаберноды'щащ-ие, сущ.
      жабр-о-ды'шащ(ий) См. жабра
        жаброды'шащ-ие, сущ.
      кишечн-о-ды'шащ(ий) См. кишка
        кишечноды'шащ-ие, сущ.
      огн-е-ды'шащий См. огонь
      трахейн-о-ды'шащ(ий) См. трахея
        трахейноды'шащ-ие, сущ.
    дыха'-тельн-ый ср. дыха'ть устар. и прост.
    без-дыха'-нн(ый) ср. дыха'ть устар. и прост.
      бездыха'нн-о
    о-ды'ш(-к-а)
      оды'ш-лив-ый
    за-дыша'ть
      задыша'ть-ся,,II Начать тяжело дышать
        зады'ш-к-а
    за-дыша'ть-ся,,III Запотеть от дыхания
    на-дыша'ть
    на-дыша'ть-ся
    от-дыша'ть-ся
      отды'ш-к-а
    пере-дыша'ть-ся
      переды'ш-к(а),,II передышка,,I См. дохну'ть
        переды'шеч-к-а,,II передышечка,,I См. дохну'ть
    по-дыша'ть
    при-дыша'ть-ся
    про-дыша'ть
    про-дыша'ть-ся
    раз-дыша'ть-ся
      разды'ш-к-а


Гнездо для слова дядя

дя'д(я)
    дя'дь-к(а)
      дя'деч-к-а
      дя'дьк-ин
    дя'д-еньк(а)
      дя'деньк-ин
    дя'д-юшк(а)
      дя'дюшк-ин
    дя'д-ин


Гнездо для слова едва

едва'
    едва'-едва'


Гнездо для слова единица

еди'н(ый)
    един-и'ц(а)
      едини'ч-к-а
      едини'ч-н(ый)
        едини'чн-о
        едини'чн-ость
      суб'-едини'ца
      икс-едини'ца См. икс
      хоз/едини'ца См. хозяйство
      челове'к-о-едини'ца См. человек
    еди'н-ств-о
      вс-е-еди'нство См. весь,,II
      тр-и-еди'нство,,1 См. три
    еди'н-ств/енн(ый)
      еди'нственн-ое, сущ.
      еди'нственн-о
      раз'-еди'нственный
      оди'н-еди'нственный См. один
    еди'н-о-жды ср. однажды
    во-еди'н-о
    за-еди'н-о
    на-един-е'
    раз'-еди'ный
    един-и'-ть устар.
      един-е'ниj-е [единение]
    об'-един-и'-ть
      об'едини'ть-ся
        об'един-я'-ться,,1
      об'един-я'-ть
        об'единя'ть-ся,,2
      об'един-е'ниj-е
        кооп/об'едине'ние См. кооперировать
        лит/об'едине'ние См. литература
        метод/об'едине'ние См. метод
        хоз/об'едине'ние См. хозяйство
      об'едини'-тель
        об'едини'тель-ниц-а
      об'един-енн(ый), прич.-прил.
        об'единенн-о
      об'едини'-тельн-ый
    от'-един-и'-ть
      от'едини'ть-ся
        от'един-я'-ться,,1
      от'един-я'-ть
        от'единя'ть-ся,,2
      от'един-е'ниj-е [от'единение]
      от'един-енн(ый), прич.-прил.
        от'единенн-ость
    раз'-един-и'-ть
      раз'едини'ть-ся
        раз'един-я'-ться,,1
      раз'един-я'-ть
        раз'единя'ть-ся,,2
      раз'един-е'ниj-е [раз'единение]
      раз'едини'-тель
      раз'един-енн(ый), прич.-прил.
        раз'единенн-о
        раз'единенн-ость
      раз'едини'-тельн-ый
    со-един-и'-ть
      соедини'ть-ся
        соедин-я'-ться,,1
      соедин-я'-ть
        соединя'ть-ся,,2
      соедин-е'ниj-е
        азо/соедине'ние См. азот
        аква/соедине'ние
        амин-о-соедине'ние См. амин
        нитр-о-соедине'ние
        тио/соедине'ние
      соедини'-тель
      соедин-енн-ый, прич.-прил.
      соедин-и'м(ый), прич.-прил.
        соедини'м-ость
          не-соедини'мость,,1
        не-соедини'м(ый)
          несоедини'м-ое, сущ.
          несоедини'м-ость,,2
      соедини'-тельн(ый)
        соединительн-о-тка'н-н-ый См. ткать
      вос-соедини'ть
        воссоедини'ть-ся
          воссоедин-я'-ться,,1
        воссоедин-я'-ть
          воссоединя'ть-ся,,2
        воссоедин-е'ниj-е [воссоединение]
        воссоедини'-тельн-ый
      от-соедини'ть
        отсоедини'ть-ся
          отсоедин-я'-ться,,1
        отоседин-я'-ть
          отсоединя'ть-ся,,2
        отсоедин-е'ниj-е [отсоединение]
      под-соедини'ть
        подсоедин-е'ниj-е [подсоединение]
      при-соедини'ть
        присоедини'ть-ся
          присоедин-я'-ться,,1
          присоедни'-вш-ий-ся, прич.
            не-присоедини'вшийся
        присоедин-я'-ть
          присоединя'ть-ся,,2
        присоедин-е'ниj-е
          не-присоедине'ние
        присоедин-енн-ый, прич.
          нов-о-присоединенный См. новый
        присоедини'-тельн-ый
    у-един-и'-ть
      уедини'ть-ся
        уедин-я'-ться
      уедин-я'-ть
      уедин-е'ниj-е [уединение]
      уедин-енн(ый), прич.-прил.
        уединенн-о
        уединенн-ость
    един-о-бо'ж-иj-е [единобожие] См. бог
    един-о-бо'р-ств(о) См. бороться
      единобо'рств-ова-ть
    един-о-бо'р-ец См. бороться
    един-о-бра'ч(-н-ый) См. брак,,I
      единобра'ч-иj-е [единобрачие]
    един-о-ве'р-н(ый),,I, прил. См. вера
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец ср. одноверец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    един-о-вла'ст-н(ый) См. власть
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,1 [единовласт-(ст)вова-ть]
    един-о-вла'ствовать,,2 См. власть
    един-о-вре'мен-н(ый) См. время
      единовре'менн-о
      единовре'менн-ость
    един-о-гла'с-н(ый) См. голос
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    един-о-держа'в-н(ый) См. держава,,I
      единодержа'вн-о
      единодержа'в-иj-е [единодержавие]
    един-о-ду'ш-н(ый) См. душа
      единоду'шн-о
      единоду'ш-иjе [единодушие]
    един-о-же'н-ец См. жена
    един-о-же'н-ств-о См. жена
    един-о-зе'м(-ец) См. земля,,I
      единозе'м-к-а
    един-о-зе'м-н-ый См. земля,,I
    един-о-кро'в-н(ый),,I, прил. См. кровь
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    един-о-ли'ч-н(ый) См. лицо
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    един-о-мы'сл-иj-е [единомыслие] См. мысль
    един-о-мы'слящий См. мысль
    един-о-мы'шл-енн(ый) См. мысль; ср. единомы'слить устар.
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    един-о-насле'дие См. наследовать
    един-о-нача'ль(ник) См. начальник
      единонача'л-иj-е [единоначалие]
    един-о-нача'тие См. начать
    един-о-обра'зн(ый)
      единообра'зн-о
      единообра'зн-ость
      единообра'з-иj-е [единообразие]
    един-о-племе'н-н-ый См. племя
    един-о-племе'н(-ник) См. племя
      единоплеме'н-ниц-а
    един-о-ро'г(-0-ий) См. рог
      единоро'г
    един-о-ро'д-н(ый),,I, прил. См. родить
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    един-о-су'щ-н(ый) См. суть
      единосу'щн-ость
    един-о-утро'б(-н-ый) См. утроба
      единоутро'б-иj-е [единоутробие]
    тр-и-еди'н(ый) См. три
      триеди'н-ств-о,,2


Гнездо для слова единственный

еди'н(ый)
    един-и'ц(а)
      едини'ч-к-а
      едини'ч-н(ый)
        едини'чн-о
        едини'чн-ость
      суб'-едини'ца
      икс-едини'ца См. икс
      хоз/едини'ца См. хозяйство
      челове'к-о-едини'ца См. человек
    еди'н-ств-о
      вс-е-еди'нство См. весь,,II
      тр-и-еди'нство,,1 См. три
    еди'н-ств/енн(ый)
      еди'нственн-ое, сущ.
      еди'нственн-о
      раз'-еди'нственный
      оди'н-еди'нственный См. один
    еди'н-о-жды ср. однажды
    во-еди'н-о
    за-еди'н-о
    на-един-е'
    раз'-еди'ный
    един-и'-ть устар.
      един-е'ниj-е [единение]
    об'-един-и'-ть
      об'едини'ть-ся
        об'един-я'-ться,,1
      об'един-я'-ть
        об'единя'ть-ся,,2
      об'един-е'ниj-е
        кооп/об'едине'ние См. кооперировать
        лит/об'едине'ние См. литература
        метод/об'едине'ние См. метод
        хоз/об'едине'ние См. хозяйство
      об'едини'-тель
        об'едини'тель-ниц-а
      об'един-енн(ый), прич.-прил.
        об'единенн-о
      об'едини'-тельн-ый
    от'-един-и'-ть
      от'едини'ть-ся
        от'един-я'-ться,,1
      от'един-я'-ть
        от'единя'ть-ся,,2
      от'един-е'ниj-е [от'единение]
      от'един-енн(ый), прич.-прил.
        от'единенн-ость
    раз'-един-и'-ть
      раз'едини'ть-ся
        раз'един-я'-ться,,1
      раз'един-я'-ть
        раз'единя'ть-ся,,2
      раз'един-е'ниj-е [раз'единение]
      раз'едини'-тель
      раз'един-енн(ый), прич.-прил.
        раз'единенн-о
        раз'единенн-ость
      раз'едини'-тельн-ый
    со-един-и'-ть
      соедини'ть-ся
        соедин-я'-ться,,1
      соедин-я'-ть
        соединя'ть-ся,,2
      соедин-е'ниj-е
        азо/соедине'ние См. азот
        аква/соедине'ние
        амин-о-соедине'ние См. амин
        нитр-о-соедине'ние
        тио/соедине'ние
      соедини'-тель
      соедин-енн-ый, прич.-прил.
      соедин-и'м(ый), прич.-прил.
        соедини'м-ость
          не-соедини'мость,,1
        не-соедини'м(ый)
          несоедини'м-ое, сущ.
          несоедини'м-ость,,2
      соедини'-тельн(ый)
        соединительн-о-тка'н-н-ый См. ткать
      вос-соедини'ть
        воссоедини'ть-ся
          воссоедин-я'-ться,,1
        воссоедин-я'-ть
          воссоединя'ть-ся,,2
        воссоедин-е'ниj-е [воссоединение]
        воссоедини'-тельн-ый
      от-соедини'ть
        отсоедини'ть-ся
          отсоедин-я'-ться,,1
        отоседин-я'-ть
          отсоединя'ть-ся,,2
        отсоедин-е'ниj-е [отсоединение]
      под-соедини'ть
        подсоедин-е'ниj-е [подсоединение]
      при-соедини'ть
        присоедини'ть-ся
          присоедин-я'-ться,,1
          присоедни'-вш-ий-ся, прич.
            не-присоедини'вшийся
        присоедин-я'-ть
          присоединя'ть-ся,,2
        присоедин-е'ниj-е
          не-присоедине'ние
        присоедин-енн-ый, прич.
          нов-о-присоединенный См. новый
        присоедини'-тельн-ый
    у-един-и'-ть
      уедини'ть-ся
        уедин-я'-ться
      уедин-я'-ть
      уедин-е'ниj-е [уединение]
      уедин-енн(ый), прич.-прил.
        уединенн-о
        уединенн-ость
    един-о-бо'ж-иj-е [единобожие] См. бог
    един-о-бо'р-ств(о) См. бороться
      единобо'рств-ова-ть
    един-о-бо'р-ец См. бороться
    един-о-бра'ч(-н-ый) См. брак,,I
      единобра'ч-иj-е [единобрачие]
    един-о-ве'р-н(ый),,I, прил. См. вера
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец ср. одноверец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    един-о-вла'ст-н(ый) См. власть
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,1 [единовласт-(ст)вова-ть]
    един-о-вла'ствовать,,2 См. власть
    един-о-вре'мен-н(ый) См. время
      единовре'менн-о
      единовре'менн-ость
    един-о-гла'с-н(ый) См. голос
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    един-о-держа'в-н(ый) См. держава,,I
      единодержа'вн-о
      единодержа'в-иj-е [единодержавие]
    един-о-ду'ш-н(ый) См. душа
      единоду'шн-о
      единоду'ш-иjе [единодушие]
    един-о-же'н-ец См. жена
    един-о-же'н-ств-о См. жена
    един-о-зе'м(-ец) См. земля,,I
      единозе'м-к-а
    един-о-зе'м-н-ый См. земля,,I
    един-о-кро'в-н(ый),,I, прил. См. кровь
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    един-о-ли'ч-н(ый) См. лицо
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    един-о-мы'сл-иj-е [единомыслие] См. мысль
    един-о-мы'слящий См. мысль
    един-о-мы'шл-енн(ый) См. мысль; ср. единомы'слить устар.
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    един-о-насле'дие См. наследовать
    един-о-нача'ль(ник) См. начальник
      единонача'л-иj-е [единоначалие]
    един-о-нача'тие См. начать
    един-о-обра'зн(ый)
      единообра'зн-о
      единообра'зн-ость
      единообра'з-иj-е [единообразие]
    един-о-племе'н-н-ый См. племя
    един-о-племе'н(-ник) См. племя
      единоплеме'н-ниц-а
    един-о-ро'г(-0-ий) См. рог
      единоро'г
    един-о-ро'д-н(ый),,I, прил. См. родить
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    един-о-су'щ-н(ый) См. суть
      единосу'щн-ость
    един-о-утро'б(-н-ый) См. утроба
      единоутро'б-иj-е [единоутробие]
    тр-и-еди'н(ый) См. три
      триеди'н-ств-о,,2


Гнездо для слова единство

еди'н(ый)
    един-и'ц(а)
      едини'ч-к-а
      едини'ч-н(ый)
        едини'чн-о
        едини'чн-ость
      суб'-едини'ца
      икс-едини'ца См. икс
      хоз/едини'ца См. хозяйство
      челове'к-о-едини'ца См. человек
    еди'н-ств-о
      вс-е-еди'нство См. весь,,II
      тр-и-еди'нство,,1 См. три
    еди'н-ств/енн(ый)
      еди'нственн-ое, сущ.
      еди'нственн-о
      раз'-еди'нственный
      оди'н-еди'нственный См. один
    еди'н-о-жды ср. однажды
    во-еди'н-о
    за-еди'н-о
    на-един-е'
    раз'-еди'ный
    един-и'-ть устар.
      един-е'ниj-е [единение]
    об'-един-и'-ть
      об'едини'ть-ся
        об'един-я'-ться,,1
      об'един-я'-ть
        об'единя'ть-ся,,2
      об'един-е'ниj-е
        кооп/об'едине'ние См. кооперировать
        лит/об'едине'ние См. литература
        метод/об'едине'ние См. метод
        хоз/об'едине'ние См. хозяйство
      об'едини'-тель
        об'едини'тель-ниц-а
      об'един-енн(ый), прич.-прил.
        об'единенн-о
      об'едини'-тельн-ый
    от'-един-и'-ть
      от'едини'ть-ся
        от'един-я'-ться,,1
      от'един-я'-ть
        от'единя'ть-ся,,2
      от'един-е'ниj-е [от'единение]
      от'един-енн(ый), прич.-прил.
        от'единенн-ость
    раз'-един-и'-ть
      раз'едини'ть-ся
        раз'един-я'-ться,,1
      раз'един-я'-ть
        раз'единя'ть-ся,,2
      раз'един-е'ниj-е [раз'единение]
      раз'едини'-тель
      раз'един-енн(ый), прич.-прил.
        раз'единенн-о
        раз'единенн-ость
      раз'едини'-тельн-ый
    со-един-и'-ть
      соедини'ть-ся
        соедин-я'-ться,,1
      соедин-я'-ть
        соединя'ть-ся,,2
      соедин-е'ниj-е
        азо/соедине'ние См. азот
        аква/соедине'ние
        амин-о-соедине'ние См. амин
        нитр-о-соедине'ние
        тио/соедине'ние
      соедини'-тель
      соедин-енн-ый, прич.-прил.
      соедин-и'м(ый), прич.-прил.
        соедини'м-ость
          не-соедини'мость,,1
        не-соедини'м(ый)
          несоедини'м-ое, сущ.
          несоедини'м-ость,,2
      соедини'-тельн(ый)
        соединительн-о-тка'н-н-ый См. ткать
      вос-соедини'ть
        воссоедини'ть-ся
          воссоедин-я'-ться,,1
        воссоедин-я'-ть
          воссоединя'ть-ся,,2
        воссоедин-е'ниj-е [воссоединение]
        воссоедини'-тельн-ый
      от-соедини'ть
        отсоедини'ть-ся
          отсоедин-я'-ться,,1
        отоседин-я'-ть
          отсоединя'ть-ся,,2
        отсоедин-е'ниj-е [отсоединение]
      под-соедини'ть
        подсоедин-е'ниj-е [подсоединение]
      при-соедини'ть
        присоедини'ть-ся
          присоедин-я'-ться,,1
          присоедни'-вш-ий-ся, прич.
            не-присоедини'вшийся
        присоедин-я'-ть
          присоединя'ть-ся,,2
        присоедин-е'ниj-е
          не-присоедине'ние
        присоедин-енн-ый, прич.
          нов-о-присоединенный См. новый
        присоедини'-тельн-ый
    у-един-и'-ть
      уедини'ть-ся
        уедин-я'-ться
      уедин-я'-ть
      уедин-е'ниj-е [уединение]
      уедин-енн(ый), прич.-прил.
        уединенн-о
        уединенн-ость
    един-о-бо'ж-иj-е [единобожие] См. бог
    един-о-бо'р-ств(о) См. бороться
      единобо'рств-ова-ть
    един-о-бо'р-ец См. бороться
    един-о-бра'ч(-н-ый) См. брак,,I
      единобра'ч-иj-е [единобрачие]
    един-о-ве'р-н(ый),,I, прил. См. вера
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец ср. одноверец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    един-о-вла'ст-н(ый) См. власть
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,1 [единовласт-(ст)вова-ть]
    един-о-вла'ствовать,,2 См. власть
    един-о-вре'мен-н(ый) См. время
      единовре'менн-о
      единовре'менн-ость
    един-о-гла'с-н(ый) См. голос
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    един-о-держа'в-н(ый) См. держава,,I
      единодержа'вн-о
      единодержа'в-иj-е [единодержавие]
    един-о-ду'ш-н(ый) См. душа
      единоду'шн-о
      единоду'ш-иjе [единодушие]
    един-о-же'н-ец См. жена
    един-о-же'н-ств-о См. жена
    един-о-зе'м(-ец) См. земля,,I
      единозе'м-к-а
    един-о-зе'м-н-ый См. земля,,I
    един-о-кро'в-н(ый),,I, прил. См. кровь
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    един-о-ли'ч-н(ый) См. лицо
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    един-о-мы'сл-иj-е [единомыслие] См. мысль
    един-о-мы'слящий См. мысль
    един-о-мы'шл-енн(ый) См. мысль; ср. единомы'слить устар.
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    един-о-насле'дие См. наследовать
    един-о-нача'ль(ник) См. начальник
      единонача'л-иj-е [единоначалие]
    един-о-нача'тие См. начать
    един-о-обра'зн(ый)
      единообра'зн-о
      единообра'зн-ость
      единообра'з-иj-е [единообразие]
    един-о-племе'н-н-ый См. племя
    един-о-племе'н(-ник) См. племя
      единоплеме'н-ниц-а
    един-о-ро'г(-0-ий) См. рог
      единоро'г
    един-о-ро'д-н(ый),,I, прил. См. родить
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    един-о-су'щ-н(ый) См. суть
      единосу'щн-ость
    един-о-утро'б(-н-ый) См. утроба
      единоутро'б-иj-е [единоутробие]
    тр-и-еди'н(ый) См. три
      триеди'н-ств-о,,2


Гнездо для слова единый

еди'н(ый)
    един-и'ц(а)
      едини'ч-к-а
      едини'ч-н(ый)
        едини'чн-о
        едини'чн-ость
      суб'-едини'ца
      икс-едини'ца См. икс
      хоз/едини'ца См. хозяйство
      челове'к-о-едини'ца См. человек
    еди'н-ств-о
      вс-е-еди'нство См. весь,,II
      тр-и-еди'нство,,1 См. три
    еди'н-ств/енн(ый)
      еди'нственн-ое, сущ.
      еди'нственн-о
      раз'-еди'нственный
      оди'н-еди'нственный См. один
    еди'н-о-жды ср. однажды
    во-еди'н-о
    за-еди'н-о
    на-един-е'
    раз'-еди'ный
    един-и'-ть устар.
      един-е'ниj-е [единение]
    об'-един-и'-ть
      об'едини'ть-ся
        об'един-я'-ться,,1
      об'един-я'-ть
        об'единя'ть-ся,,2
      об'един-е'ниj-е
        кооп/об'едине'ние См. кооперировать
        лит/об'едине'ние См. литература
        метод/об'едине'ние См. метод
        хоз/об'едине'ние См. хозяйство
      об'едини'-тель
        об'едини'тель-ниц-а
      об'един-енн(ый), прич.-прил.
        об'единенн-о
      об'едини'-тельн-ый
    от'-един-и'-ть
      от'едини'ть-ся
        от'един-я'-ться,,1
      от'един-я'-ть
        от'единя'ть-ся,,2
      от'един-е'ниj-е [от'единение]
      от'един-енн(ый), прич.-прил.
        от'единенн-ость
    раз'-един-и'-ть
      раз'едини'ть-ся
        раз'един-я'-ться,,1
      раз'един-я'-ть
        раз'единя'ть-ся,,2
      раз'един-е'ниj-е [раз'единение]
      раз'едини'-тель
      раз'един-енн(ый), прич.-прил.
        раз'единенн-о
        раз'единенн-ость
      раз'едини'-тельн-ый
    со-един-и'-ть
      соедини'ть-ся
        соедин-я'-ться,,1
      соедин-я'-ть
        соединя'ть-ся,,2
      соедин-е'ниj-е
        азо/соедине'ние См. азот
        аква/соедине'ние
        амин-о-соедине'ние См. амин
        нитр-о-соедине'ние
        тио/соедине'ние
      соедини'-тель
      соедин-енн-ый, прич.-прил.
      соедин-и'м(ый), прич.-прил.
        соедини'м-ость
          не-соедини'мость,,1
        не-соедини'м(ый)
          несоедини'м-ое, сущ.
          несоедини'м-ость,,2
      соедини'-тельн(ый)
        соединительн-о-тка'н-н-ый См. ткать
      вос-соедини'ть
        воссоедини'ть-ся
          воссоедин-я'-ться,,1
        воссоедин-я'-ть
          воссоединя'ть-ся,,2
        воссоедин-е'ниj-е [воссоединение]
        воссоедини'-тельн-ый
      от-соедини'ть
        отсоедини'ть-ся
          отсоедин-я'-ться,,1
        отоседин-я'-ть
          отсоединя'ть-ся,,2
        отсоедин-е'ниj-е [отсоединение]
      под-соедини'ть
        подсоедин-е'ниj-е [подсоединение]
      при-соедини'ть
        присоедини'ть-ся
          присоедин-я'-ться,,1
          присоедни'-вш-ий-ся, прич.
            не-присоедини'вшийся
        присоедин-я'-ть
          присоединя'ть-ся,,2
        присоедин-е'ниj-е
          не-присоедине'ние
        присоедин-енн-ый, прич.
          нов-о-присоединенный См. новый
        присоедини'-тельн-ый
    у-един-и'-ть
      уедини'ть-ся
        уедин-я'-ться
      уедин-я'-ть
      уедин-е'ниj-е [уединение]
      уедин-енн(ый), прич.-прил.
        уединенн-о
        уединенн-ость
    един-о-бо'ж-иj-е [единобожие] См. бог
    един-о-бо'р-ств(о) См. бороться
      единобо'рств-ова-ть
    един-о-бо'р-ец См. бороться
    един-о-бра'ч(-н-ый) См. брак,,I
      единобра'ч-иj-е [единобрачие]
    един-о-ве'р-н(ый),,I, прил. См. вера
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец ср. одноверец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    един-о-вла'ст-н(ый) См. власть
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,1 [единовласт-(ст)вова-ть]
    един-о-вла'ствовать,,2 См. власть
    един-о-вре'мен-н(ый) См. время
      единовре'менн-о
      единовре'менн-ость
    един-о-гла'с-н(ый) См. голос
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    един-о-держа'в-н(ый) См. держава,,I
      единодержа'вн-о
      единодержа'в-иj-е [единодержавие]
    един-о-ду'ш-н(ый) См. душа
      единоду'шн-о
      единоду'ш-иjе [единодушие]
    един-о-же'н-ец См. жена
    един-о-же'н-ств-о См. жена
    един-о-зе'м(-ец) См. земля,,I
      единозе'м-к-а
    един-о-зе'м-н-ый См. земля,,I
    един-о-кро'в-н(ый),,I, прил. См. кровь
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    един-о-ли'ч-н(ый) См. лицо
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    един-о-мы'сл-иj-е [единомыслие] См. мысль
    един-о-мы'слящий См. мысль
    един-о-мы'шл-енн(ый) См. мысль; ср. единомы'слить устар.
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    един-о-насле'дие См. наследовать
    един-о-нача'ль(ник) См. начальник
      единонача'л-иj-е [единоначалие]
    един-о-нача'тие См. начать
    един-о-обра'зн(ый)
      единообра'зн-о
      единообра'зн-ость
      единообра'з-иj-е [единообразие]
    един-о-племе'н-н-ый См. племя
    един-о-племе'н(-ник) См. племя
      единоплеме'н-ниц-а
    един-о-ро'г(-0-ий) См. рог
      единоро'г
    един-о-ро'д-н(ый),,I, прил. См. родить
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    един-о-су'щ-н(ый) См. суть
      единосу'щн-ость
    един-о-утро'б(-н-ый) См. утроба
      единоутро'б-иj-е [единоутробие]
    тр-и-еди'н(ый) См. три
      триеди'н-ств-о,,2


Гнездо для слова ездить

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова еле

е'ле
    е'ле-е'ле


Гнездо для слова естественный

естеств(о')
    есте'ств-енн(ый)
      есте'ственн-о
        не-есте'ственно,,1
      есте'ственн-ость
        не-есте'ственность,,1
      есте'ственн(-ик)
        есте'ственн-иц-а
      не-есте'ственн(ый)
        неесте'ствен-о,,2
        неесте'ственн-ость,,2
      пре-есте'ственн(ый)
        преесте'ственн-о
      сверх'-есте'ствен(ый)
        сверх'есте'ственн-ое, сущ.
        сверх'есте'ственн-о
        сверх'есте'ственн-ость
      есте'ственн-о-истори'ческий См. история
      естественн-о-нау'чный См. учить
    противо-есте'ств-енн(ый)
      противоесте'ственн-о
      противоесте'ственн-ость
    естеств-о-ве'д(ени-е)
      естествове'д
        естествове'д-ческ-ий,,1
      естествове'д-ческ-ий,,2
    естеств-о-зна'ние См. знать,,I
    естеств-о-испыта'тель ср. испытать
      естествоиспыта'тель-ниц-а
      естествоиспыта'тель-ск-ий
    естеств-о-наблюда'тель См. наблюдать
    естеств-о-описа'ние См. писать


Гнездо для слова есть I

есть,,I Принимать пищу
    е'сть-ся
    ед-а'-ть
    ед-а'
    ед-о'к
      едо'ц-к-ий
    ед-у'н
      еду'н-j-а [едунья]
    е'д-к(ий)
      е'дк-о
      е'дк-ость
    в'-е'сть-ся
      в'ед-а'-ться
        в'еда'-ниj-е [в'едание]
        в'е'д-чив(ый)
          в'е'дчив-ость
        в'е'д-лив(ый)
          в'е'длив-ость
    вз'-е'сть-ся
      вз'ед-а'-ться
    вы'-есть
      вы'есть-ся
        выед-а'-ться,,1
      выед-а'-ть
        выеда'ть-ся,,2
        выеда'-ниj-е [выедание]
      вы'ед-енн-ый, прич.-прил.
    до-е'сть
      доед-а'-ть
        доеда'ть-ся
    до-е'сть-ся
    за-е'сть
      зае'сть-ся
        заед-а'-ться,,1
      заед-а'-ть
        заеда'ть-ся,,2
        заеда'-ниj-е [заедание]
        зае'д-к-и
    из'-е'сть
      из'ед-а'-ть
        из'еда'ть-ся
        из'еда'-ниj-е [из'едание]
      из'е'д-енн-ый, прич.-прил.
    на-е'сть
      наед-а'-ть
    на-е'сть-ся
      наед-а'-ться
        по-наеда'ться
      по-нае'сться
    над'-е'сть
      над'ед-а'-ть
    недо-е'сть
      недоед-а'-ть
        недоеда'-ниj-е [недоедание]
        недое'д-к-и
    об'-е'сть
      об'е'сть-ся
        об'ед-а'-ться,,1
      об'ед-а'-ть
        об'еда'ть-ся,,2
        об'еда'-ниj-е [об'едание]
        об'еда'-л-а
        об'е'д-к-и
        об'е'д-j-а [об'едья]
        по-об'еда'ть
      об'ед-е'ниj-е [об'едение]
      по-об'е'сть
    от'-е'сть
      от'е'сть-ся
        от'ед-а'-ться,,1
      от'ед-а'-ть
        от'еда'ть-ся,,2
    пере-е'сть
      переед-а'-ть
        перееда'ть-ся
        перееда'-ниj-е [переедание]
    по-е'сть
      поед-а'-ть
        поеда'ть-ся
        поеда'-ниj-е [поедание]
        поеда'-тель
          поеда'тель-ниц-а
        поед-о'м, нареч.
        по'едь
    под'-е'сть
      под'ед-а'-ть
        под'еда'ть-ся
        под'еда'-ниj-е [под'едание]
    при-е'сть
      приед-а'-ть
        приеда'ть-ся,,I
    при-е'сть-ся
      приед-а'-ться,,II
        прие'д-чив-ый
    про-е'сть
      проед-а'-ть
        проеда'ть-ся,,I
        проеда'-ниj-е [проедание]
        не/в-прое'д
    про-е'сть-ся
      проед-а'-ться,,II
    раз'-е'сть
      раз'е'сть-ся,,I
        раз'ед-а'-ться,,1
        раз'е'-вш-ий-ся, прич.-прил.
      раз'ед-а'-ть
        раз'ед-а'-ться,,2
        раз'еда'-ниj-е [раз'едание]
    раз'-е'сть-ся,,II
    с'-есть
      с'ед-а'-ть
        с'еда'ть-ся
        с'еда'-ниj-е [с'едание]
      с'ед-е'ниj-е [с'едение]
        с'ед-о'м(ый), прич.
        с'едо'м-ое, сущ.
      с'ед-о'бн(ый)
        с'едо'бн-ое, сущ.
        с'едо'бн-ость
          не-с'едо'бность,,1
        не-с'едо'бн(ый)
          нес'едо'бн-ость,,2
      с'ест-н(о'й)
        с'естн-о'е, сущ.
    у-е'сть
      уед-а'-ть
    банан-о-е'д См. банан
    гриб-о-е'д См. гриб
    гуж-е-е'д См. гуж
    дарм-о-е'д См. даром
      дармое'д-к-а
      дармое'д-ств-о
      дармое'д-н-ый
      дармое'д-ск-ий
      дармое'д-нича-ть
    кал-о-е'д См. кал
    каш-е-е'д См. каша
    книг-о-е'д См. книга
    кож-е-е'д См. кожа
      кожее'д-н-ый
    кор-о-е'д См. кора
      корое'д-н-ый
      лж-е-корое'д См. лгать
    корн-е-е'д См. корень
    кост-о-е'д См. кость
      костое'д-н-ый,,1
    кост-о-е'д(-а) См. кость
      костое'д-н-ый,,2
    кур-о-е'д См. курица
    лист-о-е'д См. лист
    луб-о-е'д См. луб
    люд-о-е'д См. люди,,I
      людое'д-к-а
      людое'д-ств-о
      людое'д-ск-ий
    мал-о-е'ж-к-а См. малый,,I
    мед-о-е'д См. мед
    мертв-о-е'д См. мертвый,,I
    мех-о-е'д См. мех,,I
    мук-о-е'д См. мука'
    муравj/е'д [ муравьед ] См. муравей
    мураш-е-е'д См. муравей
    мух-о-е'д См. муха
    мух-о-е'д-к-а См. муха
    мяс-ое'д См. мясо
    ногт-о-е'д-а См. ноготь
    обезьян-о-е'д См. обезьяна
    ос-о-е'д См. оса
    почк-о-е'д См. почка,,I
    птиц-е-е'д См. птица
    пух-о-е'д См. пух
    пчел-о-е'д См. пчела
    пыльц-е-е'д См. пыль
    рак-о-е'д См. рак,,I
    сем-я-е'д См. семя
    сен-о-е'д См. сено
    сердц-е-е'д См. сердце
      серцее'д-к-а
      сердцее'д-ств-о
    скрытн-о-е'д См. скрыть
    сладк-о-е'ж-к-а См. сладкий
    сласт-о-е'ж-к-а См. сладкий
    снег-о-е'д См. снег
    спец-е-е'д См. специальный
      спецее'д-ств-о
    стебл-е-е'д См. стебель
    сух-о-ед-е'ниj-е [сухоедение] См. сухой
    сыр-о-е'г-а См. сырой
    сыр-о-е'ж-к-а См. сырой
    устриц-е-е'д См. устрица
    хрущ-е-е'д-к-а См. хрущ
    цвет-о-е'д См. цвет,,I
    шерст-е-е'д См. шерсть
    яйц-е-е'д См. яйцо
    вс-е-я'д-н(ый) См. весь,,II
      всея'дн-ые, сущ.
      всея'дн-ость
    зерн-о-я'д-н-ый См. зерно
    змеj-е-я'д [змееяд] См. змея
    мух-о-я'д См. муха
    насеком-о-я'д-н-ый См. насекомое
    перц-е-я'д См. перец
    плод-о-я'д-н-ый См. плод
    плот-о-я'д-н(ый) См. плоть
      плотоя'дн-ые, сущ.
      плотоя'дн-о
      плотоя'дн-ость
    пчел-о-я'д См. пчела
    растительн-о-я'д-н-ый См. расти
    рыб-о-я'д-н-ый См. рыба
    стерв-о-я'д-н-ый См. стерва
    сух-о-яд-е'ниj-е [сухоядение] См. сухой; ср. сухоедение
    сух-о-я'д-ец См. сухой
    сух-о-я'д-ник См. сухой
    сыр-о-я'д-ец См. сырой
    трав-о-я'д-н(ый) См. трава
      травоя'дн-ые, сущ.
    чуж-е-я'д-н-ый См. чужой,,I


Гнездо для слова есть II

есть,,II Имеется


Гнездо для слова есть III

есть,,III Буква


Гнездо для слова есть IV

есть,,IV, межд. Будет выполнено


Гнездо для слова ехать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова жалеть

жале'ть
    жале'-ниj-е [жаление]
    жале'-ль/(щик)
      жале'ль-щиц-а
    жа'л-к(ий)
      жалч-а'йш-ий
      жа'лк-оньк-ий
      жа'лк-о
        жалк-ова'т-о
      жа'л-ость
        жа'лост-н(ый)
          жа'лостн-о
          жа'лостн-ость
          пре-жа'лостн(ый)
            прежа'лостн-о
        жа'лост-лив(ый)
          жа'лостлив-о
          жа'лостлив-ость
          не-жа'лостливый
        без-жа'лост-н(ый)
          безжа'лостн-о
          безжа'лостн-ость
      жаль
        с-жа'л-и-ть-ся
      прежа'лк(ий)
        прежа'лк-о
    пере-жале'ть
    по-жале'ть
    у-жале'ть


Гнездо для слова жалко

жале'ть
    жале'-ниj-е [жаление]
    жале'-ль/(щик)
      жале'ль-щиц-а
    жа'л-к(ий)
      жалч-а'йш-ий
      жа'лк-оньк-ий
      жа'лк-о
        жалк-ова'т-о
      жа'л-ость
        жа'лост-н(ый)
          жа'лостн-о
          жа'лостн-ость
          пре-жа'лостн(ый)
            прежа'лостн-о
        жа'лост-лив(ый)
          жа'лостлив-о
          жа'лостлив-ость
          не-жа'лостливый
        без-жа'лост-н(ый)
          безжа'лостн-о
          безжа'лостн-ость
      жаль
        с-жа'л-и-ть-ся
      прежа'лк(ий)
        прежа'лк-о
    пере-жале'ть
    по-жале'ть
    у-жале'ть


Гнездо для слова жаловаться I

жа'ловать Проявлять расположение; дарить; приходить
    жа'ловать-ся,,I, См. жаловаться,,II
    жа'лова-нj-е,,II Дар, награда. См. жалованье,,I
    жа'лова-нн-ый, прич.-прил.
    пере-жа'ловать
      пережа'лова-ниj-е [пережалование]
    по-жа'ловать
      пожа'лова-ниj-е [пожалование]
      пожа'лова-нн-ый, прич.-прил.
        нов-о-пожа'лованный,,I, прил. См. новый
          новопожа'лованн-ый,,II, сущ.
      пре-пожа'ловать
    раз-жа'ловать
      разжа'лов-ыва-ть
      разжа'л-ыва-ть
        разжа'лывать-ся
      разжа'лова-ниj-е [разжалование]
      разжа'лова-нн(ый),,I, прич.-прил.
        разжа'лованн-ый,,II, сущ.


Гнездо для слова жаловаться II

жа'ловаться,,II Выражать неудовольствие. Жаловаться,,I См. жаловать
    жа'л-об(а)
      жа'лоб(-щик)
        жа'лоб-щиц-а
      жа'лоб-н(ый)
        жалобн-ешеньк(ий)
          жалобнешеньк-о,,1
        жалобн-ехоньк(ий)
          жалобнехоньк-о,,1
        жа'лобн-о
          жалобн-е'ньк-о
          жалобн-ешеньк-о,,2
          жалобн-ехоньк-о,,2
        пре-жа'лобн(ый)
          прежа'лобн-о
      жа'лоб-и-ть
        жа'лобить-ся
          пере-жа'лобиться
          по-жа'лобиться
          с-жа'лобиться
        раз-жа'лобить
          разжа'лобить-ся
            разжа'лобл-ива-ться
          разжа'лобл-ива-ть
    на-жа'ловаться
    об-жа'ловать
      обжа'ловать-ся
      обжа'лова-ниj-е [обжалование]
    пере-жа'ловаться
    по-жа'ловаться
    раз-жа'ловаться
жа'литься,,II устар. жалиться,,I См. жало
    по-жа'литься


Гнездо для слова жаль

жале'ть
    жале'-ниj-е [жаление]
    жале'-ль/(щик)
      жале'ль-щиц-а
    жа'л-к(ий)
      жалч-а'йш-ий
      жа'лк-оньк-ий
      жа'лк-о
        жалк-ова'т-о
      жа'л-ость
        жа'лост-н(ый)
          жа'лостн-о
          жа'лостн-ость
          пре-жа'лостн(ый)
            прежа'лостн-о
        жа'лост-лив(ый)
          жа'лостлив-о
          жа'лостлив-ость
          не-жа'лостливый
        без-жа'лост-н(ый)
          безжа'лостн-о
          безжа'лостн-ость
      жаль
        с-жа'л-и-ть-ся
      прежа'лк(ий)
        прежа'лк-о
    пере-жале'ть
    по-жале'ть
    у-жале'ть


Гнездо для слова жара

жар(а') ср. жар
    жар-и'щ-а
    жар-ы'нь
    жа'р-к(ий)
      жарч-а'йш-ий
      жарк-ова'т(ый)
        жаркова'т-о,,1
      жарк-о'нек
        жарко'ньк-о,,1
      жа'рк-о
        жарк-ова'т-о,,2
        жарк-о'ньк-о,,2
        не-жа'рко,,1
      не-жа'рк(ий)
        нежа'рк-о,,2
      пре-жа'рк(ий)
        прежа'рк-о
    жар-ов-о'й,,II жаровой,,I См. жар
    жар-о-выно'слив(ый) См. нести,,I
      жаровыно'слив-ость


Гнездо для слова жаркий

жар(а') ср. жар
    жар-и'щ-а
    жар-ы'нь
    жа'р-к(ий)
      жарч-а'йш-ий
      жарк-ова'т(ый)
        жаркова'т-о,,1
      жарк-о'нек
        жарко'ньк-о,,1
      жа'рк-о
        жарк-ова'т-о,,2
        жарк-о'ньк-о,,2
        не-жа'рко,,1
      не-жа'рк(ий)
        нежа'рк-о,,2
      пре-жа'рк(ий)
        прежа'рк-о
    жар-ов-о'й,,II жаровой,,I См. жар
    жар-о-выно'слив(ый) См. нести,,I
      жаровыно'слив-ость


Гнездо для слова жарко

жар(а') ср. жар
    жар-и'щ-а
    жар-ы'нь
    жа'р-к(ий)
      жарч-а'йш-ий
      жарк-ова'т(ый)
        жаркова'т-о,,1
      жарк-о'нек
        жарко'ньк-о,,1
      жа'рк-о
        жарк-ова'т-о,,2
        жарк-о'ньк-о,,2
        не-жа'рко,,1
      не-жа'рк(ий)
        нежа'рк-о,,2
      пре-жа'рк(ий)
        прежа'рк-о
    жар-ов-о'й,,II жаровой,,I См. жар
    жар-о-выно'слив(ый) См. нести,,I
      жаровыно'слив-ость


Гнездо для слова ждать

ждать
    жда'ть-ся
    не-жда'-нн(ый)
      нежда'нн-о
        нежда'нн-о-нега'данно См. гадать
      нежда'нн-ость
    вы'-ждать
      выжид-а'-ть
        выжида'-ниj-е [выжидание]
        выжида'-ющ(ий), прич.-прил.
          выжида'ющ-е
        выжида'-тельн(ый)
          выжида'тельн-о
          выжида'тельн-ость
        по-выжида'ть
    до-жда'ть-ся
      дожид-а'-ться
    до-жид-а'-ть
    за-жда'ть-ся
    на-жда'ть
      нажид-а'-ть
    на-жда'ть-ся
      нажид-а'-ться
    о-жид-а'-ть
      ожида'ть-ся
      ожида'-ниj-е [ожидание]
      ожида'-ль/н-я
      ожида'-л/к-а
      ожида'-ющ(ий),,I, прич.-прил.
        ожида'ющ-ий,,II, сущ.
          ожида'ющ-ая, сущ.
        ожида'ющ-е
      ожида'-ем-ый, прич.
        не-ожида'ем(ый)
          неожида'ем-о
        ожида'-тельн(ый)
          ожида'тельн-о
        не-ожи'да-нн(ый)
          неожи'данн-ое, сущ.
          неожи'данн-о
          неожида'нн-ость
    обо-жда'ть
      по-обожда'ть
    пере-жда'ть
      пережид-а'-ть
        пережида'ть-ся
        пережида'-ниj-е [пережидание]
    по-жда'ть
      пожда'-нj-е [пожданье]
    подо-жда'ть
      поджид-а'-ть
        поджида'ть-ся
        поджида'-ниj-е [поджидание]
    при-жда'ть
      прижид-а'-ть
    про-жда'ть
      прожда'ть-ся
    со-жда'ть
      сожид-а'-ть
    у-жда'ть
      ужид-а'-ть
    долго/жда'-нн-ый См. долгий


Гнездо для слова желание

жела'ть
    жела'ть-ся
      по-жела'ться,,1
    жела'-ниj(е)
      жела'нj-иц-е [желаньице]
        не-жела'ние
    жела'-ющ(ий),,I, прич.
      жела'ющ-ий,,II, сущ.
    жела'-ем(ый), прич.
      жела'ем-ое, сущ.
    жела'-нн(ый),,I, прил.
      жела'нн-ый,,II, сущ.
        жела'нн-ая, сущ.
      жела'нн-еньк-ий
      не-жела'нн(ый)
        нежела'нн-о
    жела'-тельн(ый)
      жела'тельн-о
        не-жела'тельн-о,,1
      жела'тельн-ость
        не-жела'тельность,,1
      не-жела'тельн(ый)
        нежела'тельн-о,,2
        нежела'тельн-ость,,2
    воз-жела'ть
      возжела'-ниj-е [возжелание]
    по-жела'ть
      пожела'ть-ся,,2
      пожела'-ниj-е [пожелание]
    благ-о-жела'-тель См. благо,,I
      благожела'тель-ниц-а
      благожела'тель-ств-о
        не-благожела'тельство,,1
      благожела'тель-ствова-ть
    благ-о-жела'-тельн(ый) См. благо,,I
      благожела'тельн-о
        не-благожела'тельно,,1
      благожела'тельн-ость
        не-благожела'тельность,,1
      не-благожела'тельн(ый)
        неблагожела'тельн-о,,2
        неблагожела'тельн-ость,,2
        неблагожела'тель-ств-о,,2
    добр-о-жела'-тель См. добро,,I
      доброжела'тель-ниц-а
      доброжела'тель-ств(о),,1
        доброжела'тельств-ова-ть,,1
        не-доброжела'тельство,,1
      доброжела'тель-ствова-ть,,2
      не-доброжела'тель
        недоброжела'тель-ниц-а
        недоброжела'тель-ств(о),,2
          недоброжела'тельств-ова-ть,,1
        недоброжела'тель-ствова-ть,,2
    добр-о-жела'-тельн(ый) См. добро,,I
      доброжела'тельн-о
        не-доброжела'тельно,,1
      доброжела'тельн-ость
        не-доброжела'тельность,,1
      доброжела'тель-ств-о,,2
      не-доброжела'тельн(ый)
        недоброжела'тельн-о,,2
        недоброжела'тельн-ость,,2
        недоброжела'тель-ство,,3
    зл-о-жела'-тель См. зло,,I; ср. благожелатель
      зложела'тель-ств(о)
        зложела'тельств-ова-ть,,1
      зложела'тель-ствова-ть,,2
    зл-о-жела'-тельн-ый См. зло,,I; ср. благожелательный


Гнездо для слова желать

жела'ть
    жела'ть-ся
      по-жела'ться,,1
    жела'-ниj(е)
      жела'нj-иц-е [желаньице]
        не-жела'ние
    жела'-ющ(ий),,I, прич.
      жела'ющ-ий,,II, сущ.
    жела'-ем(ый), прич.
      жела'ем-ое, сущ.
    жела'-нн(ый),,I, прил.
      жела'нн-ый,,II, сущ.
        жела'нн-ая, сущ.
      жела'нн-еньк-ий
      не-жела'нн(ый)
        нежела'нн-о
    жела'-тельн(ый)
      жела'тельн-о
        не-жела'тельн-о,,1
      жела'тельн-ость
        не-жела'тельность,,1
      не-жела'тельн(ый)
        нежела'тельн-о,,2
        нежела'тельн-ость,,2
    воз-жела'ть
      возжела'-ниj-е [возжелание]
    по-жела'ть
      пожела'ть-ся,,2
      пожела'-ниj-е [пожелание]
    благ-о-жела'-тель См. благо,,I
      благожела'тель-ниц-а
      благожела'тель-ств-о
        не-благожела'тельство,,1
      благожела'тель-ствова-ть
    благ-о-жела'-тельн(ый) См. благо,,I
      благожела'тельн-о
        не-благожела'тельно,,1
      благожела'тельн-ость
        не-благожела'тельность,,1
      не-благожела'тельн(ый)
        неблагожела'тельн-о,,2
        неблагожела'тельн-ость,,2
        неблагожела'тель-ств-о,,2
    добр-о-жела'-тель См. добро,,I
      доброжела'тель-ниц-а
      доброжела'тель-ств(о),,1
        доброжела'тельств-ова-ть,,1
        не-доброжела'тельство,,1
      доброжела'тель-ствова-ть,,2
      не-доброжела'тель
        недоброжела'тель-ниц-а
        недоброжела'тель-ств(о),,2
          недоброжела'тельств-ова-ть,,1
        недоброжела'тель-ствова-ть,,2
    добр-о-жела'-тельн(ый) См. добро,,I
      доброжела'тельн-о
        не-доброжела'тельно,,1
      доброжела'тельн-ость
        не-доброжела'тельность,,1
      доброжела'тель-ств-о,,2
      не-доброжела'тельн(ый)
        недоброжела'тельн-о,,2
        недоброжела'тельн-ость,,2
        недоброжела'тель-ство,,3
    зл-о-жела'-тель См. зло,,I; ср. благожелатель
      зложела'тель-ств(о)
        зложела'тельств-ова-ть,,1
      зложела'тель-ствова-ть,,2
    зл-о-жела'-тельн-ый См. зло,,I; ср. благожелательный


Гнездо для слова железнодорожный I

желе'з(о)
    желе'з-ин-а
    желе'з-к-а
    желе'з-к-о
    желез-ня'к,,1
    желе'з-ы
    желе'з-ист(ый),,II железистый,,I См. железа'
      железист-о-ка'лиевый См. калий
      железист-о-ка'льциевый См. кальций
      железист-о-ки'слый См. киснуть
      железист-о-синеро'дистый См. синий, родить
    желе'з-н(ый)
      железн-я'к,,2
      железн-е'/ниj-е [железнеть, железнить?]
      железн-о-доро'ж-н(ый) См. дорога
        железнодоро'жн(-ик),,1
          железнодоро'жн-иц-а,,1
      железн-о-доро'ж(-ник),,2 См. дорога
        железнодоро'ж-ниц-а,,2
      желез-о-ру'д-н-ый См. руда,,I
      конн-о-желе'з(н-ый) См. конь
        конножеле'з-к-а
    желез-о-бакте'рия См. бактерия
    желез-о-бето'н См. бетон
      железобето'н-н-ый
      пепл-о-железобето'н См. пепел
        пепложелезобето'н-н-ый
    желез-о-де'ла-тельн-ый См. делать
    желез-о-ни'кель См. никель
    желез-о-обраба'тывающий См. работать
    желез-о-плави'-ль/н-ый См. плавить,,I
    желез-о-прока'т-н-ый См. катить
    желез-о-прока'тчик См. катить
    желез-о-ре'з-н-ый См. резать
    желез-о-сва'роч-н-ый См. варить
    желез-о-синеро'дистый См. синий, родить
    желез-о-содержа'щий См. содержать
    желез-о-спла'в См. плавить,,I
    желез-о-углеро'д См. углерод
      железоуглеро'д-ист-ый
      железоуглеро'д-н-ый
    желез-о-чугу'н См. чугун
    а'льфа-желе'зо См. альфа
    бе'та-желе'зо См. бета
    га'мма-желе'зо См. гамма,,II
    де'льта-желе'зо См. дельта,,II
    цельн-о-желе'з-н-ый См. целый


Гнездо для слова железнодорожный II

доро'г(а)
    доро'ж-к-а
      вело/доро'жка См. велосипед
      дв-ух-доро'жеч-н-ый См. два
    доро'ж-еньк-а
    доро'г-ой, нареч.
    доро'ж(-ник),,1
      доро'ж-ниц-а,,1
    доро'ж-н(ый),,I, прил.
      доро'жн-ый,,II, сущ.
      доро'жн(-ик),,2
        доро'жн-иц-а,,2
      по-доро'жн-ому
      доро'жн-о-мостово'й См. мост
      доро'жн-о-строи'тельный См. строить
      доро'жн-о-техни'ческий См. техника
      доро'жн-о-тра'нспортный См. транспорт
      автомоби'льн-о-доро'жный См. автомобиль
        авто/доро'жный,,1
      вое'нн-о-доро'жный См. война
      дрена'жн-о-доро'жный См. дрен
      маши'нн-о-доро'жный См. машина
    без-доро'ж-н-ый
    без-доро'ж-иj-е [бездорожие]
    без-доро'ж-j-е [бездорожье]
    по-доро'ж-ник
      подоро'жнич-ек
      подоро'жник-ов-ый
    по-доро'ж-н(ый)
      подоро'жн-ая, сущ.
    при-доро'ж-ник
    при-доро'ж-н-ый
    авто/до'р См. автомобиль
      автодо'р-ов/ск-ий
    авто/доро'г(а) См. автомобиль
      автодоро'ж-н(ый),,2
        автодоро'жн-ик,,1
      автодоро'ж-ник,,2
    железн-о-доро'ж-н(ый) См. железо
      железнодоро'жн(-ик),,1
        железнодоро'жн-иц-а,,1
    железн-о-доро'ж(-ник),,2 См. железо
      железнодоро'ж-ниц-а,,2
    легк-о-доро'ж-н-ый См. легкий
    пол/доро'ги См. половина


Гнездо для слова железный

желе'з(о)
    желе'з-ин-а
    желе'з-к-а
    желе'з-к-о
    желез-ня'к,,1
    желе'з-ы
    желе'з-ист(ый),,II железистый,,I См. железа'
      железист-о-ка'лиевый См. калий
      железист-о-ка'льциевый См. кальций
      железист-о-ки'слый См. киснуть
      железист-о-синеро'дистый См. синий, родить
    желе'з-н(ый)
      железн-я'к,,2
      железн-е'/ниj-е [железнеть, железнить?]
      железн-о-доро'ж-н(ый) См. дорога
        железнодоро'жн(-ик),,1
          железнодоро'жн-иц-а,,1
      железн-о-доро'ж(-ник),,2 См. дорога
        железнодоро'ж-ниц-а,,2
      желез-о-ру'д-н-ый См. руда,,I
      конн-о-желе'з(н-ый) См. конь
        конножеле'з-к-а
    желез-о-бакте'рия См. бактерия
    желез-о-бето'н См. бетон
      железобето'н-н-ый
      пепл-о-железобето'н См. пепел
        пепложелезобето'н-н-ый
    желез-о-де'ла-тельн-ый См. делать
    желез-о-ни'кель См. никель
    желез-о-обраба'тывающий См. работать
    желез-о-плави'-ль/н-ый См. плавить,,I
    желез-о-прока'т-н-ый См. катить
    желез-о-прока'тчик См. катить
    желез-о-ре'з-н-ый См. резать
    желез-о-сва'роч-н-ый См. варить
    желез-о-синеро'дистый См. синий, родить
    желез-о-содержа'щий См. содержать
    желез-о-спла'в См. плавить,,I
    желез-о-углеро'д См. углерод
      железоуглеро'д-ист-ый
      железоуглеро'д-н-ый
    желез-о-чугу'н См. чугун
    а'льфа-желе'зо См. альфа
    бе'та-желе'зо См. бета
    га'мма-желе'зо См. гамма,,II
    де'льта-желе'зо См. дельта,,II
    цельн-о-желе'з-н-ый См. целый


Гнездо для слова железо

желе'з(о)
    желе'з-ин-а
    желе'з-к-а
    желе'з-к-о
    желез-ня'к,,1
    желе'з-ы
    желе'з-ист(ый),,II железистый,,I См. железа'
      железист-о-ка'лиевый См. калий
      железист-о-ка'льциевый См. кальций
      железист-о-ки'слый См. киснуть
      железист-о-синеро'дистый См. синий, родить
    желе'з-н(ый)
      железн-я'к,,2
      железн-е'/ниj-е [железнеть, железнить?]
      железн-о-доро'ж-н(ый) См. дорога
        железнодоро'жн(-ик),,1
          железнодоро'жн-иц-а,,1
      железн-о-доро'ж(-ник),,2 См. дорога
        железнодоро'ж-ниц-а,,2
      желез-о-ру'д-н-ый См. руда,,I
      конн-о-желе'з(н-ый) См. конь
        конножеле'з-к-а
    желез-о-бакте'рия См. бактерия
    желез-о-бето'н См. бетон
      железобето'н-н-ый
      пепл-о-железобето'н См. пепел
        пепложелезобето'н-н-ый
    желез-о-де'ла-тельн-ый См. делать
    желез-о-ни'кель См. никель
    желез-о-обраба'тывающий См. работать
    желез-о-плави'-ль/н-ый См. плавить,,I
    желез-о-прока'т-н-ый См. катить
    желез-о-прока'тчик См. катить
    желез-о-ре'з-н-ый См. резать
    желез-о-сва'роч-н-ый См. варить
    желез-о-синеро'дистый См. синий, родить
    желез-о-содержа'щий См. содержать
    желез-о-спла'в См. плавить,,I
    желез-о-углеро'д См. углерод
      железоуглеро'д-ист-ый
      железоуглеро'д-н-ый
    желез-о-чугу'н См. чугун
    а'льфа-желе'зо См. альфа
    бе'та-желе'зо См. бета
    га'мма-желе'зо См. гамма,,II
    де'льта-желе'зо См. дельта,,II
    цельн-о-желе'з-н-ый См. целый


Гнездо для слова жена

жен(а')
    жен-ушк-а
    жен-енк-а
    жен-к(а)
      женоч-к-а
      женк-ин
    же'н-ин
    жен-а'т(ый),,I, прил.
      жена'т-ый,,II, сущ.
      жена'т-ик
      не-жена'т(ый),,I, прил.
        нежена'т-ый,,II, сущ.
    жен-и'-ть
      жени'ть-ся
        о-жени'ться,,1
        об-жени'ться,,1
        пере-жени'ться,,1
        по-жени'ться,,1
        раз-жени'ться,,1
      жени'ть-б-а
      жен-и'х
        жениш-о'к
        жених-о'в
        жених-о'в/ств-о
        жених-о'в/ск(ий)
          женихо'вск-и
        жених-а'-ть-ся
      о-жени'ть
        ожени'ть-ся,,2
      об-жени'ть
        обжени'ть-ся,,2
      пере-жени'ть
        пережени'ть-ся,,2
      по-жени'ть
        пожени'ть-ся,,2
      раз-жени'ть
        разжени'ть-ся,,2
          разже'н-ива-ться
        разже'н-ива-ть
    жен-о-уби'йство См. убить,,I
    жен-о-уби'йца См. убить,,I
    двоj-е-же'н-ец [двоеженец] См. два
    двоj-е-жен-ств-о [двоеженство] См. два
    един-о-же'н-ец См. единый
    един-о-же'н-ств-о См. единый
    мног-о-же'н-ец См. много
    мног-о-жен-ств-о См. много
    молод-о-жен См. молодой,,I
    нов-о-жен См. новый
    одн-о-жен См. один
    одн-о-же'н-ец См. один
    троj-е-жен [троежен] См. три
      троежен-ств-о,,1
    троj-е-же'н-ец [троеженец] См. три
    троj-е-жен-ств-о,,2 [троеженство] См. три


Гнездо для слова жениться

жен(а')
    жен-ушк-а
    жен-енк-а
    жен-к(а)
      женоч-к-а
      женк-ин
    же'н-ин
    жен-а'т(ый),,I, прил.
      жена'т-ый,,II, сущ.
      жена'т-ик
      не-жена'т(ый),,I, прил.
        нежена'т-ый,,II, сущ.
    жен-и'-ть
      жени'ть-ся
        о-жени'ться,,1
        об-жени'ться,,1
        пере-жени'ться,,1
        по-жени'ться,,1
        раз-жени'ться,,1
      жени'ть-б-а
      жен-и'х
        жениш-о'к
        жених-о'в
        жених-о'в/ств-о
        жених-о'в/ск(ий)
          женихо'вск-и
        жених-а'-ть-ся
      о-жени'ть
        ожени'ть-ся,,2
      об-жени'ть
        обжени'ть-ся,,2
      пере-жени'ть
        пережени'ть-ся,,2
      по-жени'ть
        пожени'ть-ся,,2
      раз-жени'ть
        разжени'ть-ся,,2
          разже'н-ива-ться
        разже'н-ива-ть
    жен-о-уби'йство См. убить,,I
    жен-о-уби'йца См. убить,,I
    двоj-е-же'н-ец [двоеженец] См. два
    двоj-е-жен-ств-о [двоеженство] См. два
    един-о-же'н-ец См. единый
    един-о-же'н-ств-о См. единый
    мног-о-же'н-ец См. много
    мног-о-жен-ств-о См. много
    молод-о-жен См. молодой,,I
    нов-о-жен См. новый
    одн-о-жен См. один
    одн-о-же'н-ец См. один
    троj-е-жен [троежен] См. три
      троежен-ств-о,,1
    троj-е-же'н-ец [троеженец] См. три
    троj-е-жен-ств-о,,2 [троеженство] См. три


Гнездо для слова женский

же'н(щин-а) ср. жена
    же'н-ск(ий)
      же'нск-и
      не-же'нский
      по-же'нск-и
      жен/кружо'к [жен(ский) кружок] См. кружок,,II
      жен/отде'л [жен(ский) отдел] См. делить
        женотде'л-ов/ец
        женотде'ль-ск-ий
        женотде'л-ов/ск-ий
      жен/сове'т [жен(ский) совет] См. совет
    же'н-ственн(ый)
      же'нственн-ое, сущ.
      же'нственн-о
      же'нственн-ость
      не-же'нственный
    же'нщина-вра'ч См. врач
    жен-о-люб(-и'в-ый) См. любить
      женолю'б-иj-е [женолюбие]
      женолю'б
      женолю'б-ец
    жен-о-ненави'стник См. ненавидеть
      женоненави'стнич-еств-о,,1
      женоненави'стнич-еск(ий)
        женоненави'стническ-и
    жен-о-ненави'стничество,,2 См. ненавидеть
    жен-о-обра'зный
    жен-о-подо'бн(ый) См. подобный
      женоподо'бн-о
    жен-о-фо'б
    жен/делега'тка [жен(щина)-делегатка] См. делегат


Гнездо для слова женщина

же'н(щин-а) ср. жена
    же'н-ск(ий)
      же'нск-и
      не-же'нский
      по-же'нск-и
      жен/кружо'к [жен(ский) кружок] См. кружок,,II
      жен/отде'л [жен(ский) отдел] См. делить
        женотде'л-ов/ец
        женотде'ль-ск-ий
        женотде'л-ов/ск-ий
      жен/сове'т [жен(ский) совет] См. совет
    же'н-ственн(ый)
      же'нственн-ое, сущ.
      же'нственн-о
      же'нственн-ость
      не-же'нственный
    же'нщина-вра'ч См. врач
    жен-о-люб(-и'в-ый) См. любить
      женолю'б-иj-е [женолюбие]
      женолю'б
      женолю'б-ец
    жен-о-ненави'стник См. ненавидеть
      женоненави'стнич-еств-о,,1
      женоненави'стнич-еск(ий)
        женоненави'стническ-и
    жен-о-ненави'стничество,,2 См. ненавидеть
    жен-о-обра'зный
    жен-о-подо'бн(ый) См. подобный
      женоподо'бн-о
    жен-о-фо'б
    жен/делега'тка [жен(щина)-делегатка] См. делегат


Гнездо для слова жестокий

жесто'к(ий)
    жесточ-а'йш-ий
    жесток-о'нек
      жестоко'ньк-о,,1
    жесто'к-о
      жесток-о'ньк-о,,2
    жесто'к-ость
    пре-жесто'к(ий)
      прежесто'к-о
    о-жесточ-и'-ть
      ожесточи'ть-ся
        ожесточ-а'-ться,,1
      ожесточ-а'-ть
        ожесточа'ть-ся,,2
      ожесточ-е'ниj-е [ожесточение]
      ожесточ-енн(ый), прич.-прил.
        ожесточенн-о
        ожесточенн-ость
    жесток-о-вы'й-н-ый См. выя
    жесток-о-се'рд(н-ый) См. сердце
      жестокосе'рд-иj-е,,1 [жестокосердие]
    жесток-о-се'рд(-0-ый) См. сердце
      жестокосе'рд-иj-е,,2


Гнездо для слова живо

жив(о'й),,I, прил.
    жив-о'й,,II, сущ.
    жив-о'е, сущ.
    жи'в-еньк(ий)
      живе'ньк-о,,1
    жив-ехонек
      живехоньк-о,,1
    жив-ешенек
      живешеньк-о,,1
    жи'в-о
      жив-е'ньк-о,,2
      жив-ехоньк-о,,2
      жив-ешеньк-о,,2
    жи'в-ость
    жив-и'нк-а
    жив-е'ц
    жив-и'ц-а
    жи'в-н/ость
    жив-j-о' [живье]
    жи'в-чик
    жив-jо'м [живьем]
    в-жи'в-е
    за'-жив-о
    не-живо'й
    по-жив-о'му
    жив-и'-ть
      живи'ть-ся
      живи'-тельн(ый)
        живи'тельн-о
        живи'тельн-ость
    в-жив-и'-ть
      вживл-я'-ть
        вживля'ть-ся
      вживл-е'ниj-е [вживление]
    за-жив-и'-ть
      заживи'ть-ся
        заживл-я'-ться,,1
      заживл-я'-ть
        заживля'ть-ся,,2
      заживл-е'ниj-е [заживление]
    о-жив-и'-ть
      оживи'ть-ся
        оживл-я'-ться,,1
      оживл-я'-ть
        оживля'ть-ся,,2
      оживл-е'ниj-е [оживление]
      ожи'в-к-а
      оживл-енн(ый), прич.-прил.
        оживленн-о
        оживленн-ость
    от-жив-и'-ть
      отживл-я'-ть
        отживля'ть-ся
    под-жив-и'-ть
      подживл-я'-ть
        подживля'ть-ся
      подживл-е'ниj-е [подживление]
    при-жив-и'-ть
      приживи'ть-ся
        приживл-я'-ться,,1
      приживл-я'-ть
        приживля'ть-ся,,2
      прижи'в-к-а
      приживл-е'ниj-е [приживление]
    жив-о-гло'т См. глотать
      живогло'т-ств-о
    жив-о-дер См. драть
      живодер-к-а
      живодер-ств(о)
        живодерств-ова-ть,,1
      живодер-ствова-ть,,2
      живодер-нича-ть
    жив-о-дер-н-я См. драть
    жив-о-но'с-н-ый См. нести,,I
    жив-о-расту'щий См. расти
    жив-о-ре'з См. резать
    жив-о-род(я'щий) См. родить
      живоро'д-к-а
    жив-о-рожде'ние См. родить
    жив-о-рожденный См. родить
    жив-о-ры'б-н-ый См. рыба
    жив-о-сече'ние См. сечь
    жив-о-твори'ть См. творить,,I
      животвори'ть-ся
      животвор-я'щ(ий) прич.-прил.
        животворя'щ-е
      животво'р-н(ый)
        животво'рн-о
        животво'рн-ость
      о-животвори'ть
        оживотвори'ть-ся
          оживотвор-я'-ться
        оживотвор-я'-ть
        оживотвор-е'ниj-е [оживотворение]
    жив-о-трепе'щущий См. трепетать
    жив-о-церко'в-н(ый) См. церковь
      живоцерко'вн-ик
    пол-у-жив(о'й),,I, прил. См. половина
      полужив-о'й,,II, сущ.
        полужив-а'я, сущ.


Гнездо для слова живой

жив(о'й),,I, прил.
    жив-о'й,,II, сущ.
    жив-о'е, сущ.
    жи'в-еньк(ий)
      живе'ньк-о,,1
    жив-ехонек
      живехоньк-о,,1
    жив-ешенек
      живешеньк-о,,1
    жи'в-о
      жив-е'ньк-о,,2
      жив-ехоньк-о,,2
      жив-ешеньк-о,,2
    жи'в-ость
    жив-и'нк-а
    жив-е'ц
    жив-и'ц-а
    жи'в-н/ость
    жив-j-о' [живье]
    жи'в-чик
    жив-jо'м [живьем]
    в-жи'в-е
    за'-жив-о
    не-живо'й
    по-жив-о'му
    жив-и'-ть
      живи'ть-ся
      живи'-тельн(ый)
        живи'тельн-о
        живи'тельн-ость
    в-жив-и'-ть
      вживл-я'-ть
        вживля'ть-ся
      вживл-е'ниj-е [вживление]
    за-жив-и'-ть
      заживи'ть-ся
        заживл-я'-ться,,1
      заживл-я'-ть
        заживля'ть-ся,,2
      заживл-е'ниj-е [заживление]
    о-жив-и'-ть
      оживи'ть-ся
        оживл-я'-ться,,1
      оживл-я'-ть
        оживля'ть-ся,,2
      оживл-е'ниj-е [оживление]
      ожи'в-к-а
      оживл-енн(ый), прич.-прил.
        оживленн-о
        оживленн-ость
    от-жив-и'-ть
      отживл-я'-ть
        отживля'ть-ся
    под-жив-и'-ть
      подживл-я'-ть
        подживля'ть-ся
      подживл-е'ниj-е [подживление]
    при-жив-и'-ть
      приживи'ть-ся
        приживл-я'-ться,,1
      приживл-я'-ть
        приживля'ть-ся,,2
      прижи'в-к-а
      приживл-е'ниj-е [приживление]
    жив-о-гло'т См. глотать
      живогло'т-ств-о
    жив-о-дер См. драть
      живодер-к-а
      живодер-ств(о)
        живодерств-ова-ть,,1
      живодер-ствова-ть,,2
      живодер-нича-ть
    жив-о-дер-н-я См. драть
    жив-о-но'с-н-ый См. нести,,I
    жив-о-расту'щий См. расти
    жив-о-ре'з См. резать
    жив-о-род(я'щий) См. родить
      живоро'д-к-а
    жив-о-рожде'ние См. родить
    жив-о-рожденный См. родить
    жив-о-ры'б-н-ый См. рыба
    жив-о-сече'ние См. сечь
    жив-о-твори'ть См. творить,,I
      животвори'ть-ся
      животвор-я'щ(ий) прич.-прил.
        животворя'щ-е
      животво'р-н(ый)
        животво'рн-о
        животво'рн-ость
      о-животвори'ть
        оживотвори'ть-ся
          оживотвор-я'-ться
        оживотвор-я'-ть
        оживотвор-е'ниj-е [оживотворение]
    жив-о-трепе'щущий См. трепетать
    жив-о-церко'в-н(ый) См. церковь
      живоцерко'вн-ик
    пол-у-жив(о'й),,I, прил. См. половина
      полужив-о'й,,II, сущ.
        полужив-а'я, сущ.


Гнездо для слова животное

живо'тн(ое) ср. живот II
    живо'тн(-ый), прил.
      живо'тн-о
      живо'тн-ость
      по-живо'тн-ому
    животн-о-во'д
      животново'д-к-а
      животново'д(-ств-о)
        животново'д-ческ-ий,,1
          маши'нн-о-животново'дческий См. машина
          моло'чн-о-животново'дческий См. молоко
      животново'д-ческ-ий,,2


Гнездо для слова жидкость

жи'дк(ий)
    жи'дк-ое, сущ.
    жи'д-еньк(ий)
      жиде'ньк-о,,1
    жидк-ова'т(ый)
      жидкова'т-о,,1
      жидкова'т-ость
    жи'дк-о
      жид-е'ньк-о,,2
      жидкова'т-о,,2
    жи'дк-ость
      жи'дкост-н(ый)
        жи'дкостн-о-реакти'вный См. реагировать
      газ-о-жи'дкост-н-ый См. газ,,I
    жи'ж(-а)
      жи'ж-иц-а
      жиж-есбо'рник См. брать
    жид-е'-ть
      о-жиде'ть
      по-жиде'ть
    [ожи'ж-и-ть?]
      ожиж-е'ниj-е [ожижение]
      ожижи'-тель
    раз-жид-и'-ть
      разжиди'ть-ся
        разжиж-а'-ться,,1
      разжиж-а'-ть
        разжижа'ть-ся,,2
      разжиж-е'ниj-е [разжижение]
      разжиж-и'/тель
      разжиди'-тель
      разжиж-енн-ый, прич.-прил.
    с-жид-и'-ть
      сжиди'ть-ся
        сжиж-а'-ться,,1
      сжиж-а'-ть
        сжижа'ть-ся,,2
      сжиж-е'ниj-е [сжижение]
      сжиж-и'/тель
      сжи'ж-енн-ый, прич.-прил.
    жидк-о-воло'с-0-ый См. волос
    жидк-о-ко'ст-н-ый См. кость
    жидк-о-моло'ч-н-ый См. молоко
    жидк-о-но'г-0-ий См. нога
    га'з-о-жи'дкий См. газ,,I
    ка'пельн-о-жи'дкий См. капать
    пол-у-жи'дкий См. половина


Гнездо для слова жизненный

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова жизнь

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова житель

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова жить

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова журнал

журна'л
    журна'ль-чик
    журна'л-ец
    журна'л-ишк-о
    журнал-и'ст
      журнали'ст-к-а
      журнали'ст-ск-ий
      кино/журнали'ст См. кино
      радио/журнали'ст См. радио
      теле/журнали'ст,,1 См. телевизионный
      фото/журнали'ст См. фотография
        фотожурнали'ст-к-а
    журнал-и'стик(а)
      журналисти'ч-еск-ий
      кино/журнали'стика См. кино
      фото/журнали'стика См. фотография
    журнал-и'зм
    журна'ль-н(ый)
      журна'льн-о-газе'тный См. газета
      газе'тн-о-журна'льный См. газета
      кни'жн-о-журна'льный См. книга
    кино/журна'л См. кино
    радио/журна'л См. радио
    теле/журна'л См. телевизионный
      тележурнал-и'ст,,2


Гнездо для слова журналист

журна'л
    журна'ль-чик
    журна'л-ец
    журна'л-ишк-о
    журнал-и'ст
      журнали'ст-к-а
      журнали'ст-ск-ий
      кино/журнали'ст См. кино
      радио/журнали'ст См. радио
      теле/журнали'ст,,1 См. телевизионный
      фото/журнали'ст См. фотография
        фотожурнали'ст-к-а
    журнал-и'стик(а)
      журналисти'ч-еск-ий
      кино/журнали'стика См. кино
      фото/журнали'стика См. фотография
    журнал-и'зм
    журна'ль-н(ый)
      журна'льн-о-газе'тный См. газета
      газе'тн-о-журна'льный См. газета
      кни'жн-о-журна'льный См. книга
    кино/журна'л См. кино
    радио/журна'л См. радио
    теле/журна'л См. телевизионный
      тележурнал-и'ст,,2


Гнездо для слова желтый

желт(ый),,I, прил.; ср. жолкнуть
    желт-ый, сущ.
    желт-еньк(ий)
      желтеньк-ая, сущ.
    желт-ова'т(ый)
      желтова'т-о,,1
      желтова'т-ость
      желтова'т-о-кра'сный См. красный,,I
      желвова'т-о-ро'зовый См. розовый,,II
    желт-ехоньк-ий
    желт-ешеньк-ий
    желт-о'
    желт-о
      желт-ова'т-о,,2
    желт-изн-а'
    желт-ин(а')
      желти'н-ник
    желть
      про'-желть
        в-про'желть
    желт-и'нк-а
    желт-о'к
      желто'ч-ек
      желто'ч-н-ый
      желтк-о'в-ый
    желт-я'к
    желт-у'х(а)
      желту'ш-к-а
      желту'ш-ник,,1
      желту'ш-н(ый)
        желту'шн-ик,,2
    желт-я'нк-а
    и'з-желт-а
      и'зжелта-зеленый См. зеленый
      и'зжелта-кра'сный См. красный,,I
      и'зжелта-темный См. тьма,,I
    желт-е'-ть
      желте'ть-ся
        за-желте'ться,,1
      желте'-ниj-е [желтение]
      вы'-желтеть
      за-желте'ть
        зажелте'ть-ся,,2
        зажелте'-л-ый
      пере-желте'ть
      по-желте'ть
        пожелте'-ниj-е [пожелтение]
        пожелте'-вш-ий, прич.-прил.
        пожелте'-л-ый
    желт-и'-ть
      желти'ть-ся
      желч-е'ниj-е [желчение]
      вы'-желтить
        вы'желтить-ся
      за-желти'ть
        зажелти'ть-ся
      из-желти'ть
        изжелти'ть-ся
      на-желти'ть
      пере-желти'ть
        пережелти'ть-ся
      по-желти'ть
    желт-о-бо'к-0-ий См. бок
    желт-о-брю'х(-0-ий) См. брюхо
      желтобрю'х
      желтобрю'х-ие, сущ.
    желт-о-воло'с-0-ый См. волос
    желт-о-гла'з(-0-ый) См. глаз
      желтогла'з-к-а
    желт-о-голо'в(-0-ый) См. голова
      желтоголо'в-к-а
    желт-о-го'рл-0-ый См. горло
    желт-о-гру'д(-0-ый) См. грудь
      желтогру'д
      желтогру'д-к-а
    желт-о-зеленый См. зеленый
    желт-о-зем См. земля,,I
    желт-о-зерн-0-ый См. зерно
    желт-о-ко'ж-0-ий См. кожа
    желт-о-ко'рень См. корень
    желт-о-кра'сный См. красный,,I
    желт-о-кры'л(-0-ый) См. крыло
      желтокры'л-к-а
    желт-о-ли'ц-0-ый См. лицо
    желт-о-ло'з-ник См. лоза
    желт-о-но'с-0-ый См. нос
    желт-о-пер-0-ый См. перо
    желт-о-пу'з(-0-ый) См. пузо
      желтопу'з
      желтопу'з-ик
    желт-о-ро'т(-0-ый) См. рот
      желторо'т-ик
    желт-о-фио'ль См. фиоль
      желтофио'л-ев-ый
    желт-о-цве'т См. цвет,,I
    желт-о-щек(-0-ий) См. щека
      желтощек
    бле'дн-о-желтый См. бледный
    бу'р-о-желтый См. бурый
    гу'ст-о-желтый См. густой
    золоти'ст-о-желтый См. золото
    и'збура-желтый См. бурый
    и'скрасна-желтый См. красный,,I
    кра'сн-о-желтый См. красный,,I
    лимо'нн-о-желтый См. лимон
    ора'нжев-о-желтый См. оранжевый
    песо'чн-о-желтый См. песок
    розова'т-о-желтый См. розовый,,II
    ру'д-о-желтый См. рудой
    све'тл-о-желтый См. свет,,I
    се'р-о-желтый См. серый
    серова'т-о-желтый См. серый
    темн-о-желтый См. тьма,,I
    я'рк-о-желтый См. яркий


Гнездо для слова жесткий

жестк(ий)
    жестк-ова'т(ый)
      жесткова'т-о,,1
      жесткова'т-ость
    жестк-о'нек
      жестко'ньк-о,,1
    жестк-о
      жестк-ова'т-о,,2
      жестк-о'ньк-о,,2
      жестко/заде'ланный См. делать
      жестко/закрепленный См. крепкий
    жестк-ость
    у-жесточ-и'-ть
      ужесточ-а'-ть
        ужесточа'ть-ся
      ужесточ-е'ниj-е [ужесточение]
    жестк-о-воло'с-0-ый См. волос
    жестк-о-ко'ж-0-ий См. кожа
    жестк-о-кры'л(-0-ый) См. крыло
      жесткокры'л-ые, сущ.
      пол-у-жесткокры'л(ый),,1 См. половина
        полужесткокры'л-ые, сущ.
    жестк-о-ли'ств-енн-ый См. лист
    жестк-о-ли'ст-н-ый См. лист
    жестк-о-ли'ст-0-ый См. лист
    жестк-о-шерст-н-ый См. шерсть
    жестк-о-шерст-0-ый См. шерсть
    пол-у-жестк(ий) См. половина
      полужестк-о-кры'л-0-ый,,2 См. крыло


Гнездо для слова за

за
    из-за
    по-за


Гнездо для слова заболеть

боль
    бол-ев-о'й
    боль-н(о'й),,I, прил.
      боль-н(о'й),,II, сущ.
        больн-а'я, сущ.
        больн-и'ц(а)
          больни'ч-н-ый
          внутри-больни'ч-н-ый
      бо'льн-о
        пре-бо'льно
      больн-ехоньк-ий
      больн-ешеньк-ий
      душевн-о-больн(о'й),,I, прич. См. душа
        душевнобольн-о'й,,II, сущ.
          душевнобольн-а'я, сущ.
      легк-о-больно'й См. легкий
      мним-о-больно'й См. мнить
      нервн-о-больн(о'й),,I, прил. См. нерв
        нервнобольн-о'й,,II, сущ.
          нервнобольн-а'я, сущ.
      трудн-о-больно'й См. трудный
      тяжел-о-больн(о'й),,I, прил. См. тяжелый,,I
        тяжелобольн-о'й,,II, сущ.
          тяжелобольн-а'я, сущ.
      пол-у-больн(о'й),,I, прил. См. половина
        полубольн-о'й,,II, сущ.
          полубольн-а'я, сущ.
    бол-я'чк-а
    без-бо'ль-н(ый)
      безбо'льн-о
    противо-бол-ев-о'й
    бол-е'-ть,,I Быть больным
      ба'л-ива-ть
      боле'-знь
        боле'зн-0-ый
        боле'зн-енн(ый)
          боле'зненн-о
          боле'зненн-ость
        без-боле'зн-енн(ый)
          безболе'зненн-о
          безболе'зненн-ость
        болезн-е-тво'р-н(ый) См. творить,,I
          болезнетво'рн-о
          болезнетво'рн-ость
        болезн-е-усто'йчив(ый) См. стоять
          болезнеусто'йчив-ость
        вибр-о-боле'знь См. вибрировать
      боле'-ль/щик
        боле'ль-щиц-а
        боле'льщиц-к-ий
      бол-я'щ-ий,,I, прич.
        боля'щ-ий,,II, сущ.
          боля'щ-ая, сущ.
      за-боле'ть,,I
        заболе-ва'-ть,,I
          заболева'-ниj-е
            проф/заболева'ние См. профессия
          заболева'-емость
      от-боле'ть,,I
      пере-боле'ть,,I
        переболе-ва'-ть,,I
      по-боле'ть,,I
      по-ба'л-ива-ть,,I
      при-боле'ть
      при-ба'л-ива-ть
      про-боле'ть,,I
      раз-боле'ть-ся,,I
        разба'л-ива-ться,,I
    бол-е'-ть,,II Испывать боль (о частях тела)
      вы'-болеть
      вы'-болеть-ся
      за-боле'ть,,II
        заболе-ва'-ть,,II
      из-боле'ть
        изболе'ть-ся,,1
        изболе'-л-ый
      из-боле'ть-ся,,2
      на-боле'ть
        наболе'-вш(ий), прич.-прил.
          наболе'вш-ее, сущ.
      от-боле'ть,,II
      пере-боле'ть,,II
        переболе-ва'-ть,,II
      по-боле'ть,,II
      по-ба'л-ива-ть,,II
      про-боле'ть,,II
      раз-боле'ть-ся,,II
        разба'л-ива-ться,,II
      бол-и-голо'в См. голова
      серд-о-бо'ль-н-ый,,I См. сердце
    обез-бо'л-и-ть
      обезбо'л-ива-ть
        обезбо'ливать-ся
        обезбо'лива-ниj-е [обезболивание]
        обезбо'лива-ющ-ий, прич.-прил.
    бол-е-утоле'ние См. утолить
    бол-е-утоля'ющий См. утолить
    серд-о-бо'ль-н(ый),,2 См. сердце
      сердобо'льн-о
      сердобо'льн-ость
      сердобо'л-иj-е [сердоболие]
      сердобо'льн-ича-ть


Гнездо для слова забор I

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова забор II

забо'р,,II Изгородь. Забор,,I См. брать; ср. забрать,,II
    забо'р-ик
    забо'р-ец
    забо'р-чик
    забо'р-к-а
    забо'р-ишк-о
    забо'р-ищ-е
    забо'рный,,II заборный,,I См. брать
    под-забо'р-ник
    подзабо'р-н-ый


Гнездо для слова забота

забо'т(а)
    забо'т-к-а
    забо'т-ушк-а
    забо'т-и-ть
      забо'тить-ся
        забо'т-лив(ый)
          забо'тлив-о
          забо'тлив-ость
        по-забо'титься
      о-забо'тить
        озабо'тить-ся
          озабо'ч-ива-ться
        озабо'ч-ивать
        озабо'ч-енн(ый), прич.-прил.
          озабо'ченн-о
          озабо'ченн-ость
    забо'т-н(ый)
      забо'тн-о
    беззабо'т-н(ый)
      беззабо'тн-о
      беззабо'тн-ость
    без-забо'т-лив-ый
    небез-забо'т-н-ый


Гнездо для слова заботиться

забо'т(а)
    забо'т-к-а
    забо'т-ушк-а
    забо'т-и-ть
      забо'тить-ся
        забо'т-лив(ый)
          забо'тлив-о
          забо'тлив-ость
        по-забо'титься
      о-забо'тить
        озабо'тить-ся
          озабо'ч-ива-ться
        озабо'ч-ивать
        озабо'ч-енн(ый), прич.-прил.
          озабо'ченн-о
          озабо'ченн-ость
    забо'т-н(ый)
      забо'тн-о
    беззабо'т-н(ый)
      беззабо'тн-о
      беззабо'тн-ость
    без-забо'т-лив-ый
    небез-забо'т-н-ый


Гнездо для слова забывать

забы'ть ср. быть
    забы'ть-ся
      забыва'ть-ся,,1
    забы-ва'-ть
      забыва'ть-ся,,2
      забыва'-ниj-е [забывание]
      забы'в-чив(ый)
        забы'вчив-о
        забы'вчив-ость
      не-забыва'-ем(ый)
        незабыва'ем-о
      по-забыва'ть,,I, сов. Забыть постепенно
    забы-тj-о' [забытье]
      пол-у-забытье См. половина
    за'быть
    забв-е'ниj-е [забвение]
      сам-о-забве'ние См. сам
    забы'-т(ый), прич.-прил.
      забы'т-ое, сущ
      не-забы'тый
      пол-у-забы'т(ый) См. половина
        полузабы'т-ое, сущ.
    забв-е'нн(ый)
      не-забве'нн(ый)
        незабве'нн-ое, сущ.
        незабве'нн-о
      сам-о-забве'нн(ый) См. сам
        самозабве'нн-о
        самозабве'нн-ость
    пере-забы'ть
      перезабы'ть-ся
        перезабы-ва'-ться,,1
      перезабы-ва'-ть
        перезабыва'ть-ся,,2
    по-забы'ть
      позабы'ть-ся
        позабы-ва'-ться
      позабы-ва'-ть,,II, несов. Переставать помнить
        позабы'в-чив(ый)
          позабы'вчив-ость
      позабы'-т-ый, прич.-прил.
    под-забы'ть
      подзабы-ва'-ть
    при-забы'ть
      призабы'ть-ся


Гнездо для слова забыть

забы'ть ср. быть
    забы'ть-ся
      забыва'ть-ся,,1
    забы-ва'-ть
      забыва'ть-ся,,2
      забыва'-ниj-е [забывание]
      забы'в-чив(ый)
        забы'вчив-о
        забы'вчив-ость
      не-забыва'-ем(ый)
        незабыва'ем-о
      по-забыва'ть,,I, сов. Забыть постепенно
    забы-тj-о' [забытье]
      пол-у-забытье См. половина
    за'быть
    забв-е'ниj-е [забвение]
      сам-о-забве'ние См. сам
    забы'-т(ый), прич.-прил.
      забы'т-ое, сущ
      не-забы'тый
      пол-у-забы'т(ый) См. половина
        полузабы'т-ое, сущ.
    забв-е'нн(ый)
      не-забве'нн(ый)
        незабве'нн-ое, сущ.
        незабве'нн-о
      сам-о-забве'нн(ый) См. сам
        самозабве'нн-о
        самозабве'нн-ость
    пере-забы'ть
      перезабы'ть-ся
        перезабы-ва'-ться,,1
      перезабы-ва'-ть
        перезабыва'ть-ся,,2
    по-забы'ть
      позабы'ть-ся
        позабы-ва'-ться
      позабы-ва'-ть,,II, несов. Переставать помнить
        позабы'в-чив(ый)
          позабы'вчив-ость
      позабы'-т-ый, прич.-прил.
    под-забы'ть
      подзабы-ва'-ть
    при-забы'ть
      призабы'ть-ся


Гнездо для слова заведующий

заве'довать
    заве'дова-ниj-е [заведование]
    заве'ду-ющ(ий),,I, прич.
      заве'дующ-ий,,II, сущ.
        заве'дующ-ая, сущ.
        зав
        зав/га'р [зав(едующий) гар(ажом)] См. гараж
        зав/ка'драми [зав(едующий) кадрами] См. кадры
        зав/ли'т [зав(едующий) лит(ературной частью)] См. литература
        зав/ма'г [зав(едующий) маг(азином)] См. магазин
        зав/хо'з [зав(едующий) хоз(яйством)] См. хозяйство
          завхо'з-ов/ск-ий
        за'в/у/ч [зав(едующий) у(чебной) ч(астью)] См. учить, часть
        зам/за'в [зам(еститель) зав(едующего)] См. место
        зам/за'ва См. место
заве'дывать устар.
    заве'дыва-ниj-е [заведывание]


Гнездо для слова зависеть

зави'сеть
    зави'с-им(ый), прич.-прил.
      зави'сим-ость
      не-зави'сим(ый)
        незави'сим-о
        незави'сим-ость
        пол-у-незави'симый См. половина
      взаим-о-зави'сим(ый) См. взаимный
        взаимозави'сим-ость
      пол-у-зави'симый См. половина
    зави'с-ящ-ий, прич.
      не-зави'сящий


Гнездо для слова зависимость

зави'сеть
    зави'с-им(ый), прич.-прил.
      зави'сим-ость
      не-зави'сим(ый)
        незави'сим-о
        незави'сим-ость
        пол-у-незави'симый См. половина
      взаим-о-зави'сим(ый) См. взаимный
        взаимозави'сим-ость
      пол-у-зави'симый См. половина
    зави'с-ящ-ий, прич.
      не-зави'сящий


Гнездо для слова заводской

заво'д,,II Промышленное предприятие. Завод,,I См. вести
    заво'д-ик
    заво'д-ец
    зав-о'д-ишк-о
    заво'д-ищ-е
    заво'д(-чик),,III заводчик,,I-II См. вести
      заво'д-чиц-а,,II заводчица,,I См. вести
      горн-о-заво'дчик,,1 См. гора
    завод-ча'нин
    завод-ск(о'й),,I, прил.
      заводск-о'й,,II, сущ
      зав/ко'м [зав(одской) ком(итет)] См. комитет
        завко'м-ов/ец
        завко'м-ов/ск-ий
        пред/завко'ма См. председатель
      пол-у-заводско'й См. половина
      фабри'чн-о-заводско'й См. фабрика
        фаб/зав/ко'м См. комитет
          фабзавко'м-ов/ец
          фабзавко'м-ов/ский
        фаб/зав/мест/ко'м См. место, комитет
        фаб/за'в/уч См. учить
          фабза'вуч-ник
          фаб/за'яц ср. заяц
            фабзайч-о'нок
    заво'д-ск(ий),,I, прил.
      заво'дск-ий,,II, сущ.
      фабри'чн-о-заво'дский См. фабрика
    вне-завод-ск-о'й
    внутри-заво'д-ск-ий
    внутри-завод-ск-о'й
    меж-заво'д-ск-ий
    меж-завод-ск-о'й
    заво'д-автома'т См. автомат
    завод-о-владе'лец См. владеть
    завод-о-управле'ние См. править,,I
    асфальт-о-заво'д См. асфальт
    горн-о-заво'д-ск-ий См. гора
    горн-о-заво'д-чик,,2 См. гора
    го'род-заво'д См. город
    грен/заво'д См. грена
    кон-е-заво'д См. конь
    конн-о-заво'д-ств-о См. конь
    конн-о-заво'д-чик См. конь
    конн-о-заво'д-ск-ий См. конь
    конн-о-завод-ск-о'й См. конь
    конн-о-заво'д-ческ-ий См. конь
    конопл-е-заво'д См. конопля
    корм-о-заво'д См. кормить
    круп-о-заво'д См. крупа
    лес-о-заво'д См. лес
      лесозаво'д-ск-ий
    льд-о-заво'д См. лед
    льн-о-заво'д См. лен
    масл-о-заво'д См. масло
    масл-о-сыр-о-заво'д См. масло, сыр
    металл-о-заво'д См. металл
    молок-о-заво'д См. молоко
    нефт-е-заво'д См. нефть
    общ-е-заво'д-ск-ий См. общий
    общ-е-завод-ск-о'й См. общий
    пеньк-о-заво'д См. пенька
    радио/заво'д См. радио
    рыб-о-заво'д См. рыба
    сахар-о-заво'д См. сахар
      сахарозаво'д(-чик)
        сахарозаво'д-чиц-а
      сахарозаво'д-ск-ий
    станк-о-заво'д См. стан,,III
    стекл-о-заво'д См. стекло
    утиль/заво'д См. утиль
    хлеб-о-заво'д См. хлеб
      хлебозавод-ск-о'й
      хлебозаво'д-автома'т См. автомат
    хлопк-о-заво'д См. хлопок
    шпал-о-заво'д См. шпала
    электр-о-заво'д См. электричество
      электрозаво'д-ск-ий
      электрозавод-ск-о'й
    авиа/заво'д См. авиация
    авто/заво'д См. автомобиль
      автозаво'д-ец
      автозаво'д-ск-ий
      автозавод-ск-о'й
    вело/заво'д См. велосипед
    кож/заво'д См. кожа
    кон/заво'д См. конь
    мель/заво'д См. молоть
    рем/заво'д См. ремонт,,II
    Г/А/З См. автомобиль
      га'з-ик


Гнездо для слова завод I

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова завод II

заво'д,,II Промышленное предприятие. Завод,,I См. вести
    заво'д-ик
    заво'д-ец
    зав-о'д-ишк-о
    заво'д-ищ-е
    заво'д(-чик),,III заводчик,,I-II См. вести
      заво'д-чиц-а,,II заводчица,,I См. вести
      горн-о-заво'дчик,,1 См. гора
    завод-ча'нин
    завод-ск(о'й),,I, прил.
      заводск-о'й,,II, сущ
      зав/ко'м [зав(одской) ком(итет)] См. комитет
        завко'м-ов/ец
        завко'м-ов/ск-ий
        пред/завко'ма См. председатель
      пол-у-заводско'й См. половина
      фабри'чн-о-заводско'й См. фабрика
        фаб/зав/ко'м См. комитет
          фабзавко'м-ов/ец
          фабзавко'м-ов/ский
        фаб/зав/мест/ко'м См. место, комитет
        фаб/за'в/уч См. учить
          фабза'вуч-ник
          фаб/за'яц ср. заяц
            фабзайч-о'нок
    заво'д-ск(ий),,I, прил.
      заво'дск-ий,,II, сущ.
      фабри'чн-о-заво'дский См. фабрика
    вне-завод-ск-о'й
    внутри-заво'д-ск-ий
    внутри-завод-ск-о'й
    меж-заво'д-ск-ий
    меж-завод-ск-о'й
    заво'д-автома'т См. автомат
    завод-о-владе'лец См. владеть
    завод-о-управле'ние См. править,,I
    асфальт-о-заво'д См. асфальт
    горн-о-заво'д-ск-ий См. гора
    горн-о-заво'д-чик,,2 См. гора
    го'род-заво'д См. город
    грен/заво'д См. грена
    кон-е-заво'д См. конь
    конн-о-заво'д-ств-о См. конь
    конн-о-заво'д-чик См. конь
    конн-о-заво'д-ск-ий См. конь
    конн-о-завод-ск-о'й См. конь
    конн-о-заво'д-ческ-ий См. конь
    конопл-е-заво'д См. конопля
    корм-о-заво'д См. кормить
    круп-о-заво'д См. крупа
    лес-о-заво'д См. лес
      лесозаво'д-ск-ий
    льд-о-заво'д См. лед
    льн-о-заво'д См. лен
    масл-о-заво'д См. масло
    масл-о-сыр-о-заво'д См. масло, сыр
    металл-о-заво'д См. металл
    молок-о-заво'д См. молоко
    нефт-е-заво'д См. нефть
    общ-е-заво'д-ск-ий См. общий
    общ-е-завод-ск-о'й См. общий
    пеньк-о-заво'д См. пенька
    радио/заво'д См. радио
    рыб-о-заво'д См. рыба
    сахар-о-заво'д См. сахар
      сахарозаво'д(-чик)
        сахарозаво'д-чиц-а
      сахарозаво'д-ск-ий
    станк-о-заво'д См. стан,,III
    стекл-о-заво'д См. стекло
    утиль/заво'д См. утиль
    хлеб-о-заво'д См. хлеб
      хлебозавод-ск-о'й
      хлебозаво'д-автома'т См. автомат
    хлопк-о-заво'д См. хлопок
    шпал-о-заво'д См. шпала
    электр-о-заво'д См. электричество
      электрозаво'д-ск-ий
      электрозавод-ск-о'й
    авиа/заво'д См. авиация
    авто/заво'д См. автомобиль
      автозаво'д-ец
      автозаво'д-ск-ий
      автозавод-ск-о'й
    вело/заво'д См. велосипед
    кож/заво'д См. кожа
    кон/заво'д См. конь
    мель/заво'д См. молоть
    рем/заво'д См. ремонт,,II
    Г/А/З См. автомобиль
      га'з-ик


Гнездо для слова завоевать

воева'ть ср. война, войско
    вою'-ющ-ий, прич.
      не-вою'ющий
    до-воева'ть
      довоев-ыва-ть
    до-воева'ть-ся
    за-воева'ть,,I Начать воевать
    за-воева'ть,,II Покорить
      завоева'ть-ся
        завоев-ыва-ться,,1
      завоев-ыва-ть
        завоевывать-ся,,2
        завоевыва-ниj-е [завоевывание]
      завоева'-ниj-е [завоевание]
      завоева'-тель
        завоева'тель-ниц-а
      завоева'-тельн-ый
    на-воева'ть
    на-воева'ть-ся
    от-воева'ть
      отвоев-ыва-ть
        отвоевывать-ся
        отвоевыва-ниj-е [отвоевывание]
      отвоева'-ниj-е [отвоевание]
    от-воева'ть-ся
    по-воева'ть
    про-воева'ть
    раз-воева'ть
    раз-воева'ть-ся
    во-я'к-а
    во'-ин
      во'ин-ств-о
      во'ин-ск(ий)
        по-во'инск-и
      вои'н-ств/енн(ый)
        вои'нственн-о
        вои'нственн-ость
      вои'н-ствова-ть
        вои'нству-ющ-ий
      во-е-нача'льник См. начальник
    во-и'/тель
      вои'тель-ниц-а


Гнездо для слова завтра

за'втра,,I, нареч.
    за'втра,,II, нескл., ср.
    за'втра-шн-ий
    на-за'втра
    после-за'втра
      послеза'втра-шн-ий


Гнездо для слова завтрак

за'втрак
    за'втрач-ек
    за'втрак-а-ть
      на-за'втракать-ся
      от-за'втракать
      по-за'втракать


Гнездо для слова заглядывать

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова заглянуть

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова заговорить

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова задавать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова задание

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова задать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова задача

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова задний

зад
    зад-о'к
      о-за'дк-и
    за'д-ик
    за'д-ниц-а
    зад-а'ст-ый
    за'д-н(ий),,I, прил.
      за'дн-ий,,II, сущ.
      за'дн-ик
      задн-е-жа'бер-н-ый См. жабра
      задн-е-ло'б-н-ый См. лоб
      задн-е-мото'р-н-ый См. мотор
      задн-е-неб-н-ый См. небо
      задн-е-прохо'д-н-ый См. ходить
      задн-е-язы'ч-н-ый См. язык
      нижн-е-за'дний См. низ
    за'д-ом, нареч.
    в-зад
    к-за'д-и
    на-за'д
    на-зад-и'
    по-за'дь
    по-зад-и'
    с-за'д-и
    с-за'д-у
    об-за'д-и-ть
    висл-о-за'д-0-ый См. висеть
    низк-о-за'д-0-ый См. низкий
    сух-о-за'д-0-ый См. сухой
    толст-о-за'д-0-ый См. толстый,,I
    узк-о-за'д(-0-ый) См. узкий
      узкоза'д-ость
    шил-о-за'д-0-ый См. шить
    широк-о-за'д-0-ый См. широкий


Гнездо для слова задуматься

ду'мать
    ду'мать-ся
      по-ду'маться
    ду'м-ыва-ть
    ду'ма-ниj-е [думание]
    ду'м(-а),,II, См. дума,,I
      ду'м-к-а
      ду'м-ушк-а
      ду'м-очк-а
      ду'м-н(ый),,II думный I См. дума,,I
        ду'мн-о
      без-ду'м-н(ый)
        безду'мн-о
        безду'м-j-е [бездумье]
      одн-о-ду'м См. один
    ду'м-чив(ый)
      ду'мчив-о
      ду'мчив-ость
    не-ду'ма-нн(ый)
      неду'манн-о
        неду'манно-нега'данно См. гадать
    в-ду'мать-ся
      вду'м-ыва-ться
      вду'м-чив(ый)
        вду'мчив-о
        вду'мчив-ость
    вз-ду'мать
      взду'мать-ся
    вы'-думать
      вы'думать-ся
        выду'м-ыва-ться,,1
      выду'м-ыва-ть
        выду'мывать-ся,,2
        выду'мыва-ниj-е [выдумывание]
        на-выду'мывать
        по-выду'мывать
        пона-выду'мывать
      вы'дум-к-а
      вы'дум(-щик)
        вы'дум-щиц-а
      вы'дума-нн(ый), прич.-прил.
        вы'думанн-ость
      на-вы'думать
      пона-вы'думать
    до-ду'мать
      доду'мать-ся
        доду'м-ыва-ться,,1
      доду'м-ыва-ть
        доду'мывать-ся,,2
    за-ду'мать
      заду'м-ыва-ть
        заду'мывать-ся,,1
        заду'мыва-ниj-е [задумывание]
      заду'м-к-а
      заду'ма-нн-ый, прич.-прил.
    за-ду'мать-ся
      заду'м-ыва-ться,,2
      заду'м-чив(ый)
        заду'мчив-о
        заду'мчив-ость
      по-заду'маться
      при-заду'маться
        призаду'м-ыва-ться
        по-призаду'маться
    на-ду'мать
      наду'мать-ся,,I
        наду'м-ыва-ться
      наду'м-ыва-ть
      наду'ма-нн(ый), прич.-прил.
        наду'манн-ость
    на-ду'мать-ся,,II
    недо-ду'мать
      недоду'м-ыва-ть
      недоду'ма-нн(ый), прич.-прил.
        недоду'манн-ость
    о-ду'мать
      оду'м-ыва-ть
    о-ду'мать-ся
      оду'м-ыва-ться
    об-ду'мать
      обду'мать-ся
        обду'м-ыва-ться,,1
      обду'м-ыва-ть
        обду'мывать-ся,,2
        обду'мыва-ниj-е [обдумывание]
      обду'ма-ниj-е [обдумание]
      обду'ма-нн(ый), прич.-прил.
        обду'манн-о
          не-обду'манно,,1
        обду'манн-ость
          не-обду'манность,,1
        не-обду'манн(ый)
          необду'манн-о,,2
          необду'манн-ость,,2
        мал-о-обду'манный См. малый,,I
      по-обду'мать
    от-ду'мать
      отду'м-ыва-ть
    пере-ду'мать
      переду'мать-ся
        переду'м-ыва-ться
      переду'м-ыва-ть
        переду'мыва-ниj-е [передумывание]
    по-ду'мать
    по-ду'м-ыва-ть
    при-ду'мать
      приду'мать-ся
        приду'м-ыва-ться,,1
      приду'м-ыва-ть
        приду'мывать-ся,,2
        приду'мыва-ниj-е [придумывание]
      приду'м-к(а)
        приду'моч-к-а
      приду'м(-щик)
        приду'м-щиц-а
      приду'ма-нн(ый), прич.-прил.
        приду'манн-ость
      по-приду'мать
    про-ду'мать
      проду'м-ыва-ть
        проду'мывать-ся
        проду'мыва-ниj-е [продумывание]
      проду'ма-нн(ый), прич.-прил.
        проду'манн-ое, сущ.
          не-проду'манное,,1, сущ.
        проду'манн-о
          не-проду'манно,,1
        проду'манн-ость
          не-проду'манность,,1
        не-проду'манн(ый)
          непроду'манн-ое,,2, сущ.
          непроду'манн-о,,2
          непроду'манн-ость,,2
    про-ду'мать-ся
    раз-ду'мать
      разду'м-ыва-ть
        разду'мыва-ниj-е [раздумывание]
      разду'м-j-е [раздумье]
      разду'м-чив(ый)
        разду'мчив-о
        разду'мчив-ость
      по-разду'мать
    раз-ду'мать-ся
      разду'м-ыва-ться
      по-разду'маться
    у-ду'мать
      уду'м-ыва-ть
        уду'мывать-ся
    вольн-о-ду'м См. воля
      вольноду'м-ств(о),,1
        вольноду'мств-ова-ть,,1
      вольноду'м-нича-ть
        по-вольноду'мничать
      вольноду'м-ствова-ть,,2
        по-вольноду'мствовать
    вольн-о-ду'м-ец См. воля
    вольн-о-ду'м(-н-ый) См. воля
      вольноду'м-иj-е [вольнодумие]
      вольноду'м-ств-о,,2
    легк-о-ду'м(-н-ый) См. легкий
      легкоду'м
    мног-о-ду'м-н-ый См. много
    скор-о-ду'м См. скорый,,I
    стар-о-ду'м См. старый,,I
    туг-о-ду'м См. тугой
    туп-о-ду'м См. тупой
    тяжел-о-ду'м См. тяжелый
    тяжел-о-ду'м-н-ый См. тяжелый
    тяжк-о-ду'м См. тяжкий


Гнездо для слова зажечь

жечь
    же'чь-ся
      с-же'чься,,1
    жиг-а'-ть
    жж-е'ниj-е
      угл-е-жже'ние См. уголь
    жж-ен(ый)
      жжен-к(а)
        жженоч-к-а
      не-жженый
    жг-у'ч(ий)
      жгу'ч-есть
    воз-же'чь
      возже'чь-ся
        возжиг-а'-ться,,1
      возжиг-а'-ть
        возжига'ть-ся,,2
        возжига'-ниj-е [возжигание]
        возжига'-тель
          возжига'тель-ниц-а
      возжже'-ниj-е [возжжение]
    вы'-жечь
      вы'жечь-ся
        выжиг-а'-ться,,1
      выжиг-а'-ть
        выжига'ть-ся,,2
        выжига'-ниj-е [выжигание]
        вы'жиг
        вы'жиг-а
        угл-е-выжига'-тельн-ый См. уголь
      вы'жег
      вы'жж-енн-ый, прич.-прил.
      по-вы'жечь
    до-же'чь
      дожиг-а'-ть
        дожига'ть-ся
        дожига'-ниj-е [дожигание]
    за-же'чь,,I Начать жечь
    за-же'чь,,II Заставить гореть
      заже'чь-ся
        зажиг-а'-ться,,1
      зажиг-а'-ть
        зажига'ть-ся,,2
        зажига'-ниj-е
          сам-о-зажига'ние См. сам
        зажига'-тель
          сам-о-зажига'тель См. сам
        зажига'-л/к-а
        зажига'-ющ(ий), прич.-прил.
          зажига'ющ-е
        зажига'-тельн(ый)
          зажига'тельн-о
          зажига'тельн-ость
          зажига'тельн-иц-а
      зажж-е'ниj-е [зажжение]
    из-же'чь
      изже'чь-ся
        изжиг-а'-ться,,1
      изжиг-а'-ть
        изжига'ть-ся,,2
    на-же'чь
      наже'чь-ся
        нажиг-а'-ться,,1
      нажиг-а'-ть
        нажига'ть-ся,,2
        нажига'-ниj-е [нажигание]
        нажи'г
    недо-же'чь
      недожиг-а'-ть
      недожо'г
      недожж-енн-ый, прич.-прил.
    о-же'чь
      оже'чь-ся
        ожиг-а'-ться,,1
      ожиг-а'-ть
        ожига'ть-ся,,2
      ожо'г
        ожо'г-ов-ый
    об-же'чь
      обже'чь-ся
        обжиг-а'-ться,,1
      обжиг-а'-ть
        обжига'ть-ся,,2
        обжига'-ниj-е [обжигание]
        о'бжи'г
          обжи'г-н-ый
          о'бжи'г-ов-ый
        обжига'-л-а
        обжига'-ль/(щик)
          обжига'ль-щиц-а
        обжига'-ль/н-ый
        обжига'-тельн-ый
          известко'в-о-обжига'тельный См. известь
        кирпич-е-обжига'-тельн-ый См. кирпич
        кокс-о-обжига'-тельн-ый См. кокс
        кост-е-обжига'-тельн-ый См. кость
      обжо'г
      обожж-енн(ый), прич.-прил.
        не-обожженн(ый)
          необожженн-ость
    от-же'чь
      отжиг-а'-ть
        отжига'ть-ся
        отжига'-ниj-е [отжигание]
        о'тжи'г
        отжига'-ль/(щик)
          отжига'ль-щиц-а
        отжига'-тельн-ый
      отжо'г
    пере-же'чь
      переже'чь-ся
        пережиг-а'-ться,,1
      пережиг-а'-ть
        пережига'ть-ся,,2
        пережига'-ниj-е [пережигание]
        пережи'г
      пережо'г
    по-же'чь,,I Сжечь все, многое
      пожиг-а'-ть
        пожига'ть-ся
      пожо'г
        пожо'г-ов-ый
      пожо'г-а
    по-же'чь,,II Жечь некоторое время
    под-же'чь
      поджиг-а'-ть
        поджига'ть-ся
        поджига'-ниj-е [поджигание]
        поджига'-тель
          поджига'тель-ниц-а
          поджига'тель-ств-о,,1
          поджига'тель-ск-ий
        поджига'-тель/ств-о,,2
        поджига'-ющ-ий, прич.-прил.
        поджига'-тельн-ый
      поджо'г
    при-же'чь
      прижиг-а'-ть
        прижига'ть-ся
        прижига'-ниj-е [прижигание]
      по-приже'чь
    про-же'чь
      проже'чь-ся
        прожиг-а'-ться,,1
      прожиг-а'-ть
        прожига'ть-ся,,2
        прожига'-ниj-е [прожигание]
        прожига'-тель
          прожига'тель-ниц-а
          прожига'тель-ск-ий
        про'жиг-а
        прожига'-тельн-ый
      прожо'г
      прожж-енн(ый), прич.-прил.
        прожженн-ость
    раз-же'чь
      разже'чь-ся
        разжиг-а'-ться,,1
      разжиг-а'-ть
        разжига'ть-ся,,2
        разжига'-ниj-е [разжигание]
        разжига'-тель
        разжи'г
        ро'зжиг
        разжи'г(-а)
          разжи'ж-к-а
        разжига'-ющ-ий, прич.-прил.
      разжо'г
    с-жечь
      сже'чь-ся,,2
        сжиг-а'-ться,,1
      сжиг-а'-ть
        сжига'ть-ся,,2
        сжига'-ниj-е [сжигание]
          мусор-о-сжига'ние См. мусор
        мусор-о-сжига'-тель См. мусор
        мусор-о-сжига'-тельн-ый См. мусор
        навоз-о-сжига'-тельн-ый См. навоз
      сожиг-а'-ть
        сожига'ть-ся
        сам-о-сожига'-тель См. сам
      сожж-е'ниj-е
        вс-е-сожже'ние См. весь,,II
        сам-о-сожже'н(и-е) См. сам
          самосожже'н-ец
    угл-е-жо'г См. уголь


Гнездо для слова зайти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова заканчивать

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова заключение

заключи'ть
    заключи'ть-ся
      заключ-а'-ться,,1
    заключ-а'-ть
      заключа'ть-ся,,2
    заключ-е'ниj-е [заключение]
    заключ-енн(ый),,I, прич.-прил.
      заключенн-ый,,II, сущ.
        заключенн-ая, сущ.
        полит/заключенный, сущ. См. политика
    заключи'-тельн-ый
    пере-заключи'ть
      перезаключ-а'-ть
        перезаключа'ть-ся
      перезаключ-е'ниj-е [перезаключение]
    ум-о-заключи'ть См. ум
      умозаключ-а'-ть
        умозаключа'ть-ся
      умозаключ-е'ниj-е [умозаключение]


Гнездо для слова заключить

заключи'ть
    заключи'ть-ся
      заключ-а'-ться,,1
    заключ-а'-ть
      заключа'ть-ся,,2
    заключ-е'ниj-е [заключение]
    заключ-енн(ый),,I, прич.-прил.
      заключенн-ый,,II, сущ.
        заключенн-ая, сущ.
        полит/заключенный, сущ. См. политика
    заключи'-тельн-ый
    пере-заключи'ть
      перезаключ-а'-ть
        перезаключа'ть-ся
      перезаключ-е'ниj-е [перезаключение]
    ум-о-заключи'ть См. ум
      умозаключ-а'-ть
        умозаключа'ть-ся
      умозаключ-е'ниj-е [умозаключение]


Гнездо для слова закон

зако'н
    зако'н(-ник)
      зако'н-ниц-а
    зако'н-н(ый)
      зако'нн-ейш-ий
        наи-зако'ннейший
      зако'нн-о
        не-зако'нно,,1
        законно/приобретенный См. обрести
        законно/рожденный См. родить
          не-законнорожденн(ый)
            незаконнорожденн-ость
        законно/устано'вленный См. становить
      зако'нн-ость
        не-зако'нность,,1
      не-зако'нн(ый)
        незако'нн-о,,2
        незако'нн-ость,,2
    без-зако'н-н(ый)
      беззако'нн-о
      беззако'нн-ость
      беззако'н-иj-е [беззаконие]
      беззако'нн(-ик)
        беззако'нн-иц-а
        беззако'ннич-а-ть,,1
      беззако'нн-ича-ть,,2
    под-зако'н-н-ый
    противо-зако'н-н(ый)
      противозако'нн-о
      противозако'нн-ость
    противу-зако'н-н-ый
    об-зако'н-ить
      обзако'нить-ся
        обзако'н-ива-ться,,1
      обзако'н-ива-ть
        обзако'нивать-ся,,2
    у-зако'н-и-ть
      узако'нить-ся
        узако'н-ива-ться,,1
        узакон-я'-ться,,1
      узако'н-ива-ть
        узако'нивать-ся,,2
        узако'нива-ниj-е [узаконивание]
      узакон-я'-ть
        узаконя'ть-ся,,2
      узакон-е'ниj-е [узаконение]
      узако'н-енн-ый, прич.-прил.
    закон-о-блюсти'тель См. блюсти
    закон-о-ве'д(ени-е)
      законове'д
    закон-о-да'-тель См. дать
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. дать
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. дать
      законода'тельств-ова-ть,,2
    закон-о-ме'рн(ый)
      закономе'рн-о
      закономе'рн-ость
        не-закономе'рность,,1
      не-закономе'рн(ый)
        незакономе'рн-ость,,2
    закон-о-положе'ние См. положение
    закон-о-послу'шный См. слушать
    закон-о-престу'п-ник См. преступить
    закон-о-прое'кт См. проект
    закон-о-совеща'тельный См. совет
    закон-о-сообра'зн(ый) См. сообразный
      законосообра'зн-ость
    закон-о-уче'ние См. учить
    закон-о-учи'тель См. учить
    втор-о-зако'н-иj-е [второзаконие] См. второй
    стар-о-зако'н(-н-ый) См. старый,,I
      старозако'н-иj-е [старозаконие]


Гнездо для слова закончить

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова закончиться

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова закричать

крича'ть
    крича'ть-ся
      кри'к-ну-ться
    кри'к-ну-ть
      крик,,1
      вс-кри'кнуть
        вскри'к-ива-ть
          вскри'кива-ниj-е [вскрикивание]
        вскрик
      вы'-крикнуть
        выкри'к-ива-ть
          выкри'кива-ниj-е [выкрикивание]
        вы'крик
      о-кри'кнуть
        окри'к-ива-ть
        о'крик
      под-кри'кнуть
        подкри'к-ива-ть
          подкри'кива-ниj-е [подкрикивание]
      при-кри'кнуть
        прикри'к-ива-ть
      с-кри'кнуть
    кри'к-ива-ть
    крик,,2
    крича'-ниj-е [кричание]
    кри'к-с-а ср. плакса
    крик-у'н
      крику'н-j-а [крикунья]
    крик-у'х-а
    крик-у'ш-а
    крич-а'нин
    крич-а'щ(ий), прич.-прил.
      крича'щ-е
    крик-ли'в(ый)
      крикли'в-о
      крикли'в-ость
    крич-мя'
    вс-крича'ть
    вс-крича'ть-ся
    вы'-кричать
    вы'-кричать-ся
    до-крича'ть-ся
    за-крича'ть
    ис-крича'ть-ся
    на-крича'ть
    на-крича'ть-ся
    от-крича'ть
    пере-крича'ть
      перекри'к-ива-ть
        перекри'кива-ниj-е,,I [перекрикивание]
    пере-кри'к-ива-ть-ся
      перекри'кива-ниj-е,,II
    по-крича'ть
    по-кри'к-ива-ть
      покри'кива-ниj-е [покрикивание]
      по'крик
    про-крича'ть
      прокри'к-ива-ть
    про-крича'ть-ся
    рас-крича'ть
    рас-крича'ть-ся
    с-крича'ть


Гнездо для слова закрывать

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова закрыть

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова зал

зал
    за'ль-чик
    за'ль-н-ый
    аван/за'л
      аванза'ль-н-ый
    аудиенц/за'л См. аудиенция
    дв-ух-за'ль-н-ый См. два
    кино/за'л См. кино
    конфере'нц-за'л См. конференция
    тр-ех-за'ль-н-ый См. три
    кур/за'л См. курорт
    спорт/за'л См. спорт
    танц/за'л См. танец
за'л(а) устар.
    за'ль-ц-а
за'л(о), прост.
    за'ль-ц-е


Гнездо для слова заменить

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова заменять

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова заместитель

ме'ст(о)
    мест-е'чк-о,,I, уменьш.-ласк.
    мест-е'чк(о),,II Поселок
      местечк-о'в-ый
    мест-и'шк-о
    мест-а'ми, нареч.
    ме'ст-ность
    ме'ст-н(ый)
      по-ме'стн-ому
      ме'стн-ича-ть
        ме'стничать-ся
        ме'стнич-еств-о
      ме'стн-ическ-ий
      мест/ко'м [мест(ный) ком(итет)] См. комитет
        местко'м-ов/ец
        местко'м-ов/ск-ий
        местко'м-ск-ий
      фаб/зав/мест/ко'м См. фабрика, завод,,II, комитет
    в-ме'сто, предл.
    за-ме'ст, предл.
    за-ме'сто, предл.
    на-ме'ст-ник
      наме'ст-ниц-а
      наме'стнич-еств-о,,1
      наме'стнич-ий
      наме'стнич-еск-ий
      наме'стнич-а-ть
        наме'стнич-еств-о,,2
    на-ме'сто, нареч.
    по-ме'ст-н-ый,,I поместный,,II См. поместье
    пред-ме'ст(-ник)
      предме'ст-ниц-а
    у-ме'ст-н(ый)
      уме'стн-о
        не-уме'стно,,1
      уме'стн-ость
        не-уме'стность,,1
      не-уме'стн(ый)
        неуме'стн-о,,2
        неуме'стн-ость,,2
    в-мест-и'-ть
      вмести'ть-ся
        вмещ-а'-ться,,1
      вмещ-а'-ть
        вмеща'ть-ся,,2
      вмещ-е'ниj-е [вмещение]
      вмести'-л/ищ-е
        вод-о-вмести'лище См. вода
        семен-о-вмести'лище См. семя
        сем-я-вмести'лище См. семя
      вмест-и'мость
        груз-о-вмести'мость См. груз
        пассажир-о-вмести'мость См. пассажир
      вмести'-тельн(ый)
        вмести'тельн-ость
        мал-о-вмести'тельный,,1 См. малый,,I
      мал-о-вмести'-тельн-ый,,2 См. малый,,I
    за-мест-и'-ть
      замести'ть-ся
        замещ-а'-ться,,1
          замеща'-емость
      замещ-а'-ть
        замеща'ть-ся,,2
        замеща'-ющ-ий, прич.-прил.
          кров-е-замеща'ющий См. кровь
      замещ-е'ниj-е [замещение]
      замести'-тель
        замести'тель-ниц-а
        замести'тель-ств-о
        замести'тель-ск-ий
        зам
          за'м-ов/ск-ий
        зам/дека'на См. декан
        зам/дире'ктора См. директор,,I
        зам/за'в См. заведовать
        зам/за'ва См. заведовать
        зам/мини'стра См. министр
        зам/нарко'м См. народ, комиссар
        зам/поли'т См. политика
        зам/пре'д См. председатель
      замести'-тельн-ый
    пере-мест-и'-ть
      перемести'ть-ся
        перемещ-а'-ться,,1
      перемещ-а'-ть
        перемеща'ть-ся,,2
      перемещ-е'ниj-е [перемещение]
    по-мест-и'-ть
      помести'ть-ся
        помещ-а'-ться,,1
      помещ-а'-ть
        помеща'ть-ся,,2
      помещ-е'ниj(е) [помещение]
        помеще'нj-иц-е [помещеньице]
      помести'-тельн(ый)
        помести'тельн-ость
      мал-о-помести'-тельн-ый См. малый,,I
    раз-мести'ть
      размести'ть-ся
        размещ-а'-ться,,1
      размещ-а'-ть
      размеща'ть-ся,,2
      размещ-е'ниj-е [размещение]
    с-мест-и'-ть
      смести'ть-ся
        смещ-а'-ться,,1
          смеща'-емость
      смещ-а'-ть
        смеща'ть-ся,,2
      смещ-е'ниj-е [смещение]
    у-мест-и'-ть
      умести'ть-ся
        умещ-а'-ться,,1
      умещ-а'-ть
        умеща'ть-ся,,2
      умещ-е'ниj-е [умещение]
      умести'-тельн-ый
    мест-о-блюсти'тель См. блюсти
    мест-о-жи'тельство См. жить
    мест-о-нахожде'ние См. находиться,,II
    мест-о-обита'ние См. обитать
    мест-о-положе'ние См. положение
    мест-о-пребыва'ние См. быть
    мест-о-расположе'ние См. положить
    мест-о-рожде'ние См. родить
    бел-о-ме'ст-н-ый,,I
    дв-ух-ме'ст(-н-ый) См. два
      двухме'ст-к-а
    дв-у-ме'ст-н-ый См. два
    ко'йк-о-ме'сто См. койка
    мал-о-ме'ст-н-ый См. малый,,I
    мног-о-ме'ст-н-ый См. много
    одн-о-ме'ст-н-ый См. один
    по-вс-е-ме'ст-н(ый) См. весь,,II
      повсеме'стн-о
      повсеме'стн-ость
    сем-и-ме'ст-н-ый См. семь
    ско'т-о-ме'сто См. скот
    тр-ех-ме'ст-н-ый См. три
    четвер-о-ме'ст-н-ый См. четыре
    четыр-ех-ме'ст-н-ый См. четыре
    шест-и-ме'ст-н-ый См. шесть


Гнездо для слова заметить I

ме'тить,,I Ставить мету
    ме'тить-ся,,I метиться,,II См. метить,,II
    ме'ч-ениj-е [мечение]
    ме'т(-а)
      ме'т-к(а)
        ме'точ-к-а
        ме'точ-н-ый
        ме'т-чик,,1
        мет-чи'к,,1
      ме'т-ин(а)
        ме'тин-к-а
    ме'т-чик,,2 Тот, кто метит
    мет-чи'к,,2 Инструмент
    ме'ч-ен-ый
    вы'-метить
      вы'метить-ся
        вымеч-а'-ться,,1
      вымеч-а'-ть
        вымеча'ть-ся,,2
      вы'мет-к-а,,III выметка,,I См. мести, выметка,,II См. метать,,II
    до-ме'тить
      доме'тить-ся
        домеч-а'-ться,,1
        доме'ч-ива-ться,,1
      домеч-а'-ть
        домеча'ть-ся,,2
      доме'ч-ива-ть
        доме'чивать-ся,,2
    за-ме'тить,,II, См. заметить,,I
      замеч-а'-ть,,II замечать,,I См. заметить,,I
      заме'т-а
      заме'т-к(а),,II заметка,,I См. заметить,,I
        заме'точ-к-а,,II заметочка,,I См. заметить,,I
      заме'т-ин-а
    на-ме'тить,,I наметить,,II См. метить,,II
      наме'тить-ся,,I наметиться,,II См. метить,,II
        намеч-а'-ться,,I,,1 намечаться,,II См. метить,,II
      намеч-а'-ть,,I намечать,,II См. метить,,II
        намеча'ть-ся,,I,,2
      намет-к-а,,IV наметка,,I См. метать,,I, наметка,,II-III См. метать,,II
    об-ме'тить
    от-ме'тить
      отме'тить-ся
        отмеч-а'-ться,,1
      отмеч-а'-ть
        отмеча'ть-ся,,2
      отме'т(-а)
        отме'т-ин(а)
          отме'тин-к-а
        отме'т-к-а,,1
      отме'т-к(а),,2
        отме'точ-к-а
        отме'т(-чик),,1
          отме'т-чиц-а,,1
        отме'точ-н-ый
      отме'т-чик,,2
        отме'т-чиц-а,,2
        гроз-о-отме'тчик См. гроза,,I
      отме'ч-енн-ый, прич.
        выше/отме'ченный См. высокий
    пере-ме'тить
      перемеч-а'-ть
        перемеча'ть-ся
      переме'ч-ива-ть
        переме'чивать-ся
    по-ме'тить
      помеч-а'-ть
        помеча'ть-ся
      поме'т(-а)
        поме'т-к(а)
          поме'точ-к-а
    под-ме'тить
      подмеч-а'-ть
        подмеча'ть-ся
        подмеча'-ниj-е [подмечание]
    при-ме'тить
      приме'тить-ся
        примеч-а'-ться,,1
      примеч-а'-ть
        примеча'ть-ся,,2
        примеча'-ниj-е [примечание]
        примеча'-тельн(ый)
          примеча'тельн-о
          примеча'тельн-ость
            не-примеча'тельность,,1
          не-примеча'тельн(ый)
            непримеча'тельн-ость,,2
          досто/примеча'тельн(ый) См. достойный
            достопримеча'тельн-ость
      приме'т(-а)
        приме'т-к(а)
          приме'точ-к-а,,1
        приме'т-очк-а,,2
        приме'т-н-ый,,I
      приме'т-лив(ый)
        приме'тлив-ость
      приме'т-н(ый),,II
        приме'тн-о
          не-приме'тно,,1
        не-приме'тн(ый)
          неприме'тн-о,,2
          неприме'тн-ость
      за-приме'тить
    раз-ме'тить
      размеч-а'-ть
        размеча'ть-ся
      разме'ч-ива-ть
        разме'чивать-ся
        разме'чива-ниj-е [размечивание]
      разме'т-к(а)
        разме'точ-к-а
        разме'точ-н-ый
        разме'т(-чик),,1
          разме'т-чиц-а,,1
      разме'т(-чик),,2
        разме'т-чиц-а,,2
        масл-о-разме'тчик См. масло
      разме'т-н-ый
    с-ме'тить
      смеч-а'-ть
      сме'т-а,,I, См. смета,,II
      смет-к-а,,IV сметка,,I См. мести, сметка,,II-III См. метать,,I-II
      сме'т-лив(ый)
      сме'тлив-о
      сме'тлив-ость


Гнездо для слова заметить II

заме'тить,,I Увидеть. Заметить,,II См. метить,,I
    замеч-а'-ть,,I замечать,,II См. метить,,I
      замеча'ть-ся
      замеча'-ниj(е) [замечание]
        замеча'нj-иц-е [замечаньице]
    заме'т-к(а),,I заметка,,II См. метить,,I
      заме'точ-к-а,,I заметочка,,II См. метить,,I
    заме'т-к-и
    заме'ч-енн-ый, прич.
      не-заме'ченн(ый)
        незаме'ченн-о
    заме'т-н(ый)
      заме'тн-о
        не-заме'тно,,1
      заме'тн-ость
        не-заме'тность,,1
      не-заме'тн(ый)
        незаме'тн-о,,2
        незаме'тн-ость,,2
      мал-о-заме'тн(ый) См. малый,,I
        малозаме'тн-ость
    заме'т-лив(ый)
      не-заме'тлив(ый)
        незаме'тлив-ость


Гнездо для слова замечание

заме'тить,,I Увидеть. Заметить,,II См. метить,,I
    замеч-а'-ть,,I замечать,,II См. метить,,I
      замеча'ть-ся
      замеча'-ниj(е) [замечание]
        замеча'нj-иц-е [замечаньице]
    заме'т-к(а),,I заметка,,II См. метить,,I
      заме'точ-к-а,,I заметочка,,II См. метить,,I
    заме'т-к-и
    заме'ч-енн-ый, прич.
      не-заме'ченн(ый)
        незаме'ченн-о
    заме'т-н(ый)
      заме'тн-о
        не-заме'тно,,1
      заме'тн-ость
        не-заме'тность,,1
      не-заме'тн(ый)
        незаме'тн-о,,2
        незаме'тн-ость,,2
      мал-о-заме'тн(ый) См. малый,,I
        малозаме'тн-ость
    заме'т-лив(ый)
      не-заме'тлив(ый)
        незаме'тлив-ость


Гнездо для слова замечательный

замеча'тельн(ый) ср. заметить,,I
    замеча'тельн-о
    замеча'тельн-ость
    не-замеча'тельный
    пре-замеча'тельн(ый)
      презамеча'тельн-о


Гнездо для слова замечать I

заме'тить,,I Увидеть. Заметить,,II См. метить,,I
    замеч-а'-ть,,I замечать,,II См. метить,,I
      замеча'ть-ся
      замеча'-ниj(е) [замечание]
        замеча'нj-иц-е [замечаньице]
    заме'т-к(а),,I заметка,,II См. метить,,I
      заме'точ-к-а,,I заметочка,,II См. метить,,I
    заме'т-к-и
    заме'ч-енн-ый, прич.
      не-заме'ченн(ый)
        незаме'ченн-о
    заме'т-н(ый)
      заме'тн-о
        не-заме'тно,,1
      заме'тн-ость
        не-заме'тность,,1
      не-заме'тн(ый)
        незаме'тн-о,,2
        незаме'тн-ость,,2
      мал-о-заме'тн(ый) См. малый,,I
        малозаме'тн-ость
    заме'т-лив(ый)
      не-заме'тлив(ый)
        незаме'тлив-ость


Гнездо для слова замечать II

ме'тить,,I Ставить мету
    ме'тить-ся,,I метиться,,II См. метить,,II
    ме'ч-ениj-е [мечение]
    ме'т(-а)
      ме'т-к(а)
        ме'точ-к-а
        ме'точ-н-ый
        ме'т-чик,,1
        мет-чи'к,,1
      ме'т-ин(а)
        ме'тин-к-а
    ме'т-чик,,2 Тот, кто метит
    мет-чи'к,,2 Инструмент
    ме'ч-ен-ый
    вы'-метить
      вы'метить-ся
        вымеч-а'-ться,,1
      вымеч-а'-ть
        вымеча'ть-ся,,2
      вы'мет-к-а,,III выметка,,I См. мести, выметка,,II См. метать,,II
    до-ме'тить
      доме'тить-ся
        домеч-а'-ться,,1
        доме'ч-ива-ться,,1
      домеч-а'-ть
        домеча'ть-ся,,2
      доме'ч-ива-ть
        доме'чивать-ся,,2
    за-ме'тить,,II, См. заметить,,I
      замеч-а'-ть,,II замечать,,I См. заметить,,I
      заме'т-а
      заме'т-к(а),,II заметка,,I См. заметить,,I
        заме'точ-к-а,,II заметочка,,I См. заметить,,I
      заме'т-ин-а
    на-ме'тить,,I наметить,,II См. метить,,II
      наме'тить-ся,,I наметиться,,II См. метить,,II
        намеч-а'-ться,,I,,1 намечаться,,II См. метить,,II
      намеч-а'-ть,,I намечать,,II См. метить,,II
        намеча'ть-ся,,I,,2
      намет-к-а,,IV наметка,,I См. метать,,I, наметка,,II-III См. метать,,II
    об-ме'тить
    от-ме'тить
      отме'тить-ся
        отмеч-а'-ться,,1
      отмеч-а'-ть
        отмеча'ть-ся,,2
      отме'т(-а)
        отме'т-ин(а)
          отме'тин-к-а
        отме'т-к-а,,1
      отме'т-к(а),,2
        отме'точ-к-а
        отме'т(-чик),,1
          отме'т-чиц-а,,1
        отме'точ-н-ый
      отме'т-чик,,2
        отме'т-чиц-а,,2
        гроз-о-отме'тчик См. гроза,,I
      отме'ч-енн-ый, прич.
        выше/отме'ченный См. высокий
    пере-ме'тить
      перемеч-а'-ть
        перемеча'ть-ся
      переме'ч-ива-ть
        переме'чивать-ся
    по-ме'тить
      помеч-а'-ть
        помеча'ть-ся
      поме'т(-а)
        поме'т-к(а)
          поме'точ-к-а
    под-ме'тить
      подмеч-а'-ть
        подмеча'ть-ся
        подмеча'-ниj-е [подмечание]
    при-ме'тить
      приме'тить-ся
        примеч-а'-ться,,1
      примеч-а'-ть
        примеча'ть-ся,,2
        примеча'-ниj-е [примечание]
        примеча'-тельн(ый)
          примеча'тельн-о
          примеча'тельн-ость
            не-примеча'тельность,,1
          не-примеча'тельн(ый)
            непримеча'тельн-ость,,2
          досто/примеча'тельн(ый) См. достойный
            достопримеча'тельн-ость
      приме'т(-а)
        приме'т-к(а)
          приме'точ-к-а,,1
        приме'т-очк-а,,2
        приме'т-н-ый,,I
      приме'т-лив(ый)
        приме'тлив-ость
      приме'т-н(ый),,II
        приме'тн-о
          не-приме'тно,,1
        не-приме'тн(ый)
          неприме'тн-о,,2
          неприме'тн-ость
      за-приме'тить
    раз-ме'тить
      размеч-а'-ть
        размеча'ть-ся
      разме'ч-ива-ть
        разме'чивать-ся
        разме'чива-ниj-е [размечивание]
      разме'т-к(а)
        разме'точ-к-а
        разме'точ-н-ый
        разме'т(-чик),,1
          разме'т-чиц-а,,1
      разме'т(-чик),,2
        разме'т-чиц-а,,2
        масл-о-разме'тчик См. масло
      разме'т-н-ый
    с-ме'тить
      смеч-а'-ть
      сме'т-а,,I, См. смета,,II
      смет-к-а,,IV сметка,,I См. мести, сметка,,II-III См. метать,,I-II
      сме'т-лив(ый)
      сме'тлив-о
      сме'тлив-ость


Гнездо для слова замолчать

молча'ть ср. молкнуть
    молча'ть-ся
    молча'-н(иj-е)
      молча'н-к(а),,1
        молча'нк-ой, нареч.
      радио/молча'ние См. радио
    молч-о'к
      молчк-о'м,,1 нареч.
    молч-ко'м,,2 нареч.
    молча'-н/к-а,,2
    молч-у'н
      молчу'н-j-а [молчунья]
    молча'-ль/ник
      молча'ль-ниц-а
      молча'льнич-еств-о
    молча-ли'в(ый)
      молчали'в-о
      молчали'в-ость
    мо'лч-а
    до-молча'ть-ся
    за-молча'ть,,I Перестать говорить
    за-молча'ть,,II Скрыть
      зама'лч-ива-ть
        зама'лчивать-ся
        зама'лчива-ниj-е [замалчивание]
    на-молча'ть-ся
    от-молча'ть-ся
      отма'лч-ива-ться
        отма'лчива-ниj-е [отмалчивание]
    пере-молча'ть
      перема'лч-ива-ть
    по-молча'ть
    по-ма'лк-ива-ть
    по-ма'лч-ива-ть
    при-молча'ть
      прима'лч-ива-ть
    про-молча'ть
      прома'лч-ива-ть
    с-молча'ть
      сма'лч-ива-ть
    у-молча'ть
      ума'лч-ива-ть
        ума'лчивать-ся
        ума'лчива-ниj-е [умалчивание]
      умолча'-ниj-е [умолчание]


Гнездо для слова замуж

муж
    муж-енек
    му'ж-н-ий
    му'ж-н/ин
    му'ж-ев
    без-му'ж-н-ий
    за'-муж
      за'муж-ем, нареч
      заму'ж-еств-о
      заму'ж-н(ий), прил.
        заму'жн-яя, сущ.
          не-заму'жняя,,1 сущ.
        до-заму'жний
        не-заму'жн(ий), прил.
          незаму'жн-яя,,2, сущ.
          незаму'жн-иц-а
    муж-е-уби'йство,,I См. убить,,II, мужеубийство,,II См. мужчина
    муж-е-уби'йца См. убить,,II
    двоj-е-му'ж-иj-е [двоемужие] См. два
    дв-у-му'ж-н(ий) См. два
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    мног-о-му'ж-иj-е [многомужие] См. много
    мног-о-му'ж-еств-о См. много
    троj-е-му'ж-иj-е [троемужие] См. три
    троj-е-му'ж-еств-о [троемужество] См. три
    чуж-е-му'ж-н-ий См. чужой,,I


Гнездо для слова занавес

за'навес, за'навесь ср. вешать,,II
    занаве'с-к(а)
      занаве'соч-к-а
      занаве'соч-н-ый
    занаве'с-и-ть
      занаве'сит-ся
        занаве'ш-ива-ться,,1
      занаве'ш-ива-ть
        занаве'шивать-ся,,2
        занаве'шива-ниj-е [занавешивание]
за'наве'са устар. и прост.


Гнездо для слова заниматься I

заня'ть,,I Заполнить собой; расположиться; заинтересовать
    заня'ть-ся,,I, См. заняться,,II
      заним-а'-ться,,I 1 заниматься II См. занять,,II, заниматься III См. заняться,,II
        от-занима'ться
        пере-занима'ться
        по-занима'ться
        про-занима'ться
      по-заня'ться,,I позаняться II См. занять,,II
      под-заня'ться
    заним-а'-ть,,I занимать II См. занять,,II
      занима'ть-ся,,I 2
      занима'-ниj-е,,I занимание II См. занять,,II
      занима'-ющ-ий, прич.
        пар-о-занима'ющий См. пар,,II
      занима'-тельн(ый)
        занима'тельн-о
          не-занима'тельно,,1
        занима'тельн-ость
          не-занима'тельность,,1
        не-занима'тельн(ый)
          незанима'тельн-о,,2
          незанима'тельн-ость,,2
        пре-занима'тельн(ый)
          презанима'тельн-о
      пере-занима'ть,,I перезанимать II См. занять,,II
      по-занима'ть,,I позанимать II См. занять,,II
    заня'-тиj(е),,I занятие II См. занять,,II
      заня'тj-иц-е [занятьице]
      полит/заня'тие См. политика
    заи'м-к(а)
      заи'моч-н-ый
    за'ня-т(ый), прич.-прил.
      за'нят-ость
        не-за'нятость,,1
      не-за'нят(ый)
        неза'нят-ость,,2
    заня-т-о'й
    заня'т-н(ый)
      заня'тн-о
      заня'тн-ость
      пре-заня'тн(ый)
        презаня'тн-о
      мал-о-заня'тный См. малый,,I
    пере-заня'ть,,I перезанять II См. занять,,II
    по-заня'ть,,I позанять II См. занять,,II


Гнездо для слова заниматься II

заня'ть,,II Взять взаймы
    заним-а'-ть,,II занимать I См. занять,,I
      занима'ть-ся,,II заниматься I См. занять,,I, заниматься III См. заняться,,II
      занима'-ниj-е,,II занимание I См. занять,,I
      пере-занима'ть,,II перезанимать I См. занять,,I
      по-занима'ть,,II позанимать I См. занять,,I
    заня'-тиj-е,,II занятие I См. занять,,I
    заем
      заем-н-ый
      за'йм-ов-ый
      в-заем
      в-займ-ы'
      заим-о-да'в(-ец) См. дать
        заимода'в-иц-а
      заим-о-да'-тель См. дать
        заимода'тель-ниц-а
      займ-о-держа'тель См. держать
        займодержа'тель-ниц-а
      заим-о-обра'зн(ый)
        заимообра'зн-о
      гос/заем См. государство
    заем-(щик)
      заем-щиц-а
    на-заня'ть
      назаним-а'-ть
    пере-заня'ть,,II перезанять I См. занять,,I
    по-заня'ть,,II позанять I См. занять,,I
      позаня'ть-ся,,II позаняться I См. занять,,I
    под-заня'ть
    при-заня'ть
      по-призаня'ть


Гнездо для слова заниматься III

заня'ться,,II Загореться; возникнуть (о дневном свете, заре и т.п.). Заняться I См. занять,,I
    заним-а'-ться,,III заниматься I См. занять,,I, заниматься II См. занять,,II


Гнездо для слова занимать I

заня'ть,,I Заполнить собой; расположиться; заинтересовать
    заня'ть-ся,,I, См. заняться,,II
      заним-а'-ться,,I 1 заниматься II См. занять,,II, заниматься III См. заняться,,II
        от-занима'ться
        пере-занима'ться
        по-занима'ться
        про-занима'ться
      по-заня'ться,,I позаняться II См. занять,,II
      под-заня'ться
    заним-а'-ть,,I занимать II См. занять,,II
      занима'ть-ся,,I 2
      занима'-ниj-е,,I занимание II См. занять,,II
      занима'-ющ-ий, прич.
        пар-о-занима'ющий См. пар,,II
      занима'-тельн(ый)
        занима'тельн-о
          не-занима'тельно,,1
        занима'тельн-ость
          не-занима'тельность,,1
        не-занима'тельн(ый)
          незанима'тельн-о,,2
          незанима'тельн-ость,,2
        пре-занима'тельн(ый)
          презанима'тельн-о
      пере-занима'ть,,I перезанимать II См. занять,,II
      по-занима'ть,,I позанимать II См. занять,,II
    заня'-тиj(е),,I занятие II См. занять,,II
      заня'тj-иц-е [занятьице]
      полит/заня'тие См. политика
    заи'м-к(а)
      заи'моч-н-ый
    за'ня-т(ый), прич.-прил.
      за'нят-ость
        не-за'нятость,,1
      не-за'нят(ый)
        неза'нят-ость,,2
    заня-т-о'й
    заня'т-н(ый)
      заня'тн-о
      заня'тн-ость
      пре-заня'тн(ый)
        презаня'тн-о
      мал-о-заня'тный См. малый,,I
    пере-заня'ть,,I перезанять II См. занять,,II
    по-заня'ть,,I позанять II См. занять,,II


Гнездо для слова занимать II

заня'ть,,II Взять взаймы
    заним-а'-ть,,II занимать I См. занять,,I
      занима'ть-ся,,II заниматься I См. занять,,I, заниматься III См. заняться,,II
      занима'-ниj-е,,II занимание I См. занять,,I
      пере-занима'ть,,II перезанимать I См. занять,,I
      по-занима'ть,,II позанимать I См. занять,,I
    заня'-тиj-е,,II занятие I См. занять,,I
    заем
      заем-н-ый
      за'йм-ов-ый
      в-заем
      в-займ-ы'
      заим-о-да'в(-ец) См. дать
        заимода'в-иц-а
      заим-о-да'-тель См. дать
        заимода'тель-ниц-а
      займ-о-держа'тель См. держать
        займодержа'тель-ниц-а
      заим-о-обра'зн(ый)
        заимообра'зн-о
      гос/заем См. государство
    заем-(щик)
      заем-щиц-а
    на-заня'ть
      назаним-а'-ть
    пере-заня'ть,,II перезанять I См. занять,,I
    по-заня'ть,,II позанять I См. занять,,I
      позаня'ть-ся,,II позаняться I См. занять,,I
    под-заня'ть
    при-заня'ть
      по-призаня'ть


Гнездо для слова занятие I

заня'ть,,I Заполнить собой; расположиться; заинтересовать
    заня'ть-ся,,I, См. заняться,,II
      заним-а'-ться,,I 1 заниматься II См. занять,,II, заниматься III См. заняться,,II
        от-занима'ться
        пере-занима'ться
        по-занима'ться
        про-занима'ться
      по-заня'ться,,I позаняться II См. занять,,II
      под-заня'ться
    заним-а'-ть,,I занимать II См. занять,,II
      занима'ть-ся,,I 2
      занима'-ниj-е,,I занимание II См. занять,,II
      занима'-ющ-ий, прич.
        пар-о-занима'ющий См. пар,,II
      занима'-тельн(ый)
        занима'тельн-о
          не-занима'тельно,,1
        занима'тельн-ость
          не-занима'тельность,,1
        не-занима'тельн(ый)
          незанима'тельн-о,,2
          незанима'тельн-ость,,2
        пре-занима'тельн(ый)
          презанима'тельн-о
      пере-занима'ть,,I перезанимать II См. занять,,II
      по-занима'ть,,I позанимать II См. занять,,II
    заня'-тиj(е),,I занятие II См. занять,,II
      заня'тj-иц-е [занятьице]
      полит/заня'тие См. политика
    заи'м-к(а)
      заи'моч-н-ый
    за'ня-т(ый), прич.-прил.
      за'нят-ость
        не-за'нятость,,1
      не-за'нят(ый)
        неза'нят-ость,,2
    заня-т-о'й
    заня'т-н(ый)
      заня'тн-о
      заня'тн-ость
      пре-заня'тн(ый)
        презаня'тн-о
      мал-о-заня'тный См. малый,,I
    пере-заня'ть,,I перезанять II См. занять,,II
    по-заня'ть,,I позанять II См. занять,,II


Гнездо для слова занятие II

заня'ть,,II Взять взаймы
    заним-а'-ть,,II занимать I См. занять,,I
      занима'ть-ся,,II заниматься I См. занять,,I, заниматься III См. заняться,,II
      занима'-ниj-е,,II занимание I См. занять,,I
      пере-занима'ть,,II перезанимать I См. занять,,I
      по-занима'ть,,II позанимать I См. занять,,I
    заня'-тиj-е,,II занятие I См. занять,,I
    заем
      заем-н-ый
      за'йм-ов-ый
      в-заем
      в-займ-ы'
      заим-о-да'в(-ец) См. дать
        заимода'в-иц-а
      заим-о-да'-тель См. дать
        заимода'тель-ниц-а
      займ-о-держа'тель См. держать
        займодержа'тель-ниц-а
      заим-о-обра'зн(ый)
        заимообра'зн-о
      гос/заем См. государство
    заем-(щик)
      заем-щиц-а
    на-заня'ть
      назаним-а'-ть
    пере-заня'ть,,II перезанять I См. занять,,I
    по-заня'ть,,II позанять I См. занять,,I
      позаня'ть-ся,,II позаняться I См. занять,,I
    под-заня'ть
    при-заня'ть
      по-призаня'ть


Гнездо для слова заняться I

заня'ть,,I Заполнить собой; расположиться; заинтересовать
    заня'ть-ся,,I, См. заняться,,II
      заним-а'-ться,,I 1 заниматься II См. занять,,II, заниматься III См. заняться,,II
        от-занима'ться
        пере-занима'ться
        по-занима'ться
        про-занима'ться
      по-заня'ться,,I позаняться II См. занять,,II
      под-заня'ться
    заним-а'-ть,,I занимать II См. занять,,II
      занима'ть-ся,,I 2
      занима'-ниj-е,,I занимание II См. занять,,II
      занима'-ющ-ий, прич.
        пар-о-занима'ющий См. пар,,II
      занима'-тельн(ый)
        занима'тельн-о
          не-занима'тельно,,1
        занима'тельн-ость
          не-занима'тельность,,1
        не-занима'тельн(ый)
          незанима'тельн-о,,2
          незанима'тельн-ость,,2
        пре-занима'тельн(ый)
          презанима'тельн-о
      пере-занима'ть,,I перезанимать II См. занять,,II
      по-занима'ть,,I позанимать II См. занять,,II
    заня'-тиj(е),,I занятие II См. занять,,II
      заня'тj-иц-е [занятьице]
      полит/заня'тие См. политика
    заи'м-к(а)
      заи'моч-н-ый
    за'ня-т(ый), прич.-прил.
      за'нят-ость
        не-за'нятость,,1
      не-за'нят(ый)
        неза'нят-ость,,2
    заня-т-о'й
    заня'т-н(ый)
      заня'тн-о
      заня'тн-ость
      пре-заня'тн(ый)
        презаня'тн-о
      мал-о-заня'тный См. малый,,I
    пере-заня'ть,,I перезанять II См. занять,,II
    по-заня'ть,,I позанять II См. занять,,II


Гнездо для слова заняться II

заня'ться,,II Загореться; возникнуть (о дневном свете, заре и т.п.). Заняться I См. занять,,I
    заним-а'-ться,,III заниматься I См. занять,,I, заниматься II См. занять,,II


Гнездо для слова занять I

заня'ть,,I Заполнить собой; расположиться; заинтересовать
    заня'ть-ся,,I, См. заняться,,II
      заним-а'-ться,,I 1 заниматься II См. занять,,II, заниматься III См. заняться,,II
        от-занима'ться
        пере-занима'ться
        по-занима'ться
        про-занима'ться
      по-заня'ться,,I позаняться II См. занять,,II
      под-заня'ться
    заним-а'-ть,,I занимать II См. занять,,II
      занима'ть-ся,,I 2
      занима'-ниj-е,,I занимание II См. занять,,II
      занима'-ющ-ий, прич.
        пар-о-занима'ющий См. пар,,II
      занима'-тельн(ый)
        занима'тельн-о
          не-занима'тельно,,1
        занима'тельн-ость
          не-занима'тельность,,1
        не-занима'тельн(ый)
          незанима'тельн-о,,2
          незанима'тельн-ость,,2
        пре-занима'тельн(ый)
          презанима'тельн-о
      пере-занима'ть,,I перезанимать II См. занять,,II
      по-занима'ть,,I позанимать II См. занять,,II
    заня'-тиj(е),,I занятие II См. занять,,II
      заня'тj-иц-е [занятьице]
      полит/заня'тие См. политика
    заи'м-к(а)
      заи'моч-н-ый
    за'ня-т(ый), прич.-прил.
      за'нят-ость
        не-за'нятость,,1
      не-за'нят(ый)
        неза'нят-ость,,2
    заня-т-о'й
    заня'т-н(ый)
      заня'тн-о
      заня'тн-ость
      пре-заня'тн(ый)
        презаня'тн-о
      мал-о-заня'тный См. малый,,I
    пере-заня'ть,,I перезанять II См. занять,,II
    по-заня'ть,,I позанять II См. занять,,II


Гнездо для слова занять II

заня'ть,,II Взять взаймы
    заним-а'-ть,,II занимать I См. занять,,I
      занима'ть-ся,,II заниматься I См. занять,,I, заниматься III См. заняться,,II
      занима'-ниj-е,,II занимание I См. занять,,I
      пере-занима'ть,,II перезанимать I См. занять,,I
      по-занима'ть,,II позанимать I См. занять,,I
    заня'-тиj-е,,II занятие I См. занять,,I
    заем
      заем-н-ый
      за'йм-ов-ый
      в-заем
      в-займ-ы'
      заим-о-да'в(-ец) См. дать
        заимода'в-иц-а
      заим-о-да'-тель См. дать
        заимода'тель-ниц-а
      займ-о-держа'тель См. держать
        займодержа'тель-ниц-а
      заим-о-обра'зн(ый)
        заимообра'зн-о
      гос/заем См. государство
    заем-(щик)
      заем-щиц-а
    на-заня'ть
      назаним-а'-ть
    пере-заня'ть,,II перезанять I См. занять,,I
    по-заня'ть,,II позанять I См. занять,,I
      позаня'ть-ся,,II позаняться I См. занять,,I
    под-заня'ть
    при-заня'ть
      по-призаня'ть


Гнездо для слова запад

за'пад
    за'пад-ник,,1
      за'пад-ниц-а
      за'паднич-еств-о
      за'паднич-еск-ий
    за'пад-н-(ый)
      за'падн-ик,,2
      за'падн-ее, нареч.
      про-за'падный
      западн-о-ру'сский См. русский,,I
      западн-о-славя'н-ск-ий См. славянин
    се'вер-о-за'пад См. север
      се'веро-за'пад-н-ый
    ю'г-о-за'пад См. юг
      ю'го-за'пад-н-ый


Гнездо для слова западный

за'пад
    за'пад-ник,,1
      за'пад-ниц-а
      за'паднич-еств-о
      за'паднич-еск-ий
    за'пад-н-(ый)
      за'падн-ик,,2
      за'падн-ее, нареч.
      про-за'падный
      западн-о-ру'сский См. русский,,I
      западн-о-славя'н-ск-ий См. славянин
    се'вер-о-за'пад См. север
      се'веро-за'пад-н-ый
    ю'г-о-за'пад См. юг
      ю'го-за'пад-н-ый


Гнездо для слова запах

запахну'ть ср. отпахну'ть, распахну'ть
    запахну'ть-ся
      запа'х-ива-ться,,I,,1 запахиваться,,II См. пахать,,I
    запа'х-ива-ть,,I запахивать,,II См. пахать,,I
      запа'хивать-ся,,I,,2
      запа'хива-ниj-е,,I запахивание,,II См. пахать,,I
    запа'х
    запаш-н-о'й


Гнездо для слова запеть

петь
    пе'ть-ся
    пе-ва'-ть
      пева'ть-ся
    пе'-ниj-е
      песн-о-пе'ние
      псалм-о-пе'ние См. псалом
      сладк-о-пе'ние См. сладкий
    пе'-нj-е,,II пенье I См. пень
    пе'-тиj-е [петие]
    пев(-е'ц)
      пев-и'ц(а)
        певи'ч-к-а
    пев-у'н
      певу'н-j-а [певунья]
    пес-нь
    пе'с-н(я)
      пе'сен-к-а
      пе'сен(-ник)
        пе'сен-ниц-а
      пе'сен-н(ый)
        пе'сенн-о
        пе'сенн-ость
        наро'дн-о-пе'сенный,,1 См. народ
      пе'сель(-ник)
        пе'сель-ниц-а
      пе'сель-н-ый
      песн-о-пе'в-ец
      песн-о-сло'в-иj-е [песнословие] См. слово,,I
      песн-о-тво'р-ец См. творить,,I
      песн-е-тво'рчество См. творить,,I
      песн-о-тво'рчество См. творить,,I
      наро'дн-о-пе'сен-н-ый,,2 См. народ
    пе'-т-ый, прич.-прил.
    поj-у'щ(ий),,I, прич.-прил. [поющий]
      пою'щ-ий,,II сущ.
        пою'щ-ая, сущ.
    пе'в-ч(ий),,I, прил.
      пе'вч-ий,,II, сущ. Певец хора
      пе'вч-ий,,III, сущ. Хорист в церкви
      пе'вч-еск(ий)
        пе'вческ-ая, сущ.
      пе'вч-еств-о
    пев-у'ч(ий)
      певу'ч-е
      певу'ч-есть
    вос-пе'ть
      воспе'ть-ся
        воспе-ва'-ться,,1
      воспе-ва'-ть
        воспева'ть-ся,,2
        воспева'-ниj-е [воспевание]
        воспева'-тель
    вс-петь
      вспе-ва'-ть
    вы'-петь
      вы'петь-ся
        выпе-ва'-ться
      выпе-ва'-ть
        выпева'-ниj-е [выпевание]
    до-пе'ть
      допе'ть-ся,,I Закончиться (о пении)
        допе-ва'-ться,,1
      допе-ва'-ть
        допева'ть-ся,,2
        допева'-ниj-е [допевание]
    до-пе'ть-ся,,II Пением довести себя до какого-л. состояния
    за-пе'ть
      запе'ть-ся
        запе-ва'-ться,,1
      запе-ва'-ть
        запева'ть-ся,,2
        запева'-ниj-е [запевание]
        запева'-л(а)
          запева'л-к-а
        запева'-ль/щик
        запе'в
          запе'в-н(ый)
            запе'вн-о
            запе'вн-ость
        запе'в-к-а
      запе'-т-ый, прич.-прил.
    на-пе'ть
      напе'ть-ся,,I
        напе-ва'-ться,,I 1
      напе-ва'-ть
        напева'ть-ся,,I 2
        напева'-ниj-е [напевание]
        напе'в
          напе'в-н(ый)
            напе'вн-о
            напе'вн-ость
    на-пе'ть-ся,,II Много, вдоволь петь
      напе-ва'-ться,,II
    о-пе'ть
      опе-ва'-ть
        опева'-ниj-е [опевание]
    от-пе'ть,,I Совершить обряд
      отпе-ва'-ть
        отпева'ть-ся
        отпева'-ниj-е [отпевание]
        отпева'-ль/н-ый
    от-пе'ть,,II Перестать петь
    пере-пе'ть
      перепе'ть-ся
        перепе-ва'-ться,,1
      перепе-ва'-ть
        перепева'ть-ся,,2
        перепева'-ниj-е [перепевание]
        перепе'в
    по-пе-ва'-ть
      попе'в-к-а
    по-пе'ть
    под-пе'ть
      подпе-ва'-ть
        подпева'-ниj-е [подпевание]
        подпева'-тель
        подпева'-л-а
    при-пе'ть
      припе'ть-ся
        припе-ва'-ться,,1
      припе-ва'-ть
        припева'ть-ся,,2
        припева'-ниj-е [припевание]
        припева'-ючи
        припе'в-к(а)
          припе'воч-к-а
        припе'в
    про-пе'ть
      пропе'-тиj-е [пропетие]
    про-пе-ва'-ть
      пропева'ть-ся
    рас-пе'ть
      распе'ть-ся,,I
        распе-ва'-ться,,1
      распе-ва'-ть
        распева'ть-ся,,2
        распева'-ниj-е [распевание]
        распе'в
          распе'в-ец
          распе'в-н(ый)
            распе'вн-о
            распе'вн-ость
          на-распе'в
    рас-пе'ть-ся,,II Начав петь, увлечься пением
    с-петь,,I, См. спеть,,II; спеть III См. спешить
    с-пе'ть-ся
      спе-ва'-ться
        спе'в-к-а
      спе'-вш-ий-ся, прич.-прил.
    с-пе-ва'-ть
    псалм-о-пе'в-ец См. псалом
    псальм-о-пе'в-ец См. псалом
    сладк-о-пе'в-ец См. сладкий
    сладк-о-пе'в-н(ый) См. сладкий
      сладкопе'вн-ость


Гнездо для слова записать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова записка

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова записывать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова запись

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова заплакать

пла'кать
    пла'кать-ся
      по-пла'каться
    плач
      плач-е'вн(ый)
        плаче'вн-о
        плаче'вн-ость
      плач-ев-о'й
      плач-еj-а' [плачея]
    пла'ка-ль/(щик)
      пла'каль-щиц-а
    пла'к-с(а)
      плакс-и'в(ый)
        плакси'в-о
        плакси'в-ость
    плак-у'н
      плаку'н-трава' См. трава
    плак-у'ш-а
    пла'ч-ущ-ий, прич.-прил.
    плак-у'ч(ий)
      плаку'ч-е
    вс-пла'кать
      вспла'кать-ся
    вс-плак-ну'-ть
      всплакну'ть-ся
    вы'-плакать
      выпла'к-ива-ть
        выпла'кива-ниj-е [выплакивание]
      не-вы'плака-нн-ый
    вы'-плакать-ся
      выпла'к-ива-ться
    до-пла'кать
      допла'к-ива-ть
    до-пла'кать-ся
    за-пла'кать,,I Начать плакать
    за-пла'кать,,II Смочить слезами
      запла'ч-к-а
      запла'ка-нн-ый, прич.-прил.
    ис-пла'кать-ся
    на-пла'кать
      напла'ка-нн-ый, прич.-прил.
    на-пла'кать-ся
    о-пла'кать
      опла'к-ива-ть
        опла'кивать-ся
        опла'кива-ниj-е [оплакивание]
    от-пла'кать
    от-пла'кать-ся
    пере-пла'кать
    по-пла'кать
    по-пла'к-ива-ть
    при-пла'к-ива-ть
    про-пла'кать
      пропла'к-ива-ть
    про-пла'кать-ся
    про-плак-ну'-ть
    рас-пла'кать-ся
      распла'ка-нн-ый, прич.-прил.


Гнездо для слова заплатить

плати'ть
    плати'ть-ся
    пла'ч-ива-ть
    пла'т(-а)
      пла'т-н(ый)
        пла'тн-о
        пла'тн-ость
      бес-пла'т-н(ый)
        беспла'тн-о
        беспла'тн-ость
      зар/пла'та См. работать
      кварт/пла'та См. квартира
    плат-еж
      платеж-н-ый
        расчетн-о-платежный См. считать,,I
      не-платеж
        неплатеж-н(ый)
          неплатежн-ость
      платеж-е-спосо'бн(ый) См. способный
        платежеспосо'бн-ость
        не-платежеспосо'бн(ый)
          неплатежеспосо'бн-ость
    плат-е'ль/(щик)
      плате'ль-щиц-а
      не-плате'ль(щик)
        неплате'ль-щиц-а
        налог-о-неплате'ль(щик) См. наложить
          налогонеплате'ль-щиц-а
      налог-о-плате'ль(щик) См. наложить
        налогоплате'ль-щиц-а
    пла'ч-ен-ый
    вы'-платить
      вы'платить-ся
        выпла'ч-ива-ться,,1
      выпла'ч-ива-ть
        выпла'чивать-ся,,2
        выпла'чива-ниj-е [выплачивание]
      вы'плат(-а)
        выплат-н-о'й
        не-вы'плата
    до-плати'ть
      допла'ч-ива-ть
        допла'чивать-ся
        допла'чива-ниj-е [доплачивание]
      допла'т(-а)
        допла'т-н-ый
        доплат-н-о'й
    за-плати'ть
      заплати'ть-ся
    недо-плати'ть
      недопла'ч-ива-ть
        недопла'чива-ниj-е [недоплачивание]
      недопла'т-а
    о-плати'ть
      оплати'ть-ся
        опла'ч-ива-ться,,1
      опла'ч-ива-ть
        опла'чивать-ся,,2
        опла'чива-ниj-е [оплачивание]
        опла'чива-ем-ый, прич.
          высоко/опла'чиваемый См. высокий
          низко/опла'чиваемый См. низкий
      опла'т(-а)
        опла'т-н-ый
        натур/опла'та См. натура
      опла'ч-енн-ый, прич.
        не-опла'ченный
      не-опла'т-н(ый)
        неопла'тн-о
        неопла'тн-ость
    от-плати'ть
      отпла'ч-ива-ть
        отпла'чивать-ся
      отпла'т(-а)
        отпла'т-н-ый
    пере-плати'ть
      перепла'ч-ива-ть
        перепла'чивать-ся
        перепла'чива-ниj-е [переплачивание]
      перепла'т-а
    по-плати'ть-ся
    при-плати'ть
      приплати'ть-ся
        припла'ч-ива-ться,,1
      припла'ч-ива-ть
        припла'чивать-ся,,2
        припла'чива-ниj-е [приплачивание]
      припла'т-а
    рас-плати'ть
      распла'ч-ива-ть
    рас-плати'ть-ся
      распла'ч-ива-ться
      распла'т(-а)
        распла'т-н-ый
    у-плати'ть
      упла'ч-ива-ть
        упла'чивать-ся
        упла'чива-ниj-е [уплачивание]
      упла'т(-а)
        упла'т-н-ый
        не-упла'та
      не-упла'т-н-ый


Гнездо для слова запоминать

по'мнить ср. помянуть
    по'мнить-ся
    вос-по'мнить
      воспо'мнить-ся
        воспомин-а'-ться,,1
      воспомин-а'-ть
        воспомина'ть-ся,,2
        воспомина'-ниj-е [воспоминание]
    вс-по'мнить
      вспо'мнить-ся
        вспомин-а'-ться
      вспомин-а'-ть
        вспомина'-ниj-е [вспоминание]
        по-вспомина'ть
    за-по'мнить
      запо'мнить-ся
        запомин-а'-ться,,1
      запомин-а'-ть
        запомина'ть-ся,,2
        запомина'-ниj-е [запоминание]
    на-по'мнить
      напомин-а'-ть
        напомина'ть-ся
        напомина'-ниj-е [напоминание]
        напомин-ове'/ниj-е [напоминовение]
    о-по'мнить-ся
      опомин-а'-ться
    по-по'мнить
    при-по'мнить
      припо'мнить-ся
        припомин-а'-ться,,1
      припомин-а'-ть
        припомина'ть-ся,,2
        припомина'-ниj-е [припоминание]
    у-по'мнить


Гнездо для слова запомнить

по'мнить ср. помянуть
    по'мнить-ся
    вос-по'мнить
      воспо'мнить-ся
        воспомин-а'-ться,,1
      воспомин-а'-ть
        воспомина'ть-ся,,2
        воспомина'-ниj-е [воспоминание]
    вс-по'мнить
      вспо'мнить-ся
        вспомин-а'-ться
      вспомин-а'-ть
        вспомина'-ниj-е [вспоминание]
        по-вспомина'ть
    за-по'мнить
      запо'мнить-ся
        запомин-а'-ться,,1
      запомин-а'-ть
        запомина'ть-ся,,2
        запомина'-ниj-е [запоминание]
    на-по'мнить
      напомин-а'-ть
        напомина'ть-ся
        напомина'-ниj-е [напоминание]
        напомин-ове'/ниj-е [напоминовение]
    о-по'мнить-ся
      опомин-а'-ться
    по-по'мнить
    при-по'мнить
      припо'мнить-ся
        припомин-а'-ться,,1
      припомин-а'-ть
        припомина'ть-ся,,2
        припомина'-ниj-е [припоминание]
    у-по'мнить


Гнездо для слова заранее

ра'н(н-ий)
    рань
    ра'н-о
      ран-ова'т-о
      ран-ешеньк-о
        ра'ным-ранешенько
      ран-ехоньк-о
        ра'ным-ранехонько
      ран-е'ньк-о
        ра'ным-ра'не'нько
      ра'нь-ше
        по-ра'ньше
      ра'н-е
        за-ра'не
        на-ра'не
      ра'н-ее
        за-ра'нее
      ра'ным-ра'но
    сверх-ра'нний
    споза-ра'н-ок
    споза-ра'н-ку
    ранн-е-весе'н-н-ий См. весна
    ранн-е-осе'н-н-ий См. осень
    ранн-е-спе'л(ый) См. спеть,,II
      раннеспе'л-ость
    ранн-е-феода'льный См. феод
    ранн-е-христиа'нский См. христианин
    ранн-е-цвету'щий См. цвет,,I
    средн-е-ра'нний См. средний


Гнездо для слова заря I

зар(я'),,I Освещение горизонта солнцем
    зо'рь-к-а,,I, уменьш.
    зо'рь-к-а,,II Птица
    зо'р-еньк-а
    зо'р-юшк-а
    зар-яни'ц-а
    зар-я'нк-а
    за'р-ев(о)
      за'рев-н-ый
    зар-ни'ц-а,,I Звезда
    зар-ни'ц(а),,II Вспышка света на небосклоне
      зарни'ч-н-ый
    зар-ев-о'й
    зо'р-н-ый,,I зорный,,II См. заря,,II
    пред-зо'р-н-ый
    пред-зо'р-j-е [предзорье]
    зор-ева'-ть
      по-зорева'ть
    свет-о-за'р-н(ый) См. свет,,I
      светоза'рн-ость


Гнездо для слова заря II

зар(я'),,II Растение
    зо'р-н-ый,,II зорный,,I См. заря,,I


Гнездо для слова заседание

заседа'ть,,I Участвовать в заседании. Заседать,,II См. сесть
    заседа'-ниj-е [заседание]
    заседа'-тель
      заседа'тель-ниц-а
      заседа'тель-ш-а
      заседа'тель-ств-о,,1
      заседа'тель-ск-ий
      заседа'тель-ствова-ть
    заседа'-тель/ств-о,,2
    до-заседа'ть-ся
    про-заседа'ть
      прозаседа'ть-ся
        прозаседа'-вш-ий-ся,,I, прич.
          прозаседа'вш-ий-ся,,II, сущ.


Гнездо для слова заслуженный

служи'ть
    служи'ть-ся
    слу'ж-ива-ть
    служ-е'ниj-е
      со-служе'ние
      бог-о-служе'ние См. бог
      идол-о-служе'ние См. идол
      священн-о-служе'ние См. святой,,I
    слу'ж-б(а)
      слу'жб-иц-а
      слу'жб-ишк-а
      служб-и'зм
      служб-и'ст
        служби'ст-ск-ий
      служб-и'стик-а
      служе'б-ник
      служе'б-н(ый)
        служе'бн-ость
      вне-служе'б-н-ый
      бог-о-служе'б-н-ый См. бог
      гидрометео/слу'жба См. метеорология
      гидромет/слу'жба См. метеорология
      метео/слу'жба См. метеорология
        авиа/метеослу'жба См. авиация
      пресс-слу'жба См. пресса
      радио/слу'жба См. радио
      развед/слу'жба См. ведать
      спец/слу'жба См. специальный
    служ-а'к-а
    слуг(-а')
      слу'ж-к-а
      служ-а'нк(а)
        служа'ноч-к-а
        служа'нк-ин
    служи'-тель
      служи'тель-ниц-а
      служи'тель-ск-ий
      со-служи'тель
      священн-о-служи'тель См. святой,,I
        священнослужи'тель-ск-ий
      церковн-о-служи'тель См. церковь
        церковнослужи'тель-ск-ий
    слу'ж-ащ(ий),,I, прич.-прил.
      слу'жащ-ий,,II, сущ.
        слу'жащ-ая, сущ.
        со-служа'щий, сущ.
        военн-о-слу'жащий, сущ. См. война
        вольн-о-слу'жащий, сущ. См. воля
        сверхсрочн-о-слу'жащий, сущ. См. срок
        сов/торг/слу'жащ(ий), сущ. См. совет, торговать
          совторгслу'жащ-ая, сущ.
      стар-о-слу'жащ(ий),,I, прил. См. старый,,I
        старослу'жащ-ий,,II, сущ.
    служ-и'в(ый),,I, прил.
      служи'в-ый,,II, сущ. Военнослужащий
      служи'в-ые, сущ. Несущие службу
      служи'в-еньк-ий
      служи'в-ск-ий
      со-служи'в(-ец)
        сослужи'в-иц-а
      стар-о-служи'в(ый),,I, прил. См. старый,,I
        старослужи'в-ый,,II, сущ.
    служи'-л(ый),,I, прил.
      служи'л-ый,,II, сущ.
      стар-о-служи'лый См. старый,,I
    вы'-служить
      вы'служить-ся
        выслу'ж-ива-ться
      выслу'ж-ива-ть
        выслу'жива-ниj-е [ выслуживание ]
      вы'слуг-а
    до-служи'ть
      дослужи'ть-ся,,I
        дослу'ж-ива-ться
      дослу'ж-ива-ть
        дослу'жива-ниj-е [ дослуживание ]
    до-служи'ть-ся,,II
    за-служи'ть
      заслужи'ть-ся
        заслу'ж-ива-ться,,1
      заслу'ж-ива-ть
        заслу'живать-ся,,2
        заслу'жива-ниj-е [ заслуживание ]
      заслу'г-а
      заслу'ж-енн(ый), прич.-прил.
        заслу'женн-о
          не-заслу'женно,,1
        заслу'женн-ость
          не-заслу'женность,,1
        не-заслу'женн(ый)
          незаслу'женн-о,,2
          незаслу'женн-ость,,2
    на-служи'ть
    на-служи'ть-ся
    об-служи'ть
      обслужи'ть-ся
        обслу'ж-ива-ться,,1
      обслу'ж-ива-ть
        обслу'живать-ся,,2
        обслу'жива-ниj-е
          кино/обслу'живание См. кино
          мед/обслу'живание См. медицина
          сам-о-обслу'живание См. сам
            универ/са'м См. универсальный
          тех/обслу'живание См. техника
        обслу'жива-ющ-ий, прич.-прил.
    от-служи'ть
      отслужи'ть-ся
        отслу'ж-ива-ться,,1
      отслу'ж-ива-ть
        отслу'живать-ся,,2
        отслу'жива-ниj-е [ отслуживание ]
    пере-служи'ть
      переслу'ж-ива-ть
        переслу'жива-ниj-е [ переслуживание ]
    по-служи'ть
      послуж-н-о'й
      послу'г-а
    по-слу'ж-ива-ть
    под-служи'ть
      подслужи'ть-ся
        подслу'ж-ива-ться
      подслу'ж-ива-ть
        подслу'жива-ниj-е [ подслуживание ]
    при-служи'ть
      прислужи'ть-ся
        прислу'ж-ива-ться
      прислу'ж-ива-ть
        прислу'жива-ниj-е [ прислуживание ]
      прислу'г-а
      прислу'ж-ник
        прислу'ж-ниц-а
        прислу'жнич-еств-о
        прислу'жнич-еск-ий
        прислу'жнич-а-ть
      прислу'ж-лив(ый)
        прислу'жлив-ость
    про-служи'ть
      прослу'ж-ива-ть
    со-служи'ть
    у-служи'ть
      услу'ж-ива-ть
        услу'жива-ниj-е [ услуживание ]
      услуж-а'-ть
        услужа'-ющ(ий),,I, прич.-прил.
          услужа'ющ-ий,,II, сущ.
            услужа'ющ-ая, сущ.
      услуж-е'ниj-е [ услужение ]
      услу'г(-а)
        услу'ж-лив(ый),,1
          услу'жлив-о
          услу'жлив-ость
          пре-услу'жливый
      услу'ж(-ник)
        услу'ж-ниц-а
      услу'ж-лив-ый,,2


Гнездо для слова засмеяться

смех
    смеш-о'к
    смеш-и'нк-а
    смех-от(а')
      смехот-и'щ-а
    смех-а'ч
    смех-у'н
      смеху'н-j-а [смехунья]
    смех-ов-о'й
    смеш-ли'в(ый)
      смешли'в-о
      смешли'в-ость
    смеш-н(о'й)
      смешн-ова'т-ый
      смешн-о'
      пре-смешн(о'й)
        пресмешн-о'
    смеш-и'-ть
      до-смеши'ть
      на-смеши'ть
      пере-смеши'ть
      по-смеши'ть
        посме'ш-ищ-е
        посме'х, устар.
      рас-смеши'ть
    сме-я'-ть-ся
      сме'-ива-ться
      до-смея'ться
      за-смея'ться
      на-смея'ться
      над-смея'ться
      от-смея'ться,,I Ответить смехом на что-л. Ср. отшутиться
        отсме'-ива-ться
      от-смея'ться,,II Кончать смеяться
      пере-сме'-ива-ться
      пере-смея'ться
      по-смея'ться
        посмея'-ниj-е [посмеяние]
      по-сме'-ива-ться
      под-смея'ться
        подсме'-ива-ться
          подсме'ива-ниj-е [подсмеивание]
      про-смея'ться
      рас-смея'ться
    вы'-сме-я-ть
      вы'смеять-ся
        высме'-ива-ться,,1
      высме'-ива-ть
        высме'ивать-ся,,2
        высме'ива-ниj-е [высмеивание]
    за-сме-я'-ть
      засме'-ива-ть
        засме'ива-ниj-е [засмеивание]
    о-сме-я'-ть
      осме'-ива-ть
        осме'ивать-ся
        осме'ива-ниj-е [осмеивание]
      осмея'-ниj-е [осмеяние]
    об-сме-я'-ть

    пере-сме-я'-ть
      пересме'-ива-ть
        пересме'ива-ниj-е [пересмеивание]
    под-сме-я'-ть
      подсме'-ива-ть
    про-сме-я'-ть
      просме'-ива-ть
    на-смех-а'-ть-ся
      насмеха'-ниj-е [насмехание]
      насмеха'-тель/ств-о
      насме'ш-к(а)
        насме'шеч-к-а
      насме'ш-ник
        насме'ш-ниц-а
        насме'шнич-а-ть
          с-насме'шничать
      насме'ш-лив(ый)
        насме'шлив-о
        насме'шлив-ость
        пол-у-насме'шлив(ый) См. половина
          полунасме'шлив-о
    над-смех-а'-ть-ся
      надсме'ш-к-а
    пере-смех-а'-ть, устар.
      пересмех-ну'-ть
    пере-смех-а'-ть-ся
      пересмех-ну'-ться
      пересме'х
      пересме'ш-к(а)
        пересме'шеч-ка
      пересме'ш-ник
        пересме'ш-ниц-а
        пересме'шнич-еств-о
      пересме'ш-н-ый
    у-смех-а'-ть-ся
      усмех-ну'-ться
      усме'ш-к(а)
        усме'шеч-к-а
        усме'ш-инк-а
      усме'ш-лив(ый)
        усме'шлив-о
    смех-о-тво'р-н(ый) См. творить,,I
      смехотво'рн-о
      смехотво'рн-ость
    смех-о-тво'р-ец См. творить,,I
    смех-о-тво'р-ств-о См. творить,,I


Гнездо для слова заснуть

спать
    спа'ть-ся
    спа-нj-о' [спанье]
    сп-я'чк-а
    спа'-ль/н(я)
      спа'лен-к-а
      спа'льн-ик,,I Придворный чин
      спа'лен-н-ый
    спл-ю'шк-а
    сон
      со'н-ник
      со'н-я
      сон-у'л-я
      со'н-н(ый)
        со'нн-о
        со'нн-ость
        сонь
      сон-ли'в(ый)
        сонли'в-о
        сонли'в-ость
        сонли'в(-ец)
          сонли'в-иц-а
      бес-со'н-н(ый)
        бессо'нн-о
        бессо'нн-ость
        бессо'нн-иц-а
      сн-и'-ть-ся
        при-сни'ться
      за-сн-у'-ть
        засну'ть-ся
        засып-а'-ть,,I засыпа'ть II См. сы'пать
          засыпа'-ниj-е,,I засыпание II См. сы'пать
        по-засну'ть
      про-сн-у'-ть-ся
        просып-а'-ться,,I просыпа'ться II См. сы'пать
          бес-просы'п-н(ый)
            беспросы'пн-о
        в-просо'н-ках ср. просо'нок устар.
        в-просо'нь-е ср. просо'нье устар.
        в-просо'нь-и ср. просо'нье устар.
        с-просо'н-ок, ср. просо'нок устар.
        с-просо'н-ку ср. просо'нок устар.
        с-просо'нь-я ср. просо'нье устар.
      со-сн-у'-ть
      у-сн-у'ть
        при-усну'ть
      сн-о-веща'тель См. вещать
      сн-о-вид-е'ниj-е [сновидение] См. видеть
      сн-о-ви'д(-ец) См. видеть
        снови'д-иц-а
      сн-о-тво'р-н(ый) См. творить,,I
        снотво'рн-о
        снотво'рн-ость
      сн-о-толкова'ние См. толковать
      сн-о-толкова'тель См. толковать
        снотолкова'тель-ниц-а
      сн-о-толкова'-тельн-ый См. толковать
      сон-трава' См. трава
      перв-о-со'н-иj-е [первосоние] См. первый
      пол-у-со'н См. половина
        полусо'н-н(ый)
          полусо'нн-о
      сам-о-со'н См. сам
      электр-о-со'н См. электричество
    сп-я'щ(ий),,I, прич.
      спя'щ-ий,,II, сущ.
    сп-я'ч-ий
    спа'-ль/н(ый)
      спа'льн-ая, сущ.
      спа'льн-ик,,II [спальн(ый мешок)-ик]
    вы'-спать-ся
      высып-а'-ться,,I высыпа'ться II См. сы'пать
    вы'-спать
      высып-а'-ть,,I высыпа'ть II См. сы'пать
    до-спа'ть
      доспа'ть-ся
        досып-а'-ться,,I досыпа'ться II См. сы'пать
      досып-а'-ть,,I досыпа'ть II См. сы'пать
    за-спа'ть
      за'спа-нн(ый), прич.-прил.
        за'спанн-о
        за'спанн-ость
    за-спа'ть-ся
      засып-а'-ться,,I засыпа'ться II См. сы'пать
    на-спа'ть
      насып-а'-ть,,I насыпа'ть II См. сы'пать
    на-спа'ть-ся
      насып-а'-ться,,I насыпа'ться II См. сы'пать
    недо-спа'ть
      недосып-а'-ть,,I недосыпа'ть II См. сы'пать
        недосыпа'-ниj-е,,I недосыпание II См. сы'пать
      недосы'п-к-а,,I недосыпка II См. сы'пать
      недосы'п,,I недосып II См. сы'пать
    ото-спа'ть
      отсып-а'-ть,,I отсыпа'ть II См. сы'пать
        отсыпа'-ниj-е,,I отсыпание II См. сы'пать
    ото-спа'ть-ся
      отсып-а'-ться,,I отсыпа'ться II См. сы'пать
    пере-спа'ть
      пересып-а'-ть,,I пересыпа'ть II См. сы'пать
        пересыпа'-ниj-е,,I пересыпание II См. сы'пать
      пересы'п
    по-спа'ть
    при-спа'ть
    про-спа'ть
      просып-а'-ть,,I просыпа'ть II См. сы'пать
        просыпа'-ниj-е,,I просыпание II См. сы'пать
    про-спа'ть-ся
    разо-спа'ть-ся
    у-сып-и'-ть
      усыпл-я'-ть
        усыпля'ть-ся
        усыпля'-ющ(ий), прич.-прил.
          усыпля'ющ-е
      усыпл-е'ниj-е [усыпление]
      усыпи'-тель
      усыпи'-тельн(ый)
        усыпи'тельн-о
    у-сып-а'-ль/ниц-а
    дв-ух-спа'-ль/н-ый См. два
    дв-у-спа'-ль/н-ый См. два
    одн-о-спа'-ль/н-ый См. один
    пол-у-спа'ть См. половина


Гнездо для слова заставить I

заста'вить,,I Принудить. Заставить,,II См. ставить
    заставл-я'-ть I заставлять II См. ставить


Гнездо для слова заставить II

ста'вить
    ста'вить-ся
    ста'вл-ива-ть
    ста'в-к(а)
      пол/ста'вк(и) См. половина
        полста'воч-ник
      спец/ста'вка См. специальный
    ста'в-е'ц
    став
      став-о'к
    ста'вл-енн(ый), прич.
      ста'вленн(-ик)
        ста'вленн-иц-а
    ста'вл-ен-ый
    став-н(о'й)
      ставн-и'к,,I Ставной невод, сеть
      ставн-и'к,,II Большой церковный подсвечник
    в-ста'вить
      вста'вить-ся
        вставл-я'-ться,,1
      вставл-я'-ть
        вставля'ть-ся,,2
      вста'вл-ива-ть
      вста'в-к(а)
        вста'воч-к-а
        вста'воч-н-ый
      встав-н-о'й
    вос-ста'вить
      восставл-я'-ть
    вы'-ставить
      вы'ставить-ся
        выставл-я'-ться,,1
        по-вы'ставиться,,1
      выставл-я'-ть
        выставля'ть-ся,,2
      выставл-е'ниj-е [выставление]
      вы'став-к(а)
        вы'ставоч-н(ый)
          вы'ставочн-о-демонстрацио'нный См. демонстрировать
          выстав/ко'м [выстав(очный) ком(итет)] См. комитет
        вы'ставка-прода'жа См. продать
        авиа/вы'ставка См. авиация
        фото/вы'ставка См. фотография
      вы'став-щик
      выстав-но'й
      по-вы'ставить
        повы'ставить-ся,,2
    за-ста'вить,,II, См. заставить,,I; ср. застава
      заста'вить-ся
        заставл-я'-ться,,1
      заставл-я'-ть,,II заставлять,,I См. заставить,,I
        заставля'ть-ся,,2
      заста'в-к(а)
        заста'воч-н-ый
    на-ста'вить,,II, См. наставить,,I
      наста'вить-ся
        наставл-я'-ться,,II,,1 наставляться,,I См. наставить,,I
      наставл-я'-ть,,II наставлять,,I См. наставить,,I
        наставля'ть-ся,,II,,2
      наста'в-к(а)
        наста'воч-н-ый
      наста'в-ок
      настав-н-о'й
      по-наста'вить
    над-ста'вить
      надставл-я'-ть
        надставля'ть-ся
      надста'в-к-а
      надстав-н-о'й
    об-ста'вить ср. обстановка
      обста'вить-ся
        обставл-я'-ться,,1
      обставл-я'-ть
        обставля'ть-ся,,2
    от-ста'вить
      отставл-я'-ть
        отставля'ть-ся
      отста'в(-к-а)
        отстав-н(о'й),,1
          отставн-и'к
      отстав-н-о'й,,2
    пере-ста'вить
      переставл-я'-ть
        переставля'ть-ся
      перестан-о'вк-а
      перестав-н-о'й
    по-ста'вить,,II, См. поставить,,I; ср. сопоставить
      поста'вить-ся
        поставл-я'-ться,,II,,1 поставляться,,I См. поставить,,I
      поставл-я'-ть,,II поставлять,,I См. поставить,,I
        поставля'ть-ся,,II,,2
      поставл-е'ниj-е [поставление]
      поста'в-к-а,,II поставка,,I См. поставить,,I
      поста'в
        поста'в-н-ый
      постав-е'ц
        поставц-о'в-ый
      постав-у'шк-а
      постан-о'вк(а)
        постано'в-щик
          со-постано'вщик
        постано'воч-н-ый
          декорацио'нн-о-постано'вочный См. декор
        кино/постано'вка См. кино
        радио/постано'вка См. радио
        теле/постано'вка См. телевизионный
      поста'вл-енн(ый), прич.
        высоко/поста'вленный См. высокий
      противо-поста'вить
        противопоставл-я'-ть
          противопоставля'ть-ся
        противопоставл-е'ниj-е [противопоставление]
        противопоста'вл-енн(ый), прич.-прил.
          противопоста'вленн-ость
      противу-поста'вить
        противупоставл-я'-ть
    под-ста'вить
      подста'вить-ся
        подставл-я'-ться,,1
      подставл-я'-ть
        подставля'ть-ся,,2
      подставл-е'ниj-е [подставление]
      подста'в-к(а)
        подста'воч-к-а
        подста'воч-н-ый
      подста'в-а
      подста'в
      подстав-н(о'й)
        подставн-ы'е, сущ.
    при-ста'вить
      приставл-я'-ть
        приставля'ть-ся
      приставл-е'ниj-е [приставление]
      приста'в-к(а),,II, См. приставка,,I
        приста'воч-н-ый,,II приставочный,,I См. приставка,,I
        стерео/приста'вка См. стереоскопия
      приста'в-а
      приста'в
      приста'в-ник
      пристав-н-о'й
    про-ста'вить
      проставл-я'-ть
        проставля'ть-ся
      проставл-е'ниj-е [проставление]
    про-ста'вить-ся
    противо-ста'вить
      противоставл-я'-ть
    противу-ста'вить
      противуставл-я'-ть
    рас-ста'вить
      расста'вить-ся
        расставл-я'-ться,,1
      расставл-я'-ть
        расставля'ть-ся,,2
      расста'в-к-а
    со-ста'вить,,II Соединить, собрать, поставить рядом. См. составить,,I
      соста'вить-ся,,II составиться,,I См. составить,,I
      составл-я'-ть,,II составлять,,I См. составить,,I
        составля'ть-ся,,II составляться,,I См. составить,,I
      составл-е'ниj-е,,II составление,,I См. составить,,I
      состави'-тель,,II составитель,,I См. составить,,I
        состави'тель-ск-ий,,II составительский,,I См. составить,,I
    со-ста'вить,,III Переставить сверху вниз
      составл-я'-ть,,III
        составля'ть-ся,,III
      составл-е'ниj-е,,III
    у-ста'вить
      уста'вить-ся
        уставл-я'-ться,,1
      уставл-я'-ть
        уставля'ть-ся,,2
    сен-о-ста'в См. сено
    сен-о-ста'в-ец См. сено
    сен-о-ста'в-к-а См. сено
    труб-о-ста'в См. труба


Гнездо для слова заставлять I

заста'вить,,I Принудить. Заставить,,II См. ставить
    заставл-я'-ть I заставлять II См. ставить


Гнездо для слова заставлять II

ста'вить
    ста'вить-ся
    ста'вл-ива-ть
    ста'в-к(а)
      пол/ста'вк(и) См. половина
        полста'воч-ник
      спец/ста'вка См. специальный
    ста'в-е'ц
    став
      став-о'к
    ста'вл-енн(ый), прич.
      ста'вленн(-ик)
        ста'вленн-иц-а
    ста'вл-ен-ый
    став-н(о'й)
      ставн-и'к,,I Ставной невод, сеть
      ставн-и'к,,II Большой церковный подсвечник
    в-ста'вить
      вста'вить-ся
        вставл-я'-ться,,1
      вставл-я'-ть
        вставля'ть-ся,,2
      вста'вл-ива-ть
      вста'в-к(а)
        вста'воч-к-а
        вста'воч-н-ый
      встав-н-о'й
    вос-ста'вить
      восставл-я'-ть
    вы'-ставить
      вы'ставить-ся
        выставл-я'-ться,,1
        по-вы'ставиться,,1
      выставл-я'-ть
        выставля'ть-ся,,2
      выставл-е'ниj-е [выставление]
      вы'став-к(а)
        вы'ставоч-н(ый)
          вы'ставочн-о-демонстрацио'нный См. демонстрировать
          выстав/ко'м [выстав(очный) ком(итет)] См. комитет
        вы'ставка-прода'жа См. продать
        авиа/вы'ставка См. авиация
        фото/вы'ставка См. фотография
      вы'став-щик
      выстав-но'й
      по-вы'ставить
        повы'ставить-ся,,2
    за-ста'вить,,II, См. заставить,,I; ср. застава
      заста'вить-ся
        заставл-я'-ться,,1
      заставл-я'-ть,,II заставлять,,I См. заставить,,I
        заставля'ть-ся,,2
      заста'в-к(а)
        заста'воч-н-ый
    на-ста'вить,,II, См. наставить,,I
      наста'вить-ся
        наставл-я'-ться,,II,,1 наставляться,,I См. наставить,,I
      наставл-я'-ть,,II наставлять,,I См. наставить,,I
        наставля'ть-ся,,II,,2
      наста'в-к(а)
        наста'воч-н-ый
      наста'в-ок
      настав-н-о'й
      по-наста'вить
    над-ста'вить
      надставл-я'-ть
        надставля'ть-ся
      надста'в-к-а
      надстав-н-о'й
    об-ста'вить ср. обстановка
      обста'вить-ся
        обставл-я'-ться,,1
      обставл-я'-ть
        обставля'ть-ся,,2
    от-ста'вить
      отставл-я'-ть
        отставля'ть-ся
      отста'в(-к-а)
        отстав-н(о'й),,1
          отставн-и'к
      отстав-н-о'й,,2
    пере-ста'вить
      переставл-я'-ть
        переставля'ть-ся
      перестан-о'вк-а
      перестав-н-о'й
    по-ста'вить,,II, См. поставить,,I; ср. сопоставить
      поста'вить-ся
        поставл-я'-ться,,II,,1 поставляться,,I См. поставить,,I
      поставл-я'-ть,,II поставлять,,I См. поставить,,I
        поставля'ть-ся,,II,,2
      поставл-е'ниj-е [поставление]
      поста'в-к-а,,II поставка,,I См. поставить,,I
      поста'в
        поста'в-н-ый
      постав-е'ц
        поставц-о'в-ый
      постав-у'шк-а
      постан-о'вк(а)
        постано'в-щик
          со-постано'вщик
        постано'воч-н-ый
          декорацио'нн-о-постано'вочный См. декор
        кино/постано'вка См. кино
        радио/постано'вка См. радио
        теле/постано'вка См. телевизионный
      поста'вл-енн(ый), прич.
        высоко/поста'вленный См. высокий
      противо-поста'вить
        противопоставл-я'-ть
          противопоставля'ть-ся
        противопоставл-е'ниj-е [противопоставление]
        противопоста'вл-енн(ый), прич.-прил.
          противопоста'вленн-ость
      противу-поста'вить
        противупоставл-я'-ть
    под-ста'вить
      подста'вить-ся
        подставл-я'-ться,,1
      подставл-я'-ть
        подставля'ть-ся,,2
      подставл-е'ниj-е [подставление]
      подста'в-к(а)
        подста'воч-к-а
        подста'воч-н-ый
      подста'в-а
      подста'в
      подстав-н(о'й)
        подставн-ы'е, сущ.
    при-ста'вить
      приставл-я'-ть
        приставля'ть-ся
      приставл-е'ниj-е [приставление]
      приста'в-к(а),,II, См. приставка,,I
        приста'воч-н-ый,,II приставочный,,I См. приставка,,I
        стерео/приста'вка См. стереоскопия
      приста'в-а
      приста'в
      приста'в-ник
      пристав-н-о'й
    про-ста'вить
      проставл-я'-ть
        проставля'ть-ся
      проставл-е'ниj-е [проставление]
    про-ста'вить-ся
    противо-ста'вить
      противоставл-я'-ть
    противу-ста'вить
      противуставл-я'-ть
    рас-ста'вить
      расста'вить-ся
        расставл-я'-ться,,1
      расставл-я'-ть
        расставля'ть-ся,,2
      расста'в-к-а
    со-ста'вить,,II Соединить, собрать, поставить рядом. См. составить,,I
      соста'вить-ся,,II составиться,,I См. составить,,I
      составл-я'-ть,,II составлять,,I См. составить,,I
        составля'ть-ся,,II составляться,,I См. составить,,I
      составл-е'ниj-е,,II составление,,I См. составить,,I
      состави'-тель,,II составитель,,I См. составить,,I
        состави'тель-ск-ий,,II составительский,,I См. составить,,I
    со-ста'вить,,III Переставить сверху вниз
      составл-я'-ть,,III
        составля'ть-ся,,III
      составл-е'ниj-е,,III
    у-ста'вить
      уста'вить-ся
        уставл-я'-ться,,1
      уставл-я'-ть
        уставля'ть-ся,,2
    сен-о-ста'в См. сено
    сен-о-ста'в-ец См. сено
    сен-о-ста'в-к-а См. сено
    труб-о-ста'в См. труба


Гнездо для слова застать

заста'ть
    заста-ва'-ть
      застава'-ниj-е [заставание]


Гнездо для слова затылок

заты'лок
    заты'лоч-ек
    заты'ль-ник
    заты'лоч-н-ый
    на-заты'ль-ник
    под-заты'ль-ник
      подзаты'льнич-ек
    под-заты'лок
      подзаты'лоч-н-ый


Гнездо для слова захватить

хвата'ть
    хвата'ть-ся
      до-хвата'ться
      за-хвата'ться
      по-хвата'ться
    хвата-ну'-ть
    хват-ну'-ть
    хва'т-ыва-ть
    хвата'-ниj-е [хватание]
    хват,,II Удалец, ловкач. См. хват,,I
      хва'т-ик
      хват-и'н-а
      хва'т-ск(ий)
        хва'тск-и
      скор-о-хва'т См. скорый,,I
    хват,,III Схватывание, хватка
    хва'т-к-а
    хват-о'к
    хвать, глаг. межд.
    хвата'-ющ-ий, прич.-прил.
    хва'т-к(ий)
      хва'тк-о
      хва'тк-ость
    хвата'-тельн-ый
    не-хва'т-к-а
    недо-хва'т
    недо-хва'т-к-а
    до-хвата'ть
    за-хвата'ть,,I Начать хватать
    за-хвата'ть,,II Запачкать
      захва'т-ыва-ть,,I
        захва'тывать-ся,,I
        захва'тыва-ниj-е,,I [захватывание]
      захва'та-нн-ый, прич.-прил.
    на-хвата'ть
      нахва'т-ыва-ть
        нахва'тывать-ся
      по-нахвата'ть
    на-хвата'ть-ся
      по-нахвата'ться
    об-хвата'ть
    от-хвата'ть
    пере-хвата'ть
      перехва'т-ыва-ть,,I
    по-хвата'ть
    рас-хвата'ть
      расхва'т-ыва-ть,,I
        расхва'тывать-ся,,I
        расхва'тыва-ниj-е,,I [расхватывание]
      расхва'т,,I
        на-расхва'т,,I
хвати'ть
    хвати'ть-ся,,I, См. хватиться,,II
    вы'-хватить
      вы'хватить-ся
        выхва'т-ыва-ться,,1
      выхва'т-ыва-ть
        выхва'тывать-ся,,2
        выхва'тыва-ниj-е [выхватывание]
    до-хвати'ть
      дохва'т-ыва-ть
    за-хвати'ть
      захвати'ть-ся
        захва'т-ыва-ться,,II,,1
      захва'т-ыва-ть,,II
        захва'тывать-ся,,II,,2
        захва'тыва-ниj-е,,II
        захва'тыва-ющ(ий), прич.-прил.
          захва'тывающ-е
      захва'т-к-а
      захва'т
        захва'т-н-ый
        груз-о-захва'т-н-ый См. груз
        узк-о-захва'т-н-ый См. узкий
        широк-о-захва'т-н-ый См. широкий
      захва'т(-чик)
        захва'т-чиц-а
      захва'т-нич/еств-о
      захва'т-нич/еск(ий)
        захва'тническ-и
    о-хвати'ть
      охва'т-ыва-ть
        охва'тывать-ся
        охва'тыва-ниj-е [охватывание]
        отхва'тыва-ющ-ий, прич.
          все/охва'тывающий См. весь,,II
      охва'т
        охва'т-н-ый
      охва'т-к-а
      не-охва'т-н(ый)
        неохва'тн-о
      вс-е-охва'т-н(ый) См. весь,,II
        всеохва'тн-ость
    об-хвати'ть
      обхвати'ть-ся
        обхва'т-ыва-ться,,1
      обхва'т-ыва-ть
        обхва'тывать-ся,,2
      обхва'т
        дв-ух-обхва'т-н-ый См. два
        тр-ех-обхва'т-н-ый См. три
      не-обхва'т-н-ый
    от-хвати'ть
      отхва'т-ыва-ть
        отхва'тывать-ся
        отхва'тыва-ниj-е [отхватывание]
    пере-хвати'ть
      перехвати'ть-ся
        перехва'т-ыва-ться,,1
      перехва'т-ыва-ть,,II
        перехва'тывать-ся,,2
        перехва'тыва-ниj-е [перехватывание]
      перехва'т-к-а
      перехва'т
        перехва'т-ец
        в-перехва'т, нареч.
        на-перехва'т, нареч.
        радио/перехва'т См. радио
      перехва'т-чик
        раке'та-перехва'тчик См. ракета,,I
    под-хвати'ть
      подхвати'ть-ся
        подхва'т-ыва-ться,,1
      подхва'т-ыва-ть
        подхва'тывать-ся,,2
        подхва'тыва-ниj-е [подхватывание]
      подхва'т
        на-подхва'т, нареч.
    при-хвати'ть
      прихва'т-ыва-ть
        прихва'тывать-ся
        прихва'тыва-ниj-е [прихватывание]
      прихва'т-к(а)
        в-прихва'тк-у
      прихва'т
    про-хвати'ть
      прохвати'ть-ся
        прохва'т-ыва-ться,,1
      прохва'т-ыва-ть
        прохва'тывать-ся,,2
    рас-хвати'ть
      расхва'т-ыва-ть,,II
        расхва'тывать-ся,,II
        расхва'тыва-ниj-е,,II
      расхва'т,,II
        на-расхва'т,,II
    с-хвати'ть
      схвати'ть-ся
        схва'т-ыва-ться,,1
      схва'т-ыва-ть
        схва'тывать-ся,,2
        схва'тыва-ниj-е [схватывание]
      схва'т-к-а
      схват
    у-хвати'ть
      ухвати'ть-ся
        ухва'т-ыва-ться,,1
      ухва'т-ыва-ть
        ухва'тывать-ся,,2
        ухва'тыва-ниj-е [ухватывание]
      ухва'т-к-а
      ухва'т
        ухва'т-ец
        ухва'т-ик
        ухва'т-н-ый
      ухва'т-ист-ый
      ухва'т-лив(ый)
        ухва'тлив-ость
      ухва'т-чив-ый


Гнездо для слова захватывать

хвата'ть
    хвата'ть-ся
      до-хвата'ться
      за-хвата'ться
      по-хвата'ться
    хвата-ну'-ть
    хват-ну'-ть
    хва'т-ыва-ть
    хвата'-ниj-е [хватание]
    хват,,II Удалец, ловкач. См. хват,,I
      хва'т-ик
      хват-и'н-а
      хва'т-ск(ий)
        хва'тск-и
      скор-о-хва'т См. скорый,,I
    хват,,III Схватывание, хватка
    хва'т-к-а
    хват-о'к
    хвать, глаг. межд.
    хвата'-ющ-ий, прич.-прил.
    хва'т-к(ий)
      хва'тк-о
      хва'тк-ость
    хвата'-тельн-ый
    не-хва'т-к-а
    недо-хва'т
    недо-хва'т-к-а
    до-хвата'ть
    за-хвата'ть,,I Начать хватать
    за-хвата'ть,,II Запачкать
      захва'т-ыва-ть,,I
        захва'тывать-ся,,I
        захва'тыва-ниj-е,,I [захватывание]
      захва'та-нн-ый, прич.-прил.
    на-хвата'ть
      нахва'т-ыва-ть
        нахва'тывать-ся
      по-нахвата'ть
    на-хвата'ть-ся
      по-нахвата'ться
    об-хвата'ть
    от-хвата'ть
    пере-хвата'ть
      перехва'т-ыва-ть,,I
    по-хвата'ть
    рас-хвата'ть
      расхва'т-ыва-ть,,I
        расхва'тывать-ся,,I
        расхва'тыва-ниj-е,,I [расхватывание]
      расхва'т,,I
        на-расхва'т,,I
хвати'ть
    хвати'ть-ся,,I, См. хватиться,,II
    вы'-хватить
      вы'хватить-ся
        выхва'т-ыва-ться,,1
      выхва'т-ыва-ть
        выхва'тывать-ся,,2
        выхва'тыва-ниj-е [выхватывание]
    до-хвати'ть
      дохва'т-ыва-ть
    за-хвати'ть
      захвати'ть-ся
        захва'т-ыва-ться,,II,,1
      захва'т-ыва-ть,,II
        захва'тывать-ся,,II,,2
        захва'тыва-ниj-е,,II
        захва'тыва-ющ(ий), прич.-прил.
          захва'тывающ-е
      захва'т-к-а
      захва'т
        захва'т-н-ый
        груз-о-захва'т-н-ый См. груз
        узк-о-захва'т-н-ый См. узкий
        широк-о-захва'т-н-ый См. широкий
      захва'т(-чик)
        захва'т-чиц-а
      захва'т-нич/еств-о
      захва'т-нич/еск(ий)
        захва'тническ-и
    о-хвати'ть
      охва'т-ыва-ть
        охва'тывать-ся
        охва'тыва-ниj-е [охватывание]
        отхва'тыва-ющ-ий, прич.
          все/охва'тывающий См. весь,,II
      охва'т
        охва'т-н-ый
      охва'т-к-а
      не-охва'т-н(ый)
        неохва'тн-о
      вс-е-охва'т-н(ый) См. весь,,II
        всеохва'тн-ость
    об-хвати'ть
      обхвати'ть-ся
        обхва'т-ыва-ться,,1
      обхва'т-ыва-ть
        обхва'тывать-ся,,2
      обхва'т
        дв-ух-обхва'т-н-ый См. два
        тр-ех-обхва'т-н-ый См. три
      не-обхва'т-н-ый
    от-хвати'ть
      отхва'т-ыва-ть
        отхва'тывать-ся
        отхва'тыва-ниj-е [отхватывание]
    пере-хвати'ть
      перехвати'ть-ся
        перехва'т-ыва-ться,,1
      перехва'т-ыва-ть,,II
        перехва'тывать-ся,,2
        перехва'тыва-ниj-е [перехватывание]
      перехва'т-к-а
      перехва'т
        перехва'т-ец
        в-перехва'т, нареч.
        на-перехва'т, нареч.
        радио/перехва'т См. радио
      перехва'т-чик
        раке'та-перехва'тчик См. ракета,,I
    под-хвати'ть
      подхвати'ть-ся
        подхва'т-ыва-ться,,1
      подхва'т-ыва-ть
        подхва'тывать-ся,,2
        подхва'тыва-ниj-е [подхватывание]
      подхва'т
        на-подхва'т, нареч.
    при-хвати'ть
      прихва'т-ыва-ть
        прихва'тывать-ся
        прихва'тыва-ниj-е [прихватывание]
      прихва'т-к(а)
        в-прихва'тк-у
      прихва'т
    про-хвати'ть
      прохвати'ть-ся
        прохва'т-ыва-ться,,1
      прохва'т-ыва-ть
        прохва'тывать-ся,,2
    рас-хвати'ть
      расхва'т-ыва-ть,,II
        расхва'тывать-ся,,II
        расхва'тыва-ниj-е,,II
      расхва'т,,II
        на-расхва'т,,II
    с-хвати'ть
      схвати'ть-ся
        схва'т-ыва-ться,,1
      схва'т-ыва-ть
        схва'тывать-ся,,2
        схва'тыва-ниj-е [схватывание]
      схва'т-к-а
      схват
    у-хвати'ть
      ухвати'ть-ся
        ухва'т-ыва-ться,,1
      ухва'т-ыва-ть
        ухва'тывать-ся,,2
        ухва'тыва-ниj-е [ухватывание]
      ухва'т-к-а
      ухва'т
        ухва'т-ец
        ухва'т-ик
        ухва'т-н-ый
      ухва'т-ист-ый
      ухва'т-лив(ый)
        ухва'тлив-ость
      ухва'т-чив-ый


Гнездо для слова заходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова захотеть

хоте'ть ср. похоть, прихоть
    хоте'ть-ся
      от-хоте'ться
      рас-хоте'ться
    хоте'-ниj-е
      не-хоте'ние
    не'-хот-я
    вос-хоте'ть
    за-хоте'ть
      захоте'ть-ся
    от-хоте'ть
    по-хоте'ть
      похоте'ть-ся
    рас-хоте'ть
    о/хо'т(а),,II охота I См. охо'титься,,I
      охо'т-ишк-а,,II охотишка I См. охотиться,,I
      охо'т-к-а,,II охотка I См. охотиться,,I
      охо'т-ник,,II охотник I См. охотиться,,I
        охо'т-ниц-а,,II охотница I См. охотиться,,I
        охо'тниц-к(ий),,II охотницкий I См. охотиться,,I
          по-охо'тницк-и
        охо'тнич-ий,,II охотничий I См. охотиться,,I
      охо'т-н(ый),,II охотный I См. охотиться,,I
        охо'тн-о
          не-охо'тно,,1
      охо'т-лив(ый)
        охо'тлив-о
      охо'ч-ий
        не-охо'чий
      не-охо'т(а)
        неохо'т(-ник)
          неохо'т-ниц-а
        неохо'т-н(ый)
          неохо'тн-о,,2
      охо'т-и-ть
        охо'тить-ся,,II, См. охотиться,,I
      от-охо'т-и-ть
      при-охо'т-и-ть
        приохо'тить-ся
          приохо'ч-ива-ться,,1
        приохо'ч-ива-ть
          приохо'чивать-ся,,2
          приохо'чива-ниj-е [приохочивание]
      раз-охо'т-и-ть
        разохо'тить-ся
          разохо'ч-ива-ться,,1
        разохо'ч-ива-ть
          разохо'чивать-ся,,2
      слов-о-охо'т-лив(ый) См. слово,,I
        словоохо'тлив-о
        словоохо'тлив-ость
        не-словоохо'тлив(ый)
          несловоохо'тлив-ость
      слов-о-охо'т-н(ый) См. слово,,I
        словоохо'тн-о
        словоохо'тн-ость
    добр-о-хо'т См. добро,,I
      доброхо'т-ствова-ть
      не-доброхо'т
        недоброхо'т-к-а
        недоброхо'т-ствова-ть,,1
    добр-о-хо'т-н(ый) См. добро,,I
      доброхо'тн-о
      доброхо'т-ств-о
      не-доброхо'тн(ый)
        недоброхо'тн-о
        недоброхо'т-ств(о)
          недоброхо'тств-ова-ть,,2


Гнездо для слова захотеться

хоте'ть ср. похоть, прихоть
    хоте'ть-ся
      от-хоте'ться
      рас-хоте'ться
    хоте'-ниj-е
      не-хоте'ние
    не'-хот-я
    вос-хоте'ть
    за-хоте'ть
      захоте'ть-ся
    от-хоте'ть
    по-хоте'ть
      похоте'ть-ся
    рас-хоте'ть
    о/хо'т(а),,II охота I См. охо'титься,,I
      охо'т-ишк-а,,II охотишка I См. охотиться,,I
      охо'т-к-а,,II охотка I См. охотиться,,I
      охо'т-ник,,II охотник I См. охотиться,,I
        охо'т-ниц-а,,II охотница I См. охотиться,,I
        охо'тниц-к(ий),,II охотницкий I См. охотиться,,I
          по-охо'тницк-и
        охо'тнич-ий,,II охотничий I См. охотиться,,I
      охо'т-н(ый),,II охотный I См. охотиться,,I
        охо'тн-о
          не-охо'тно,,1
      охо'т-лив(ый)
        охо'тлив-о
      охо'ч-ий
        не-охо'чий
      не-охо'т(а)
        неохо'т(-ник)
          неохо'т-ниц-а
        неохо'т-н(ый)
          неохо'тн-о,,2
      охо'т-и-ть
        охо'тить-ся,,II, См. охотиться,,I
      от-охо'т-и-ть
      при-охо'т-и-ть
        приохо'тить-ся
          приохо'ч-ива-ться,,1
        приохо'ч-ива-ть
          приохо'чивать-ся,,2
          приохо'чива-ниj-е [приохочивание]
      раз-охо'т-и-ть
        разохо'тить-ся
          разохо'ч-ива-ться,,1
        разохо'ч-ива-ть
          разохо'чивать-ся,,2
      слов-о-охо'т-лив(ый) См. слово,,I
        словоохо'тлив-о
        словоохо'тлив-ость
        не-словоохо'тлив(ый)
          несловоохо'тлив-ость
      слов-о-охо'т-н(ый) См. слово,,I
        словоохо'тн-о
        словоохо'тн-ость
    добр-о-хо'т См. добро,,I
      доброхо'т-ствова-ть
      не-доброхо'т
        недоброхо'т-к-а
        недоброхо'т-ствова-ть,,1
    добр-о-хо'т-н(ый) См. добро,,I
      доброхо'тн-о
      доброхо'т-ств-о
      не-доброхо'тн(ый)
        недоброхо'тн-о
        недоброхо'т-ств(о)
          недоброхо'тств-ова-ть,,2


Гнездо для слова зачем

заче'м, нареч.; ср. что
    заче'м-то
    не'-зачем


Гнездо для слова защита

защити'ть
    защити'ть-ся
      защищ-а'-ться,,1
    защищ-а'-ть
      защища'ть-ся,,2
    защи'т(-а)
      заши'т-н(ый)
        защи'тн-о
        защи'тн-о-гермети'ческий См. герметический
        защи'тн-о-оборони'тельный См. оборонить
        санита'рн-о-защи'тный См. санитар
      без-защи'т-н(ый)
        беззащи'тн-о
        беззащи'тн-ость
      небез-защи'т-н-ый
      под-защи'т-н(ый),,I, прил.
        подзащи'тн-ый,,II, сущ.
          подзащи'тн-ая, сущ.
      ветр-о-защи'т-н-ый См. ветер
      взрыв-о-защи'та См. рвать,,I
      вод-о-защи'т-н-ый См. вода
      волн-о-защи'т-н-ый См. волна,,I
      лед-о-защи'та См. лед
      лес-о-защи'т-н-ый См. лес
      огн-е-защи'т(а) См. огонь
        огнезащи'т-н-ый
      пол-е-защи'т-н-ый См. поле
      пол-у-защи'т(а) См. половина
        полузащи'т-ник
      помех-о-защи'т-н-ый См. мешать,,I
      почв-о-защи'т-н-ый См. почва
      пыл-е-защи'т-н-ый См. пыль
      пыл-е-влаг-о-защи'т-н-ый См. пыль, влага
      ради-о-защи'т-н-ый См. радий
      сад-о-защи'т-н-ый См. сад
      сам-о-защи'та См. сам
      снег-о-защи'т(а) См. снег
        снегозащи'т-н-ый
      солнц-е-защи'т-н-ый См. солнце
      танк-о-защи'т-н-ый См. танк,,I
      тепл-о-защи'т(а) См. тепло,,I
        теплозащи'т-н-ый
      электр-о-защи'та См. электричество
    защищ-е'ниj-е [защищение]
      сам-о-защище'ние См. сам
    защи'т-к-а
    защи'т(-ник)
      защи'т-ниц-а
    защищ-енн(ый), прич.-прил.
      защищенн-ость
      не-защищенн(ый)
        незащищенн-ость
      взрыв-о-защищенный См. рвать,,I
      помех-о-защищенн(ый) См. мешать,,I
        помехозащищенн-ость
    защити'-тельн-ый


Гнездо для слова защитить

защити'ть
    защити'ть-ся
      защищ-а'-ться,,1
    защищ-а'-ть
      защища'ть-ся,,2
    защи'т(-а)
      заши'т-н(ый)
        защи'тн-о
        защи'тн-о-гермети'ческий См. герметический
        защи'тн-о-оборони'тельный См. оборонить
        санита'рн-о-защи'тный См. санитар
      без-защи'т-н(ый)
        беззащи'тн-о
        беззащи'тн-ость
      небез-защи'т-н-ый
      под-защи'т-н(ый),,I, прил.
        подзащи'тн-ый,,II, сущ.
          подзащи'тн-ая, сущ.
      ветр-о-защи'т-н-ый См. ветер
      взрыв-о-защи'та См. рвать,,I
      вод-о-защи'т-н-ый См. вода
      волн-о-защи'т-н-ый См. волна,,I
      лед-о-защи'та См. лед
      лес-о-защи'т-н-ый См. лес
      огн-е-защи'т(а) См. огонь
        огнезащи'т-н-ый
      пол-е-защи'т-н-ый См. поле
      пол-у-защи'т(а) См. половина
        полузащи'т-ник
      помех-о-защи'т-н-ый См. мешать,,I
      почв-о-защи'т-н-ый См. почва
      пыл-е-защи'т-н-ый См. пыль
      пыл-е-влаг-о-защи'т-н-ый См. пыль, влага
      ради-о-защи'т-н-ый См. радий
      сад-о-защи'т-н-ый См. сад
      сам-о-защи'та См. сам
      снег-о-защи'т(а) См. снег
        снегозащи'т-н-ый
      солнц-е-защи'т-н-ый См. солнце
      танк-о-защи'т-н-ый См. танк,,I
      тепл-о-защи'т(а) См. тепло,,I
        теплозащи'т-н-ый
      электр-о-защи'та См. электричество
    защищ-е'ниj-е [защищение]
      сам-о-защище'ние См. сам
    защи'т-к-а
    защи'т(-ник)
      защи'т-ниц-а
    защищ-енн(ый), прич.-прил.
      защищенн-ость
      не-защищенн(ый)
        незащищенн-ость
      взрыв-о-защищенный См. рвать,,I
      помех-о-защищенн(ый) См. мешать,,I
        помехозащищенн-ость
    защити'-тельн-ый


Гнездо для слова защищать

защити'ть
    защити'ть-ся
      защищ-а'-ться,,1
    защищ-а'-ть
      защища'ть-ся,,2
    защи'т(-а)
      заши'т-н(ый)
        защи'тн-о
        защи'тн-о-гермети'ческий См. герметический
        защи'тн-о-оборони'тельный См. оборонить
        санита'рн-о-защи'тный См. санитар
      без-защи'т-н(ый)
        беззащи'тн-о
        беззащи'тн-ость
      небез-защи'т-н-ый
      под-защи'т-н(ый),,I, прил.
        подзащи'тн-ый,,II, сущ.
          подзащи'тн-ая, сущ.
      ветр-о-защи'т-н-ый См. ветер
      взрыв-о-защи'та См. рвать,,I
      вод-о-защи'т-н-ый См. вода
      волн-о-защи'т-н-ый См. волна,,I
      лед-о-защи'та См. лед
      лес-о-защи'т-н-ый См. лес
      огн-е-защи'т(а) См. огонь
        огнезащи'т-н-ый
      пол-е-защи'т-н-ый См. поле
      пол-у-защи'т(а) См. половина
        полузащи'т-ник
      помех-о-защи'т-н-ый См. мешать,,I
      почв-о-защи'т-н-ый См. почва
      пыл-е-защи'т-н-ый См. пыль
      пыл-е-влаг-о-защи'т-н-ый См. пыль, влага
      ради-о-защи'т-н-ый См. радий
      сад-о-защи'т-н-ый См. сад
      сам-о-защи'та См. сам
      снег-о-защи'т(а) См. снег
        снегозащи'т-н-ый
      солнц-е-защи'т-н-ый См. солнце
      танк-о-защи'т-н-ый См. танк,,I
      тепл-о-защи'т(а) См. тепло,,I
        теплозащи'т-н-ый
      электр-о-защи'та См. электричество
    защищ-е'ниj-е [защищение]
      сам-о-защище'ние См. сам
    защи'т-к-а
    защи'т(-ник)
      защи'т-ниц-а
    защищ-енн(ый), прич.-прил.
      защищенн-ость
      не-защищенн(ый)
        незащищенн-ость
      взрыв-о-защищенный См. рвать,,I
      помех-о-защищенн(ый) См. мешать,,I
        помехозащищенн-ость
    защити'-тельн-ый


Гнездо для слова заявить

заяви'ть ср. об'явить
    заявл-я'-ть
      заявля'ть-ся,,I заявляться,,II См. явить
    заявл-е'ниj(е) [заявление]
      заявле'ни'j-иц-е [заявленьице]
    зая'в-к(а)
      зая'воч-н-ый
      зая'в-щик,,1
      пере-зая'вка
    зая'в(-щик),,2
      зая'в-щиц-а
    заяви'-тель
      заяви'тель-ниц-а


Гнездо для слова заявление

заяви'ть ср. об'явить
    заявл-я'-ть
      заявля'ть-ся,,I заявляться,,II См. явить
    заявл-е'ниj(е) [заявление]
      заявле'ни'j-иц-е [заявленьице]
    зая'в-к(а)
      зая'воч-н-ый
      зая'в-щик,,1
      пере-зая'вка
    зая'в(-щик),,2
      зая'в-щиц-а
    заяви'-тель
      заяви'тель-ниц-а


Гнездо для слова заявлять

заяви'ть ср. об'явить
    заявл-я'-ть
      заявля'ть-ся,,I заявляться,,II См. явить
    заявл-е'ниj(е) [заявление]
      заявле'ни'j-иц-е [заявленьице]
    зая'в-к(а)
      зая'воч-н-ый
      зая'в-щик,,1
      пере-зая'вка
    зая'в(-щик),,2
      зая'в-щиц-а
    заяви'-тель
      заяви'тель-ниц-а


Гнездо для слова звать

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова звезда

звезд(а')
    звезд-очк-а
    звезд-и'нк-а
    звезд-и'ц-а
    звезд-ови'к
    звезд-н(ый)
      звездн-о
    звезд-и'ст-ый
    зве'зд-ча'т(ый)
      звездча'т-к-а
    без-звезд-н-ый
    квази-звед(а')
      квазизвезд-н-ый
      ква/з/а'р [ква(зи)з(везда)-ар]
    меж-звезд-н-ый
    между-звезд-н-ый
    над-звезд-н-ый
    не-звезд(а')
      незвезд-н-ый
    около-звезд-н-ый
    под-звезд-н-ый
    прото-звезд(а')
      протозвезд-н-ый
    сверх-звезда'
    со-зве'зд-иj-е [созвездие]
    звезд-и'-ть
      звезди'ть-ся
      звезд-и'н-ы
    вы'-звезд-е-ть
      вы'звездеть-ся
    вы'-звезд-и-ть
    звезд-о-ви'д-н-ый См. вид,,I
    звезд-о-кры'л-0-ый См. крыло
    звезд-о-лет См. лететь
      звездолет-чик
    звезд-о-но'с-ец См. нести,,I
    звезд-о-но'с-н-ый См. нести,,I
    звезд-о-обра'зн(ый)
      звездообра'зн-о
    звезд-о-образова'ние См. образовать,,II
    звезд-о-па'д См. пасть,,I
    звезд-о-пла'ва-тель См. плыть
    звезд-о-пла'вание См. плыть
    звезд-о-покло'нник,,1 См. поклониться,,I
    звезд-о-покло'н-ник,,2 См. поклониться,,II
    звезд-о-покло'н-ств-о См. поклониться,,II
    звезд-о-ры'л См. рыть
    звезд-о-чет ср. ветрочет
      звездочет-ов
    кино/звезда' См. кино
    красн-о-звезд-н-ый См. красный,,I
    ради-о-звезда' См. радий
    сем-и-зве'зд-иj-е [семизвездие] См. семь
    сребр-о-звезд-н-ый См. серебро


Гнездо для слова звено

звен(о')
    звен-ышк-о
    звен-ови'к,,1
    звен-ов(о'й),,I, прил.
      звенов-о'й,,II, сущ.
      звенов-и'к,,2
      звен/о'рг [звен(овой) орг(анизатор)] См. организовать
    звен-j/ев(о'й),,I [звеньевой], прил.
      звеньев-о'й,,II, сущ.
        звеньев-а'я, сущ.
    звен-j/е-во'д [звеньевод] См. вести
    дв-ух-звен-j/ев-о'й [двухзвеньевой] См. два
    пионер/звено' См. пионер


Гнездо для слова зверь

зверь
    звер-ек
    звер-о'к
      зверк-о'в-ый
    звер-у'шк(а)
      зверу'шеч-ий
    звер-ю'шк(а)
      зверю'шеч-ий
    звер-ю'г-а
    звер-j-о' [зверье]
    звер-и'н-а
    звер-и'нец
    зве'р-ств(о)
      зве'рств-ова-ть,,1
    звер-енок
    звер-еныш
    звер-ов-о'й
    звер-и'н(ый)
      по-звери'н-ому
      пол-у-звери'ный См. половина
    зве'р-ск(ий)
      зве'рск-и
      по-зве'рск-и
    зве'р-ем, нареч.
      зверь-зве'рем, нареч.
    звер-е'ть
      о-звере'ть
        озвере'-ниj-е [озверение]
        озвере'-л(ый)
          озвере'л-о
          озвере'л-ость
    зве'р-ствова-ть,,2
    звер-ова'-ть
      зверова'-ниj-е [зверование]
      зверов-щи'к
    о-звер-и'-ть-ся
    звер-о-бо'й,,I Охотник. См. бить,,I
    звер-о-бо'й,,II Трава См. бить,,I
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. бить,,I
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    звер-о-ви'д-н-ый См. вид,,I
    звер-о-во'д
      зверово'д(-ств-о)
        зверово'д-ческ-ий,,1
      зверово'д-ческ-ий,,2
    звер-о-зу'б(-0-ый) См. зуб
      зверозу'б-ые, сущ.
    звер-о-ло'в См. ловить
      звероло'в-ств-о,,1
    звер-о-ло'в-к-а См. ловить
    звер-о-ло'в-ств-о,,2 См. ловить
    звер-о-ло'в-н-ый См. ловить
    звер-о-обра'зн(ый)
      звер-о-обра'зн-о
    звер-о-подо'бн(ый) См. подобный
      звероподо'бн-о
      звероподо'б-иj-е [звероподобие]
    звер-о-промы'шленник См. промыслить
    звер-о-совхо'з См. совет, хозя'йство
    звер-о-фе'рма См. ферма,,I
    звер-о-я'щер См. ящер
    птиц-е-зве'ри См. птица


Гнездо для слова звонить

звене'ть
    звон
      зво'н-к(ий) ср. гул - гулкий
        зво'нк-о
        зво'нк-ость
        звонк-о-голо'с-н(ый) См. голос
          звонкоголо'сн-о
        звонк-о-голо'с(-0-ый) См. голос
          звонкоголо'с-о
        звонк-о-стру'н-н-ый См. струна
      звон-е'ц
      за-зво'н-ист(ый)
        зазво'нист-о
      тре-зво'н
        трезво'н-и-ть
          за-трезво'нить
          на-трезво'нить
          рас-трезво'нить
          рас-трезво'нить-ся
      звон-и'-ть
        звони'ть-ся
        зва'н-ива-ть
        звон-о'к
          звоно'ч-ек
          звонк-о'в-ый
          электр-о-звоно'к См. электричество
        зво'н-ниц-а
        звон-а'р/н-я
        звон-а'рь
          звона'р-к-а
          звона'р-ск-ий
        зво'н-чат(ый)
          зво'нчат-ость
        вы'-звонить
          вызва'н-ива-ть
            вызва'нивать-ся
            вызва'нива-ниjе [вызванивание]
        до-звони'ть-ся
          дазва'н-ива-ться
        за-звони'ть
        на-звони'ть
        на-зва'н-ива-ть
        на-звони'ть-ся
        об-звони'ть
          обзвони'ть-ся
            обзва'н-ива-ться,,1
          обзва'н-ива-ть
            обзва'нивать-ся,,2
        от-звони'ть
          отзва'н-ива-ть
        пере-звони'ть
          перезва'н-ива-ть,,I
            перезва'нивать-ся,,I
            перезва'нива-ниj-е [перезванивание]
          перезво'н
        пере-звони'ть-ся
          перезва'н-ива-ться,,II
        по-звони'ть
          позвони'ть-ся
          позвоно'к,,I, См. позвонок,,II
            позвоно'ч-ек,,I позвоночек,,II См. позвонок,,II
        по-зва'н-ива-ть
          позва'нива-ниj-е [позванивание]
        подзва'н-ива-ть
        про-звони'ть
        раз-звони'ть
          раззвони'ть-ся
            раззва'н-ива-ться,,1
          раззва'н-ива-ть
            раззва'нивать-ся,,2
        с-звони'ть
        со-звони'ть
          созва'н-ива-ть
        со-звони'ть-ся
          созва'н-ива-ться
      пуст-о-зво'н См. пустой
        пустозво'н-к-а
        пустозво'н-ств-о,,1
        пустозво'н-н-ый
        пустозво'н-и-ть
          пустозво'н-ств-о,,2
        пустозво'н-нича-ть
      сребр-о-зво'н-н-ый См. серебро
    звен-я'щ-ий, прич.-прил.
    за-звене'ть
      зазвене'-вш-ий, прич.-прил.
    от-звене'ть
    пере-звене'ть
      перезва'н-ива-ть,,II
        перезва'нива-ниj-е,,II [перезванивание]
    по-звене'ть
    про-звене'ть
    раз-звене'ть-ся


Гнездо для слова звонок

звене'ть
    звон
      зво'н-к(ий) ср. гул - гулкий
        зво'нк-о
        зво'нк-ость
        звонк-о-голо'с-н(ый) См. голос
          звонкоголо'сн-о
        звонк-о-голо'с(-0-ый) См. голос
          звонкоголо'с-о
        звонк-о-стру'н-н-ый См. струна
      звон-е'ц
      за-зво'н-ист(ый)
        зазво'нист-о
      тре-зво'н
        трезво'н-и-ть
          за-трезво'нить
          на-трезво'нить
          рас-трезво'нить
          рас-трезво'нить-ся
      звон-и'-ть
        звони'ть-ся
        зва'н-ива-ть
        звон-о'к
          звоно'ч-ек
          звонк-о'в-ый
          электр-о-звоно'к См. электричество
        зво'н-ниц-а
        звон-а'р/н-я
        звон-а'рь
          звона'р-к-а
          звона'р-ск-ий
        зво'н-чат(ый)
          зво'нчат-ость
        вы'-звонить
          вызва'н-ива-ть
            вызва'нивать-ся
            вызва'нива-ниjе [вызванивание]
        до-звони'ть-ся
          дазва'н-ива-ться
        за-звони'ть
        на-звони'ть
        на-зва'н-ива-ть
        на-звони'ть-ся
        об-звони'ть
          обзвони'ть-ся
            обзва'н-ива-ться,,1
          обзва'н-ива-ть
            обзва'нивать-ся,,2
        от-звони'ть
          отзва'н-ива-ть
        пере-звони'ть
          перезва'н-ива-ть,,I
            перезва'нивать-ся,,I
            перезва'нива-ниj-е [перезванивание]
          перезво'н
        пере-звони'ть-ся
          перезва'н-ива-ться,,II
        по-звони'ть
          позвони'ть-ся
          позвоно'к,,I, См. позвонок,,II
            позвоно'ч-ек,,I позвоночек,,II См. позвонок,,II
        по-зва'н-ива-ть
          позва'нива-ниj-е [позванивание]
        подзва'н-ива-ть
        про-звони'ть
        раз-звони'ть
          раззвони'ть-ся
            раззва'н-ива-ться,,1
          раззва'н-ива-ть
            раззва'нивать-ся,,2
        с-звони'ть
        со-звони'ть
          созва'н-ива-ть
        со-звони'ть-ся
          созва'н-ива-ться
      пуст-о-зво'н См. пустой
        пустозво'н-к-а
        пустозво'н-ств-о,,1
        пустозво'н-н-ый
        пустозво'н-и-ть
          пустозво'н-ств-о,,2
        пустозво'н-нича-ть
      сребр-о-зво'н-н-ый См. серебро
    звен-я'щ-ий, прич.-прил.
    за-звене'ть
      зазвене'-вш-ий, прич.-прил.
    от-звене'ть
    пере-звене'ть
      перезва'н-ива-ть,,II
        перезва'нива-ниj-е,,II [перезванивание]
    по-звене'ть
    про-звене'ть
    раз-звене'ть-ся


Гнездо для слова звук

звук
    звуч-о'к
    зву'ч-ик
    звук-ови'к,,1
    звук-ов(о'й)
      звуков-и'к,,2
    зву'ч-н(ый)
      зву'чн-о
      зву'чн-ость
    без-зву'ч-н(ый)
      беззву'чн-о
      беззву'чн-ость
      беззву'ч-иj-е [беззвучие]
    гипер-зву'к
      гиперзвук-ов-о'й
    до-звук-ов-о'й
    инфра-зву'к
    около-звук-ов-о'й
    при'-звук
    противо-зву'ч-иj-е [противозвучие]
    сверх-зву'к
      сверхзвук-ов-о'й
    со-зву'ч-н(ый)
      созву'чн-о
      созву'чн-ость
      созву'ч-иj-е [созвучие]
    ультра-зву'к
      ультразвук-ов-о'й
    звук-о-фиц/и'рова-ть
      звукофик-а'циj-а [звукофикация]
    звуч-а'-ть
      звуча'-ниj-е [звучание]
      звуч-а'щ-ий, прич.-прил.
      за-звуча'ть
      от-звуча'ть
        о'тзвук
          отзву'ч-н-ый
        отзву'ч-иj-е [отзвучие]
      по-звуча'ть
      про-звуча'ть
      со-звуча'ть
    о-зву'ч-и-ть
      озву'ч-ива-ть
        озву'чивать-ся
        озву'чива-ниj-е [озвучивание]
      озву'ч-ениj-е [озвучение]
      пере-озву'чить
        переозву'ч-ива-ть
          переозву'чивать-ся
          переозву'чива-ниj-е [переозвучивание]
    звук-о-ви'дение См. видеть
    звук-о-ви'зор ср. телевизор
    звук-о-воспроизведе'ние См. произвести
    звук-о-воспроизводя'щий См. произвести
    звук-о-глуши'тель См. глухой
    звук-о-гра'мма
    звук-о-запи'сывающий См. писать
    звук-о-за'пись См. писать
    звук-о-измене'ние См. менять
    звук-о-измере'ние См. мерить
    звук-о-изоля'ци(я) См. изолировать
      звукоизоляци-о'нн-ый
    звук-о-изоли'рующий См. изолировать
    звук-о-лока'тор См. локатор
    звук-о-маскиро'вка См. маска
    звук-о-ме'р-н-ый См. мерить
    звук-о-ме'тр(и-я)
      звукометр-и'ческ-ий
    звук-о-монта'ж См. монтировать,,I
    звук-о-непроница'ем(ый) См. проникнуть
      звуконепроница'ем-ость
    звук-о-носи'тель См. нести,,I
    звук-о-о'браз См. образ,,I
    звук-о-образова'ние См. образовать,,II
    звук-о-опера'тор См. оперировать
      звукоопера'тор-ск-ий
    зву'к-о-пись См. писать
    звук-о-поглоща'ющий См. глотать
    звук-о-поглоще'ние См. глотать
    звук-о-подража'ние См. подражать
    звук-о-подража'тель См. подражать
    звук-о-подража'-тельн(ый) См. подражать
      звукоподража'тельн-ость
    звук-о-приемник См. принять
    звук-о-провод-и'м(ый) См. вести
      звукопроводи'м-ость
    звук-о-прово'д-н(ый) См. вести
      звукопрово'дн-ость
    звук-о-проводя'щий См. вести
    звук-о-проница'ем(ый) См. проникнуть
      звукопроница'ем-ость
    звук-о-пропуска'емость См. пустить
    звук-о-ря'д См. ряд
    звук-о-сигна'ль-н-ый См. сигнал
    звук-о-снима'-тель См. снять
    звук-о-сочета'ние См. сочетать
    звук-о-ула'вливатель См. ловить
    звук-о-ула'вливающий См. ловить
    звук-о-улови'тель См. ловить
    звук-о-усиле'ние См. сила
    звук-о-уси'ливающий См. сила
    звук-о-усили'тель См. сила
    благ-о-зву'ч-н(ый) См. благо,,I
      благозву'чн-о
        не-благозву'чно,,1
      благозву'чн-ость
        не-благозву'чность,,1
      благозву'ч-иj-е [благозвучие]
        не-благозву'чие,,1
      не-благозву'чн(ый)
        неблагозву'чн-о,,2
        неблагозву'чн-ость,,2
        неблагозву'ч-иj-е,,2 [неблагозвучие]
      о-благозву'ч-и-ть
    гром-о-зву'ч-н-ый См. греметь
    дальн-о-зву'ч-н-ый См. далекий
    одн-о-зву'ч-н(ый) См. один
      однозву'чн-о
    полн-о-зву'ч-н(ый) См. полный
      полнозву'чн-о
      полнозву'чн-ость
    разн-о-зву'ч(-н-ый) См. разный
      разнозву'ч-иj-е [разнозвучие]
    свет-о-звук-о-спекта'кль См. свет,,I, спектакль
    сладко-о-зву'ч-н(ый) См. сладкий
      сладкозву'чн-о
      сладкозву'чн-ость
      сладкозву'ч-иj-е [сладкозвучие]
    стерео/зву'к См. стереофония
    ст-о-зву'ч-н-ый См. сто
    тих-о-зву'ч-н-ый См. тихий
    тр-е-зву'ч(-н-ый) См. три
      трезву'ч-иj-е [трезвучие]
    четыр-ех-зву'ч(-н-ый) См. четыре
      четырехзву'ч-иj-е [четырехзвучие]


Гнездо для слова звучать

звук
    звуч-о'к
    зву'ч-ик
    звук-ови'к,,1
    звук-ов(о'й)
      звуков-и'к,,2
    зву'ч-н(ый)
      зву'чн-о
      зву'чн-ость
    без-зву'ч-н(ый)
      беззву'чн-о
      беззву'чн-ость
      беззву'ч-иj-е [беззвучие]
    гипер-зву'к
      гиперзвук-ов-о'й
    до-звук-ов-о'й
    инфра-зву'к
    около-звук-ов-о'й
    при'-звук
    противо-зву'ч-иj-е [противозвучие]
    сверх-зву'к
      сверхзвук-ов-о'й
    со-зву'ч-н(ый)
      созву'чн-о
      созву'чн-ость
      созву'ч-иj-е [созвучие]
    ультра-зву'к
      ультразвук-ов-о'й
    звук-о-фиц/и'рова-ть
      звукофик-а'циj-а [звукофикация]
    звуч-а'-ть
      звуча'-ниj-е [звучание]
      звуч-а'щ-ий, прич.-прил.
      за-звуча'ть
      от-звуча'ть
        о'тзвук
          отзву'ч-н-ый
        отзву'ч-иj-е [отзвучие]
      по-звуча'ть
      про-звуча'ть
      со-звуча'ть
    о-зву'ч-и-ть
      озву'ч-ива-ть
        озву'чивать-ся
        озву'чива-ниj-е [озвучивание]
      озву'ч-ениj-е [озвучение]
      пере-озву'чить
        переозву'ч-ива-ть
          переозву'чивать-ся
          переозву'чива-ниj-е [переозвучивание]
    звук-о-ви'дение См. видеть
    звук-о-ви'зор ср. телевизор
    звук-о-воспроизведе'ние См. произвести
    звук-о-воспроизводя'щий См. произвести
    звук-о-глуши'тель См. глухой
    звук-о-гра'мма
    звук-о-запи'сывающий См. писать
    звук-о-за'пись См. писать
    звук-о-измене'ние См. менять
    звук-о-измере'ние См. мерить
    звук-о-изоля'ци(я) См. изолировать
      звукоизоляци-о'нн-ый
    звук-о-изоли'рующий См. изолировать
    звук-о-лока'тор См. локатор
    звук-о-маскиро'вка См. маска
    звук-о-ме'р-н-ый См. мерить
    звук-о-ме'тр(и-я)
      звукометр-и'ческ-ий
    звук-о-монта'ж См. монтировать,,I
    звук-о-непроница'ем(ый) См. проникнуть
      звуконепроница'ем-ость
    звук-о-носи'тель См. нести,,I
    звук-о-о'браз См. образ,,I
    звук-о-образова'ние См. образовать,,II
    звук-о-опера'тор См. оперировать
      звукоопера'тор-ск-ий
    зву'к-о-пись См. писать
    звук-о-поглоща'ющий См. глотать
    звук-о-поглоще'ние См. глотать
    звук-о-подража'ние См. подражать
    звук-о-подража'тель См. подражать
    звук-о-подража'-тельн(ый) См. подражать
      звукоподража'тельн-ость
    звук-о-приемник См. принять
    звук-о-провод-и'м(ый) См. вести
      звукопроводи'м-ость
    звук-о-прово'д-н(ый) См. вести
      звукопрово'дн-ость
    звук-о-проводя'щий См. вести
    звук-о-проница'ем(ый) См. проникнуть
      звукопроница'ем-ость
    звук-о-пропуска'емость См. пустить
    звук-о-ря'д См. ряд
    звук-о-сигна'ль-н-ый См. сигнал
    звук-о-снима'-тель См. снять
    звук-о-сочета'ние См. сочетать
    звук-о-ула'вливатель См. ловить
    звук-о-ула'вливающий См. ловить
    звук-о-улови'тель См. ловить
    звук-о-усиле'ние См. сила
    звук-о-уси'ливающий См. сила
    звук-о-усили'тель См. сила
    благ-о-зву'ч-н(ый) См. благо,,I
      благозву'чн-о
        не-благозву'чно,,1
      благозву'чн-ость
        не-благозву'чность,,1
      благозву'ч-иj-е [благозвучие]
        не-благозву'чие,,1
      не-благозву'чн(ый)
        неблагозву'чн-о,,2
        неблагозву'чн-ость,,2
        неблагозву'ч-иj-е,,2 [неблагозвучие]
      о-благозву'ч-и-ть
    гром-о-зву'ч-н-ый См. греметь
    дальн-о-зву'ч-н-ый См. далекий
    одн-о-зву'ч-н(ый) См. один
      однозву'чн-о
    полн-о-зву'ч-н(ый) См. полный
      полнозву'чн-о
      полнозву'чн-ость
    разн-о-зву'ч(-н-ый) См. разный
      разнозву'ч-иj-е [разнозвучие]
    свет-о-звук-о-спекта'кль См. свет,,I, спектакль
    сладко-о-зву'ч-н(ый) См. сладкий
      сладкозву'чн-о
      сладкозву'чн-ость
      сладкозву'ч-иj-е [сладкозвучие]
    стерео/зву'к См. стереофония
    ст-о-зву'ч-н-ый См. сто
    тих-о-зву'ч-н-ый См. тихий
    тр-е-зву'ч(-н-ый) См. три
      трезву'ч-иj-е [трезвучие]
    четыр-ех-зву'ч(-н-ый) См. четыре
      четырехзву'ч-иj-е [четырехзвучие]


Гнездо для слова здесь

здесь
    зде'ш-н-ий
      не-зде'шний
      по-зде'шн-ему


Гнездо для слова здороваться

здоро'ваться ср. здоро'во,,I
    здоро'ва-ниj-е [здорование]
    пере-здоро'ваться
    по-здоро'ваться
здоро'вкаться, обл., прост.
    по-здоро'вкаться


Гнездо для слова здоровый

здоро'в(ый)
    здоро'в-еньк-ий
    здоров-е'нн-ый
    здоров-ехоньк-ий
    здоров-ешеньк-ий
    здоров-у'щ-ий
    здоро'в-о,,II, См. здоро'во,,I
    здоро'в-ость
    здоро'в-j(е) [здоровье]
      здоро'вj-ечк-о [здоровьечко]
      здоро'вj-иц-е [здоровьице]
      здоро'вj-ишк-о [здоровьишко]
      здра'в-иц-а
      здра'в-ниц-а
      за-здра'в-н-ый
      не-здоро'вье
      здрав-о-охране'ние См. хранить
        здрав/отде'л См. делить
        здрав/пу'нкт См. пункт
        гор/здра'в См. город
        гор/здрав/отде'л См. город, делить
        обл/здра'в См. область
        обл/здрав/отде'л См. область, делить
        рай/здра'в См. район
        рай/здрав/отде'л См. район, делить
      здрав-о-охрани'-тельн-ый См. хранить
    здоров-и'л-а
    здоров-я'к
      здоровя'ч-ка
    не-здоро'в(ый)
      нездоро'в-и-ть-ся
        за-нездоро'виться,,1
      за-нездоро'в-и-ть
        занездоро'вить-ся,,2
    здоров-е'-ть
      вы'-здороветь
        выздора'вл-ива-ть
          выздора'влива-ниj-е [выздоравливание]
          выздора'влива-ющ(ий),,I, прич.
            выздора'вливающ-ий,,II, сущ.
              выздора'вливающ-ая, сущ.
        выздоровл-е'ниj-е [выздоровление]
      о-здорове'ть
        оздора'вл-ива-ть
      по-здорове'ть
    здра'в-ствова-ть
    о-здоров-и'-ть
      оздорови'ть-ся
        оздоровл-я'-ться,,1
      оздоровл-я'-ть
        оздоровля'ть-ся,,2
      оздоровл-е'ниj-е [оздоровление]
      оздорови'-тельн-ый
        лече'бн-о-оздорови'тельный См. лечить
здра'в(ый),,I устар. См. здравый,,II
    здра'в-иj-е [здравие]


Гнездо для слова здоровье

здоро'в(ый)
    здоро'в-еньк-ий
    здоров-е'нн-ый
    здоров-ехоньк-ий
    здоров-ешеньк-ий
    здоров-у'щ-ий
    здоро'в-о,,II, См. здоро'во,,I
    здоро'в-ость
    здоро'в-j(е) [здоровье]
      здоро'вj-ечк-о [здоровьечко]
      здоро'вj-иц-е [здоровьице]
      здоро'вj-ишк-о [здоровьишко]
      здра'в-иц-а
      здра'в-ниц-а
      за-здра'в-н-ый
      не-здоро'вье
      здрав-о-охране'ние См. хранить
        здрав/отде'л См. делить
        здрав/пу'нкт См. пункт
        гор/здра'в См. город
        гор/здрав/отде'л См. город, делить
        обл/здра'в См. область
        обл/здрав/отде'л См. область, делить
        рай/здра'в См. район
        рай/здрав/отде'л См. район, делить
      здрав-о-охрани'-тельн-ый См. хранить
    здоров-и'л-а
    здоров-я'к
      здоровя'ч-ка
    не-здоро'в(ый)
      нездоро'в-и-ть-ся
        за-нездоро'виться,,1
      за-нездоро'в-и-ть
        занездоро'вить-ся,,2
    здоров-е'-ть
      вы'-здороветь
        выздора'вл-ива-ть
          выздора'влива-ниj-е [выздоравливание]
          выздора'влива-ющ(ий),,I, прич.
            выздора'вливающ-ий,,II, сущ.
              выздора'вливающ-ая, сущ.
        выздоровл-е'ниj-е [выздоровление]
      о-здорове'ть
        оздора'вл-ива-ть
      по-здорове'ть
    здра'в-ствова-ть
    о-здоров-и'-ть
      оздорови'ть-ся
        оздоровл-я'-ться,,1
      оздоровл-я'-ть
        оздоровля'ть-ся,,2
      оздоровл-е'ниj-е [оздоровление]
      оздорови'-тельн-ый
        лече'бн-о-оздорови'тельный См. лечить
здра'в(ый),,I устар. См. здравый,,II
    здра'в-иj-е [здравие]


Гнездо для слова зеленый

зелен(ый)
    зелен-ова'т(ый)
      зеленова'т-о,,1
      зеленова'т-о-бро'нзовый См. бронза
      си'з-о-зеленова'тый См. сизый
    зелен-еньк(ий)
      зелененьк-ая, сущ.
      зелене'ньк-о,,1
    зелен-ехоньк-(ий)
      зеленехоньк-о,,1
    зелен-ешеньк-(ий)
      зеленешеньк-о,,1
    зе'лен-о
      зелен-ова'т-о,,2
      зелен-е'ньк-о,,2
      зелен-ехоньк-о,,2
      зелен-ешеньк-о,,2
    зелен-ость
    зе'лень
      зелен(-щи'к)
        зелен-щи'ц-а
      зелен-н-о'й
    зелен-я'
    зелен-е'ц
    зелен-к-а
    зелен-ц-а'
    зелен-у'шк-а
    зелен-ча'к
    зелен-чу'к
    и'з-зелен-а
      и'ззелена-бу'рый См. бурый
      и'ззелена-голубо'й См. голубой
      и'ззелена-си'ний См. синий
      и'ззелена-черный См. черный,,I
    пра-зелен(ый)
      пра'зелень
    про'-зелень
      в-про'зелень, нареч.
    зелен-е'-ть
      зелене'ть-ся
      за-зелене'ть
        зезелене'ть-ся
      об-зелене'ть
      по-зелене'ть
        позелене'-ниj-е [позеленение]
      позелене'-вш-ий, прич.-прил.
        позелене'-л-ый
      про-зелене'ть
      раз-зелене'ть-ся
    зелен-и'-ть
      зелен-е'ниj-е [зеленение]
      вы'-зеленить
        вы'зеленить-ся
      за-зелени'ть
        зазелени'ть-ся
        зазелен-е'ниj-е [зазеленение]
      из-зелени'ть
        иззелени'ть-ся
      на-зелени'ть
      о-зелени'ть
        озелени'ть-ся
          озелен-я'-ться,,1
        озелен-я'-ть
          озеленя'ть-ся,,2
        озелен-е'ниj-е [озеленение]
        озелени'-тель
        озелени'-тельн-ый
      об-зелени'ть
      по-зелени'ть
    зелен-о-гла'з(-0-ый) См. глаз
      зеленогла'з-к-а
    зелен-о-голо'в-0-ый См. голова
    зелен-о-ка'мен-н-ый См. камень
    зелен-о-ку'др-0-ый См. кудри
    зелен-о-ли'ств-енн-ый См. лист
    зелен-о-се'рый См. серый
    зелен-о-цве'т-н-ый См. цвет,,II
    бле'дн-о-зеленый См. бледный
    блекл-о-зеленый См. блекнуть
    бу'р-о-зеленый См. бурый
    буты'лочн-о-зеленый См. бутыль
    вечно/зеленый См. век
    гря'зн-о-зеленый См. грязь
    гу'ст-о-зеленый См. густой
    желт-о-зеленый См. желтый,,I
    и'зжелта-зеленый См. желтый,,I
    изумру'дн-о-зеленый См. изумруд
    свеж-е-зеленый См. свежий
    све'тл-о-зеленый См. свет,,I
    се'р-о-зеленый См. серый
    серова'т-о-зеленый См. серый
    си'з-о-зеленый См. сизый
    сизова'т-о-зеленый См. сизый
    си'н-е-зеленый См. синий
    синева'т-о-зеленый См. синий
    темн-о-зеленый См. тьма,,I
    ту'скл-о-зеленый См. тускнуть
    ядовит-о-зеленый См. яд
    я'рк-о-зеленый См. яркий


Гнездо для слова земля I

земл(я'),,I Планета; почва; суша
    земе'ль-к-а
    земл-и'ц(а)
      земли'ч-к-а
    земл-и'шк-а
    земл-и'щ-а
    земл-я'к
      земляч-о'к
      земля'ч-к(а)
        земля'чк-ин
      земля'ч-еств-о
      земляк-о'в
      земля'ц-к-ий
      земля'ч-еск-ий
    земл-я'н(ин)
      земля'н-к-а,,I
    зе'м(-ств-о)
      зе'м-ец
      зе'м-ск(ий),,I, прил.
        зе'мск-ий,,II, сущ.
        зем/гуса'р См. гусар
    зе'м-щин-а
    земь
    земе'ль-н-ый
      зем/фо'нд См. фонд
      зем/отде'л См. делить
      гор/зе'м См. город
      гор/з/о' См. город, делить
      обл/зе'м См. область
      рай/зем/отде'л См. район, делить
    земл-и'ст(ый)
      земли'ст-ость
      земли'ст-о-черный См. черный,,I
    земл-ян(о'й)
      земля'н-к(а),,II
        земля'ноч-к-а
        земля'ноч-н-ый
        пол-у-земля'нка,,1 См. половина
      землян-и'к(а)
        земляни'ч-к-а
        земляни'ч-ин-а
        земляни'ч-ник,,1
        земляни'ч-н(ый)
          земляни'чн-ик,,2
        землян-и'ст(ый)
        земляни'ст-ость
      зем/снаря'д См. снаряд
      го'рн-о-земляно'й См. гора
      пол-у-землян(о'й) См. половина
        полуземля'н-к-а,,2
      д/з/о/т См. дерево, огонь, точка
    зем-н(о'й)
      зе'мн-о
      не-земн(о'й)
        неземн-о'е, сущ.
      земн-о-во'дн(ый) См. вода
        земново'дн-ые, сущ.
      земн-о-ро'д-н(ый),,I, прил. См. родить
        земноро'дн-ый,,II, сущ.
    без-земе'ль(-н-ый)
      безземе'л-j-е [безземелье]
    вне-зем-н-о'й
    на-зем
      назем-н-ый
    на'-земь
    на-зе'м-н(ый)
      назе'мн-ик
    над-зе'м-н-ый
    о'-земь
    около-зем-н-о'й
    около-зе'м-н-ый
    по-зем,,I, См. позем,,II
      позем-н-ый,,I
    по-зем-к-а
    по-зем-ок
    по-зе'м-иц-а
    по-земе'ль-н-ый
    по-зем-н-ый,,II
    под-зе'м-н(ый)
      позе'мн-о
      подзе'м-к-а
      подзе'м-j-е [подземье]
    под-зем
    под-зем-к-а
    под-зем-ок
    под-земе'ль(-н-ый)
      подземе'л-j-е [подземелье]
    при-зе'м-ист(ый)
      призе'мист-ость
    при-зем-н-о'й
    при-зе'м-н-ый
    среди-зе'м-н-ый
    су-зем-ок
    за-земл-и'-ть
      заземли'ть-ся
        заземл-я'-ться,,1
      заземл-я'-ть
        заземля'ть-ся,,2
      заземл-е'ниj-е [заземление]
    обез-земе'л-е-ть
      обезземе'ле-ниj-е,,I [обезземеление]
    обез-земе'л-и-ть
      обезземе'лить-ся
        обезземе'л-ива-ться,,1
      обезземе'л-ива-ть
        обезземе'ливать-ся,,2
        обезземе'лива-ниj-е [обезземеливание]
      обезземе'л-ениj-е,,II
    при-земл-и'-ть
      приземли'ть-ся
        приземл-я'-ться,,1
        приземл-е'ниj-е,,1 [приземление]
      приземл-я'-ть
        приземля'ть-ся,,2
      приземл-е'ниj-е,,2
      приземл-енн(ый), прич.-прил.
        приземленн-о
        приземленн-ость
    земл-е-ве'д(ени-е)
      землеве'д
    земл-е-владе'лец См. владеть
      землевладе'л-иц-а
      землевладе'льч-еск-ий
        частн-о-землевладе'льческий См. частный,,I
    земл-е-владе'ние См. владеть
    земл-е-во'з См. везти
      землево'з-н-ый,,1
    земл-е-во'з-н-ый,,2 См. везти
    земл-е-во'ль-ческ-ий См. воля
    земл-е-де'л См. делать
    земл-е-де'л-ец См. делать
      земледе'льч-еск-ий,,1
        не-земледе'льческий
        феода'льно-о-земледе'льческий См. феодал
    земл-е-де'л(-иj-е) [земледелие] См. делать
      земледе'ль-ческ-ий,,2
      нар/ком/зе'м См. народ, комиссар
    земл-е-де'л-к-а См. делать
    земл-е-ко'п См. копать
      землеко'п-н-ый,,1
    земл-е-ко'п-н-ый,,2 См. копать
    земл-е-ме'р См. мерить
      землеме'р-ш-а
    земл-е-ме'р-к-а См. мерить
    земл-е-ме'р-иj-е [землемерие] См. мерить
    земл-е-ме'р-н-ый См. мерить
    земл-е-описа'ние См. писать
    земл-е-отво'з-н-ый См. везти
    земл-е-па'ш-ец См. пахать,,I
    земл-е-па'ш-еств-о См. пахать,,I
    земл-е-по'льзование См. польза
    земл-е-по'льзователь См. польза
    земл-е-приготови'-тельн-ый См. готовый
    земл-е-приготовле'ние См. готовый
    земл-е-прохо'д-ец См. ходить
    земл-е-разрыхли'-тельн-ый См. рыхлый
    земл-е-ро'б ср. хлебороб, хлопкороб; ро'бить, обл. Работать
    земл-е-ро'й(-н-ый) См. рыть
      землеро'й-к-а
    земл-е-со'с См. сосать
    земл-е-со'с-н-ый См. сосать
    земл-е-трясе'ние См. трясти
      микро/землетрясе'ние
    земл-е-удобре'ние См. удобрить,,II
    земл-е-удобри'-тельн-ый См. удобрить,,II
    земл-е-устра'ивать См. строить
    земл-е-устрои'тель См. строить
    земл-е-устрои'-тельн-ый См. строить
    земл-е-устро'йство См. строить
    земл-е-черпа'лка,,1 См. черпать
    земл-е-черпа'-ль/(н-ый) См. черпать
      землечерпа'л-к-а,,2
    земл-е-черпа'ние См. черпать
    земл-е-черпа'-тельн(ый) См. черпать
      землечерпа'тельн-иц-а
    бур-о-зем См. бурый
    глин-о-зем См. глина
      глинозем-н-ый
      глинозем-ист-ый
        высок-о-глиноземистый См. высокий
    един-о-зе'м(-ец) См. единый
      единозе'м-к-а
    един-о-зе'м-н-ый См. единый
    желт-о-зем См. желтый,,I
    жирн-о-зем См. жир,,I
    ин-о-зе'м(-ец) См. иной,,I
      инозе'м-к-а
    ин-о-зе'м(-н-ый) См. иной,,I
      инозе'м-щин-а
      об-ынозе'м-и-ть-ся
    ин-о-зе'м-ск-ий См. иной,,I
    красн-о-зем См. красный,,I
      краснозем-н-ый
    кремн-е-зем См. кремний
      кремнезем-н-ый
      кремнезем-ист-ый
    мелк-о-зем См. мелкий
      мелкозем-ист-ый
    одн-о-зе'м(-ец) См. один
      однозе'м-к-а
    своj-е-зе'м-н-ый [своеземный] См. свой,,I
    своj-е-зе'м-ец [своеземец] См. свой,,I
    сер-о-зем См. серый
      серозем-н-ый
    тверд-о-зем См. твердый
    черн-о-зем См. черный,,I
      чернозем-н-ый
        не-черноземный
        средн-е-черноземный См. средний
        центральн-о-черноземный См. центр
    чуж-е-зе'м(-ец) См. чужой,,I
      чужезе'м-к-а
    чуж-е-зе'м-н-(ый) См. чужой,,I
      чужезе'мн-ое, сущ.
      чужезе'мн-ость
      чужезе'м-щин-а
    дальн-о-земе'ль(-н-ый) См. далекий
      дальноземе'л-j-е [дальноземелье]
    мал-о-земе'ль(-н-ый) См. малый,,I
      малоземе'л-j-е [малоземелье]
    мног-о-земе'ль-н(ый) См. много
      многоземе'льн-ость
      многоземе'л-j-е [многоземелье]
    нов-о-земе'л-ец См. новый
    нов-о-земе'ль-н-ый См. новый
    редк-о-земе'ль-н-ый См. редкий
    щелочн-о-земе'ль-н-ый См. щелок


Гнездо для слова земля II

земля',,II Буква


Гнездо для слова земной

земл(я'),,I Планета; почва; суша
    земе'ль-к-а
    земл-и'ц(а)
      земли'ч-к-а
    земл-и'шк-а
    земл-и'щ-а
    земл-я'к
      земляч-о'к
      земля'ч-к(а)
        земля'чк-ин
      земля'ч-еств-о
      земляк-о'в
      земля'ц-к-ий
      земля'ч-еск-ий
    земл-я'н(ин)
      земля'н-к-а,,I
    зе'м(-ств-о)
      зе'м-ец
      зе'м-ск(ий),,I, прил.
        зе'мск-ий,,II, сущ.
        зем/гуса'р См. гусар
    зе'м-щин-а
    земь
    земе'ль-н-ый
      зем/фо'нд См. фонд
      зем/отде'л См. делить
      гор/зе'м См. город
      гор/з/о' См. город, делить
      обл/зе'м См. область
      рай/зем/отде'л См. район, делить
    земл-и'ст(ый)
      земли'ст-ость
      земли'ст-о-черный См. черный,,I
    земл-ян(о'й)
      земля'н-к(а),,II
        земля'ноч-к-а
        земля'ноч-н-ый
        пол-у-земля'нка,,1 См. половина
      землян-и'к(а)
        земляни'ч-к-а
        земляни'ч-ин-а
        земляни'ч-ник,,1
        земляни'ч-н(ый)
          земляни'чн-ик,,2
        землян-и'ст(ый)
        земляни'ст-ость
      зем/снаря'д См. снаряд
      го'рн-о-земляно'й См. гора
      пол-у-землян(о'й) См. половина
        полуземля'н-к-а,,2
      д/з/о/т См. дерево, огонь, точка
    зем-н(о'й)
      зе'мн-о
      не-земн(о'й)
        неземн-о'е, сущ.
      земн-о-во'дн(ый) См. вода
        земново'дн-ые, сущ.
      земн-о-ро'д-н(ый),,I, прил. См. родить
        земноро'дн-ый,,II, сущ.
    без-земе'ль(-н-ый)
      безземе'л-j-е [безземелье]
    вне-зем-н-о'й
    на-зем
      назем-н-ый
    на'-земь
    на-зе'м-н(ый)
      назе'мн-ик
    над-зе'м-н-ый
    о'-земь
    около-зем-н-о'й
    около-зе'м-н-ый
    по-зем,,I, См. позем,,II
      позем-н-ый,,I
    по-зем-к-а
    по-зем-ок
    по-зе'м-иц-а
    по-земе'ль-н-ый
    по-зем-н-ый,,II
    под-зе'м-н(ый)
      позе'мн-о
      подзе'м-к-а
      подзе'м-j-е [подземье]
    под-зем
    под-зем-к-а
    под-зем-ок
    под-земе'ль(-н-ый)
      подземе'л-j-е [подземелье]
    при-зе'м-ист(ый)
      призе'мист-ость
    при-зем-н-о'й
    при-зе'м-н-ый
    среди-зе'м-н-ый
    су-зем-ок
    за-земл-и'-ть
      заземли'ть-ся
        заземл-я'-ться,,1
      заземл-я'-ть
        заземля'ть-ся,,2
      заземл-е'ниj-е [заземление]
    обез-земе'л-е-ть
      обезземе'ле-ниj-е,,I [обезземеление]
    обез-земе'л-и-ть
      обезземе'лить-ся
        обезземе'л-ива-ться,,1
      обезземе'л-ива-ть
        обезземе'ливать-ся,,2
        обезземе'лива-ниj-е [обезземеливание]
      обезземе'л-ениj-е,,II
    при-земл-и'-ть
      приземли'ть-ся
        приземл-я'-ться,,1
        приземл-е'ниj-е,,1 [приземление]
      приземл-я'-ть
        приземля'ть-ся,,2
      приземл-е'ниj-е,,2
      приземл-енн(ый), прич.-прил.
        приземленн-о
        приземленн-ость
    земл-е-ве'д(ени-е)
      землеве'д
    земл-е-владе'лец См. владеть
      землевладе'л-иц-а
      землевладе'льч-еск-ий
        частн-о-землевладе'льческий См. частный,,I
    земл-е-владе'ние См. владеть
    земл-е-во'з См. везти
      землево'з-н-ый,,1
    земл-е-во'з-н-ый,,2 См. везти
    земл-е-во'ль-ческ-ий См. воля
    земл-е-де'л См. делать
    земл-е-де'л-ец См. делать
      земледе'льч-еск-ий,,1
        не-земледе'льческий
        феода'льно-о-земледе'льческий См. феодал
    земл-е-де'л(-иj-е) [земледелие] См. делать
      земледе'ль-ческ-ий,,2
      нар/ком/зе'м См. народ, комиссар
    земл-е-де'л-к-а См. делать
    земл-е-ко'п См. копать
      землеко'п-н-ый,,1
    земл-е-ко'п-н-ый,,2 См. копать
    земл-е-ме'р См. мерить
      землеме'р-ш-а
    земл-е-ме'р-к-а См. мерить
    земл-е-ме'р-иj-е [землемерие] См. мерить
    земл-е-ме'р-н-ый См. мерить
    земл-е-описа'ние См. писать
    земл-е-отво'з-н-ый См. везти
    земл-е-па'ш-ец См. пахать,,I
    земл-е-па'ш-еств-о См. пахать,,I
    земл-е-по'льзование См. польза
    земл-е-по'льзователь См. польза
    земл-е-приготови'-тельн-ый См. готовый
    земл-е-приготовле'ние См. готовый
    земл-е-прохо'д-ец См. ходить
    земл-е-разрыхли'-тельн-ый См. рыхлый
    земл-е-ро'б ср. хлебороб, хлопкороб; ро'бить, обл. Работать
    земл-е-ро'й(-н-ый) См. рыть
      землеро'й-к-а
    земл-е-со'с См. сосать
    земл-е-со'с-н-ый См. сосать
    земл-е-трясе'ние См. трясти
      микро/землетрясе'ние
    земл-е-удобре'ние См. удобрить,,II
    земл-е-удобри'-тельн-ый См. удобрить,,II
    земл-е-устра'ивать См. строить
    земл-е-устрои'тель См. строить
    земл-е-устрои'-тельн-ый См. строить
    земл-е-устро'йство См. строить
    земл-е-черпа'лка,,1 См. черпать
    земл-е-черпа'-ль/(н-ый) См. черпать
      землечерпа'л-к-а,,2
    земл-е-черпа'ние См. черпать
    земл-е-черпа'-тельн(ый) См. черпать
      землечерпа'тельн-иц-а
    бур-о-зем См. бурый
    глин-о-зем См. глина
      глинозем-н-ый
      глинозем-ист-ый
        высок-о-глиноземистый См. высокий
    един-о-зе'м(-ец) См. единый
      единозе'м-к-а
    един-о-зе'м-н-ый См. единый
    желт-о-зем См. желтый,,I
    жирн-о-зем См. жир,,I
    ин-о-зе'м(-ец) См. иной,,I
      инозе'м-к-а
    ин-о-зе'м(-н-ый) См. иной,,I
      инозе'м-щин-а
      об-ынозе'м-и-ть-ся
    ин-о-зе'м-ск-ий См. иной,,I
    красн-о-зем См. красный,,I
      краснозем-н-ый
    кремн-е-зем См. кремний
      кремнезем-н-ый
      кремнезем-ист-ый
    мелк-о-зем См. мелкий
      мелкозем-ист-ый
    одн-о-зе'м(-ец) См. один
      однозе'м-к-а
    своj-е-зе'м-н-ый [своеземный] См. свой,,I
    своj-е-зе'м-ец [своеземец] См. свой,,I
    сер-о-зем См. серый
      серозем-н-ый
    тверд-о-зем См. твердый
    черн-о-зем См. черный,,I
      чернозем-н-ый
        не-черноземный
        средн-е-черноземный См. средний
        центральн-о-черноземный См. центр
    чуж-е-зе'м(-ец) См. чужой,,I
      чужезе'м-к-а
    чуж-е-зе'м-н-(ый) См. чужой,,I
      чужезе'мн-ое, сущ.
      чужезе'мн-ость
      чужезе'м-щин-а
    дальн-о-земе'ль(-н-ый) См. далекий
      дальноземе'л-j-е [дальноземелье]
    мал-о-земе'ль(-н-ый) См. малый,,I
      малоземе'л-j-е [малоземелье]
    мног-о-земе'ль-н(ый) См. много
      многоземе'льн-ость
      многоземе'л-j-е [многоземелье]
    нов-о-земе'л-ец См. новый
    нов-о-земе'ль-н-ый См. новый
    редк-о-земе'ль-н-ый См. редкий
    щелочн-о-земе'ль-н-ый См. щелок


Гнездо для слова зеркало

зе'ркал(о) ср. зерца'ло устар.
    зе'ркаль-ц-е
    зерка'ль-щик
    зерка'ль-н(ый)
      зерка'льн-о
      зерка'льн-ость
      зерка'льн-о-ли'нзовый См. линза
    под-зерка'л-j-е [подзеркалье]
    под-зерка'ль-ник
    под-зерка'ль-н-ый
    на-зерка'л-и-ть
    радио/зе'ркало См. радио


Гнездо для слова зерно

зерн(о')
    зерн-ышк-о
    зерн-и'н(а)
      зерни'н-к-а
    зерн-ови'к,,1
    зерн-ов/щи'к,,1
    зерн-и'ст(ый)
      зерни'ст-ость
    зерн-ов(о'й)
      зернов-ы'е, сущ.
      зерно'в-к-а
      зернов-и'к,,2
      зернов-щи'к,,2
      зерн-о-аспира'тор См. аспирация
      зерн-о-бобо'в(ый) См. боб
        зернобобо'в-ые, сущ.
      зерн-о-комба'йн См. комбайн
      зерн-о-скла'д,,1 См. класть
      зерн-о-совхо'з См. совет, хозяйство
    через-зе'рн-иц-а
    зерн-и'-ть
      зерн-ен-ый
    зерн-о-ви'д-н-ый См. вид,,I
    зерн-о-во'з См. везти
      зерново'з-к-а,,1
    зерн-о-во'з-к-а,,2 См. везти
    зерн-о-дроби'-ль/н-ый См. дробь
    зерн-о-дроби'лка См. дробь
    зерн-о-мет См. метать,,I
    зерн-о-мета'тель См. метать,,I
    зерн-о-мо'еч-н-ый См. мыть
    зерн-о-обра'зный
    зерн-о-отдели'-тельн-ый См. делить
    зерн-о-очисти'-тельн-ый См. чистый
    зерн-о-очи'стка См. чистый
    зерн-о-отхо'д См. отходы
    зерн-о-плющи'-л/к-а См. плющить
    зерн-о-погру'зчик См. груз
    зерн-о-поста'вка См. поставить,,I
    зерн-о-пу'льт
      электр-о-зернопу'льт См. электричество
    зерн-о-скла'д,,2 См. класть
    зерн-о-сортирова'-ль/н-ый См. сорт
    зерн-о-суши'лка См. сухой
    зерн-о-терка См. тереть
    зерн-о-то'к См. ток,,II
    зерн-о-убо'рк(а) См. брать
      зерноубо'роч-н-ый
    зерн-о-увлажни'тель См. влага
    зерн-о-улови'тель См. ловить
    зерн-о-фура'ж См. фураж
      зернофура'ж-н-ый
    зерн-о-храни'лище См. хранить
    зерн-о-элева'тор См. элеватор
    зерн-о-я'д-н-ый См. есть,,I; ср. травоядный
    бел-о-зерн-0-ый См. белый,,I
    гол-о-зерн-0-ый См. голый,,I
    груб-о-зерн-и'ст-ый См. грубый
    дв-у-зерн-я'нк-а См. два
    желт-о-зерн-0-ый См. желтый,,I
    жирн-о-зерн-и'ст-ый См. жир,,I
    крупн-о-зерн-и'ст-ый См. крупный
    крупн-о-зерн-0-ый См. крупный
    мелк-о-зерн-и'ст(ый) См. мелкий
      мелкозерни'ст-ость
    мног-о-зерн-и'ст(ый) См. много
      многозерни'ст-ость
    мног-о-зерн-0-ый См. много
    одн-о-зерн-я'нк-а См. один
    пуст-о-зерн-иц-а,,1 См. пустой
    пуст-о-зерн(-0-ый) См. пустой
      пустозерн-иц-а,,2
      пустозерн-ость
    рис-о-зерн-ов-о'й См. рис
    сем/зерно' См. семя
    средн-е-зерн-и'ст-ый См. средний
    тонк-о-зерн-и'ст-ый См. тонкий
    явн-о-зерн-и'ст-ый См. явный


Гнездо для слова зима

зим(а')
    зи'м-ушк-а
    зи'м-к-а
    зи'м-н(ий)
      зи'мн-ик,,1
        авто/зи'мник См. автомобиль
      зи'мн-иц-а,,1
      по-зи'мн-ему
      зи'мн-е-весе'нний См. весна
      зи'му-зи'мнюю, нареч.
      осе'нн-е-зи'мний См. осень
    зи'м-ник,,2
    зи'м-ниц-а,,2
    зим-о'й, нареч.
    зим-о'ю, нареч.
    зази'м-ок
    за-зи'м-j-е [зазимье]
    о'-зимь
      ози'м-к-а
      ози'м(ый)
        ози'м-ые, сущ.
        ози'м-ость
        озим-о-пшени'ч-н-ый См. пшеница
      озим-изи'рова-ть
        озимизи'ровать-ся
        озимиз-а'циj-а [озимизация]
    под-зи'м-н-ий
    пред-зи'м(-н-ий)
      предзи'м-j-е [предзимье]
    зим-ова'-ть
      зимова'-ниj-е [зимование]
      зимо'в-к(а)
        зимо'воч-к-а
        зимо'воч-н-ый
      зимо'в(-щик)
        зимо'в-щиц-а
      зимо'в-ищ-е
      зимо'в-ник
      зимо'в-j-е [зимовье]
      зиму'-ющ-ий, прич.-прил.
      зимова'-л-ый
      зимова'-ль/н-ый
      вы'-зимовать
      до-зимова'ть
      за-зимова'ть
      от-зимова'ть
      пере-зимова'ть
        перезимо'в-ыва-ть
          перезимо'выва-ниj-е [перезимовывание]
        перезимо'в-к-а
      по-зимова'ть
      про-зимова'ть
    зим-о-ве'д(ени-е)
      зимове'д
    зим-о-сто'йк(ий) См. стоять
      зимосто'йк-ость
      слаб-о-зимосто'йкий См. слабый
      средн-е-зимосто'йкий См. средний
    зим-о-ро'д-ок ср. родить
      зиморо'дк-ов-ый
    зи'му-зи'мскую, нареч.
    перв-о-зи'м-иц-а См. первый
    перв-о-зи'м-ок См. первый
    перв-о-зи'м-j-е [первозимье] См. первый
    перв-о-зи'м-н-ый См. первый
    поздн-е-зи'м-н-ий См. поздний


Гнездо для слова зимний

зим(а')
    зи'м-ушк-а
    зи'м-к-а
    зи'м-н(ий)
      зи'мн-ик,,1
        авто/зи'мник См. автомобиль
      зи'мн-иц-а,,1
      по-зи'мн-ему
      зи'мн-е-весе'нний См. весна
      зи'му-зи'мнюю, нареч.
      осе'нн-е-зи'мний См. осень
    зи'м-ник,,2
    зи'м-ниц-а,,2
    зим-о'й, нареч.
    зим-о'ю, нареч.
    зази'м-ок
    за-зи'м-j-е [зазимье]
    о'-зимь
      ози'м-к-а
      ози'м(ый)
        ози'м-ые, сущ.
        ози'м-ость
        озим-о-пшени'ч-н-ый См. пшеница
      озим-изи'рова-ть
        озимизи'ровать-ся
        озимиз-а'циj-а [озимизация]
    под-зи'м-н-ий
    пред-зи'м(-н-ий)
      предзи'м-j-е [предзимье]
    зим-ова'-ть
      зимова'-ниj-е [зимование]
      зимо'в-к(а)
        зимо'воч-к-а
        зимо'воч-н-ый
      зимо'в(-щик)
        зимо'в-щиц-а
      зимо'в-ищ-е
      зимо'в-ник
      зимо'в-j-е [зимовье]
      зиму'-ющ-ий, прич.-прил.
      зимова'-л-ый
      зимова'-ль/н-ый
      вы'-зимовать
      до-зимова'ть
      за-зимова'ть
      от-зимова'ть
      пере-зимова'ть
        перезимо'в-ыва-ть
          перезимо'выва-ниj-е [перезимовывание]
        перезимо'в-к-а
      по-зимова'ть
      про-зимова'ть
    зим-о-ве'д(ени-е)
      зимове'д
    зим-о-сто'йк(ий) См. стоять
      зимосто'йк-ость
      слаб-о-зимосто'йкий См. слабый
      средн-е-зимосто'йкий См. средний
    зим-о-ро'д-ок ср. родить
      зиморо'дк-ов-ый
    зи'му-зи'мскую, нареч.
    перв-о-зи'м-иц-а См. первый
    перв-о-зи'м-ок См. первый
    перв-о-зи'м-j-е [первозимье] См. первый
    перв-о-зи'м-н-ый См. первый
    поздн-е-зи'м-н-ий См. поздний


Гнездо для слова зимой

зим(а')
    зи'м-ушк-а
    зи'м-к-а
    зи'м-н(ий)
      зи'мн-ик,,1
        авто/зи'мник См. автомобиль
      зи'мн-иц-а,,1
      по-зи'мн-ему
      зи'мн-е-весе'нний См. весна
      зи'му-зи'мнюю, нареч.
      осе'нн-е-зи'мний См. осень
    зи'м-ник,,2
    зи'м-ниц-а,,2
    зим-о'й, нареч.
    зим-о'ю, нареч.
    зази'м-ок
    за-зи'м-j-е [зазимье]
    о'-зимь
      ози'м-к-а
      ози'м(ый)
        ози'м-ые, сущ.
        ози'м-ость
        озим-о-пшени'ч-н-ый См. пшеница
      озим-изи'рова-ть
        озимизи'ровать-ся
        озимиз-а'циj-а [озимизация]
    под-зи'м-н-ий
    пред-зи'м(-н-ий)
      предзи'м-j-е [предзимье]
    зим-ова'-ть
      зимова'-ниj-е [зимование]
      зимо'в-к(а)
        зимо'воч-к-а
        зимо'воч-н-ый
      зимо'в(-щик)
        зимо'в-щиц-а
      зимо'в-ищ-е
      зимо'в-ник
      зимо'в-j-е [зимовье]
      зиму'-ющ-ий, прич.-прил.
      зимова'-л-ый
      зимова'-ль/н-ый
      вы'-зимовать
      до-зимова'ть
      за-зимова'ть
      от-зимова'ть
      пере-зимова'ть
        перезимо'в-ыва-ть
          перезимо'выва-ниj-е [перезимовывание]
        перезимо'в-к-а
      по-зимова'ть
      про-зимова'ть
    зим-о-ве'д(ени-е)
      зимове'д
    зим-о-сто'йк(ий) См. стоять
      зимосто'йк-ость
      слаб-о-зимосто'йкий См. слабый
      средн-е-зимосто'йкий См. средний
    зим-о-ро'д-ок ср. родить
      зиморо'дк-ов-ый
    зи'му-зи'мскую, нареч.
    перв-о-зи'м-иц-а См. первый
    перв-о-зи'м-ок См. первый
    перв-о-зи'м-j-е [первозимье] См. первый
    перв-о-зи'м-н-ый См. первый
    поздн-е-зи'м-н-ий См. поздний


Гнездо для слова злой

зл(о),,I, сущ.
    зл(-0-ой)
      зл-е'йш-ий
      зл-ю'щ-ий
        пре-злю'щий
      зл-о,,II, нареч.
      зл-ю'к(а)
        злю'ч-к-а
      зл-ец
      зл-ы'день Злой человек
        злы'дн-я
      зл-ы'дн-и Козни
      зл-ость
        зло'ст-н(ый)
          зло'стн-о
          зло'стн-ость
      зл-о'б(а)
        зло'б-н(ый)
          зло'бн-ое, сущ.
          зло'бн-еньк-ий
          зло'бн-о
            не-зло'бно,,1
          зло'бн-ость
            не-зло'бность,,1
          не-зло'бн(ый)
            незло'бн-о,,2
            незло'бн-ость,,2
            незло'б-иj-е,,1 [незлобие]
          памят-о-зло'бный См. память
        зло'б-и-ть
          зло'бить-ся
            о-зло'биться,,1
          о-зло'бить
            озло'бить-ся,,2
              озлобл-я'-ться,,1
            озлобл-я'-ть
              озлобля'ть-ся,,2
            озлобл-е'ниj-е [озлобление]
            озло'бл-енн(ый), прич.-прил.
              озло'бленн-о
              озло'бленн-ость
        зло'б-ствова-ть
          зло'бствова-ниj-е [злобствование]
          зло'бству-ющ-ий, прич.-прил.
          по-зло'бствовать
        без-зло'б(-н-ый)
          беззло'бн-о
          беззло'б-иj-е [беззлобие]
        не-зло'б-и'в(ый)
          незло'би'в-о
          незло'би'в-ость
          незло'б-иj-е,,2
        памят-о-зло'б-ив-ый См. память
      не-зло'й
      пре-зло'й
      зл-е-ть
        зле'-ниj-е [зление]
        о-зле'ть
      зл-и-ть
        зли'ть-ся
          изо-зли'ться
          о-зли'ться,,1
          обо-зли'ться,,1
          по-зли'ться,,1
          разо-зли'ться,,1
        о-зли'ть
          озли'ть-ся,,2
        обо-зли'ть
          обозли'ть-ся,,2
        по-зли'ть
          позли'ть-ся,,2
        разо-зли'ть
          разозли'ть-ся,,2
      зл-о-во'н-н(ый) См. вонь; ср. благовонный
        злово'нн-о
        злово'нн-ость
        злово'н-иj-е [зловоние]
      зл-о-вре'дн(ый) См. вред
        зловре'дн-о
        зловре'дн-ость
      зл-о-дея'ние См. деять; ср. благодеяние
      зл-о-ехи'дн(ый) См. ехидный
        злоехи'дн-о
        злоехи'дн-ича-ть
      зл-о-ка'честв-енн(ый) См. качество; ср. доброкачественный
        злока'чественн-о
        злока'чественн-ость
      зл-о-ключе'ние ср. приключение
      зл-о-ко'зн-енн(ый) См. козни
        злоко'зненн-о
        злоко'зненн-ость
      зл-о-мы'сл-иj-е [зломыслие] См. мысль
      зл-о-наме'рен-н(ый) См. намереваться; ср. благонамеренный
        злонаме'ренн-о
        злонаме'ренн-ость
      зл-о-нра'в-н(ый) См. нрав; ср. благонравный
        злонра'вн-о
        злонра'в-иj-е [злонравие]
      зл-о-па'мят-лив-ый См. память
      зл-о-па'мят-н(ый) См. память
        злопа'мятн-ость
        злопа'мят-ств-о
        не-злопа'мятн(ый)
          незлопа'мятн-ость
      зл-о-реч(-и'в-ый) См. речь
        злоре'ч-иj-е [злоречие]
      зл-о-сло'в-и-ть См. слово,,I
        злосло'в-иj-е [злословие]
        по-злосло'вить
      зл-о-хи'трост-н-ый См. хитрый
      зл-о-язы'ч-н(ый) См. язык
        злоязы'чн-ость
        злоязы'ч-иj-е [злоязычие]
        злоязы'чн-ик
          злоязы'чн-иц-а
          злоязы'чнич-а-ть,,1
    на'-зло'
    зл-о-ве'щ(ий) ср. вещать
      злове'щ-е
    зл-о-де'й См. деять; ср. благодетель
      злоде'й-к(а)
        злоде'йк-ин
      злоде'й-ств(о)
        злоде'йств-ова-ть,,1
      злоде'j-ев [злодеев]
      злоде'й-ск(ий)
        злоде'йск-и
        по-злоде'йск-и
      злоде'й-ствова-ть,,2
    зл-о-жела'-тель См. желать; ср. благожелатель
      зложела'тель-ств(о)
        зложела'тельств-ова-ть,,1
      зложела'тель-ствова-ть,,2
    зл-о-жела'-тельн-ый См. желать; ср. благожелательный
    зл-о-тво'р-н-ый См. творить,,I; ср. благотворный
    зл-о-умышля'ть См. мысль
      злоумышл-е'ниj-е [злоумышление]
      злоумы'шл-енн(ый)
        злоумы'шленн-о
        злоумы'шленн(-ик)
          злоумы'шленн-иц-а
    зл-о-умышле'ние,,2 См. мысль
    зл-о-употреби'ть См. потребить
      злоупотребл-я'-ть
      злоупотребл-е'ниj-е [злоупотребление]
      злоупотреби'-тель


Гнездо для слова знак

знак
    знач-о'к
      значк-и'ст
        значки'ст-к-а
      значк-о'в-ый
    зна'к-ов-ый
    вы'-знач-и-ть-ся
      вызнач-а'-ться
      вызна'ч-ива-ться
    о-зна'ч-и-ть
      озна'чить-ся
        означ-а'-ться,,1
      означ-а'-ть
        означа'ть-ся,,2
        со-знача'ть
      означ-е'ниj-е [означение]
      озна'ч-енн-ый, прич.-прил.
        выше/озна'ченный См. высокий
        ниже/озна'ченный См. низкий
    обо-зна'ч-и-ть
      обозна'чить-ся
        обознач-а'-ться,,1
      обознач-а'-ть
        обознача'ть-ся,,2
      обознач-е'ниj-е [обозначение]
    знак-о-переме'нн-н-ый См. менять
    дв-у-зна'ч-н-ый См. два
    мног-о-зна'ч-н-ый,,I См. много; многозначный,,II См. значить
    одн-о-зна'ч-н-ый,,I См. один; однозначный,,II См. значить
    пят-и-зна'ч-н-ый См. пять
    свет-о-зна'к См. свет,,I
    сем-и-зна'ч-н-ый См. семь
    тр-ех-зна'ч-н-ый См. три
    четыр-ех-зна'ч-н-ый См. четыре
    шест-и-зна'ч-н-ый См. шесть
    ден/зна'к См. деньги
    погран/зна'к См. граница
    сов/зна'к См. совет


Гнездо для слова знакомиться

знако'м(ый),,I, прил.
    знако'м-ый,,II, сущ.
      знако'м-ая, сущ.
    знако'м-о
    знако'м-(ец)
      знако'м-к-а
    знако'м-ств-о,,I, собир.
    не-знако'м(ый)
      незнако'м-о
      незнако'м(-ец)
        незнако'м-к-а
    пере-знако'мый
    знако'м-и-ть
      знако'мить-ся
        о-знако'миться,,1
        об-знако'миться
        пере-знако'миться,,1
        по-знако'миться,,1
        раз-знакоми'ться,,1
      знако'м-ств-о,,II Процесс
        не-знако'мство
      о-знако'мить
        ознако'мить-ся,,2
          ознакомл-я'-ться,,1
        ознакомл-я'-ть
          ознакомля'ть-ся,,2
        ознакомл-е'ниj-е [ознакомление]
        ознако'мл-енн(ый), прич.-прил.
          ознако'мленн-ость
        ознакоми'-тельн-ый
      пере-знако'мить
        перезнако'мить-ся,,2
          перезнака'мл-ива-ться,,1
        перезнака'мл-ива-ть
          перезнака'мливать-ся,,2
      по-знако'мить
        познако'мить-ся,,2
      раз-знако'мить
        раззнако'мить-ся,,2
          раззнако'мл-ива-ться
        раззнако'мл-ива-ть
    мал-о-знако'м(ый) См. малый,,I
      малознако'м-ое, сущ.
      малознако'м-ые, сущ.


Гнездо для слова знакомый

знако'м(ый),,I, прил.
    знако'м-ый,,II, сущ.
      знако'м-ая, сущ.
    знако'м-о
    знако'м-(ец)
      знако'м-к-а
    знако'м-ств-о,,I, собир.
    не-знако'м(ый)
      незнако'м-о
      незнако'м(-ец)
        незнако'м-к-а
    пере-знако'мый
    знако'м-и-ть
      знако'мить-ся
        о-знако'миться,,1
        об-знако'миться
        пере-знако'миться,,1
        по-знако'миться,,1
        раз-знакоми'ться,,1
      знако'м-ств-о,,II Процесс
        не-знако'мство
      о-знако'мить
        ознако'мить-ся,,2
          ознакомл-я'-ться,,1
        ознакомл-я'-ть
          ознакомля'ть-ся,,2
        ознакомл-е'ниj-е [ознакомление]
        ознако'мл-енн(ый), прич.-прил.
          ознако'мленн-ость
        ознакоми'-тельн-ый
      пере-знако'мить
        перезнако'мить-ся,,2
          перезнака'мл-ива-ться,,1
        перезнака'мл-ива-ть
          перезнака'мливать-ся,,2
      по-знако'мить
        познако'мить-ся,,2
      раз-знако'мить
        раззнако'мить-ся,,2
          раззнако'мл-ива-ться
        раззнако'мл-ива-ть
    мал-о-знако'м(ый) См. малый,,I
      малознако'м-ое, сущ.
      малознако'м-ые, сущ.


Гнездо для слова знаменитый

знамени'т(ый)
    знамени'т-о
    знамени'т-ость


Гнездо для слова знамя

зна'м(я)
    зна'мен-щик
    знамен-щик
    знамен-н-ый
    знам-е-но'с-ец См. нести,,I
    знам-е-но'с-н-ый См. нести,,I
    знамен-о-но'с-ец См. нести,,I
    знамеен-о-но'с-н-ый См. нести,,I
    красн-о-знамен-ец,,1 См. красный,,I
    красн-о-знамен(-н-ый) См. красный,,I
      краснознамен-ец,,2


Гнездо для слова знание

знать,,I, глаг.
    зна'ть-ся
      зна-ва'-ться,,1
    зна-ва'-ть
      знава'ть-ся,,2
    зна'-ниj-е
      не-зна'ние
      все/зна'ние См. весь,,II, ср. всеведение
      естеств-о-зна'ние См. естество
      искусств-о-зна'ние См. искусство
      музык-о-зна'ние См. музыка
      человек-о-зна'ние См. человек
      язык-о-зна'ние См. язык
    зна-тj-о' [знатье]
    зна'й-к-а
      не-зна'йка
      пол-у-зна'й(к-а) См. половина
        полузна'й-ств-о
    знат-о'к
      знато'ч-еств-о
      знато'ц-к-ий
      не-знато'к
    зна'-ющ-ий, прич.-прил.
      не-зна'ющий
      все/зна'ющий См. весь,,II
    зна'-ем(ый),,I, прич.-прил.
      зна'ем-ый,,II, сущ.
      не-зна'ем(ый)
        незна'ем-о
    зна'т-н(ый),,I Известный, знаменитый. Знатный II См. знать,,II
      зна'тн-о
      пре-зна'тный,,I презнатный II См. знать,,II
    зна'-м/о
      не-зна'мо,,1
    не-зна'-м(ый)
      незна'м-о,,2
    вы'-знать
      вызна-ва'-ть
    до-зна'ть
      дозна-ва'-ть
    до-зна'ть-ся
      дозна-ва'-ться
        дознава'-тель
          дознава'тель-ниц-а
      дозна'-ниj-е [дознание]
        пере-дозна'ние
    за-зна'ть
    обо-зна'ть
      обозна-ва'-ть
    обо-зна'ть-ся,,I Ознакомиться, освоиться
      обозна-ва'-ться,,I
    обо-зна'ть-ся,,II Ошибочно принять одно за другое
      обозна-ва'-ться,,II
    о/по-зна'ть
      опозна'ть-ся
        опозна-ва'-ться,,1
      опозна-ва'-ть
        опознава'ть-ся,,2
        опознава'-ниj-е [опознавание]
        опознава'-тель
        опознава'-тельн(ый)
          опознава'тельн-ые, сущ.
      опозна'-ниj-е [опознание]
      опозна'-тельн-ый
    пере-зна'ть
    по-зна'ть
      позна-ва'-ть
        познава'ть-ся
          познава'-емость
        познава'-ниj-е [познавание]
        познава'-ем-ый, прич.
          не-познава'ем(ый)
            непознава'ем-ое, сущ.
            непознава'ем-ость
        познава'-тельн(ый)
          познава'тельн-о-воспита'тельный См. воспитать
          нау'чн-о-познава'тельный См. учить
          теоре'тик-о-познава'тельный См. теория
          уче'бн-о-познава'тельный См. учить
      позна'-ниj-е [познание]
        мир-о-позна'ние См. мир,,I
        сам-о-позна'ние См. сам
      по'зна-нн-ый, прич.
        не-по'знанн(ый)
          непо'знанн-ость
      рас-позна'ть
        распозна-ва'-ть
          распознава'ть-ся
            распознава'-емость
        распознава'-ниj-е [распознавание]
          распознава'-тель
            распознава'тель-ниц-а
        распозна'-ниj-е [распознание]
      с-позна'ть
        спозна'ть-ся
          спозна-ва'-ться,,1
        спозна-ва'-ть
          спознава'ть-ся,,2
    при-зна'ть
      призна'ть-ся
        призна-ва'-ться,,1
      призна-ва'-ть
        признава'ть-ся,,2
      призна'-ниj-е [признание]
        не-призна'ние
        пол-у-призна'ние См. половина
      при'зна-нн-ый, прич.-прил.
        не-при'знанный
        общ-е-при'знанн(ый) См. общий
          общепри'знанн-ость
    про-зна'ть
      прозна-ва'-ть
    у-зна'ть
      узна'ть-ся
        узна-ва'-ться,,1
      узна-ва'-ть
        узнава'ть-ся,,2
        узнава'-ниj-е
          не-узнава'ние
        не-узнава'-ем(ый)
          неузнава'ем-о
          неузнава'ем-ость
      узна'-ниj-е [узнание]
      на-узна'ть
        наузна-ва'-ть
      пере-узна'ть
      пред-узна'ть
        предузна-ва'-ть
          предузнава'ть-ся
      раз-узна'ть
        разузна-ва'-ть
          разузнава'ть-ся
          разузнава'-ниj-е [разузнавание]
        разузна'-ниj-е [разузнание]
        по-разузна'ть
    вс-е-зна'й-к-а См. весь,,II
    вс-е-зна'й-ств-о См. весь,,II
    мног-о-зна'й-к-а См. много
    мног-о-зна'й-ств-о См. много
    не/могу/зна'й-к-а См. мочь,,I
    руд-о-зна'т-ец См. руда,,I


Гнездо для слова знать I

знать,,I, глаг.
    зна'ть-ся
      зна-ва'-ться,,1
    зна-ва'-ть
      знава'ть-ся,,2
    зна'-ниj-е
      не-зна'ние
      все/зна'ние См. весь,,II, ср. всеведение
      естеств-о-зна'ние См. естество
      искусств-о-зна'ние См. искусство
      музык-о-зна'ние См. музыка
      человек-о-зна'ние См. человек
      язык-о-зна'ние См. язык
    зна-тj-о' [знатье]
    зна'й-к-а
      не-зна'йка
      пол-у-зна'й(к-а) См. половина
        полузна'й-ств-о
    знат-о'к
      знато'ч-еств-о
      знато'ц-к-ий
      не-знато'к
    зна'-ющ-ий, прич.-прил.
      не-зна'ющий
      все/зна'ющий См. весь,,II
    зна'-ем(ый),,I, прич.-прил.
      зна'ем-ый,,II, сущ.
      не-зна'ем(ый)
        незна'ем-о
    зна'т-н(ый),,I Известный, знаменитый. Знатный II См. знать,,II
      зна'тн-о
      пре-зна'тный,,I презнатный II См. знать,,II
    зна'-м/о
      не-зна'мо,,1
    не-зна'-м(ый)
      незна'м-о,,2
    вы'-знать
      вызна-ва'-ть
    до-зна'ть
      дозна-ва'-ть
    до-зна'ть-ся
      дозна-ва'-ться
        дознава'-тель
          дознава'тель-ниц-а
      дозна'-ниj-е [дознание]
        пере-дозна'ние
    за-зна'ть
    обо-зна'ть
      обозна-ва'-ть
    обо-зна'ть-ся,,I Ознакомиться, освоиться
      обозна-ва'-ться,,I
    обо-зна'ть-ся,,II Ошибочно принять одно за другое
      обозна-ва'-ться,,II
    о/по-зна'ть
      опозна'ть-ся
        опозна-ва'-ться,,1
      опозна-ва'-ть
        опознава'ть-ся,,2
        опознава'-ниj-е [опознавание]
        опознава'-тель
        опознава'-тельн(ый)
          опознава'тельн-ые, сущ.
      опозна'-ниj-е [опознание]
      опозна'-тельн-ый
    пере-зна'ть
    по-зна'ть
      позна-ва'-ть
        познава'ть-ся
          познава'-емость
        познава'-ниj-е [познавание]
        познава'-ем-ый, прич.
          не-познава'ем(ый)
            непознава'ем-ое, сущ.
            непознава'ем-ость
        познава'-тельн(ый)
          познава'тельн-о-воспита'тельный См. воспитать
          нау'чн-о-познава'тельный См. учить
          теоре'тик-о-познава'тельный См. теория
          уче'бн-о-познава'тельный См. учить
      позна'-ниj-е [познание]
        мир-о-позна'ние См. мир,,I
        сам-о-позна'ние См. сам
      по'зна-нн-ый, прич.
        не-по'знанн(ый)
          непо'знанн-ость
      рас-позна'ть
        распозна-ва'-ть
          распознава'ть-ся
            распознава'-емость
        распознава'-ниj-е [распознавание]
          распознава'-тель
            распознава'тель-ниц-а
        распозна'-ниj-е [распознание]
      с-позна'ть
        спозна'ть-ся
          спозна-ва'-ться,,1
        спозна-ва'-ть
          спознава'ть-ся,,2
    при-зна'ть
      призна'ть-ся
        призна-ва'-ться,,1
      призна-ва'-ть
        признава'ть-ся,,2
      призна'-ниj-е [признание]
        не-призна'ние
        пол-у-призна'ние См. половина
      при'зна-нн-ый, прич.-прил.
        не-при'знанный
        общ-е-при'знанн(ый) См. общий
          общепри'знанн-ость
    про-зна'ть
      прозна-ва'-ть
    у-зна'ть
      узна'ть-ся
        узна-ва'-ться,,1
      узна-ва'-ть
        узнава'ть-ся,,2
        узнава'-ниj-е
          не-узнава'ние
        не-узнава'-ем(ый)
          неузнава'ем-о
          неузнава'ем-ость
      узна'-ниj-е [узнание]
      на-узна'ть
        наузна-ва'-ть
      пере-узна'ть
      пред-узна'ть
        предузна-ва'-ть
          предузнава'ть-ся
      раз-узна'ть
        разузна-ва'-ть
          разузнава'ть-ся
          разузнава'-ниj-е [разузнавание]
        разузна'-ниj-е [разузнание]
        по-разузна'ть
    вс-е-зна'й-к-а См. весь,,II
    вс-е-зна'й-ств-о См. весь,,II
    мног-о-зна'й-к-а См. много
    мног-о-зна'й-ств-о См. много
    не/могу/зна'й-к-а См. мочь,,I
    руд-о-зна'т-ец См. руда,,I


Гнездо для слова знать II

знать,,II, сущ.
    зна'т-н(ый),,II знатный I См. знать,,I
      зна'тн-ость
      не-зна'тн(ый)
        незна'тн-ость
      пре-зна'тный,,II презнатный I См. знать,,I


Гнездо для слова знать III

знать,,III, вводн. сл. Вероятно


Гнездо для слова знать IV

знать,,IV, в знач. сказ. Заметно, видно


Гнездо для слова значение

зна'чить ср. знак
    знач(-е'ниj-е) [значение]
      мног-о-зна'ч-н(ый),,II См. много; многозначный,,I См. знак
        многозна'чн-ость
      одн-о-зна'ч-н(ый),,II См. один; однозначный,,I См. знак
        однозна'чн-о
        однозна'чн-ость
      одн-о-знач-и'тельн-ый Одинаковый по значению. См. один
      равн-о-зна'ч-н(ый) См. равный,,I
        равнозна'чн-о
        равнозна'чн-ость
      разн-о-зна'ч-н-ый См. разный
    зна'ч-ащ-ий, прич.-прил.
      не-зна'чащий
      мало/зна'чащий См. малый,,I
      много/зна'чащ(ий) См. много
        многозна'чащ-е
      одн-о-зна'чащий См. один
      равн-о-зна'чащий См. равный,,I
      разн-о-зна'чащий См. разный
    зна'ч-им(ый), прич.-прил.
      зна'чим-ость
      не-зна'чимый
      мал-о-зна'чимый,,1 См. малый,,I
      общ-е-зна'чим(ый) См. общий
        общезна'чим-ость
      равн-о-зна'чимый См. равный,,I
    значи'-тельн(ый)
      значи'тельн-о
        не-значи'тельно,,1
      значи'тельн-ость
        не-значи'тельность,,1
      не-значи'тельн(ый)
        незначи'тельн-о,,2
        незначи'тельн-ость,,2
      мал-о-значи'тельный,,1 См. малый,,I
      мног-о-значи'тельный,,1 См. много
      равн-о-значи'тельный См. равный,,I
      разн-о-значи'тельный См. разный
    зна'ч-ущ-ий
      много/зна'чущий См. много
    мал-о-зна'ч-им-ый,,2 См. малый,,I
    мал-о-значи'-тельн(ый),,2 См. малый,,I
      малозначи'тельн-ость
    мног-о-значи'-тельн(ый),,2 См. много
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость


Гнездо для слова значительно

зна'чить ср. знак
    знач(-е'ниj-е) [значение]
      мног-о-зна'ч-н(ый),,II См. много; многозначный,,I См. знак
        многозна'чн-ость
      одн-о-зна'ч-н(ый),,II См. один; однозначный,,I См. знак
        однозна'чн-о
        однозна'чн-ость
      одн-о-знач-и'тельн-ый Одинаковый по значению. См. один
      равн-о-зна'ч-н(ый) См. равный,,I
        равнозна'чн-о
        равнозна'чн-ость
      разн-о-зна'ч-н-ый См. разный
    зна'ч-ащ-ий, прич.-прил.
      не-зна'чащий
      мало/зна'чащий См. малый,,I
      много/зна'чащ(ий) См. много
        многозна'чащ-е
      одн-о-зна'чащий См. один
      равн-о-зна'чащий См. равный,,I
      разн-о-зна'чащий См. разный
    зна'ч-им(ый), прич.-прил.
      зна'чим-ость
      не-зна'чимый
      мал-о-зна'чимый,,1 См. малый,,I
      общ-е-зна'чим(ый) См. общий
        общезна'чим-ость
      равн-о-зна'чимый См. равный,,I
    значи'-тельн(ый)
      значи'тельн-о
        не-значи'тельно,,1
      значи'тельн-ость
        не-значи'тельность,,1
      не-значи'тельн(ый)
        незначи'тельн-о,,2
        незначи'тельн-ость,,2
      мал-о-значи'тельный,,1 См. малый,,I
      мног-о-значи'тельный,,1 См. много
      равн-о-значи'тельный См. равный,,I
      разн-о-значи'тельный См. разный
    зна'ч-ущ-ий
      много/зна'чущий См. много
    мал-о-зна'ч-им-ый,,2 См. малый,,I
    мал-о-значи'-тельн(ый),,2 См. малый,,I
      малозначи'тельн-ость
    мног-о-значи'-тельн(ый),,2 См. много
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость


Гнездо для слова значительный

зна'чить ср. знак
    знач(-е'ниj-е) [значение]
      мног-о-зна'ч-н(ый),,II См. много; многозначный,,I См. знак
        многозна'чн-ость
      одн-о-зна'ч-н(ый),,II См. один; однозначный,,I См. знак
        однозна'чн-о
        однозна'чн-ость
      одн-о-знач-и'тельн-ый Одинаковый по значению. См. один
      равн-о-зна'ч-н(ый) См. равный,,I
        равнозна'чн-о
        равнозна'чн-ость
      разн-о-зна'ч-н-ый См. разный
    зна'ч-ащ-ий, прич.-прил.
      не-зна'чащий
      мало/зна'чащий См. малый,,I
      много/зна'чащ(ий) См. много
        многозна'чащ-е
      одн-о-зна'чащий См. один
      равн-о-зна'чащий См. равный,,I
      разн-о-зна'чащий См. разный
    зна'ч-им(ый), прич.-прил.
      зна'чим-ость
      не-зна'чимый
      мал-о-зна'чимый,,1 См. малый,,I
      общ-е-зна'чим(ый) См. общий
        общезна'чим-ость
      равн-о-зна'чимый См. равный,,I
    значи'-тельн(ый)
      значи'тельн-о
        не-значи'тельно,,1
      значи'тельн-ость
        не-значи'тельность,,1
      не-значи'тельн(ый)
        незначи'тельн-о,,2
        незначи'тельн-ость,,2
      мал-о-значи'тельный,,1 См. малый,,I
      мног-о-значи'тельный,,1 См. много
      равн-о-значи'тельный См. равный,,I
      разн-о-значи'тельный См. разный
    зна'ч-ущ-ий
      много/зна'чущий См. много
    мал-о-зна'ч-им-ый,,2 См. малый,,I
    мал-о-значи'-тельн(ый),,2 См. малый,,I
      малозначи'тельн-ость
    мног-о-значи'-тельн(ый),,2 См. много
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость


Гнездо для слова значить

зна'чить ср. знак
    знач(-е'ниj-е) [значение]
      мног-о-зна'ч-н(ый),,II См. много; многозначный,,I См. знак
        многозна'чн-ость
      одн-о-зна'ч-н(ый),,II См. один; однозначный,,I См. знак
        однозна'чн-о
        однозна'чн-ость
      одн-о-знач-и'тельн-ый Одинаковый по значению. См. один
      равн-о-зна'ч-н(ый) См. равный,,I
        равнозна'чн-о
        равнозна'чн-ость
      разн-о-зна'ч-н-ый См. разный
    зна'ч-ащ-ий, прич.-прил.
      не-зна'чащий
      мало/зна'чащий См. малый,,I
      много/зна'чащ(ий) См. много
        многозна'чащ-е
      одн-о-зна'чащий См. один
      равн-о-зна'чащий См. равный,,I
      разн-о-зна'чащий См. разный
    зна'ч-им(ый), прич.-прил.
      зна'чим-ость
      не-зна'чимый
      мал-о-зна'чимый,,1 См. малый,,I
      общ-е-зна'чим(ый) См. общий
        общезна'чим-ость
      равн-о-зна'чимый См. равный,,I
    значи'-тельн(ый)
      значи'тельн-о
        не-значи'тельно,,1
      значи'тельн-ость
        не-значи'тельность,,1
      не-значи'тельн(ый)
        незначи'тельн-о,,2
        незначи'тельн-ость,,2
      мал-о-значи'тельный,,1 См. малый,,I
      мног-о-значи'тельный,,1 См. много
      равн-о-значи'тельный См. равный,,I
      разн-о-значи'тельный См. разный
    зна'ч-ущ-ий
      много/зна'чущий См. много
    мал-о-зна'ч-им-ый,,2 См. малый,,I
    мал-о-значи'-тельн(ый),,2 См. малый,,I
      малозначи'тельн-ость
    мног-о-значи'-тельн(ый),,2 См. много
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость


Гнездо для слова золото

зо'лот(о)
    зо'лот-к-о
    зо'лот-ц-е
    золот-и'шк-о
    золот-и'н(а)
      золоти'н-к-а
    золот-а'рь
    золо'т-чик
    золот-ни'к,,III Старатель на золотых приисках. См. золотник,,I-II
      золотни'ч-ник
    золот-а'р/ник ср. куст - кустарник
    золот-н-о'й
    золо'т-н-ый
    золот(-0-о'й),,I, прил.
      золот-о'й,,II, сущ.
      золо'т-еньк-ий
      золот-и'ст(ый)
        золоти'ст-о
        золоти'ст-ость
        золоти'ст-о-желтый См. желтый,,I
        золоти'ст-о-кра'сный См. красный,,I
        золоти'ст-о-ора'нжевый См. оранжевый
        све'тл-о-золоти'стый См. светлый
      про'-золоть
        в-про'золоть
      золот-е'-ть
        о-золоте'ть
      золот-о-валю'т-н-ый См. валю'та
      золот-о-ве'рх-0-ий См. верх
      золот-о-вла'с-0-ый См. волос
      золот-о-воло'с-0-ый См. волос
      золот-о-гла'в-0-ый См. голова
      золот-о-гри'в-0-ый См. грива
      золот-о-гру'д-0-ый См. грудь
      золот-о-кры'л-0-ый См. крыло
      золот-о-ку'др-0-ый См. кудри
      золот-о-моне'т-н-ый См. монета
      золот-о-обре'з-н-ый См. резать
      золот-о-пого'н-ник См. погон
      золот-о-ро'г-0-ий См. рог
      золот-о-ро'т-ец См. рота
      золот-о-тра'в-чат-ый См. трава
      золот-о-ты'сяч-ник См. тысяча
        золототы'сячник-ов-ый
      золот-о-цве'т См. цвет,,I
      золот-о-цве'т-н-ый См. цвет,,II
      не'жн-о-золото'й См. нежный
      о'гненн-о-золото'й См. огонь
      све'тл-о-золото'й См. светлый
      се'р-о-золото'й См. серый
    золот-и'-ть
      золоти'ть-ся
        зп-золоти'ться
      золоч-е'ниj-е [золочение]
      золоти'-ль/(щик)
        золоти'ль-щиц-а
      золоч-ен-ый
      золоти'-ль/н-ый
      вы'-золотить
        вы'золотить-ся
          вызола'ч-ива-ться,,1
        вызола'ч-ива-ть
          вызола'чивать-ся,,2
          вызола'чива-ниj-е [вызолачивание]
      за-золоти'ть
      из-золоти'ть
      о-золоти'ть
        золоти'ть-ся
      об-золоти'ть
      пере-золоти'ть
        перезола'ч-ива-ть
      по-золоти'ть
        позолоти'ть-ся
        позоло'т-а
        позоло'т-чик
        позоло'ч-енн-ый, прич.-прил.
      раз-золоти'ть
        раззола'ч-ива-ть
          раззола'чивать-ся
          раззола'чива-ниj-е [раззолачивание]
        раззоло'ч-енн-ый, прич.-прил.
    золот-о-бо'й-н-ый См. бить,,I
    золот-о-добыва'ющий См. добыть
    золот-о-добы'ч(а) См. добыть
      золотодобы'т-чик
    золот-о-иска'тель См. искать
      золотоиска'тель-ск-ий
    золот-о-иска'-тельн-ый См. искать
    золот-о-но'с-н(ый) См. нести,,I
      золотоно'сн-ость
    золот-о-промыва'-тельн-ый См. мыть
    золот-о-промы'шленный См. промыслить
    золот-о-промы'шленность См. промыслить
    золот-о-промы'шленник См. промыслить
    золот-о-содержа'щий См. содержать
    золот-о-спла'воч-н-ый См. плавить,,I
    золот-о-тка'-н-ый См. ткать
    золот-о-шв-е'й См. шить
      золотошвеj-а' [золотошвея]
      золотошве'й-к-а
    золот-о-шв-е'й/н-ый См. шить
    золот-о-шв-е'й/н-я См. шить
зла'т(о) устар., поэт.
    злат(-0-о'й)
      злат-и'ст-ый
      зла'т-к-а
      злат-о-ве'рх-0-ий См. верх
      злат-о-вла'с-0-ый См. волос
      злат-о-гла'в-0-ый См. голова
      злат-о-гла'з(-0-ый) См. глаз
        златогла'з-ик
        зхлатогла'з-к-а
      злат-о-гу'зка См. гузка,,I
      злат-о-кры'л-0-ый См. крыло
      злат-о-ку'др-0-ый См. кудри
      злат-о-пер-0-ый См. перо
      злат-о-ро'г-0-ий См. рог
      злат-о-ру'н-н-ый См. руно,,I
      злат-о-стру'й-н-ый См. струя
      злат-о-стру'н-н-ый См. струна
      злат-о-у'ст(-0-ый) См. уста
        златоу'ст
      злат-о-цве'т См. цвет,,I
    злат-и'-ть
      злати'ть-ся
      злач-ен-ый
      о-злати'ть
        озлати'ть-ся
          озла'щ-а'-ться,,1
        озлащ-а'-ть
          озлаща'ть-ся,,2
      по-злати'ть
        позлати'ть-ся
          позлащ-а'-ться,,1
        позлащ-а'-ть
          позлаща'ть-ся,,2
        позлащ-е'ниj-е [позлащение]
    злат-о-ко'ваный См. ковать
    злат-о-люб(-и'в-ый) См. любить
      златолю'б-иj-е [златолюбие]
    злат-о-тка'-н-ый См. ткать
    злат-о-шв-е'й/н-ый См. шить


Гнездо для слова золотой

зо'лот(о)
    зо'лот-к-о
    зо'лот-ц-е
    золот-и'шк-о
    золот-и'н(а)
      золоти'н-к-а
    золот-а'рь
    золо'т-чик
    золот-ни'к,,III Старатель на золотых приисках. См. золотник,,I-II
      золотни'ч-ник
    золот-а'р/ник ср. куст - кустарник
    золот-н-о'й
    золо'т-н-ый
    золот(-0-о'й),,I, прил.
      золот-о'й,,II, сущ.
      золо'т-еньк-ий
      золот-и'ст(ый)
        золоти'ст-о
        золоти'ст-ость
        золоти'ст-о-желтый См. желтый,,I
        золоти'ст-о-кра'сный См. красный,,I
        золоти'ст-о-ора'нжевый См. оранжевый
        све'тл-о-золоти'стый См. светлый
      про'-золоть
        в-про'золоть
      золот-е'-ть
        о-золоте'ть
      золот-о-валю'т-н-ый См. валю'та
      золот-о-ве'рх-0-ий См. верх
      золот-о-вла'с-0-ый См. волос
      золот-о-воло'с-0-ый См. волос
      золот-о-гла'в-0-ый См. голова
      золот-о-гри'в-0-ый См. грива
      золот-о-гру'д-0-ый См. грудь
      золот-о-кры'л-0-ый См. крыло
      золот-о-ку'др-0-ый См. кудри
      золот-о-моне'т-н-ый См. монета
      золот-о-обре'з-н-ый См. резать
      золот-о-пого'н-ник См. погон
      золот-о-ро'г-0-ий См. рог
      золот-о-ро'т-ец См. рота
      золот-о-тра'в-чат-ый См. трава
      золот-о-ты'сяч-ник См. тысяча
        золототы'сячник-ов-ый
      золот-о-цве'т См. цвет,,I
      золот-о-цве'т-н-ый См. цвет,,II
      не'жн-о-золото'й См. нежный
      о'гненн-о-золото'й См. огонь
      све'тл-о-золото'й См. светлый
      се'р-о-золото'й См. серый
    золот-и'-ть
      золоти'ть-ся
        зп-золоти'ться
      золоч-е'ниj-е [золочение]
      золоти'-ль/(щик)
        золоти'ль-щиц-а
      золоч-ен-ый
      золоти'-ль/н-ый
      вы'-золотить
        вы'золотить-ся
          вызола'ч-ива-ться,,1
        вызола'ч-ива-ть
          вызола'чивать-ся,,2
          вызола'чива-ниj-е [вызолачивание]
      за-золоти'ть
      из-золоти'ть
      о-золоти'ть
        золоти'ть-ся
      об-золоти'ть
      пере-золоти'ть
        перезола'ч-ива-ть
      по-золоти'ть
        позолоти'ть-ся
        позоло'т-а
        позоло'т-чик
        позоло'ч-енн-ый, прич.-прил.
      раз-золоти'ть
        раззола'ч-ива-ть
          раззола'чивать-ся
          раззола'чива-ниj-е [раззолачивание]
        раззоло'ч-енн-ый, прич.-прил.
    золот-о-бо'й-н-ый См. бить,,I
    золот-о-добыва'ющий См. добыть
    золот-о-добы'ч(а) См. добыть
      золотодобы'т-чик
    золот-о-иска'тель См. искать
      золотоиска'тель-ск-ий
    золот-о-иска'-тельн-ый См. искать
    золот-о-но'с-н(ый) См. нести,,I
      золотоно'сн-ость
    золот-о-промыва'-тельн-ый См. мыть
    золот-о-промы'шленный См. промыслить
    золот-о-промы'шленность См. промыслить
    золот-о-промы'шленник См. промыслить
    золот-о-содержа'щий См. содержать
    золот-о-спла'воч-н-ый См. плавить,,I
    золот-о-тка'-н-ый См. ткать
    золот-о-шв-е'й См. шить
      золотошвеj-а' [золотошвея]
      золотошве'й-к-а
    золот-о-шв-е'й/н-ый См. шить
    золот-о-шв-е'й/н-я См. шить
зла'т(о) устар., поэт.
    злат(-0-о'й)
      злат-и'ст-ый
      зла'т-к-а
      злат-о-ве'рх-0-ий См. верх
      злат-о-вла'с-0-ый См. волос
      злат-о-гла'в-0-ый См. голова
      злат-о-гла'з(-0-ый) См. глаз
        златогла'з-ик
        зхлатогла'з-к-а
      злат-о-гу'зка См. гузка,,I
      злат-о-кры'л-0-ый См. крыло
      злат-о-ку'др-0-ый См. кудри
      злат-о-пер-0-ый См. перо
      злат-о-ро'г-0-ий См. рог
      злат-о-ру'н-н-ый См. руно,,I
      злат-о-стру'й-н-ый См. струя
      злат-о-стру'н-н-ый См. струна
      злат-о-у'ст(-0-ый) См. уста
        златоу'ст
      злат-о-цве'т См. цвет,,I
    злат-и'-ть
      злати'ть-ся
      злач-ен-ый
      о-злати'ть
        озлати'ть-ся
          озла'щ-а'-ться,,1
        озлащ-а'-ть
          озлаща'ть-ся,,2
      по-злати'ть
        позлати'ть-ся
          позлащ-а'-ться,,1
        позлащ-а'-ть
          позлаща'ть-ся,,2
        позлащ-е'ниj-е [позлащение]
    злат-о-ко'ваный См. ковать
    злат-о-люб(-и'в-ый) См. любить
      златолю'б-иj-е [златолюбие]
    злат-о-тка'-н-ый См. ткать
    злат-о-шв-е'й/н-ый См. шить


Гнездо для слова зона

зо'н(а)
    зон-а'льн(ый)
      зона'льн-о
      зона'льн-ость
      экстра-зона'льный
    зо'н-н-ый
    а-зон-а'льн-ый
    интер-зон-а'льн-ый
    меж-зон-а'льн-ый
    би/зон-а'льн-ый
    дв-ух-зон-а'льн-ый См. два
    дв-ух-зо'н-н-ый См. два
    радио/зо'на См. радио


Гнездо для слова зрение I

зреть,,I Смотреть
    зре'ть-ся
    зре'-ниj-е,,I зрение,,II См. зреть,,II
    зре'-л/ищ(е)
      зре'лищ-н(ый)
        зре'лищн-о
        зре'лищн-ость
      теле/зре'лище См. телевизионный
    зр-и'/тель
      зри'тель-ниц-а
      зри'тель-ск-ий
      кино/зри'тель См. кино
      теле/зри'тель См. телевизионный
        телезри'тель-ниц-а
    зр-и'м(ый) прич.-прил.
      зри'м-о
        не-зри'мо,,1
      зри'м-ость
        не-зри'мость,,1
      не-зри'м(ый),,I, прил.
        незри'м-ый,,II, сущ.
        незри'м-о,,2
        незри'м-ость,,2
    зр-я'ч(ий),,I, прил.
      зря'ч-ий,,II, сущ.
        зря'ч-ая, сущ.
      зря'ч-есть
      не-зря'ч(ий),,I, прил.
        незря'ч-ий,,II, сущ.
          незря'ч-ая, сущ.
        незря'ч-е
    зр-я'щ-ий, прич.
      не-зря'щий
    зр-и'/тельн-ый
    воз-зре'ть
      взир-а'-ть
        взира'-ниj-е [взирание]
      воззре'-ниj-е
        благ-о-воззре'ние См. благо,,I
        мир-о-воззре'н(и-е) См. мир,,I
          мировоззре'н-ческ(ий)
            мировоззре'нческ-и
      взор
    воз-зре'ть-ся
    воз-зр-и'-ть-ся
    за'-зр-и-ть
      зазир-а'-ть
    о-зре'ть
      озре'ть-ся
        озир-а'-ться
      озир-а'-ть
        озира'-ниj-е [озирание]
    обо-зре'ть
      обозре'ть-ся
        обозре-ва'-ться,,1
          обозрева'-емость
      обозре-ва'-ть
        обозрева'ть-ся,,2
        обозрева'-ниj-е [обозревание]
        обозрева'-тель
          обозрева'тель-ниц-а
      обзир-а'-ть
        обзира'ть-ся
        обзира'-ниj-е [обзирание]
      обозре'-ниj-е
        кино/обозре'ние См. кино
      обзо'р
        обзо'р-н-ый
      не-обозр-и'м(ый)
        необозри'м-о
        необозри'м-ость
      удоб-о-обозр-и'м-ый См. удобный
    подо-зре'ть
    про-зре'ть
      прозре-ва'-ть
      прозре'-ниj-е [прозрение]
    у-зре'ть,,I узреть,,II См. зреть,,II
    круг-о-зо'р См. круг,,I


Гнездо для слова зрение II

зреть,,II Поспевать
    зре'-ниj-е,,II зрение,,I См. зреть,,I
    зре'-ль/ник
    зре'-ль/н-я
    зре'-л(ый)
      зре'л-о
        не-зре'ло,,1
      зре'л-ость
        не-зре'лость,,1
      не-зре'л(ый)
        незре'л-о,,2
        незре'л-ость,,2
      полн-о-зре'лый См. полный
      полов-о-зре'лый См. пол,,II
        не-половозре'лый
      пол-у-зре'лый См. половина
    вы-зре'ть
      вызре-ва'-ть
        вызрева'-ниj-е [вызревание]
      вы'зре-вш-ий, прич.
        не-вы'зревший
    до-зре'ть
      дозре-ва'-ть
        дозрева'-ниj-е [дозревание]
      дозре'-л-ый
    на-зре'ть
      назре-ва'-ть
        назрева'-ниj-е [назревание]
    недо-зре'ть
      недозре-ва'-ть
        недозрева'-ниj-е [недозревание]
      недозре'-вш-ий, прич.-прил.
      недозре'-л(ый)
        недозре'л-ость
    пере-зре'ть
      перезре-ва'-ть
        перезрева'-ниj-е [перезревание]
      перезре'-л(ый)
        перезре'л-ость
        перезре'л-к-а
    со-зре'ть
      созре-ва'-ть
        созрева'-ниj-е [созревание]
      созре'-ниj-е [созрение]
      созре'-л-ый
    у-зре'ть,,II узреть,,I См. зреть,,I
      узре-ва'-ть


Гнездо для слова зритель

зреть,,I Смотреть
    зре'ть-ся
    зре'-ниj-е,,I зрение,,II См. зреть,,II
    зре'-л/ищ(е)
      зре'лищ-н(ый)
        зре'лищн-о
        зре'лищн-ость
      теле/зре'лище См. телевизионный
    зр-и'/тель
      зри'тель-ниц-а
      зри'тель-ск-ий
      кино/зри'тель См. кино
      теле/зри'тель См. телевизионный
        телезри'тель-ниц-а
    зр-и'м(ый) прич.-прил.
      зри'м-о
        не-зри'мо,,1
      зри'м-ость
        не-зри'мость,,1
      не-зри'м(ый),,I, прил.
        незри'м-ый,,II, сущ.
        незри'м-о,,2
        незри'м-ость,,2
    зр-я'ч(ий),,I, прил.
      зря'ч-ий,,II, сущ.
        зря'ч-ая, сущ.
      зря'ч-есть
      не-зря'ч(ий),,I, прил.
        незря'ч-ий,,II, сущ.
          незря'ч-ая, сущ.
        незря'ч-е
    зр-я'щ-ий, прич.
      не-зря'щий
    зр-и'/тельн-ый
    воз-зре'ть
      взир-а'-ть
        взира'-ниj-е [взирание]
      воззре'-ниj-е
        благ-о-воззре'ние См. благо,,I
        мир-о-воззре'н(и-е) См. мир,,I
          мировоззре'н-ческ(ий)
            мировоззре'нческ-и
      взор
    воз-зре'ть-ся
    воз-зр-и'-ть-ся
    за'-зр-и-ть
      зазир-а'-ть
    о-зре'ть
      озре'ть-ся
        озир-а'-ться
      озир-а'-ть
        озира'-ниj-е [озирание]
    обо-зре'ть
      обозре'ть-ся
        обозре-ва'-ться,,1
          обозрева'-емость
      обозре-ва'-ть
        обозрева'ть-ся,,2
        обозрева'-ниj-е [обозревание]
        обозрева'-тель
          обозрева'тель-ниц-а
      обзир-а'-ть
        обзира'ть-ся
        обзира'-ниj-е [обзирание]
      обозре'-ниj-е
        кино/обозре'ние См. кино
      обзо'р
        обзо'р-н-ый
      не-обозр-и'м(ый)
        необозри'м-о
        необозри'м-ость
      удоб-о-обозр-и'м-ый См. удобный
    подо-зре'ть
    про-зре'ть
      прозре-ва'-ть
      прозре'-ниj-е [прозрение]
    у-зре'ть,,I узреть,,II См. зреть,,II
    круг-о-зо'р См. круг,,I


Гнездо для слова зря

зря
    зря'-шн-ый


Гнездо для слова зуб

зуб
    зу'б-ик
    зуб-о'к
      зубо'ч-ек
    зу'б-чик
    зуб-енк-и
    зуб-и'щ-е
    зуб-е'ц
      зубч-а'т(ый)
        зубча'т-о
        зубча'т-ость
        зубча'т-к-а
        зубчат-о-клю'в-0-ый См. клевать
      мелк-о-зу'бч-ат-ый,,I См. мелкий
      остр-о-зу'бцы См. острый
      редко-о-зу'бч-ат-ый,,1 См. редкий
      тр-ех-зу'бч-ат-ый,,1 См. три
      тр-е-зу'бец См. три
    зуб-ови'к
    зуб-а'ст(ый)
      зуба'ст-ость
      зуба'т-к-а
    зуб-н-о'й
      гу'бн-о-зубно'й См. губа,,I
      небн-о-зубн(о'й),,I, прил. См. небо
        небнозубн-о'й,,II, сущ.
    зуб-о'вн-ый
    зуб-ов-о'й
    без-зу'б(-0-ый)
      беззу'б-к-а
      о-беззу'б-е-ть,,1
    за-зу'б-н-ый
    меж-зу'б-н-ый
    на-зуб-о'к, нареч.
    обез-зу'б-е-ть,,2
    зуб-о-ви'д(-н-ый) См. вид,,I
      зубови'д-к-а
    зуб-о-враче'бный См. врач
    зуб-о-врачева'ние См. врач
    зуб-о-дер См. драть
      зубодер-к-а
    зуб-о-долбеж-н-ый См. долбить
    зуб-о-дроби'-тельн(ый) См. дробь
      зубодроби'тельн-ость
    зуб-о-измери'-тельн-ый См. мерить
    зуб-о-лече'бница См. лечить
    зуб-о-леч-е'бн-ый См. лечить
    зуб-о-лече'ние См. лечить
    зуб-о-ме'р См. мерить
      штанген/зубоме'р
    зуб-о-но'жка См. нога
    зуб-о-обраба'тывающий См. работать
    зуб-о-проте'з-н-ый См. протез
    зуб-о-ре'з См. резать
    зуб-о'-ре'з(чик) См. резать
      зуборе'з-чиц-а
    зуб-о-ре'з-н-ый См. резать
    зуб-о-ска'лить См. скалить
      зубоска'л
        зубоска'л-к-а
        зубоска'ль-ств-о,,1
        зубоска'л-ист-ый
        зубоска'ль-нича-ть
          по-зубоска'льничать
      зубоска'ль-ств-о,,2
      по-зубоска'лить
    зуб-о-ты'ч-ин-а См. тыкать,,II
    зуб-о-чи'с-к-а См. чистый
    зуб-о-шлифова'-ль/н-ый См. шлифовать
    зуб-о-шлифо'вщик См. шлифовать
    зуб-о-шлифова'льщик См. шлифовать
    зуб-о-щеточ-н-ый См. щетка
    бел-о-зу'б(-0-ый) См. белый,,I
      белозу'б-к-а
    бур-о-зу'б-к-а См. бурый
    волк-о-зу'б См. волк,,I
    дв-у-зу'б(-0-ый) См. два
      двузу'б
      двузу'б-к-а
      двузу'б-ец
        двузу'бч-ат-ый,,1
      двузу'б-чат-ый,,2
    звер-о-зу'б(-0-ый) См. зверь
      зверозу'б-ые, сущ.
    крив-о-зу'б-0-ый См. кривой,,I
    мелк-о-зу'б(-0-ый) См. мелкий
      мелкозу'б-к-а
    мелк-о-зу'б-чат-ый,,2 См. мелкий
    мног-о-зу'б См. много
    неполн-о-зу'б(-0-ый) См. полный
      неполн-о-зу'б-ые, сущ.
    одн-о-зу'б-0-ый См. один
    остр-о-зу'б-0-ый См. острый
    осьм-и-зу'б(-0-ый)
      осьмизу'б-ые, сущ.
    пласти'нчат-о-зу'б(-0-ый) См. пластина
      пластинчатозу'б-ые, сущ.
    плоск-о-зу'б(-0-ый) См. плоский
      плоскозу'б-ц-ы
    редк-о-зу'б-чат-ый,,2 См. редкий
    редк-о-зу'б-0-ый См. редкий
    ремн-е-зу'б См. ремень
    рог-о-зу'б См. рог
    сабл-е-зу'б-0-ый См. сабля
    скал-о-зу'б См. скалить
      скалозу'б-ые, сущ.
      скалозу'б-ств-о,,1
      скалозу'б-и-ть
        скалозу'б-ств-о,,2
    тонк-о-зу'б-0-ый См. тонкий
    тр-е-зу'б(-0-ый) См. три
      трезу'б-к-а
    тр-ех-зу'б-чат-ый,,2 См. три
    трубк-о-зу'б См. труба
      трубкозу'б-ые, сущ.
    удав-о-зу'б См. удав
    черн-о-зу'б-0-ый См. черный,,I
    щетин-о-зу'б См. щетина
    яд-о-зу'б См. яд


Гнездо для слова игра

игра'ть
    игра'ть-ся
      по-игра'ться
    и'гр-ыва-ть
    игра-ну'-ть
    игра'-ниj-е [играние]
    игр(-а')
      игр-и'шк-а
      иго'р-к-а
      игр-и'щ-а
      и'гр-ищ-е
      игр-у'шк(а)
        игру'шеч-к-а
        игру'шеч(-ник)
          игру'шеч-ниц-а
        игру'шеч-н(ый)
          игру'шечн-ость
      иго'р-н-ый
      игр-ов-о'й
      контр-игра'
      игр-о-те'к-а ср. картотека, фонотека
      пол-игры' См. половина
      спорт/игра' См. спорт
    игра'-л/ищ(е)
      игра'лищ-н-ый
    игр-о'к
      игроч-и'шк-а
    игр-е'ц
      игр-и'ц-а
      игре'ц-к(ий)
        по-игре'цк-и
    игр-у'н
      игру'н-j-а [игрунья]
      игрун-о'к
      игру'н-к(а)
        игрунк-о'в(ый)
          игрунко'в-ые, сущ.
    игра'-ющ(ий), прич.-прил.
      не-игра'ющий
      долго/игра'ющий См. долгий
    игра'-ль/н-ый
    и'гра-н-ый
    игр-и'в(ый)
      игри'в-о
      игри'в-ость
    игр-и'ст(ый)
      игри'ст-ое, сущ.
      игри'ст-ость
    игра'-ючи
    вз-ыгра'ть
      взыгра'ть-ся
    вы'-играть
      вы'играть-ся
        выи'гр-ыва-ться,,1
      выи'гр-ыва-ть
        выи'грывать-ся,,2
        выи'грыва-ниj-е [выигрывание]
      вы'игр-ыш
        вы'игрыш-н(ый)
          вы'игрышн-о
          не-вы'игрышный
          беспроце'нтн-о-вы'игрышный См. процент
    до-игра'ть
      дои'гр-ыва-ть
        дои'грывать-ся,,I
        дои'грыва-ниj-е [доигрывание]
        не-дои'грывать
    до-игра'ть-ся
      дои'гр-ыва-ться,,II
    за-игра'ть,,I Начать играть
    за-игра'ть,,II Часто играя, привести в негодность
      заигра'ть-ся,,I
      заи'гр-ыва-ть,,I
        заи'грывать-ся,,I
        заи'грыва-ниj-е,,I [заигрывание]
    за-игра'ть-ся,,II Увлечься игрой
      заи'гр-ыва-ться,,II
    за-и'гр-ыва-ть,,II Кокетничать
      заи'грыва-ниj-е,,II
      заи'грыва-ющ(ий), прич.-прил.
        заи'грывающ-е
    на-игра'ть
      наи'гр-ыва-ть
        наи'грывать-ся
        наи'грыва-ниj-е [наигрывание]
      на'игр-ыш
      наи'гра-нн(ый), прич.-прил.
        наи'гранн-о
        наи'гранн-ость
    на-игра'ть-ся
    об-игра'ть
      обыгра'ть-ся
        обы'гр-ыва-ться,,1
      обы'гр-ыва-ть
        обы'грывать-ся,,2
      о'быгр-ыш
    от-ыгра'ть
      отыгра'ть-ся
        оты'гр-ыва-ться,,1
      оты'гр-ыва-ть
        оты'грывать-ся,,2
        оты'грыва-ниj-е [отыгрывание]
      о'тыгр-ыш
    пере-игра'ть
      переи'гр-ыва-ть
        переи'грывать-ся
        переи'грыва-ниj-е [переигрывание]
      переигр-о'вк-а
    по-игра'ть
    по-и'гр-ыва-ть
    под-ыгра'ть
      подыгра'ть-ся
        поды'гр-ыва-ться,,1
      поды'гр-ыва-ть
        поды'грывать-ся,,2
        поды'грыва-ниj-е [подыгрывание]
    про-игра'ть
      проигра'ть-ся
        прои'гр-ыва-ться,,1
      прои'гр-ыва-ть
        прои'грывать-ся,,2
        прои'грыва-ниj-е [проигрывание]
        прои'грыва-тель
          электр-о-прои'грыватель См. электричество
      про'игр-ыш
        про'игрыш-н-ый
        бес-про'игрыш-н-ый
    раз-ыгра'ть
      разыгра'ть-ся,,I
        разы'гр-ыва-ться,,I 1
      разы'гр-ыва-ть
        разы'грывать-ся,,I 2
        разы'грыва-ниj-е [разыгрывание]
      разыгра'-ниj-е [разыграние]
      ро'зыгр-ыш
        ро'зыгрыш-н-ый
    раз-ыгра'ть-ся,,II
      разы'гр-ыва-ться,,II
    с-ыгра'ть
      сыгра-ну'-ть
    с-ыгра'ть-ся
      сы'гр-ыва-ться
        сы'грыва-ниj-е [сыгрывание]
      сы'гр-о'вк-а
      сы'гра-нн/ость,,1
      сы'гра-нн(ый), прич.-прил.
        сы'гранн-ость,,2


Гнездо для слова играть

игра'ть
    игра'ть-ся
      по-игра'ться
    и'гр-ыва-ть
    игра-ну'-ть
    игра'-ниj-е [играние]
    игр(-а')
      игр-и'шк-а
      иго'р-к-а
      игр-и'щ-а
      и'гр-ищ-е
      игр-у'шк(а)
        игру'шеч-к-а
        игру'шеч(-ник)
          игру'шеч-ниц-а
        игру'шеч-н(ый)
          игру'шечн-ость
      иго'р-н-ый
      игр-ов-о'й
      контр-игра'
      игр-о-те'к-а ср. картотека, фонотека
      пол-игры' См. половина
      спорт/игра' См. спорт
    игра'-л/ищ(е)
      игра'лищ-н-ый
    игр-о'к
      игроч-и'шк-а
    игр-е'ц
      игр-и'ц-а
      игре'ц-к(ий)
        по-игре'цк-и
    игр-у'н
      игру'н-j-а [игрунья]
      игрун-о'к
      игру'н-к(а)
        игрунк-о'в(ый)
          игрунко'в-ые, сущ.
    игра'-ющ(ий), прич.-прил.
      не-игра'ющий
      долго/игра'ющий См. долгий
    игра'-ль/н-ый
    и'гра-н-ый
    игр-и'в(ый)
      игри'в-о
      игри'в-ость
    игр-и'ст(ый)
      игри'ст-ое, сущ.
      игри'ст-ость
    игра'-ючи
    вз-ыгра'ть
      взыгра'ть-ся
    вы'-играть
      вы'играть-ся
        выи'гр-ыва-ться,,1
      выи'гр-ыва-ть
        выи'грывать-ся,,2
        выи'грыва-ниj-е [выигрывание]
      вы'игр-ыш
        вы'игрыш-н(ый)
          вы'игрышн-о
          не-вы'игрышный
          беспроце'нтн-о-вы'игрышный См. процент
    до-игра'ть
      дои'гр-ыва-ть
        дои'грывать-ся,,I
        дои'грыва-ниj-е [доигрывание]
        не-дои'грывать
    до-игра'ть-ся
      дои'гр-ыва-ться,,II
    за-игра'ть,,I Начать играть
    за-игра'ть,,II Часто играя, привести в негодность
      заигра'ть-ся,,I
      заи'гр-ыва-ть,,I
        заи'грывать-ся,,I
        заи'грыва-ниj-е,,I [заигрывание]
    за-игра'ть-ся,,II Увлечься игрой
      заи'гр-ыва-ться,,II
    за-и'гр-ыва-ть,,II Кокетничать
      заи'грыва-ниj-е,,II
      заи'грыва-ющ(ий), прич.-прил.
        заи'грывающ-е
    на-игра'ть
      наи'гр-ыва-ть
        наи'грывать-ся
        наи'грыва-ниj-е [наигрывание]
      на'игр-ыш
      наи'гра-нн(ый), прич.-прил.
        наи'гранн-о
        наи'гранн-ость
    на-игра'ть-ся
    об-игра'ть
      обыгра'ть-ся
        обы'гр-ыва-ться,,1
      обы'гр-ыва-ть
        обы'грывать-ся,,2
      о'быгр-ыш
    от-ыгра'ть
      отыгра'ть-ся
        оты'гр-ыва-ться,,1
      оты'гр-ыва-ть
        оты'грывать-ся,,2
        оты'грыва-ниj-е [отыгрывание]
      о'тыгр-ыш
    пере-игра'ть
      переи'гр-ыва-ть
        переи'грывать-ся
        переи'грыва-ниj-е [переигрывание]
      переигр-о'вк-а
    по-игра'ть
    по-и'гр-ыва-ть
    под-ыгра'ть
      подыгра'ть-ся
        поды'гр-ыва-ться,,1
      поды'гр-ыва-ть
        поды'грывать-ся,,2
        поды'грыва-ниj-е [подыгрывание]
    про-игра'ть
      проигра'ть-ся
        прои'гр-ыва-ться,,1
      прои'гр-ыва-ть
        прои'грывать-ся,,2
        прои'грыва-ниj-е [проигрывание]
        прои'грыва-тель
          электр-о-прои'грыватель См. электричество
      про'игр-ыш
        про'игрыш-н-ый
        бес-про'игрыш-н-ый
    раз-ыгра'ть
      разыгра'ть-ся,,I
        разы'гр-ыва-ться,,I 1
      разы'гр-ыва-ть
        разы'грывать-ся,,I 2
        разы'грыва-ниj-е [разыгрывание]
      разыгра'-ниj-е [разыграние]
      ро'зыгр-ыш
        ро'зыгрыш-н-ый
    раз-ыгра'ть-ся,,II
      разы'гр-ыва-ться,,II
    с-ыгра'ть
      сыгра-ну'-ть
    с-ыгра'ть-ся
      сы'гр-ыва-ться
        сы'грыва-ниj-е [сыгрывание]
      сы'гр-о'вк-а
      сы'гра-нн/ость,,1
      сы'гра-нн(ый), прич.-прил.
        сы'гранн-ость,,2


Гнездо для слова игрушка

игра'ть
    игра'ть-ся
      по-игра'ться
    и'гр-ыва-ть
    игра-ну'-ть
    игра'-ниj-е [играние]
    игр(-а')
      игр-и'шк-а
      иго'р-к-а
      игр-и'щ-а
      и'гр-ищ-е
      игр-у'шк(а)
        игру'шеч-к-а
        игру'шеч(-ник)
          игру'шеч-ниц-а
        игру'шеч-н(ый)
          игру'шечн-ость
      иго'р-н-ый
      игр-ов-о'й
      контр-игра'
      игр-о-те'к-а ср. картотека, фонотека
      пол-игры' См. половина
      спорт/игра' См. спорт
    игра'-л/ищ(е)
      игра'лищ-н-ый
    игр-о'к
      игроч-и'шк-а
    игр-е'ц
      игр-и'ц-а
      игре'ц-к(ий)
        по-игре'цк-и
    игр-у'н
      игру'н-j-а [игрунья]
      игрун-о'к
      игру'н-к(а)
        игрунк-о'в(ый)
          игрунко'в-ые, сущ.
    игра'-ющ(ий), прич.-прил.
      не-игра'ющий
      долго/игра'ющий См. долгий
    игра'-ль/н-ый
    и'гра-н-ый
    игр-и'в(ый)
      игри'в-о
      игри'в-ость
    игр-и'ст(ый)
      игри'ст-ое, сущ.
      игри'ст-ость
    игра'-ючи
    вз-ыгра'ть
      взыгра'ть-ся
    вы'-играть
      вы'играть-ся
        выи'гр-ыва-ться,,1
      выи'гр-ыва-ть
        выи'грывать-ся,,2
        выи'грыва-ниj-е [выигрывание]
      вы'игр-ыш
        вы'игрыш-н(ый)
          вы'игрышн-о
          не-вы'игрышный
          беспроце'нтн-о-вы'игрышный См. процент
    до-игра'ть
      дои'гр-ыва-ть
        дои'грывать-ся,,I
        дои'грыва-ниj-е [доигрывание]
        не-дои'грывать
    до-игра'ть-ся
      дои'гр-ыва-ться,,II
    за-игра'ть,,I Начать играть
    за-игра'ть,,II Часто играя, привести в негодность
      заигра'ть-ся,,I
      заи'гр-ыва-ть,,I
        заи'грывать-ся,,I
        заи'грыва-ниj-е,,I [заигрывание]
    за-игра'ть-ся,,II Увлечься игрой
      заи'гр-ыва-ться,,II
    за-и'гр-ыва-ть,,II Кокетничать
      заи'грыва-ниj-е,,II
      заи'грыва-ющ(ий), прич.-прил.
        заи'грывающ-е
    на-игра'ть
      наи'гр-ыва-ть
        наи'грывать-ся
        наи'грыва-ниj-е [наигрывание]
      на'игр-ыш
      наи'гра-нн(ый), прич.-прил.
        наи'гранн-о
        наи'гранн-ость
    на-игра'ть-ся
    об-игра'ть
      обыгра'ть-ся
        обы'гр-ыва-ться,,1
      обы'гр-ыва-ть
        обы'грывать-ся,,2
      о'быгр-ыш
    от-ыгра'ть
      отыгра'ть-ся
        оты'гр-ыва-ться,,1
      оты'гр-ыва-ть
        оты'грывать-ся,,2
        оты'грыва-ниj-е [отыгрывание]
      о'тыгр-ыш
    пере-игра'ть
      переи'гр-ыва-ть
        переи'грывать-ся
        переи'грыва-ниj-е [переигрывание]
      переигр-о'вк-а
    по-игра'ть
    по-и'гр-ыва-ть
    под-ыгра'ть
      подыгра'ть-ся
        поды'гр-ыва-ться,,1
      поды'гр-ыва-ть
        поды'грывать-ся,,2
        поды'грыва-ниj-е [подыгрывание]
    про-игра'ть
      проигра'ть-ся
        прои'гр-ыва-ться,,1
      прои'гр-ыва-ть
        прои'грывать-ся,,2
        прои'грыва-ниj-е [проигрывание]
        прои'грыва-тель
          электр-о-прои'грыватель См. электричество
      про'игр-ыш
        про'игрыш-н-ый
        бес-про'игрыш-н-ый
    раз-ыгра'ть
      разыгра'ть-ся,,I
        разы'гр-ыва-ться,,I 1
      разы'гр-ыва-ть
        разы'грывать-ся,,I 2
        разы'грыва-ниj-е [разыгрывание]
      разыгра'-ниj-е [разыграние]
      ро'зыгр-ыш
        ро'зыгрыш-н-ый
    раз-ыгра'ть-ся,,II
      разы'гр-ыва-ться,,II
    с-ыгра'ть
      сыгра-ну'-ть
    с-ыгра'ть-ся
      сы'гр-ыва-ться
        сы'грыва-ниj-е [сыгрывание]
      сы'гр-о'вк-а
      сы'гра-нн/ость,,1
      сы'гра-нн(ый), прич.-прил.
        сы'гранн-ость,,2


Гнездо для слова идеологический

иде'(я) [идеj-а]
    иде'й-к-а
    иде'й-н(ый)
      иде'йн-о
      иде'йн-ость
      без-ыде'йный,,1
      иде'йн-о-полити'ческий См. политика
      иде'йн-о-тво'рческий См. творить,,I
      иде'йн-о-теорети'ческий См. теория
      иде'йн-о-худо'жественный См. художество
      высок-о-иде'йный,,1 См. высокий
    иде-а'льн(ый),,I Существующий в воображении (как идея)
      идеа'льн-ость,,I
      идеал(-и'зм)
        идеал-и'ст
          идеали'ст-к-а
        идеал-ист/и'ческ(ий)
          идеалисти'ческ-и
          суб'екти'вн-о-идеалисти'ческий См. суб'ект
        идеал-ист/и'чн(ый)
          идеалисти'чн-о
          идеалисти'чн-ость
      идеа'льн-ича-ть
        идеа'льнича-ниj-е [идеальничание]
    без-ыде'й-н(ый),,2
      безыде'йн-о
      безыде'йн-ость
    иде-а'л
      идеа'ль-чик
      идеа'ль-н(ый),,II Соответствующий идеалу
        идеа'льн-о
        идеа'льн-ость,,II
      идеал-изи'рова-ть
        идеализи'ровать-ся
        идеализи'рова-ниj-е [идеализирование]
        идеализ-а'циj-а [идеализация]
        идеализ-а'тор
        идеализи'рова-нн-ый, прич.-прил.
      идеал/реал(и'зм) См. реальный
        идеалреал-и'ст
          идеалреалист-и'ческ-ий,,1
        идеалреал-ист/и'ческ-ий,,2
    иде-о-гра'мма
    иде-о-гра'ф(и-я)
      идеограф-и'зм
      идеограф-и'ческ-ий
    иде-о-ло'г(и-я)
      идео'лог
      идеолог-и'ческ(ий)
        идеологи'ческ-и
      псих-о-идеоло'г(и-я)
        психоидеолог-и'ческ-ий
    иде-о-мото'рный См. моторный,,II
    высок-о-иде'й-н-ый,,2 См. высокий


Гнездо для слова идея

иде'(я) [идеj-а]
    иде'й-к-а
    иде'й-н(ый)
      иде'йн-о
      иде'йн-ость
      без-ыде'йный,,1
      иде'йн-о-полити'ческий См. политика
      иде'йн-о-тво'рческий См. творить,,I
      иде'йн-о-теорети'ческий См. теория
      иде'йн-о-худо'жественный См. художество
      высок-о-иде'йный,,1 См. высокий
    иде-а'льн(ый),,I Существующий в воображении (как идея)
      идеа'льн-ость,,I
      идеал(-и'зм)
        идеал-и'ст
          идеали'ст-к-а
        идеал-ист/и'ческ(ий)
          идеалисти'ческ-и
          суб'екти'вн-о-идеалисти'ческий См. суб'ект
        идеал-ист/и'чн(ый)
          идеалисти'чн-о
          идеалисти'чн-ость
      идеа'льн-ича-ть
        идеа'льнича-ниj-е [идеальничание]
    без-ыде'й-н(ый),,2
      безыде'йн-о
      безыде'йн-ость
    иде-а'л
      идеа'ль-чик
      идеа'ль-н(ый),,II Соответствующий идеалу
        идеа'льн-о
        идеа'льн-ость,,II
      идеал-изи'рова-ть
        идеализи'ровать-ся
        идеализи'рова-ниj-е [идеализирование]
        идеализ-а'циj-а [идеализация]
        идеализ-а'тор
        идеализи'рова-нн-ый, прич.-прил.
      идеал/реал(и'зм) См. реальный
        идеалреал-и'ст
          идеалреалист-и'ческ-ий,,1
        идеалреал-ист/и'ческ-ий,,2
    иде-о-гра'мма
    иде-о-гра'ф(и-я)
      идеограф-и'зм
      идеограф-и'ческ-ий
    иде-о-ло'г(и-я)
      идео'лог
      идеолог-и'ческ(ий)
        идеологи'ческ-и
      псих-о-идеоло'г(и-я)
        психоидеолог-и'ческ-ий
    иде-о-мото'рный См. моторный,,II
    высок-о-иде'й-н-ый,,2 См. высокий


Гнездо для слова идти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова изба

изб(а')
    изб-у'шк(а)
      избу'шеч-к-а
      избу'шеч-н-ый
    изб-енк(а)
      избеноч-к-а
    изб-и'шк-а
    изб-и'щ-е
    изб-а'ч
      изба'ч-к-а
      изба'ч-еск-ий
    и'зб-енн-ый
    изб-ян-о'й
    изб-н-о'й
    по-и'зб-н-ый
    под-ы'зб-иц-а
    изба'-чита'льня См. читать


Гнездо для слова известно

изве'стн(ый)
    изве'стн-ое, сущ.
    изве'стн-о
      не-изве'стно,,1
    изве'стн-ость
      не-изве'стность,,1
    без-ызве'стн(ый)
      безызве'стн-о
      безызве'стн-ость
    небез-ызве'стн(ый)
      небезызве'стн-о
    не-изве'стн(ый),,I, прил.
      неизве'стн-ый,,II, сущ.
        неизве'стн-ая, сущ.
      неизве'стн-о,,2
      неизве'стн-ость,,2
    пере-изве'стн(ый)
      переизве'стн-ое, сущ.
    мал-о-изве'стный См. малый,,I
    общ-е-изве'стн(ый) См. общий
      общеизве'стн-о
      общеизве'стн-ость


Гнездо для слова известный

изве'стн(ый)
    изве'стн-ое, сущ.
    изве'стн-о
      не-изве'стно,,1
    изве'стн-ость
      не-изве'стность,,1
    без-ызве'стн(ый)
      безызве'стн-о
      безызве'стн-ость
    небез-ызве'стн(ый)
      небезызве'стн-о
    не-изве'стн(ый),,I, прил.
      неизве'стн-ый,,II, сущ.
        неизве'стн-ая, сущ.
      неизве'стн-о,,2
      неизве'стн-ость,,2
    пере-изве'стн(ый)
      переизве'стн-ое, сущ.
    мал-о-изве'стный См. малый,,I
    общ-е-изве'стн(ый) См. общий
      общеизве'стн-о
      общеизве'стн-ость


Гнездо для слова извинить

вин(а')
    вин-о'вн(ый),,I, прил.
      вино'вн-ый,,II, сущ.
        вино'вн-ая, сущ.
      вино'вн(-ик)
        вино'вн-иц-а
      вино'вн-ость
        не-вино'вность,,1
      не-вино'вн(ый),,I, прил.
        невино'вн-ый,,II, сущ.
          невино'вн-ая, сущ.
        невино'вн-ость,,2
      со-вино'вн(ый)
        совино'вн-ость
        совино'вн-ик
    вин-ова'т(ый),,I, прил.
      винова'т-ый,,II, сущ.
      винова'т-о
      винова'т-ость
      винова'т-инк-а
      не-винова'т(ый)
        невинова'т-ость
      винова'т-и-ть
        об-винова'тить
          обвинова'тить-ся
    ви'н-н-ый,,I винный,,II См. вино
    без-ви'н-н(ый),,I, прил.
      безви'нн-ый,,II, сущ.
        безви'нн-ая, сущ.
      безви'нн-о
      безви'нн-ость
    не-ви'н-н(ый)
      неви'нн-о
      неви'нн-ость
    по-ви'н-н-ый
      не-пови'нн(ый)
        непови'нн-о
        непови'нн-ость
    вин-и'-ть
      вини'ть-ся
        по-вини'ться
      из-вини'ть
        извини'ть-ся
          извин-я'-ться,,1
            извиня'-ющ-ий-ся
        извин-я'-ть
          извиня'ть-ся,,2
          извиня'-ющ(ий), прич.-прил.
            извиня'ющ-е
        извин-е'ниj-е [извинение]
        извини'-тельн(ый)
          извини'тельн-ость
          не-извини'тельный
      об-вини'ть
        обвин-я'-ть
          обвиня'ть-ся
          обвиня'-ем(ый),,I, прич.
            обвиня'ем-ый,,II, сущ.
              обвиня'ем-ая, сущ.
        обвин-е'ниj-е
          сам-о-обвине'ние См. сам
          себ-я-обвине'ние См. себя
        обвини'-тель
        обвини'-тельн-ый
      про-вини'ть-ся
        провин-я'-ться
        прови'н-к-а
        прови'н-н/ость
        провини'-вш-ий-ся,,I, прич.
          провини'вш-ий-ся,,II, сущ.
            провини'вш-ая-ся, сущ.


Гнездо для слова извинять

вин(а')
    вин-о'вн(ый),,I, прил.
      вино'вн-ый,,II, сущ.
        вино'вн-ая, сущ.
      вино'вн(-ик)
        вино'вн-иц-а
      вино'вн-ость
        не-вино'вность,,1
      не-вино'вн(ый),,I, прил.
        невино'вн-ый,,II, сущ.
          невино'вн-ая, сущ.
        невино'вн-ость,,2
      со-вино'вн(ый)
        совино'вн-ость
        совино'вн-ик
    вин-ова'т(ый),,I, прил.
      винова'т-ый,,II, сущ.
      винова'т-о
      винова'т-ость
      винова'т-инк-а
      не-винова'т(ый)
        невинова'т-ость
      винова'т-и-ть
        об-винова'тить
          обвинова'тить-ся
    ви'н-н-ый,,I винный,,II См. вино
    без-ви'н-н(ый),,I, прил.
      безви'нн-ый,,II, сущ.
        безви'нн-ая, сущ.
      безви'нн-о
      безви'нн-ость
    не-ви'н-н(ый)
      неви'нн-о
      неви'нн-ость
    по-ви'н-н-ый
      не-пови'нн(ый)
        непови'нн-о
        непови'нн-ость
    вин-и'-ть
      вини'ть-ся
        по-вини'ться
      из-вини'ть
        извини'ть-ся
          извин-я'-ться,,1
            извиня'-ющ-ий-ся
        извин-я'-ть
          извиня'ть-ся,,2
          извиня'-ющ(ий), прич.-прил.
            извиня'ющ-е
        извин-е'ниj-е [извинение]
        извини'-тельн(ый)
          извини'тельн-ость
          не-извини'тельный
      об-вини'ть
        обвин-я'-ть
          обвиня'ть-ся
          обвиня'-ем(ый),,I, прич.
            обвиня'ем-ый,,II, сущ.
              обвиня'ем-ая, сущ.
        обвин-е'ниj-е
          сам-о-обвине'ние См. сам
          себ-я-обвине'ние См. себя
        обвини'-тель
        обвини'-тельн-ый
      про-вини'ть-ся
        провин-я'-ться
        прови'н-к-а
        прови'н-н/ость
        провини'-вш-ий-ся,,I, прич.
          провини'вш-ий-ся,,II, сущ.
            провини'вш-ая-ся, сущ.


Гнездо для слова издали

далек(ий)
    далек(-о),,I, нареч.
      далек-о,,II, сущ.
      далеко-далеко
    далек(-о'),,I, нареч.
      далек-о',,II, сущ.
      далек-о'ньк-о
      да'л-е
        по-да'ле
      да'л-ее
        по-да'лее
      да'ль-ше
        по-да'льше
      далеко'-далеко'
      далеко'-далеко
    дале'ч-е
      не-дале'че,,1
    даль
      да'ль-н(ий)
        дальн-е'йш(ий)
          дальне'йш-ее, сущ.
        да'льн-ость
        не-да'льн(ий)
          неда'льн-ость
        сверх-да'льний
        дальн-е-бомбардиро'воч-н-ый См. бомба
        дальн-о-бо'й-н(ый) См. бить,,I
          дальнобо'йн-ость
          дальнобо'й-к-а [дальнобой(ное орудие)-к-а]
          сверх-дальнобо'йный
        дальн-е-ви'дение См. видеть
        дальн-о-ви'дение См. видеть
        дальн-о-ви'д-н(ый) См. видеть
          дальнови'дн-ость
            не-дальнови'дность,,1
          не-дальнови'дн(ый)
            недальнови'дн-о
            недальнови'дн-ость,,2
        дальн-е-восто'ч-н(ый) См. восток
          дальневосто'чн(-ик),,1
            дальневосто'чн-иц-а,,1
        дальн-е-восто'ч(-ник),,2 См. восток
          дальневосто'ч-ниц-а,,2
        дальн-о-зву'ч-н-ый См. звук
        дальн-о-земе'ль(-н-ый) См. земля,,I
          дальноземе'ль-j-е [дальноземелье]
        дальн-о-зо'рк(ий) См. зоркий
          дальнозо'рк-ость
            не-дальнозо'ркость,,1
          не-дальнозо'рк(ий)
            недальнозо'рк-ость,,2
        дальн-о-ме'р См. мерить
          дальноме'р-щик
          дальноме'р-н-ый
          радио/дальноме'р См. радио
          свет-о-дальноме'р См. свет,,I
        дальн-е-приво'з-н-ый См. везти
        дальн-е-стру'й-н-ый См. струя
        чуж-е-да'льн(ий),,I, прил. См. чужой,,I
          чужеда'льн-ий,,II, сущ.
            чужеда'льн-яя, сущ.
      в-даль
      в-дал-и'
        невдали'
      и'з-дал-и
      о'-даль
        по-о'даль
      о'т-даль
      от-дал-и'-ть
        отдали'ть-ся
          отдал-я'-ться,,1
        отдал-я'-ть
          отдаля'ть-ся,,2
        отдал-е'ниj-е [отдаление]
        отдал-енн(ый), прич.-прил.
          отдаленн-о
          отдаленн-ость
          отдаленн-о-ро'дств-енн-ый См. родной,,I
      у-дал-и'-ть
        удали'ть-ся
          удал-я'-ться,,1
        удал-я'-ть
          удаля'ть-ся,,2
          удаля'-ющ-ий, прич.
            ботв-о-удаля'ющий См. ботва
        удал-е'ниj-е
          зол-о-удале'ние См. зола
            гидр-о-золоудале'ние
          пыл-е-удале'ние См. пыль
          стружк-о-удале'ние См. строгать
        удали'-тель
          пыл-е-удали'тель См. пыль
        удал-енн(ый), прич.-прил.
          удаленн-ость
          равн-о-удаленный См. равный,,I
    в-далек-е'
      не-вдалеке'
    из-далек-а'
    из-далек-а
    из-дальк-и'
    из-дале'ч-а
    из-дале'ч-е
    не-далек(ий)
      недалек-о
      недалек-о'
        недале'ч-к-о
      недале'ч-е,,2
      недалек-ость
    непо-далек-у
      неподале'ч-к-у
      неподале ч-к-у
    с-далек-а'


Гнездо для слова изложение

изложи'ть
    излаг-а'-ть
      излага'ть-ся
    излож-е'ниj-е [изложение]
    изло'ж-енн-ый, прич.
      выше/изло'женный См. высокий
      ниже/изло'женный См. низкий


Гнездо для слова изложить

изложи'ть
    излаг-а'-ть
      излага'ть-ся
    излож-е'ниj-е [изложение]
    изло'ж-енн-ый, прич.
      выше/изло'женный См. высокий
      ниже/изло'женный См. низкий


Гнездо для слова изменение

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова измениться

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова изменить I

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова изменить II

измени'ть,,I Предать. Изменить,,II См. менять
    измен-я'-ть,,I изменять,,II См. менять
    изме'н(-а)
      изме'н-ник
        изме'н-ниц-а
        изме'ннич-еств-о
        изме'ннич-еск(ий)
          изме'нническ-и
      изме'н(-щик)
        изме'н-щиц-а


Гнездо для слова изменяться

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова изменять I

измени'ть,,I Предать. Изменить,,II См. менять
    измен-я'-ть,,I изменять,,II См. менять
    изме'н(-а)
      изме'н-ник
        изме'н-ниц-а
        изме'ннич-еств-о
        изме'ннич-еск(ий)
          изме'нническ-и
      изме'н(-щик)
        изме'н-щиц-а


Гнездо для слова изменять II

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова измерение

ме'рить
    ме'рить-ся
    ме'р-ива-ть
    ме'р(-а)
      ме'р-к(а),,1
        ме'роч-к-а
        ме'роч-н-ый
      ме'р-ник
      ме'р-н(ый)
        ме'рн-о
        ме'рн-ость
      без-ме'р-н(ый)
        безме'рн-о
        безме'рн-ость
      контр-ме'ра
      над-ме'р-у, нареч.
      сверх-ме'р-н-ый
      чрез-ме'р-н(ый)
        чрезме'рн-о
        чрезме'рн-ость
      вс-е-ме'р-н(ый) См. весь,,II
        всеме'рн-о
        всеме'рн-ость
      длинн-о-ме'р-н-ый См. длина
      крупн-о-ме'р-н-ый См. крупный
      мал-о-ме'р(-н-ый) См. малый,,I
        маломе'р-к-а
        маломе'р-ок
      мног-о-ме'р-н-ый См. много
      полн-о-ме'р-н-ый См. полный
      пол-у-ме'ра См. половина
      равн-о-ме'р-н(ый) См. равный,,I
        равноме'рн-о
          не-равноме'рно,,1
        равноме'рн-ость
          не-равноме'рность,,1
        не-равноме'рн(ый)
          неравноме'рн-о,,2
          неравноме'рн-ость,,2
      разн-о-ме'р-н-ый См. разный
      тр-ех-ме'р-н(ый) См. три
        трехме'рн-ость
      четыр-ех-ме'р-н-ый См. четыре
    мери'-л-о
    ме'р-к-а,,2
    ме'р-щик
    мери'-тель
    мери'-ль/(щик)
      мери'ль-щиц-а
    мери'-ль/н-ый
    мери'-тельн-ый
    ме'р-ен-ый
      не-ме'реный
    вы'-мерить
      вы'мерить-ся
        выме'р-ива-ться,,1
        вымер-я'-ться,,1
      выме'р-ива-ть
        выме'ривать-ся,,2
        выме'рива-ниj-е [вымеривание]
      вымер-я'-ть
        вымеря'ть-ся,,2
      вы'мер-ок
    до-ме'рить
      доме'р-ива-ть
        доме'ривать-ся
        доме'рива-ниj-е [домеривание]
      домер-я'-ть
      доме'р
    за-ме'рить
      заме'р-ива-ть
        заме'ривать-ся
      замер-я'-ть
        замеря'ть-ся
      заме'р-к-а
      заме'р
      заме'р-щик
    из-ме'рить
      измер-я'-ть
        измеря'ть-ся
          измеря'-емость
      измер-е'ниj-е
        вод-о-измере'ние См. вода
        звук-о-измере'ние См. звук
        радио/измере'ние См. радио
        радио/теле/измере'ние См. радио
        теле/измере'ние
        тепл-о-измере'ние См. тепло,,I
      измери'-тель
        вод-о-измери'тель См. вода
        газ-о-измери'тель См. газ,,I
        пар-о-измери'тель См. пар,,I
        таз-о-измери'тель См. таз,,II
        шум-о-измери'тель См. шум
      изме'р-енн-ый, прич.
        не-изме'ренный
      измер-и'м(ый), прич.-прил.
        измери'м-ость
          не-измери'мость,,1
        не-измери'м(ый)
          неизмери'м-о
          неизмери'м-ость,,2
      измери'-тельн-ый
        контро'льн-о-измери'тельный См. контролировать
        прибо'рн-о-измери'тельный См. прибор,,II
      не-изме'р-н-ый
      со-изме'рить
        соизмер-я'-ть
          соизмеря'ть-ся
        соизмер-е'ниj-е [соизмерение]
        соизмер-и'м(ый), прич.-прил.
          соизмери'м-ость
            не-соизмери'мость,,1
          не-соизмери'м(ый)
            несоизмири'м-о
            несоизмири'м-ость,,2
      вод-о-измери'-тельн-ый См. вода
      газ-о-измери'-тельн-ый См. газ,,I
      зуб-о-измери'-тельн-ый См. зуб
      пар-о-измери'-тельн-ый См. пар,,I
      пут-е-измери'-тельн-ый См. путь
      радио/измери'-тельн-ый См. радио
      резьб-о-измери'-тельн-ый См. резать
      свет-о-измери'-тельн-ый См. свет,,I
      теле/измери'-тельн-ый
      частот-о-измери'-тельн-ый См. частый
      шум-о-измери'-тельн-ый См. шум
      электр-о-измери'-тельн-ый См. электричество
    на-ме'рить
      наме'р-ива-ть
      наме'ривать-ся
      наме'рива-ниj-е [намеривание]
      намер-я'-ть
        намеря'ть-ся
    недо-ме'рить
      недомер-я'-ть
      недоме'р-ива-ть
        недоме'рива-ниj-е [недомеривание]
      недоме'р-ок
      недоме'р
    об-ме'рить
      обме'рить-ся
        обме'р-ива-ться,,1
      обме'р-ива-ть
        обме'ривать-ся,,2
        обме'рива-ниj-е [обмеривание]
      обмер-я'-ть
        обмеря'ть-ся
      обме'р-к(а)
        обме'роч-н-ый
      обме'р-ок
      обме'р
        обме'р-н-ый
        обме'р(-щик),,1
          обме'р-щиц-а
        пере-обме'р
      обме'р-щик,,2
    от-ме'рить
      отме'р-ива-ть
        отме'ривать-ся
        отме'рива-ниj-е [отмеривание]
      отмер-я'-ть
        отмеря'ть-ся
    пере-ме'рить
      переме'р-ива-ть
        переме'ривать-ся
        переме'рива-ниj-е [перемеривание]
      перемер-я'-ть
        перемеря'ть-ся
      переме'р-к-а
      переме'р
    по-ме'рить
      поме'рить-ся
      не-поме'р-н(ый)
        непоме'рн-о
        непоме'рн-ость
    при-ме'рить
      приме'рить-ся
        приме'р-ива-ться,,1
      приме'р-ива-ть
        приме'ривать-ся,,2
        приме'рива-ниj-е [примеривание]
      пример-я'-ть
        примеря'ть-ся
      приме'р-к(а)
        приме'роч-к-а
        приме'р(-щик),,1
          приме'р-щиц-а
        приме'роч-н(ый)
          приме'рочн-ая, сущ.
      приме'р-щик,,2
    про-ме'рить
      проме'рить-ся
        проме'р-ива-ться,,1
      проме'р-ива-ть
        проме'ривать-ся,,2
        проме'рива-ниj-е [промеривание]
      промер-я'-ть
        промеря'ть-ся
      проме'р
        проме'р-ник
        проме'р-н-ый
        проме'р-очн-ый
    раз-ме'рить
      размер-я'-ть
        размеря'ть-ся
        размеря'-ль/щик
      разме'р-ива-ть
        разме'ривать-ся
        разме'рива-ниj-е [размеривание]
      разме'р
        разме'р-н-ый,,I
        без-разме'р-н-ый
        со-разме'р-н(ый)
          соразме'рн-о
            не-соразме'рно,,1
          соразме'рн-ость
            не-соразме'рность,,1
          не-соразме'рн(ый)
            несоразме'рн-о,,2
            несоразме'рн-ость,,2
        крупн-о-разме'р-н-ый См. крупный
        мал-о-разме'р-н-ый См. малый,,I
        тип-о-разме'р См. тип
      разме'р-енн(ый), прич.-прил.
        разме'ренн-о
        разме'ренн-ость
      разме'р-н(ый),,II
        разме'рн-ость
      со-разме'рить
        соразме'рить-ся
          соразмер-я'-ться,,1
        соразмер-я'-ть
          соразмеря'ть-ся,,2
        соразмер-е'ниj-е [соразмерение]
        соразме'р-енн(ый), прич.-прил.
          соразме'ренн-ость
    с-ме'рить
      сме'рить-ся
      сме'р(-щик)
        сме'р-щиц-а
      сме'р-ок
    у-ме'рить
      уме'рить-ся
        уме'р-ива-ться,,1
        умер-я'-ться,,1
      уме'р-ива-ть
        уме'ривать-ся,,2
      умер-я'-ть
        умеря'ть-ся,,2
      уме'р-енн(ый),,I, прич.-прил.
        уме'ренн-ый,,II, сущ.
        уме'ренн-о
          не-уме'ренно,,1
        уме'ренн-ость
          не-уме'ренность,,1
        не-уме'ренн(ый)
          неуме'ренн-о,,2
          неуме'ренн-ость,,2
      по-уме'рить
    бенз-о-ме'р См. бензин
    борозд-о-ме'р См. борозда
    бревн-о-ме'р См. бревно
    верст-о-ме'р См. верста
    ветр-о-ме'р См. ветер
      радио/ветроме'р См. радио
    влаг-о-ме'р См. влага
    вод-о-ме'р,,I Прибор. См. вода
      водоме'р-щик
      водоме'р-н-ый,,1
    вод-о-ме'р,,II Водяной паук. См. вода
    вод-о-мери'-тель См. вода
    вод-о-мери'-тельн-ый См. вода
    вод-о-ме'р-к-а Водяной паук. См. вода
    вод-о-ме'р-н-ый,,2 См. вода
    воздух-о-ме'р См. воздух,,I
      воздухоме'р-н-ый
    волн-о-ме'р См. волна,,I
    высот-о-ме'р См. высокий
      радио/высотоме'р См. радио
    газ-о-ме'р См. газ,,I
      газоме'р-щик
    глаз-о-ме'р См. глаз
      глазоме'р-н(ый)
        глазоме'рн-о
        вое'нн-о-глазоме'рный См. война
    глубин-о-ме'р См. глубокий
      штанген/глубиноме'р
    глуб-о-ме'р См. глубокий
      штанген/глубоме'р
    грунт-о-ме'р См. грунт
    дальн-о-ме'р См. далекий
      дальноме'р-щик
      дальноме'р-н-ый
      радио/дальноме'р См. радио
      свет-о-дальноме'р См. свет,,I
    дожд-е-ме'р См. дождь
      дождеме'р-н-ый
    звук-о-ме'р-н-ый См. звук
    земл-е-ме'р См. земля,,I
      землеме'р-ш-а
    земл-е-ме'р-к-а См. земля,,I
    земл-е-ме'р-иj-е [землемерие] См. земля,,I
    земл-е-ме'р-н-ый См. земля,,I
    зуб-о-ме'р См. зуб
      штанген/зубоме'р
    каверн-о-ме'р См. каверна
    калибр-о-ме'р См. калибр
    керосин-о-ме'р См. керосин
    кислот-о-ме'р См. киснуть
    крен-о-ме'р См. кренить
    люфт-о-ме'р См. люфт
    микро/ме'р
    молок-о-ме'р См. молоко
    наклон-о-ме'р См. клонить
    нутр-о-ме'р См. нутро
    облак-о-ме'р См. облако
    осадк-о-ме'р См. сажать
      радио/осадкоме'р См. радио
    пар-о-ме'р См. пар,,I
    плотн-о-ме'р См. плотный
    пульп-о-ме'р См. пульпа
    пыл-е-ме'р См. пыль
    расход-о-ме'р См. расход,,I
    резьб-о-ме'р См. резать
    рельс-о-ме'р См. рельс
    рос-о-ме'р См. роса
    рост-о-ме'р См. расти
      ростоме'р-н-ый
    секунд-о-ме'р См. секунда
    семен-о-ме'р См. семя
    сил-о-ме'р См. сила
      силоме'р-н-ый
    скорост-е-ме'р См. скорый,,I
    снег-о-ме'р См. снег
      снегоме'р-н-ый,,1
    снег-о-ме'р-н-ый,,2 См. снег
    сол-е-ме'р См. соль,,I
    спирт-о-ме'р См. спирт
    струн-о-ме'р См. струна
    тверд-о-ме'р См. твердый
    тепл-о-ме'р См. тепло,,I
    толст-о-ме'р-н-ый См. толстый,,I
    тяг-о-ме'р См. тянуть
    угл-о-ме'р См. угол
      угломе'р-н-ый,,1
    угл-о-ме'р-н-ый,,2 См. угол
    уклон-о-ме'р См. клонить
    уровн-е-ме'р См. ровный
      радио/уровнеме'р См. радио
    холст-о-ме'р См. холст
    цвет-о-ме'р См. цвет,,II
    частот-о-ме'р См. частый
    шаг-о-ме'р См. шагать
    ярк-о-ме'р См. яркий
ме'рять
    ме'рять-ся
    вы'-мерять
      вы'мерять-ся
    до-ме'рять
    до-ме'рять-ся
    на-ме'рять
    недо-ме'рять
    об-ме'рять
      обме'рять-ся
    от-ме'рять
    пере-ме'рять
    по-ме'рять
      поме'рять-ся
    при-ме'рять
      приме'рять-ся
    про-ме'рять
      проме'рять-ся
    раз-ме'рять
    с-ме'рять
      сме'рять-ся


Гнездо для слова измерить

ме'рить
    ме'рить-ся
    ме'р-ива-ть
    ме'р(-а)
      ме'р-к(а),,1
        ме'роч-к-а
        ме'роч-н-ый
      ме'р-ник
      ме'р-н(ый)
        ме'рн-о
        ме'рн-ость
      без-ме'р-н(ый)
        безме'рн-о
        безме'рн-ость
      контр-ме'ра
      над-ме'р-у, нареч.
      сверх-ме'р-н-ый
      чрез-ме'р-н(ый)
        чрезме'рн-о
        чрезме'рн-ость
      вс-е-ме'р-н(ый) См. весь,,II
        всеме'рн-о
        всеме'рн-ость
      длинн-о-ме'р-н-ый См. длина
      крупн-о-ме'р-н-ый См. крупный
      мал-о-ме'р(-н-ый) См. малый,,I
        маломе'р-к-а
        маломе'р-ок
      мног-о-ме'р-н-ый См. много
      полн-о-ме'р-н-ый См. полный
      пол-у-ме'ра См. половина
      равн-о-ме'р-н(ый) См. равный,,I
        равноме'рн-о
          не-равноме'рно,,1
        равноме'рн-ость
          не-равноме'рность,,1
        не-равноме'рн(ый)
          неравноме'рн-о,,2
          неравноме'рн-ость,,2
      разн-о-ме'р-н-ый См. разный
      тр-ех-ме'р-н(ый) См. три
        трехме'рн-ость
      четыр-ех-ме'р-н-ый См. четыре
    мери'-л-о
    ме'р-к-а,,2
    ме'р-щик
    мери'-тель
    мери'-ль/(щик)
      мери'ль-щиц-а
    мери'-ль/н-ый
    мери'-тельн-ый
    ме'р-ен-ый
      не-ме'реный
    вы'-мерить
      вы'мерить-ся
        выме'р-ива-ться,,1
        вымер-я'-ться,,1
      выме'р-ива-ть
        выме'ривать-ся,,2
        выме'рива-ниj-е [вымеривание]
      вымер-я'-ть
        вымеря'ть-ся,,2
      вы'мер-ок
    до-ме'рить
      доме'р-ива-ть
        доме'ривать-ся
        доме'рива-ниj-е [домеривание]
      домер-я'-ть
      доме'р
    за-ме'рить
      заме'р-ива-ть
        заме'ривать-ся
      замер-я'-ть
        замеря'ть-ся
      заме'р-к-а
      заме'р
      заме'р-щик
    из-ме'рить
      измер-я'-ть
        измеря'ть-ся
          измеря'-емость
      измер-е'ниj-е
        вод-о-измере'ние См. вода
        звук-о-измере'ние См. звук
        радио/измере'ние См. радио
        радио/теле/измере'ние См. радио
        теле/измере'ние
        тепл-о-измере'ние См. тепло,,I
      измери'-тель
        вод-о-измери'тель См. вода
        газ-о-измери'тель См. газ,,I
        пар-о-измери'тель См. пар,,I
        таз-о-измери'тель См. таз,,II
        шум-о-измери'тель См. шум
      изме'р-енн-ый, прич.
        не-изме'ренный
      измер-и'м(ый), прич.-прил.
        измери'м-ость
          не-измери'мость,,1
        не-измери'м(ый)
          неизмери'м-о
          неизмери'м-ость,,2
      измери'-тельн-ый
        контро'льн-о-измери'тельный См. контролировать
        прибо'рн-о-измери'тельный См. прибор,,II
      не-изме'р-н-ый
      со-изме'рить
        соизмер-я'-ть
          соизмеря'ть-ся
        соизмер-е'ниj-е [соизмерение]
        соизмер-и'м(ый), прич.-прил.
          соизмери'м-ость
            не-соизмери'мость,,1
          не-соизмери'м(ый)
            несоизмири'м-о
            несоизмири'м-ость,,2
      вод-о-измери'-тельн-ый См. вода
      газ-о-измери'-тельн-ый См. газ,,I
      зуб-о-измери'-тельн-ый См. зуб
      пар-о-измери'-тельн-ый См. пар,,I
      пут-е-измери'-тельн-ый См. путь
      радио/измери'-тельн-ый См. радио
      резьб-о-измери'-тельн-ый См. резать
      свет-о-измери'-тельн-ый См. свет,,I
      теле/измери'-тельн-ый
      частот-о-измери'-тельн-ый См. частый
      шум-о-измери'-тельн-ый См. шум
      электр-о-измери'-тельн-ый См. электричество
    на-ме'рить
      наме'р-ива-ть
      наме'ривать-ся
      наме'рива-ниj-е [намеривание]
      намер-я'-ть
        намеря'ть-ся
    недо-ме'рить
      недомер-я'-ть
      недоме'р-ива-ть
        недоме'рива-ниj-е [недомеривание]
      недоме'р-ок
      недоме'р
    об-ме'рить
      обме'рить-ся
        обме'р-ива-ться,,1
      обме'р-ива-ть
        обме'ривать-ся,,2
        обме'рива-ниj-е [обмеривание]
      обмер-я'-ть
        обмеря'ть-ся
      обме'р-к(а)
        обме'роч-н-ый
      обме'р-ок
      обме'р
        обме'р-н-ый
        обме'р(-щик),,1
          обме'р-щиц-а
        пере-обме'р
      обме'р-щик,,2
    от-ме'рить
      отме'р-ива-ть
        отме'ривать-ся
        отме'рива-ниj-е [отмеривание]
      отмер-я'-ть
        отмеря'ть-ся
    пере-ме'рить
      переме'р-ива-ть
        переме'ривать-ся
        переме'рива-ниj-е [перемеривание]
      перемер-я'-ть
        перемеря'ть-ся
      переме'р-к-а
      переме'р
    по-ме'рить
      поме'рить-ся
      не-поме'р-н(ый)
        непоме'рн-о
        непоме'рн-ость
    при-ме'рить
      приме'рить-ся
        приме'р-ива-ться,,1
      приме'р-ива-ть
        приме'ривать-ся,,2
        приме'рива-ниj-е [примеривание]
      пример-я'-ть
        примеря'ть-ся
      приме'р-к(а)
        приме'роч-к-а
        приме'р(-щик),,1
          приме'р-щиц-а
        приме'роч-н(ый)
          приме'рочн-ая, сущ.
      приме'р-щик,,2
    про-ме'рить
      проме'рить-ся
        проме'р-ива-ться,,1
      проме'р-ива-ть
        проме'ривать-ся,,2
        проме'рива-ниj-е [промеривание]
      промер-я'-ть
        промеря'ть-ся
      проме'р
        проме'р-ник
        проме'р-н-ый
        проме'р-очн-ый
    раз-ме'рить
      размер-я'-ть
        размеря'ть-ся
        размеря'-ль/щик
      разме'р-ива-ть
        разме'ривать-ся
        разме'рива-ниj-е [размеривание]
      разме'р
        разме'р-н-ый,,I
        без-разме'р-н-ый
        со-разме'р-н(ый)
          соразме'рн-о
            не-соразме'рно,,1
          соразме'рн-ость
            не-соразме'рность,,1
          не-соразме'рн(ый)
            несоразме'рн-о,,2
            несоразме'рн-ость,,2
        крупн-о-разме'р-н-ый См. крупный
        мал-о-разме'р-н-ый См. малый,,I
        тип-о-разме'р См. тип
      разме'р-енн(ый), прич.-прил.
        разме'ренн-о
        разме'ренн-ость
      разме'р-н(ый),,II
        разме'рн-ость
      со-разме'рить
        соразме'рить-ся
          соразмер-я'-ться,,1
        соразмер-я'-ть
          соразмеря'ть-ся,,2
        соразмер-е'ниj-е [соразмерение]
        соразме'р-енн(ый), прич.-прил.
          соразме'ренн-ость
    с-ме'рить
      сме'рить-ся
      сме'р(-щик)
        сме'р-щиц-а
      сме'р-ок
    у-ме'рить
      уме'рить-ся
        уме'р-ива-ться,,1
        умер-я'-ться,,1
      уме'р-ива-ть
        уме'ривать-ся,,2
      умер-я'-ть
        умеря'ть-ся,,2
      уме'р-енн(ый),,I, прич.-прил.
        уме'ренн-ый,,II, сущ.
        уме'ренн-о
          не-уме'ренно,,1
        уме'ренн-ость
          не-уме'ренность,,1
        не-уме'ренн(ый)
          неуме'ренн-о,,2
          неуме'ренн-ость,,2
      по-уме'рить
    бенз-о-ме'р См. бензин
    борозд-о-ме'р См. борозда
    бревн-о-ме'р См. бревно
    верст-о-ме'р См. верста
    ветр-о-ме'р См. ветер
      радио/ветроме'р См. радио
    влаг-о-ме'р См. влага
    вод-о-ме'р,,I Прибор. См. вода
      водоме'р-щик
      водоме'р-н-ый,,1
    вод-о-ме'р,,II Водяной паук. См. вода
    вод-о-мери'-тель См. вода
    вод-о-мери'-тельн-ый См. вода
    вод-о-ме'р-к-а Водяной паук. См. вода
    вод-о-ме'р-н-ый,,2 См. вода
    воздух-о-ме'р См. воздух,,I
      воздухоме'р-н-ый
    волн-о-ме'р См. волна,,I
    высот-о-ме'р См. высокий
      радио/высотоме'р См. радио
    газ-о-ме'р См. газ,,I
      газоме'р-щик
    глаз-о-ме'р См. глаз
      глазоме'р-н(ый)
        глазоме'рн-о
        вое'нн-о-глазоме'рный См. война
    глубин-о-ме'р См. глубокий
      штанген/глубиноме'р
    глуб-о-ме'р См. глубокий
      штанген/глубоме'р
    грунт-о-ме'р См. грунт
    дальн-о-ме'р См. далекий
      дальноме'р-щик
      дальноме'р-н-ый
      радио/дальноме'р См. радио
      свет-о-дальноме'р См. свет,,I
    дожд-е-ме'р См. дождь
      дождеме'р-н-ый
    звук-о-ме'р-н-ый См. звук
    земл-е-ме'р См. земля,,I
      землеме'р-ш-а
    земл-е-ме'р-к-а См. земля,,I
    земл-е-ме'р-иj-е [землемерие] См. земля,,I
    земл-е-ме'р-н-ый См. земля,,I
    зуб-о-ме'р См. зуб
      штанген/зубоме'р
    каверн-о-ме'р См. каверна
    калибр-о-ме'р См. калибр
    керосин-о-ме'р См. керосин
    кислот-о-ме'р См. киснуть
    крен-о-ме'р См. кренить
    люфт-о-ме'р См. люфт
    микро/ме'р
    молок-о-ме'р См. молоко
    наклон-о-ме'р См. клонить
    нутр-о-ме'р См. нутро
    облак-о-ме'р См. облако
    осадк-о-ме'р См. сажать
      радио/осадкоме'р См. радио
    пар-о-ме'р См. пар,,I
    плотн-о-ме'р См. плотный
    пульп-о-ме'р См. пульпа
    пыл-е-ме'р См. пыль
    расход-о-ме'р См. расход,,I
    резьб-о-ме'р См. резать
    рельс-о-ме'р См. рельс
    рос-о-ме'р См. роса
    рост-о-ме'р См. расти
      ростоме'р-н-ый
    секунд-о-ме'р См. секунда
    семен-о-ме'р См. семя
    сил-о-ме'р См. сила
      силоме'р-н-ый
    скорост-е-ме'р См. скорый,,I
    снег-о-ме'р См. снег
      снегоме'р-н-ый,,1
    снег-о-ме'р-н-ый,,2 См. снег
    сол-е-ме'р См. соль,,I
    спирт-о-ме'р См. спирт
    струн-о-ме'р См. струна
    тверд-о-ме'р См. твердый
    тепл-о-ме'р См. тепло,,I
    толст-о-ме'р-н-ый См. толстый,,I
    тяг-о-ме'р См. тянуть
    угл-о-ме'р См. угол
      угломе'р-н-ый,,1
    угл-о-ме'р-н-ый,,2 См. угол
    уклон-о-ме'р См. клонить
    уровн-е-ме'р См. ровный
      радио/уровнеме'р См. радио
    холст-о-ме'р См. холст
    цвет-о-ме'р См. цвет,,II
    частот-о-ме'р См. частый
    шаг-о-ме'р См. шагать
    ярк-о-ме'р См. яркий
ме'рять
    ме'рять-ся
    вы'-мерять
      вы'мерять-ся
    до-ме'рять
    до-ме'рять-ся
    на-ме'рять
    недо-ме'рять
    об-ме'рять
      обме'рять-ся
    от-ме'рять
    пере-ме'рять
    по-ме'рять
      поме'рять-ся
    при-ме'рять
      приме'рять-ся
    про-ме'рять
      проме'рять-ся
    раз-ме'рять
    с-ме'рять
      сме'рять-ся


Гнездо для слова изображать

изобрази'ть
    изобрази'ть-ся
      изображ-а'-ться,,1
    изображ-а'-ть
      изобража'ть-ся,,2
    изображ-е'ниj-е
      стерео/изображе'ние См. стереоскопия
    изобрази'-тель
      изобрази'тель-ниц-а
    изобрази'-тельн(ый)
      изобрази'тельн-ость
      изо/иску'сство См. искусство
      изо/кружо'к См. кружок,,II
      изо/мастерска'я См. мастер
      изо/сту'дия См. студия
    не-изобраз-и'м(ый)
      неизобрази'м-о


Гнездо для слова изучать

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова изучение

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова изучить

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова иметь

име'ть
    име'ть-ся
    име'-ниj-е,,II Имущество, собственность. См. имение,,I
    им-у'щ(ий)
      иму'щ-ие, сущ.
      не-иму'щ(ий),,I, прил.
        неиму'щ-ий,,II, сущ.
          неиму'щ-ая, сущ.
        неиму'щ-еств-о
      мал-о-иму'щ(ий) См. малый,,I
        малоиму'щ-ие, сущ.
    не-име'-ниj-е [неимение]
    воз-ыме'ть
    за-име'ть
    по-име'ть


Гнездо для слова иметься

име'ть
    име'ть-ся
    име'-ниj-е,,II Имущество, собственность. См. имение,,I
    им-у'щ(ий)
      иму'щ-ие, сущ.
      не-иму'щ(ий),,I, прил.
        неиму'щ-ий,,II, сущ.
          неиму'щ-ая, сущ.
        неиму'щ-еств-о
      мал-о-иму'щ(ий) См. малый,,I
        малоиму'щ-ие, сущ.
    не-име'-ниj-е [неимение]
    воз-ыме'ть
    за-име'ть
    по-име'ть


Гнездо для слова империализм

империал(и'зм)
    империал-и'ст
      империалист-и'ческ(ий)
        империалисти'ческ-и
        анти-империалисти'ческий
        до-империалисти'ческий
        меж-империалисти'ческий
        про-империалисти'ческий
      империали'ст-ск-ий
      анти-империали'ст
    сверх-империали'зм
    ультра-империали'зм
    социа'л-империал(и'зм) См. социализм
      социа'л-империал-и'ст
        социа'л-империалист-и'ческ-ий,,1
        социа'л-империали'ст-ск-ий,,1
      социа'л-империал-ист/и'ческ-ий,,2
      социа'л-империал-и'ст/ск-ий,,2


Гнездо для слова империалистический

империал(и'зм)
    империал-и'ст
      империалист-и'ческ(ий)
        империалисти'ческ-и
        анти-империалисти'ческий
        до-империалисти'ческий
        меж-империалисти'ческий
        про-империалисти'ческий
      империали'ст-ск-ий
      анти-империали'ст
    сверх-империали'зм
    ультра-империали'зм
    социа'л-империал(и'зм) См. социализм
      социа'л-империал-и'ст
        социа'л-империалист-и'ческ-ий,,1
        социа'л-империали'ст-ск-ий,,1
      социа'л-империал-ист/и'ческ-ий,,2
      социа'л-империал-и'ст/ск-ий,,2


Гнездо для слова имя

и'м(я)
    и'м-ечк-о
    имен-ни'к
    имен-и'н(ы)
      имени'н(-ник)
        имени'н-ниц-а
      имени'н-н-ый
    имен-н-о'й
    имен-и'т(ый)
      имени'т-ость
    без-ым-я'нн(ый)
      безымя'н-к-а
    без-ымен(-н-ый)
      безымен-к-а
    от-ымен-н-ый
    по-имен-н(ый)
      поименн-о
    со-име'н-н(ый)
      соиме'нн(-ик)
        соиме'нн-иц-а
    имен-ова'-ть
      именова'ть-ся
      именова'-ниj-е [именование]
      имено'ва-нн-ый прич.-прил.
        ниже/имено'ванный См. низкий
      на-именова'ть
        наименова'ть-ся
          наимено'в-ыва-ться,,1
        наимено'в-ыва-ть
          наимено'вывать-ся,,2
        наименова'-ниj-е [наименование]
      пере-именова'ть
        переименова'ть-ся
          переимено'в-ыва-ться,,1
        переимено'в-ыва-ть
          переимено'вывать-ся,,2
          переимено'выва-ниj-е [переименовывание]
        переименова'-ниj-е [переименование]
      по-именова'ть
        поимено'ва-нн-ый, прич.
          выше/поимено'ванный См. высокий
          ниже/поимено'ванный См. низкий
      про-именова'ть
        проименова'ть-ся
          проимено'в-ыва-ться,,1
        проимено'в-ыва-ть
          проимено'вывать-ся,,2
    имен-о-сло'в См. слово,,I
    имя/ре'к
    им/ре'к
    одн-о-имен-н(ый) См. один
      одноименн-ость
    пол-у-и'мя См. половина
    равн-о-имен-н-ый См. равный,,I
    разн-о-имен-н(ый) См. разный
      разноименн-о
      разноименн-ость
    тез-о-имен-и'т(ый) См. тезка
      тезоимени'т-ств-о
    христ-о-имен-и'т-ый См. Христос


Гнездо для слова иначе

и'на'ч(е), нареч.; ср. иной,,I, инакий
    ина'ч-и-ть
      пере-ина'чить
        переина'ч-ива-ть
          переина'чивать-ся
          переина'чива-ниj-е [переиначивание]


Гнездо для слова инженер

инжене'р
    инжене'р-ик
    инжене'р-ш-а
    инжене'р-иj-а [инженерия]
    инжене'р-ств-о
    инжене'р-ов
    инжене'р-ск-ий
    инжене'р-н(ый)
      инжене'рн-о-механи'ческий См. механика
      инжене'рн-о-строи'тельный См. строить
      инжене'рн-о-техни'ческий См. техника
      инжене'рн-о-физи'ческий См. физика
      вое'нн-о-инжене'рный См. война
    инжене'р-капита'н См. капитан
    инжене'р-майо'р См. майор
    инжене'р-меха'ник См. механика
    инжене'р-подполко'вник См. полк
    инжене'р-полко'вник См. полк
    инжене'р-экономи'ст См. экономика
    борт/инжене'р См. борт
    капита'н-инжене'р См. капитан
    капита'н-лейтена'нт-инжене'р См. капитан, лейтенант
    майо'р-инжене'р См. майор
    радио/инжене'р См. радио


Гнездо для слова инициатива

инициати'в(а)
    инициати'в-н(ый)
      инициати'вн-о
      инициати'вн-ость
        не-инициати'вность,,1
      без-ынициати'вный,,1
      не-инициати'вн(ый)
        неинициати'вн-ость,,2
      мал-о-и'нициати'вный,,1 См. малый,,I
    иници-а'тор
      инициа'тор-ш-а
      инициа'тор-ств-о
      инициа'тор-ск-ий
    без-ынициати'в-н(ый),,2
      безынициати'вн-ость
    мал-о-инициати'в-н-ый,,2 См. малый,,I


Гнездо для слова иной

ин(о'й),,I, мест.
    ин-о'й,,II, сущ.
      ин-а'я, сущ.
    ин-о'е, сущ.
    по-ин-о'му
    ин-о-бытие' См. бытие
    ин-о-ве'р-н(ый),,I, прил. См. вера
      инове'рн-ый,,II, сущ.
      инове'р-иj-е [иноверие]
      инове'р
        инове'р-к-а,,1
      инове'р-ец
        инове'р-к-а,,2
        инове'рч-еск(ий)
          инове'рческ-и
    ин-о-горо'д-н(ий),,I, прил. См. город
      иногоро'дн-ий,,II, сущ.
    ин-о-горо'д-н-ий,,III, сущ. Житель казачьей станицы, не принадлежащий к казакам. См. город
    ин-о-зе'м(-ец) См. земля,,I
      инозе'м-к-а
    ин-о-зе'м(-н-ый) См. земля,,I
      инозе'м-щин-а
      об-ынозе'м-и-ть-ся
    ин-о-зе'м-ск-ий См. земля,,I
    ин-о-мы'сл-иj-е [иномыслие] См. мысль
    ин-о-наци-он/а'льн-ый См. нация
    ин-о-плане'т-н-ый См. планета
    ин-о-плане'т-ец См. планета
    ин-о-плане'т-ник См. планета
    ин-о-планет-я'нин См. планета
    ин-о-племе'н(-ник) См. племя
      иноплеме'н-ниц-а
    ин-о-племе'н-н(ый),,I, прил. См. племя
      иноплеме'нн-ый,,II, сущ.
    ин-о-ро'д-ец См. родить
      иноро'д-к-а
      иноро'дч-еск-ий
    ин-о-ро'д-н-ый См. родить
    ин-о-сказа'ние См. сказать
    ин-о-сказа'-тельн(ый) См. сказать
      иносказа'тельн-о
      иносказа'тельн-ость
    ин-о-сло'в-н-ый См. слово,,I
    ин-о-стра'н(-ец) См. страна
      иностра'н-к-а
      об-ыностра'н-и-ть-ся
    ин-о-стра'н(-н-ый) См. страна
      иностра'н-щин-а
      по-иностра'нн-ому
      ин/валю'т(а) См. валюта
        инвалю'т-н-ый
      ин/ко'р См. корреспондировать
      ин/тури'ст См. туризм
        интури'ст-ск-ий
    и'н-о-ходь См. ходить
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    ин-о-язы'ч-н-ый См. язык


Гнездо для слова иностранный I

ин(о'й),,I, мест.
    ин-о'й,,II, сущ.
      ин-а'я, сущ.
    ин-о'е, сущ.
    по-ин-о'му
    ин-о-бытие' См. бытие
    ин-о-ве'р-н(ый),,I, прил. См. вера
      инове'рн-ый,,II, сущ.
      инове'р-иj-е [иноверие]
      инове'р
        инове'р-к-а,,1
      инове'р-ец
        инове'р-к-а,,2
        инове'рч-еск(ий)
          инове'рческ-и
    ин-о-горо'д-н(ий),,I, прил. См. город
      иногоро'дн-ий,,II, сущ.
    ин-о-горо'д-н-ий,,III, сущ. Житель казачьей станицы, не принадлежащий к казакам. См. город
    ин-о-зе'м(-ец) См. земля,,I
      инозе'м-к-а
    ин-о-зе'м(-н-ый) См. земля,,I
      инозе'м-щин-а
      об-ынозе'м-и-ть-ся
    ин-о-зе'м-ск-ий См. земля,,I
    ин-о-мы'сл-иj-е [иномыслие] См. мысль
    ин-о-наци-он/а'льн-ый См. нация
    ин-о-плане'т-н-ый См. планета
    ин-о-плане'т-ец См. планета
    ин-о-плане'т-ник См. планета
    ин-о-планет-я'нин См. планета
    ин-о-племе'н(-ник) См. племя
      иноплеме'н-ниц-а
    ин-о-племе'н-н(ый),,I, прил. См. племя
      иноплеме'нн-ый,,II, сущ.
    ин-о-ро'д-ец См. родить
      иноро'д-к-а
      иноро'дч-еск-ий
    ин-о-ро'д-н-ый См. родить
    ин-о-сказа'ние См. сказать
    ин-о-сказа'-тельн(ый) См. сказать
      иносказа'тельн-о
      иносказа'тельн-ость
    ин-о-сло'в-н-ый См. слово,,I
    ин-о-стра'н(-ец) См. страна
      иностра'н-к-а
      об-ыностра'н-и-ть-ся
    ин-о-стра'н(-н-ый) См. страна
      иностра'н-щин-а
      по-иностра'нн-ому
      ин/валю'т(а) См. валюта
        инвалю'т-н-ый
      ин/ко'р См. корреспондировать
      ин/тури'ст См. туризм
        интури'ст-ск-ий
    и'н-о-ходь См. ходить
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    ин-о-язы'ч-н-ый См. язык


Гнездо для слова иностранный II

стран(а') ср. сторона
    стран-о-ве'д(ени-е)
      странове'д-ческ-ий
    стра'н-ствова-ть
      стра'нствова-ниj-е [ странствование ]
      стра'нств-иj-е [ странствие ]
      стра'нствова-тель
      стра'н-ник
        стра'ннич-ек
        стра'н-ниц-а
        стра'ннич-еств-о,,1
        стра'ннич-еск-ий
        стра'ннич-ий
        стра'ннич-а-ть
          стра'ннич-еств-о,,2
          на-стра'нничать-ся
          по-стра'нничать
        странн-о-лю'б-ец,,1 См. любить
        странн-о-люб(-и'в-ый) См. любить
          страннолю'б-иj-е [ страннолюбие ]
          страннолю'б-ец,,2
        странн-о-прии'м-н(ый) См. принять
          странноприи'мн-ая, сущ.
        странн-о-прии'м-ец См. принять
        ср. стра'нн(ий) устар. Странствующий
          стра'нн-яя, сущ. Помещение для ночлега странников
      стра'нству-ющ(ий),,I, прич.-прил.
        стра'нствующ-ий,,II, сущ.
      за-стра'нствовать
      на-стра'нствовать-ся
      по-стра'нствовать
      при-стра'нствовать
      про-стра'нствовать
    ин-о-стра'н(-ец) См. иной,,I
      иностра'н-к-а
      об-ыностра'н-и-ть-ся
    ин-о-стра'н(-н-ый) См. иной,,I
      иностра'н-щин-а
      по-иностра'нн-ому
      ин/валю'т(а) См. валюта
        инвалю'т-н-ый
      ин/ко'р См. корреспондировать
      ин/тури'ст См. туризм
        интури'ст-ск-ий
    пол/страны' См. половина
    чуж-е-стра'н(-н-ый) См. чужой,,I
      чужестра'н(-ец)
        чужестра'н-к-а


Гнездо для слова институт

институ'т
    институ'т(-к-а)
      институ'т-ств-о
      институ'т-ск(ий),,I
        институ'тск-и
    институ'т-ск-ий,,II
    мед/институ'т См. медицина
      мединститу'т-ск-ий
    пед/институ'т См. педагогика
      пединститу'т-ск-ий
    общ-е-институ'т-ск-ий См. общий


Гнездо для слова инструмент

инструме'нт
    инструме'нт-ик
    инструмент-а'рий
    инструмент-а'льн(ый),,I, прил.
      инструмента'льн-ый,,II, сущ. Цех
      инструмента'льн-ая, сущ. Помещение
      инструмента'льн-о
      инструментал-и'зм
      инструментал-и'ст
        инструментали'ст-к-а
      инструмента'ль-щик
        сле'сарь-инструмента'льщик См. слесарь
      инструмента'л-к-а [инструментал(ьная кладовая)-к-а]
      инструмента'льн-о-вока'льный См. вокальный
      вока'льн-о-инструмента'льный См. вокальный
      ремо'нтн-о-инструмента'льный См. ремонт,,II
      станк-о-инструмента'льный См. стан,,III
    инструмент-ова'-ть
      инструментова'ть-ся
      инструменто'в-к-а
      на-инструментова'ть
      пере-инструментова'ть
        переинструменто'в-ыва-ть
          переинструменто'вывать-ся
        переинструменто'в-к-а
    инструмент-и'рова-ть
    инструмент-о-ве'дение
    инструмент-о-те'к-а
    пневм-о-инструме'нт См. пневматика
    электр-о-инструме'нт См. электричество


Гнездо для слова интеллигенция

интеллиге'нт
    интеллиге'нт-ик
    интеллиге'нт-ишк-а
    интеллиге'нт-к(а)
      интеллиге'нточ-к-а
    интеллиге'нт-щин-а
    интеллиге'нц-иj-а [интеллигенция]
    интеллиге'нт-ств-о
    интеллиге'нт-ск(ий)
      интеллиге'нтск-и
      пол-у-интеллиге'нтский См. половина
    интеллиге'нт-н(ый)
      интеллиге'нтн-о
        не-интеллиге'нтно,,1
      интеллиге'нтн-ость
        не-интеллиге'нтность,,1
      не-интеллиге'нтн(ый)
        неинтеллиге'нтн-о,,2
        неинтеллиге'нтн-ость,,2
      высок-о-интеллиге'нтн(ый) См. высокий
        высокоинтеллиге'нтн-ость
      мал-о-интеллиге'нтн(ый) См. малый,,I
        малоинтеллиге'нтн-ость
      пол-у-интеллиге'нтный См. половина
    об-ынтеллиге'нт-и-ть-ся


Гнездо для слова интерес

интере'с
    интерес-а'нт
      интереса'нт-к-а
    интере'с-н(ый)
      интере'сн-ое, сущ.
      интере'сн-о
        не-интере'сно,,1
      интере'сн-ость
      без-ынтере'сн(ый),,1
        безынтере'сн-о
      не-интере'сн(ый)
        неинтере'сн-ое, сущ.
        неинтере'сн-о,,2
      пре-интере'сн(ый)
        преинтере'сн-о
      интере'сн-ича-ть
        интере'снича-нj-е [интересничанье]
      мал-о-интере'сный См. малый,,I
    без-ынтере'с-н-ый,,2
    небез-ынтере'с-н(ый)
      небезынтере'сн-о
    интерес-ова'-ть
      интересова'ть-ся
        за-интересова'ться,,1
        по-интересова'ться
      за-интересова'ть
        заинтересова'ть-ся,,2
          заинтересо'в-ыва-ться,,1
        заинтересо'в-ыва-ть
          заинтересо'вывать-ся,,2
          заинтересо'выва-ниj-е [заинтересовывание]
        заинтересо'ва-нн(ый), прич.-прил.
          заинтересо'ванн-о
            не-заинтересо'ванно,,1
          заинтересо'ванн-ость
            не-заинтересо'ванность,,1
          не-заинтересо'ванн(ый)
            незаинтересо'ванн-о,,2
            незаинтересо'ванн-ость,,2


Гнездо для слова интересно

интере'с
    интерес-а'нт
      интереса'нт-к-а
    интере'с-н(ый)
      интере'сн-ое, сущ.
      интере'сн-о
        не-интере'сно,,1
      интере'сн-ость
      без-ынтере'сн(ый),,1
        безынтере'сн-о
      не-интере'сн(ый)
        неинтере'сн-ое, сущ.
        неинтере'сн-о,,2
      пре-интере'сн(ый)
        преинтере'сн-о
      интере'сн-ича-ть
        интере'снича-нj-е [интересничанье]
      мал-о-интере'сный См. малый,,I
    без-ынтере'с-н-ый,,2
    небез-ынтере'с-н(ый)
      небезынтере'сн-о
    интерес-ова'-ть
      интересова'ть-ся
        за-интересова'ться,,1
        по-интересова'ться
      за-интересова'ть
        заинтересова'ть-ся,,2
          заинтересо'в-ыва-ться,,1
        заинтересо'в-ыва-ть
          заинтересо'вывать-ся,,2
          заинтересо'выва-ниj-е [заинтересовывание]
        заинтересо'ва-нн(ый), прич.-прил.
          заинтересо'ванн-о
            не-заинтересо'ванно,,1
          заинтересо'ванн-ость
            не-заинтересо'ванность,,1
          не-заинтересо'ванн(ый)
            незаинтересо'ванн-о,,2
            незаинтересо'ванн-ость,,2


Гнездо для слова интересный

интере'с
    интерес-а'нт
      интереса'нт-к-а
    интере'с-н(ый)
      интере'сн-ое, сущ.
      интере'сн-о
        не-интере'сно,,1
      интере'сн-ость
      без-ынтере'сн(ый),,1
        безынтере'сн-о
      не-интере'сн(ый)
        неинтере'сн-ое, сущ.
        неинтере'сн-о,,2
      пре-интере'сн(ый)
        преинтере'сн-о
      интере'сн-ича-ть
        интере'снича-нj-е [интересничанье]
      мал-о-интере'сный См. малый,,I
    без-ынтере'с-н-ый,,2
    небез-ынтере'с-н(ый)
      небезынтере'сн-о
    интерес-ова'-ть
      интересова'ть-ся
        за-интересова'ться,,1
        по-интересова'ться
      за-интересова'ть
        заинтересова'ть-ся,,2
          заинтересо'в-ыва-ться,,1
        заинтересо'в-ыва-ть
          заинтересо'вывать-ся,,2
          заинтересо'выва-ниj-е [заинтересовывание]
        заинтересо'ва-нн(ый), прич.-прил.
          заинтересо'ванн-о
            не-заинтересо'ванно,,1
          заинтересо'ванн-ость
            не-заинтересо'ванность,,1
          не-заинтересо'ванн(ый)
            незаинтересо'ванн-о,,2
            незаинтересо'ванн-ость,,2


Гнездо для слова интересовать

интере'с
    интерес-а'нт
      интереса'нт-к-а
    интере'с-н(ый)
      интере'сн-ое, сущ.
      интере'сн-о
        не-интере'сно,,1
      интере'сн-ость
      без-ынтере'сн(ый),,1
        безынтере'сн-о
      не-интере'сн(ый)
        неинтере'сн-ое, сущ.
        неинтере'сн-о,,2
      пре-интере'сн(ый)
        преинтере'сн-о
      интере'сн-ича-ть
        интере'снича-нj-е [интересничанье]
      мал-о-интере'сный См. малый,,I
    без-ынтере'с-н-ый,,2
    небез-ынтере'с-н(ый)
      небезынтере'сн-о
    интерес-ова'-ть
      интересова'ть-ся
        за-интересова'ться,,1
        по-интересова'ться
      за-интересова'ть
        заинтересова'ть-ся,,2
          заинтересо'в-ыва-ться,,1
        заинтересо'в-ыва-ть
          заинтересо'вывать-ся,,2
          заинтересо'выва-ниj-е [заинтересовывание]
        заинтересо'ва-нн(ый), прич.-прил.
          заинтересо'ванн-о
            не-заинтересо'ванно,,1
          заинтересо'ванн-ость
            не-заинтересо'ванность,,1
          не-заинтересо'ванн(ый)
            незаинтересо'ванн-о,,2
            незаинтересо'ванн-ость,,2


Гнездо для слова интересоваться

интере'с
    интерес-а'нт
      интереса'нт-к-а
    интере'с-н(ый)
      интере'сн-ое, сущ.
      интере'сн-о
        не-интере'сно,,1
      интере'сн-ость
      без-ынтере'сн(ый),,1
        безынтере'сн-о
      не-интере'сн(ый)
        неинтере'сн-ое, сущ.
        неинтере'сн-о,,2
      пре-интере'сн(ый)
        преинтере'сн-о
      интере'сн-ича-ть
        интере'снича-нj-е [интересничанье]
      мал-о-интере'сный См. малый,,I
    без-ынтере'с-н-ый,,2
    небез-ынтере'с-н(ый)
      небезынтере'сн-о
    интерес-ова'-ть
      интересова'ть-ся
        за-интересова'ться,,1
        по-интересова'ться
      за-интересова'ть
        заинтересова'ть-ся,,2
          заинтересо'в-ыва-ться,,1
        заинтересо'в-ыва-ть
          заинтересо'вывать-ся,,2
          заинтересо'выва-ниj-е [заинтересовывание]
        заинтересо'ва-нн(ый), прич.-прил.
          заинтересо'ванн-о
            не-заинтересо'ванно,,1
          заинтересо'ванн-ость
            не-заинтересо'ванность,,1
          не-заинтересо'ванн(ый)
            незаинтересо'ванн-о,,2
            незаинтересо'ванн-ость,,2


Гнездо для слова информация

информи'ровать
    информи'ровать-ся
    информи'рова-ниj-е [информирование]
    информ-а'ци(j-а)
      информа'т-ик-а
      информаци-о'нн(ый)
        информацио'нн-ость
        информацио'нн-о-рекла'мный См. реклама
        информ/бюро' См. бюро,,I
          сов/информбюро',,1 См. совет
        спра'вочн-о-информацио'нный См. справиться
        сов/информ/бюро',,2 См. совет, бюро,,I
      информат-и'вн(ый)
        информати'вн-ость
      био/информа'ция
      полит/информа'ция См. политика
      радио/информа'ция См. радио
      теле/информа'ция См. телевизионный
      фото/информа'ция См. фотография
      экспре'сс-информа'ция См. экспресс
    информ-а'тор
      полит/информа'тор См. политика
    информ-а'нт
      информа'нт-к-а
    информи'рова-нн(ый), прич.-прил.
      информи'рованн-ость
    дез-информи'ровать
      дезинформи'ровать-ся
      дезинформ-а'ци(j-а) [дезинформация]
        дезинформаци-о'нн-ый
    про-информи'ровать


Гнездо для слова искать

иска'ть
    иска'ть-ся
      по-иска'ться
    иска'-ниj-е
      со-иска'ние
    иска'-тель/ств-о,,1
    иска'-тель
      иска'тель-ниц-а
      иска'тель-ств-о,,2
      иска'тель-ск-ий
      со-иска'тель
        соиска'тель-ниц-а
        соиска'тель-ств-о
      бог-о-иска'тель См. бог
        богоиска'тель-ств-о
      вид-о-иска'тель См. вид,,1
      золот-о-иска'тель См. золото
        золотоиска'тель-ск-ий
      клад-о-иска'тель См. клад
      комет-о-иска'тель См. комета
      металл-о-иска'тель См. металл
      мин-о-иска'тель См. мина,,I
      правд-о-иска'тель См. правда
        правдоиска'тель-ств-о
      руд-о-иска'тель См. руда,,I
      трасс-о-иска'тель См. трасса
    и'щ-ущ(ий),,I, прич.-прил.
      и'щущ-ий,,II, сущ.
    иска'-тельн(ый)
      иска'тельн-о
      иска'тельн-ость
        не-иска'тельность,,1
      не-иска'тельн(ый)
        неиска'тельн-ость,,2
    иск-о'м(ый)
      иско'м-ое, сущ.
    ищ-е'й/(н-ый)
      ище'й-к-а
    вы'-искать
      вы'искать-ся
        выи'ск-ива-ться,,1
      выи'ск-ива-ть
        выи'скивать-ся,,2
        выи'скива-ниj-е [выискивание]
      вы'иска-нн-ый, прич.-прил.
    до-иска'ть
      дои'ск-ива-ть
    до-иска'ть-ся
      дои'ск-ива-ться
    за-иска'ть,,II Начать искать. См. заискать,,I
    из-ыска'ть
      изы'ск-ива-ть
        изы'скивать-ся
        изы'скива-ниj-е [изыскивание]
      изыска'-ниj-е [изыскание]
      изыска'-тель
        изыска'тель-ниц-а
        изыска'тель-ск-ий
          геолог-о-изыска'тельский См. геология
          прое'ктн-о-изыска'тельский См. проект
      изыска'-тельн-ый
        прое'ктн-о-изыска'тельный См. проект
    об-ыска'ть
      обыска'ть-ся
        обы'ск-ива-ться,,1
      обы'ск-ива-ть
        обы'скивать-ся,,2
        обы'скива-ниj-е [обыскивание]
      о'быск
        обыск-н-о'й
    от-ыска'ть
      отыска'ть-ся
        оты'ск-ива-ться,,1
      оты'ск-ива-ть
        оты'скивать-ся,,2
        оты'скива-ниj-е [отыскивание]
      отыска'-ниj-е [отыскание]
    пере-иска'ть
      переи'ск-ива-ть
        переи'скива-ниj-е [переискивание]
    по-иска'ть
      по'иск
        поиск-ови'к,,1
        по'иск-о'в(ый)
          поисков-и'к,,2
        развед/по'иск См. ведать
    по-и'ск-ива-ть
    под-ыска'ть
      подыска'ть-ся
        поды'ск-ива-ться,,1
      поды'ск-ива-ть
        поды'скивать-ся,,2
        поды'скива-ниj-е [подыскивание]
      подыска'-ниj-е [подыскание]
    при-иска'ть
      прииска'ть-ся
        прии'ск-ива-ться,,1
      прии'ск-ива-ть
        прии'скивать-ся,,2
        прии'скива-ниj-е [приискивание]
      прииска'-ниj-е [приискание]
      прииска'-тель
        прииска'тель-ниц-а
        прииска'тель-ск-ий
      при'иск
        прииск-о'в(ый)
          прииско'в-ые, сущ.
    про-иска'ть
      прои'ск-ива-ть
    раз-ыска'ть
      разыска'ть-ся
        разы'ск-ива-ться,,1
      разы'ск-ива-ть
        разы'скивать-ся,,2
        разы'скива-ниj-е [разыскивание]
      разыска'-ниj-е [разыскание]
      ро'зыск
        розыск-н-о'й
        уг/ро'зыск См. уголовный,,I
      разыска'-тельн-ый
    с-ыска'ть
      сыска'ть-ся
        сы'ск-ива-ться,,1
      сы'ск-ива-ть
        сы'скивать-ся,,2
      сыск
        сы'щ-ик
          сы'щ-иц-а
          сы'щиц-к-ий
        сыск-н(о'й)
          сыскн-о'е, сущ. Сыскное отделение полиции
          сыскн-а'я, сущ. Сыскная полиция
    золот-о-иска'-тельн-ый См. золото


Гнездо для слова искусственный

иску'сственн(ый)
    иску'сственн-о
    иску'сственн-ость
    без-ыску'сственн(ый)
      безыску'сственн-о
      безыску'сственн-ость
    не-иску'сственн(ый)
      неиску'сственн-ость


Гнездо для слова искусство

иску'сств(о)
    анти-иску'сство
    не-иску'сство
    псевдо-иску'сство
    искусств-о-ве'д(ени-е)
      искусствове'д
        искусствове'д-ческ-ий,,1
      искусствове'д-ческ-ий,,2
    искусств-о-зна'ние См. знать,,1
    изо/иску'сство См. изобразить
    кино/иску'сство См. кино
    лж-е-иску'сство См. лгать
    теле/иску'сство См. телевизионный


Гнездо для слова использование

по'льз(а)
    по'льз-ишк-а
    по'льз-ова-ть-ся
      по'льзова-ниj-е
        вод-о-по'льзование См. вода
        земл-е-по'льзование См. земля,,I
        природ-о-по'льзование См. природа
      по'льзова-тель
        вод-о-по'льзователь См. вода
        земл-е-по'льзователь См. земля,,I
      вос-по'льзоваться
      по-по'льзоваться
    поле'з-н(ый)
      поле'зн-о
      поле'зн-ость
      пре-поле'зный
      душ-е-поле'зный См. душа
      мал-о-поле'зный,,1 См. малый,,I
      обоюд-о-поле'зный См. обоюдный
    польз-и'тельн(ый)
      пользи'тельн-о
    бес-поле'з-н(ый)
      бесполе'зн-о
      бесполе'зн-ость
    небес-поле'з-н(ый)
      небесполе'зн-о
    ис-по'льз-ова-ть
      испо'льзовать-ся
      испо'льзова-ниj-е
        не-испо'льзование
        трактор-о-испо'льзование См. трактор
        труд-о-испо'льзование См. трудиться
      испо'льзова-нн-ый, прич.
        не-испо'льзованный
      недо-испо'льзовать
        недоиспо'льзовать-ся
        недоиспо'льзова-ниj-е [недоиспользование]
    мал-о-поле'з-н-ый,,2 См. малый,,I
    общ-е-поле'з-н(ый) См. общий
      общеполе'зн-ость


Гнездо для слова использовать

по'льз(а)
    по'льз-ишк-а
    по'льз-ова-ть-ся
      по'льзова-ниj-е
        вод-о-по'льзование См. вода
        земл-е-по'льзование См. земля,,I
        природ-о-по'льзование См. природа
      по'льзова-тель
        вод-о-по'льзователь См. вода
        земл-е-по'льзователь См. земля,,I
      вос-по'льзоваться
      по-по'льзоваться
    поле'з-н(ый)
      поле'зн-о
      поле'зн-ость
      пре-поле'зный
      душ-е-поле'зный См. душа
      мал-о-поле'зный,,1 См. малый,,I
      обоюд-о-поле'зный См. обоюдный
    польз-и'тельн(ый)
      пользи'тельн-о
    бес-поле'з-н(ый)
      бесполе'зн-о
      бесполе'зн-ость
    небес-поле'з-н(ый)
      небесполе'зн-о
    ис-по'льз-ова-ть
      испо'льзовать-ся
      испо'льзова-ниj-е
        не-испо'льзование
        трактор-о-испо'льзование См. трактор
        труд-о-испо'льзование См. трудиться
      испо'льзова-нн-ый, прич.
        не-испо'льзованный
      недо-испо'льзовать
        недоиспо'льзовать-ся
        недоиспо'льзова-ниj-е [недоиспользование]
    мал-о-поле'з-н-ый,,2 См. малый,,I
    общ-е-поле'з-н(ый) См. общий
      общеполе'зн-ость


Гнездо для слова использоваться

по'льз(а)
    по'льз-ишк-а
    по'льз-ова-ть-ся
      по'льзова-ниj-е
        вод-о-по'льзование См. вода
        земл-е-по'льзование См. земля,,I
        природ-о-по'льзование См. природа
      по'льзова-тель
        вод-о-по'льзователь См. вода
        земл-е-по'льзователь См. земля,,I
      вос-по'льзоваться
      по-по'льзоваться
    поле'з-н(ый)
      поле'зн-о
      поле'зн-ость
      пре-поле'зный
      душ-е-поле'зный См. душа
      мал-о-поле'зный,,1 См. малый,,I
      обоюд-о-поле'зный См. обоюдный
    польз-и'тельн(ый)
      пользи'тельн-о
    бес-поле'з-н(ый)
      бесполе'зн-о
      бесполе'зн-ость
    небес-поле'з-н(ый)
      небесполе'зн-о
    ис-по'льз-ова-ть
      испо'льзовать-ся
      испо'льзова-ниj-е
        не-испо'льзование
        трактор-о-испо'льзование См. трактор
        труд-о-испо'льзование См. трудиться
      испо'льзова-нн-ый, прич.
        не-испо'льзованный
      недо-испо'льзовать
        недоиспо'льзовать-ся
        недоиспо'льзова-ниj-е [недоиспользование]
    мал-о-поле'з-н-ый,,2 См. малый,,I
    общ-е-поле'з-н(ый) См. общий
      общеполе'зн-ость


Гнездо для слова испугать

пуга'ть
    пуга'ть-ся
      за-пуга'ться
    пу'г-ива-ть
    пуга-ну'-ть
    пуг-ну'-ть
      вс-пугну'ть
        вспу'г-ива-ть
          вспу'гивать-ся
          вспу'гива-ниj-е [вспугивание]
      вы'-пугнуть
        вы'пугнуть-ся
          выпу'г-ива-ться,,I,,1
        выпу'г-ива-ть,,I
          выпу'гивать-ся,,I,,2
          выпу'гива-ниj-е,,I [выпугивание]
      от-пугну'ть
        отпу'г-ива-ть,,I
          отпу'гивать-ся,,I
          отпу'гива-ниj-е,,I [отпугивание]
      под-пугну'ть
        подпу'г-ива-ть
      при-пугну'ть
        припу'г-ива-ть
          припу'гивать-ся
          припу'гива-ниj-е [припугивание]
      рас-пугну'ть
        распу'г-ива-ть,,I
          распу'гивать-ся,,I
          распу'гива-ниj-е [распугивание]
      с-пугну'ть
        спу'г-ива-ть
          спу'гивать-ся
    пуга'-ниj-е [пугание]
    пу'га-л(о)
      пу'гал-ищ-е
    пуга'-ч
    пуга'-ющ(ий), прич.-прил.
      пуга'ющ-е
    пуг-ли'в(ый)
      пугли'в-о
      пугли'в-ость
      не-пугли'вый
    пу'га-н-ый
      не-пу'ганый
    вы'-пугать
      выпу'г-ива-ть,,II
        выпу'гивать-ся,,II
        выпу'гива-ниj-е,,II
    за-пуга'ть,,I Начать пугать
    за-пуга'ть,,II Заставить бояться
      запу'г-ива-ть
        запу'гивать-ся
        запу'гива-ниj-е [запугивание]
      запу'га-нн(ый), прич.-прил.
        запу'ганн-ость
    ис-пуга'ть
      испуга'ть-ся
      испу'г
      испу'га-нн(ый), прич.-прил.
        испу'ганн-о
        испу'ганн-ость
    на-пуга'ть
      напуга'ть-ся
      напу'га-нн(ый), прич.-прил.
        напу'ганн-о
      по-напуга'ть
    от-пуга'ть
      отпу'г-ива-ть,,II
        отпу'гивать-ся,,II
        отпу'гива-ниj-е,,II
    пере-пуга'ть
      перепуга'ть-ся
        перепу'г-ива-ться,,1
      перепу'г-ива-ть
        перепу'гивать-ся,,2
      перепу'г
      перепу'га-нн-ый, прич.-прил.
    по-пуга'ть
    по-пу'г-ива-ть
    рас-пуга'ть
      распу'г-ива-ть,,II
        распу'гивать-ся,,II
        распу'гива-ниj-е,,II
пужа'ть устар. и прост.
    пужа'ть-ся
    пужа-ну'-ть
    пужа'-ниj-е [пужание]
    пуж-ли'в(ый)
      пужли'в-о
      пужли'в-ость
    пере-пужа'ть
      перепужа'ть-ся
    по-пужа'ть


Гнездо для слова испугаться

пуга'ть
    пуга'ть-ся
      за-пуга'ться
    пу'г-ива-ть
    пуга-ну'-ть
    пуг-ну'-ть
      вс-пугну'ть
        вспу'г-ива-ть
          вспу'гивать-ся
          вспу'гива-ниj-е [вспугивание]
      вы'-пугнуть
        вы'пугнуть-ся
          выпу'г-ива-ться,,I,,1
        выпу'г-ива-ть,,I
          выпу'гивать-ся,,I,,2
          выпу'гива-ниj-е,,I [выпугивание]
      от-пугну'ть
        отпу'г-ива-ть,,I
          отпу'гивать-ся,,I
          отпу'гива-ниj-е,,I [отпугивание]
      под-пугну'ть
        подпу'г-ива-ть
      при-пугну'ть
        припу'г-ива-ть
          припу'гивать-ся
          припу'гива-ниj-е [припугивание]
      рас-пугну'ть
        распу'г-ива-ть,,I
          распу'гивать-ся,,I
          распу'гива-ниj-е [распугивание]
      с-пугну'ть
        спу'г-ива-ть
          спу'гивать-ся
    пуга'-ниj-е [пугание]
    пу'га-л(о)
      пу'гал-ищ-е
    пуга'-ч
    пуга'-ющ(ий), прич.-прил.
      пуга'ющ-е
    пуг-ли'в(ый)
      пугли'в-о
      пугли'в-ость
      не-пугли'вый
    пу'га-н-ый
      не-пу'ганый
    вы'-пугать
      выпу'г-ива-ть,,II
        выпу'гивать-ся,,II
        выпу'гива-ниj-е,,II
    за-пуга'ть,,I Начать пугать
    за-пуга'ть,,II Заставить бояться
      запу'г-ива-ть
        запу'гивать-ся
        запу'гива-ниj-е [запугивание]
      запу'га-нн(ый), прич.-прил.
        запу'ганн-ость
    ис-пуга'ть
      испуга'ть-ся
      испу'г
      испу'га-нн(ый), прич.-прил.
        испу'ганн-о
        испу'ганн-ость
    на-пуга'ть
      напуга'ть-ся
      напу'га-нн(ый), прич.-прил.
        напу'ганн-о
      по-напуга'ть
    от-пуга'ть
      отпу'г-ива-ть,,II
        отпу'гивать-ся,,II
        отпу'гива-ниj-е,,II
    пере-пуга'ть
      перепуга'ть-ся
        перепу'г-ива-ться,,1
      перепу'г-ива-ть
        перепу'гивать-ся,,2
      перепу'г
      перепу'га-нн-ый, прич.-прил.
    по-пуга'ть
    по-пу'г-ива-ть
    рас-пуга'ть
      распу'г-ива-ть,,II
        распу'гивать-ся,,II
        распу'гива-ниj-е,,II
пужа'ть устар. и прост.
    пужа'ть-ся
    пужа-ну'-ть
    пужа'-ниj-е [пужание]
    пуж-ли'в(ый)
      пужли'в-о
      пужли'в-ость
    пере-пужа'ть
      перепужа'ть-ся
    по-пужа'ть


Гнездо для слова испытание

испыта'ть
    испы'т-ыва-ть
      испы'тывать-ся
    испыта'-ниj-е
      сам-о-испыта'ние См. сам
      сорт-о-испыта'ние См. сорт
    испыта'-тель
      испыта'тель-ниц-а
      испыта'тель-ск-ий
      естеств-о-испыта'тель См. естество
        естествоиспыта'тель-ниц-а
        естествоиспыта'тель-ск-ий
    испыту'-ем(ый),,I, прич.
      испыту'ем-ый,,II, сущ.
        испыту'ем-ая, сущ.
    испыту'-ющ(ий), прич.-прил.
      испыту'ющ-е
    испы'та-нн-ый, прич.-прил.
      архи-испы'танный
      не-испы'танн(ый)
        неиспы'танн-ое, сущ.
        неиспы'танн-о
        неиспы'танн-ость
    испыта'-тельн-ый
      контро'льн-о-испыта'тельный См. контролировать
    по-испыта'ть
    машин-о-испыта'-тельн-ый См. машина
    сорт-о-испыта'-тельн-ый См. сорт


Гнездо для слова испытывать

испыта'ть
    испы'т-ыва-ть
      испы'тывать-ся
    испыта'-ниj-е
      сам-о-испыта'ние См. сам
      сорт-о-испыта'ние См. сорт
    испыта'-тель
      испыта'тель-ниц-а
      испыта'тель-ск-ий
      естеств-о-испыта'тель См. естество
        естествоиспыта'тель-ниц-а
        естествоиспыта'тель-ск-ий
    испыту'-ем(ый),,I, прич.
      испыту'ем-ый,,II, сущ.
        испыту'ем-ая, сущ.
    испыту'-ющ(ий), прич.-прил.
      испыту'ющ-е
    испы'та-нн-ый, прич.-прил.
      архи-испы'танный
      не-испы'танн(ый)
        неиспы'танн-ое, сущ.
        неиспы'танн-о
        неиспы'танн-ость
    испыта'-тельн-ый
      контро'льн-о-испыта'тельный См. контролировать
    по-испыта'ть
    машин-о-испыта'-тельн-ый См. машина
    сорт-о-испыта'-тельн-ый См. сорт


Гнездо для слова исследование

иссле'довать
    иссле'довать-ся
    иссле'дова-ниj-е
      льд-о-иссле'дование См. лед
    иссле'дова-тель
      иссле'дователь-ниц-а
      иссле'дователь-ск(ий)
        иссле'довательск-и
        нау'чн-о-иссле'довательский См. учить
        эксперимента'льн-о-иссле'довательский См. эксперимент
      льд-о-иссле'дователь См. лед
    иссле'дова-нн(ый), прич.-прил.
      иссле'дованн-ость
        не-иссле'дованность,,1
      не-иссле'дованн(ый)
        неиссле'дованн-ость,,2
      мало/иссле'дованный См. малый,,I


Гнездо для слова истина

и'стин(а)
    и'стин-н(ый)
      и'стинн-ое, сущ.
      и'стинн-о
      и'стинн-ость
        не-и'стинность,,1
      не-и'стинн(ый)
        неи'стинн-ость,,2
    во-и'стин-у
    по-и'стин-е


Гнездо для слова исторический

исто'р(и-я) [историj-а]
    исто'рий-к-а
    исто'р-ик
    истор-и'зм
    псевдо-истори'зм
    истор-и'чн(ый)
      истори'чн-ость
        не-истори'чность,,1
      не-истори'чн(ый)
        неистори'чн-о
        неистори'чн-ость,,2
    истор-и'ческ(ий)
      истори'ческ-и
      анти-истори'ческий
      до-истори'ческий,,1
    псевдо-истори'ческий
      исто'рик-о-археологи'ческий См. археология
      исто'рик-о-архи'вный См. архив
      исто'рик-о-бытово'й См. быт
      исто'рик-о-дипломати'ческий,,I См. дипломатика,,I
      исто'рик-о-дипломати'ческий,,II См. дипломатия
      исто'рик-о-литерату'рный См. литература
      исто'рик-о-материалисти'ческий См. материя
      исто'рик-о-обще'ственный См. общий
      исто'рик-о-филологи'ческий См. филология
      исто'рик-о-филосо'фский См. философия
      ист/ма'т [ист(орический) мат(ериализм)] См. материя
      вое'нн-о-истори'ческий См. война
      всеми'рн-о-истори'ческий См. весь,,II, мир,,I
      есте'ственн-о-истори'ческий См. естество
      конкре'тн-о-истори'ческий См. конкретный
      культу'рн-о-истори'ческий См. культура
      обще'ственн-о-истори'ческий См. общий
      социа'льн-о-истори'ческий См. социальный
      сравни'тельн-о-истори'ческий См. сравнить
      юриди'к-о-истори'ческий См. юридический
    до-исто'р(и-я)
      доистор-и'ческ-ий,,2
    пра-исто'р(и-я)
      праистор-и'ческ-ий
    пред-ысто'р(и-я)
      предыстор-и'ческ-ий
    прото-исто'р(и-я)
      протоистор-и'ческ-ий
    истори-о-гра'ф(и-я)
      историо'граф
      историограф-и'ческ-ий


Гнездо для слова история

исто'р(и-я) [историj-а]
    исто'рий-к-а
    исто'р-ик
    истор-и'зм
    псевдо-истори'зм
    истор-и'чн(ый)
      истори'чн-ость
        не-истори'чность,,1
      не-истори'чн(ый)
        неистори'чн-о
        неистори'чн-ость,,2
    истор-и'ческ(ий)
      истори'ческ-и
      анти-истори'ческий
      до-истори'ческий,,1
    псевдо-истори'ческий
      исто'рик-о-археологи'ческий См. археология
      исто'рик-о-архи'вный См. архив
      исто'рик-о-бытово'й См. быт
      исто'рик-о-дипломати'ческий,,I См. дипломатика,,I
      исто'рик-о-дипломати'ческий,,II См. дипломатия
      исто'рик-о-литерату'рный См. литература
      исто'рик-о-материалисти'ческий См. материя
      исто'рик-о-обще'ственный См. общий
      исто'рик-о-филологи'ческий См. филология
      исто'рик-о-филосо'фский См. философия
      ист/ма'т [ист(орический) мат(ериализм)] См. материя
      вое'нн-о-истори'ческий См. война
      всеми'рн-о-истори'ческий См. весь,,II, мир,,I
      есте'ственн-о-истори'ческий См. естество
      конкре'тн-о-истори'ческий См. конкретный
      культу'рн-о-истори'ческий См. культура
      обще'ственн-о-истори'ческий См. общий
      социа'льн-о-истори'ческий См. социальный
      сравни'тельн-о-истори'ческий См. сравнить
      юриди'к-о-истори'ческий См. юридический
    до-исто'р(и-я)
      доистор-и'ческ-ий,,2
    пра-исто'р(и-я)
      праистор-и'ческ-ий
    пред-ысто'р(и-я)
      предыстор-и'ческ-ий
    прото-исто'р(и-я)
      протоистор-и'ческ-ий
    истори-о-гра'ф(и-я)
      историо'граф
      историограф-и'ческ-ий


Гнездо для слова источник

исто'чник ср. истечь, исток
    источник-о-ве'д(ени-е)
      источникове'д-ческ-ий
    вод-о-исто'чник См. вода
    перв-о-исто'чник См. первый
    ради-о-исто'чник См. радий
    энерг-о-исто'чник См. энергия


Гнездо для слова исчезать

исчеза'ть
    исче'з-ну-ть
      исчезн-ове'/ниj-е [исчезновение]
    исчеза'-ниj-е [исчезание]


Гнездо для слова исчезнуть

исчеза'ть
    исче'з-ну-ть
      исчезн-ове'/ниj-е [исчезновение]
    исчеза'-ниj-е [исчезание]


Гнездо для слова итог

ито'г
    ито'г-ов-ый
    без-ыто'г-ов-ый
    ито'ж-и-ть
      ито'жить-ся
      под-ыто'жить
        подыто'жить-ся
          подыто'ж-ива-ться,,1
        подыто'ж-ива-ть
          подыто'живать-ся,,2
          подыто'жива-ниj-е [подытоживание]


Гнездо для слова их

их
    и'х-н(ий)
      по-и'хн-ему


Гнездо для слова июль

ию'ль
    ию'ль-ск(ий)
      по-ию'льск-и
    пред-ыю'ль-ск-ий


Гнездо для слова июнь

ию'нь
    ию'нь-ск(ий)
      по-ию'ньск-и
    пред-ыю'нь-ск-ий
    треть-е-ию'нь-ск-ий См. три


Гнездо для слова кабинет

кабине'т
    кабине'т-ик
    кабине'т-ец
    кабине'т-н(ый)
      кабине'тн-ость
    кабине'т-ск-ий
    зоо/кабине'т См. зоология
    метод/кабине'т См. метод
    парт/кабине'т См. партия
    физи-о-кабине'т См. физика
    физ/кабине'т См. физика


Гнездо для слова каждый

ка'жд(ый),,I мест.
    ка'жд-ый,,II, сущ.
      ка'жд-ая, сущ.
    кажд-о-го'д-н(ий) См. год
      каждого'дн-о
    кажд-о-дн-е'вн(ый) См. день
      каждодне'вн-о
    кажд-о-неде'ль-н(ый) См. неделя
      каждонеде'льн-о
ср. ка'жи'нный, обл. Каждый


Гнездо для слова казаться I

каза'ться,,II Представляться воображению, мерещиться. Казаться,,I См. казать
    ка'ж-имость
    ка'ж-ущ-ий-ся
    по-каза'ться,,I показаться,,II См. показать


Гнездо для слова казаться II

каза'ть ср. показать
    каза'ть-ся,,I Появляться. См. казаться,,II
    ка'з-ов-ый


Гнездо для слова как

как
    ка'к-нибудь
    ка'к-либо
    ка'к-то
    ко'е-ка'к
    кой-ка'к
    ни-ка'к
      как-ника'к
    как-о'й
      как-о'е, нареч.
      како'й-либо
      како'й-нибудь
      како'й-то
      ко'е-како'й
      кой-како'й
      ни-како'й
      как-о'в
        каков-о', нареч.
      как-ов-о'й
      как-о'в/ск(ий)
        по-како'вск-и


Гнездо для слова каков

как
    ка'к-нибудь
    ка'к-либо
    ка'к-то
    ко'е-ка'к
    кой-ка'к
    ни-ка'к
      как-ника'к
    как-о'й
      как-о'е, нареч.
      како'й-либо
      како'й-нибудь
      како'й-то
      ко'е-како'й
      кой-како'й
      ни-како'й
      как-о'в
        каков-о', нареч.
      как-ов-о'й
      как-о'в/ск(ий)
        по-како'вск-и


Гнездо для слова какой

как
    ка'к-нибудь
    ка'к-либо
    ка'к-то
    ко'е-ка'к
    кой-ка'к
    ни-ка'к
      как-ника'к
    как-о'й
      как-о'е, нареч.
      како'й-либо
      како'й-нибудь
      како'й-то
      ко'е-како'й
      кой-како'й
      ни-како'й
      как-о'в
        каков-о', нареч.
      как-ов-о'й
      как-о'в/ск(ий)
        по-како'вск-и


Гнездо для слова какой-то

как
    ка'к-нибудь
    ка'к-либо
    ка'к-то
    ко'е-ка'к
    кой-ка'к
    ни-ка'к
      как-ника'к
    как-о'й
      как-о'е, нареч.
      како'й-либо
      како'й-нибудь
      како'й-то
      ко'е-како'й
      кой-како'й
      ни-како'й
      как-о'в
        каков-о', нареч.
      как-ов-о'й
      как-о'в/ск(ий)
        по-како'вск-и


Гнездо для слова каменный

ка'мень
    ка'меш-ек
    ка'м-ушек
    каме'н-j-е [каменье]
    камен-у'шк-а
    ка'мен-щик
      ка'мен-щиц-а
      ка'менщич-ий
    ка'мен-н(ый)
      ка'мен-к-а
      каменн-о-у'го'ль-н-ый См. уголь
      пол-у-ка'менный См. половина
      слюнн-о-ка'менный,,1 См. слюна
    камен-и'ст(ый)
      камени'ст-ость
      песча'н-о-камени'стый См. песок
    под-ка'мен-щик
    под-ка'мен-н-ый
    камен-е'-ть
      за-камене'ть
        закамене'-л(ый)
          закамене'л-ость
      о-камене'ть
        окамене'-ниj-е [окаменение]
        окамене'-л(ый)
          окамене'л-о
          окамене'л-ость
    о-камен-и'-ть
    камен-о-бо'j-ец [каменобоец] См. бить,,I
    камен-о-ло'м См. ломать
    камен-о-ло'м-н-ый См. ломать
    камен-о-ло'м-н-я См. ломать
    камен-о-тес См. тесать
    камен-о-тес-ец См. тесать
    камн-е-би'т-н-ый См. бить,,I
    камн-е-ва'р См. варить
    камн-е-ви'д-н-ый См. вид,,I
    камн-е-выдели'-тельн-ый См. делить
    камн-е-дроби'лка См. дробь
    камн-е-дроби'-ль/н-ый См. дробь
    камн-е-дробле'ние См. дробь
    камн-е-лите'й-н-ый См. лить
    камн-е-ло'м-к(а) См. ломать
      камнело'мк-ов-ый
    камн-е-мет См. метать,,I
    камн-е-мет-н-ый См. метать,,I
    камн-е-обраба'тывающий См. работать
    камн-е-обрабо'тк(а) См. работать
      камнеобрабо'точ-н-ый,,1
    камн-е-обрабо'точ-н-ый,,2 См. работать
    камн-е-отбо'роч-н-ый См. брать
    камн-е-подо'бный См. подобный
    камн-е-ре'з См. резать
    камн-е-ре'за-ль/н-ый См. резать
    камн-е-ре'за-тельн-ый См. резать
    камн-е-ре'з-н-ый См. резать
    камн-е-сече'ние См. сечь
    камн-е-тес См. тесать
    камн-е-тес-ец См. тесать
    камн-е-тес-н-ый См. тесать
    камн-е-убо'роч-н-ый См. брать
    бел-о-ка'мен-н(ый) См. белый,,I
      белока'менн-ая, сущ.
    винн-о-ка'мен-н-ый См. вино
    гря'з-е-ка'мен-н-ый См. грязь
    зелен-о-ка'мен-н-ый См. зеленый
    сер-о-ка'мен-н-ый См. серый
    слюнн-о-ка'мен-н-ый,,2 См. слюна
    тверд-о-ка'мен-н(ый) См. твердый
      твердока'менн-ость


Гнездо для слова камень

ка'мень
    ка'меш-ек
    ка'м-ушек
    каме'н-j-е [каменье]
    камен-у'шк-а
    ка'мен-щик
      ка'мен-щиц-а
      ка'менщич-ий
    ка'мен-н(ый)
      ка'мен-к-а
      каменн-о-у'го'ль-н-ый См. уголь
      пол-у-ка'менный См. половина
      слюнн-о-ка'менный,,1 См. слюна
    камен-и'ст(ый)
      камени'ст-ость
      песча'н-о-камени'стый См. песок
    под-ка'мен-щик
    под-ка'мен-н-ый
    камен-е'-ть
      за-камене'ть
        закамене'-л(ый)
          закамене'л-ость
      о-камене'ть
        окамене'-ниj-е [окаменение]
        окамене'-л(ый)
          окамене'л-о
          окамене'л-ость
    о-камен-и'-ть
    камен-о-бо'j-ец [каменобоец] См. бить,,I
    камен-о-ло'м См. ломать
    камен-о-ло'м-н-ый См. ломать
    камен-о-ло'м-н-я См. ломать
    камен-о-тес См. тесать
    камен-о-тес-ец См. тесать
    камн-е-би'т-н-ый См. бить,,I
    камн-е-ва'р См. варить
    камн-е-ви'д-н-ый См. вид,,I
    камн-е-выдели'-тельн-ый См. делить
    камн-е-дроби'лка См. дробь
    камн-е-дроби'-ль/н-ый См. дробь
    камн-е-дробле'ние См. дробь
    камн-е-лите'й-н-ый См. лить
    камн-е-ло'м-к(а) См. ломать
      камнело'мк-ов-ый
    камн-е-мет См. метать,,I
    камн-е-мет-н-ый См. метать,,I
    камн-е-обраба'тывающий См. работать
    камн-е-обрабо'тк(а) См. работать
      камнеобрабо'точ-н-ый,,1
    камн-е-обрабо'точ-н-ый,,2 См. работать
    камн-е-отбо'роч-н-ый См. брать
    камн-е-подо'бный См. подобный
    камн-е-ре'з См. резать
    камн-е-ре'за-ль/н-ый См. резать
    камн-е-ре'за-тельн-ый См. резать
    камн-е-ре'з-н-ый См. резать
    камн-е-сече'ние См. сечь
    камн-е-тес См. тесать
    камн-е-тес-ец См. тесать
    камн-е-тес-н-ый См. тесать
    камн-е-убо'роч-н-ый См. брать
    бел-о-ка'мен-н(ый) См. белый,,I
      белока'менн-ая, сущ.
    винн-о-ка'мен-н-ый См. вино
    гря'з-е-ка'мен-н-ый См. грязь
    зелен-о-ка'мен-н-ый См. зеленый
    сер-о-ка'мен-н-ый См. серый
    слюнн-о-ка'мен-н-ый,,2 См. слюна
    тверд-о-ка'мен-н(ый) См. твердый
      твердока'менн-ость


Гнездо для слова канал

кана'л
    кана'ль-н-ый
    при-кана'ль-н-ый
    канал-изи'рова-ть
      канализи'ровать-ся
      канализ-а'ци(j-а)
        канализаци-о'нн-ый
          водопрово'дн-о-канализацио'нный См. вода, вести
        вод-о-канализа'ция См. вода
      канализ-а'тор
    канал-изова'-ть
      канализова'ть-ся
    канал-о-очисти'тель См. чистый
    канал-о-очисти'-тельн-ый См. чистый
    вод-о-кана'л См. вода
      гор/водокана'л См. город
    гидр-о-кана'л
    мног-о-кана'ль-н(ый) См. много
      многокана'льн-ость
    радио/кана'л См. радио


Гнездо для слова кандидат

кандида'т
    кандида'т-к-а
    кандидат-у'р-а
    кандида'т-ск-ий


Гнездо для слова капитализм

капита'л
    капита'л-ец
    капитал(-и'зм)
      капитал-ист/и'ческ(ий)
        капиталисти'ческ-и
        до-капиталисти'ческий
        не-капиталисти'ческий
        буржуа'зн-о-капиталисти'ческий См. буржуа
        частн-о-капиталисти'ческий См. частный,,I
      гос/капитали'зм См. государство
      нео/капитал(и'зм)
        неокапитал-ист/и'ческ-ий
    капитал-и'ст
      капитали'ст-к-а
    капита'ль-н-ый,,I, См. капитальный,,II
    капитал-изи'рова-ть
      капитализи'ровать-ся
      капитализ-а'циj-а [капитализация]
    капитал-изова'-ть
      пере-капитализова'ть
        перекапитализова'ть-ся
        перекапитализ-а'циj-а [перекапитализация]
    капитал-о-вложе'ние См. вложить
    капитал-о-емк(ий) См. емкий
      капиталоемк-ость


Гнездо для слова капиталистический

капита'л
    капита'л-ец
    капитал(-и'зм)
      капитал-ист/и'ческ(ий)
        капиталисти'ческ-и
        до-капиталисти'ческий
        не-капиталисти'ческий
        буржуа'зн-о-капиталисти'ческий См. буржуа
        частн-о-капиталисти'ческий См. частный,,I
      гос/капитали'зм См. государство
      нео/капитал(и'зм)
        неокапитал-ист/и'ческ-ий
    капитал-и'ст
      капитали'ст-к-а
    капита'ль-н-ый,,I, См. капитальный,,II
    капитал-изи'рова-ть
      капитализи'ровать-ся
      капитализ-а'циj-а [капитализация]
    капитал-изова'-ть
      пере-капитализова'ть
        перекапитализова'ть-ся
        перекапитализ-а'циj-а [перекапитализация]
    капитал-о-вложе'ние См. вложить
    капитал-о-емк(ий) См. емкий
      капиталоемк-ость


Гнездо для слова капитан

капита'н
    капита'н-ств-о
    капита'н-к-а
    капита'н-ш-а
    капита'н-ск-ий
    капита'н-дире'ктор См. директор,,I
    капита'н-инжене'р См. инженер
    капита'н-испра'вник См. исправник
    капита'н-лейтена'нт См. лейтенант
    капита'н-лейтена'нт-инжене'р См. инженер, лейтенант
    инжене'р-капита'н См. инженер
    флаг-капита'н См. флаг
    штабс-капита'н
      штабс-капита'н-ск-ий


Гнездо для слова капля

ка'пать
    ка'п-ну-ть
      в-ка'пнуть
        вка'п-ыва-ть,,I,,1 вкапывать,,II См. копать
      под-ка'пнуть
    ка'па-ниj-е [капание]
    кап,,I Звук падающей воды
      кап-ка'п
    кап,,II Наплыв на стволе дерева
      ка'п-ов-ый
    кап-е'ль,,I, См. капель,,II
      капе'ль-ник
      капе'ль-н-ый
    ка'пл(-я)
      капл-ю'шк-а
      ка'пель-к-а
      ка'пель-ник
      ка'пель-ниц-а
      ка'пель-н(ый)
        ка'пельн-о-жи'дкий См. жидкий
      капл-е-ви'д-н-ый См. вид,,I
      капл-е-обра'зный
      капл-е-отдели'тель См. делить
      капл-е-указа'тель См. указать
    в-ка'пать
      вка'п-ыва-ть,,I,,2
        вка'пывать-ся,,I вкапываться,,II См. копать
    до-ка'пать
      дока'пать-ся
        дока'п-ыва-ться,,I докапываться,,II См. копать
      дока'п-ыва-ть,,I докапывать,,II См. копать
    за-ка'пать,,I Начать капать
    за-ка'пать,,II Вкапать
      зака'пать-ся
        зака'п-ыва-ться,,I,,1 закапываться,,II См. копать
      зака'п-ыва-ть,,I закапывать,,II См. копать
        зака'пывать-ся,,I,,2
        зака'пыва-ниj-е,,I закапывание,,II См. копать
    ис-ка'пать
    на-ка'пать
      нака'п-ыва-ть,,I накапывать,,II См. копать
    о-ка'пать
      ока'пать-ся
        ока'п-ыва-ться,,I,,1 окапываться,,II См. копать
      ока'п-ыва-ть,,I окапывать,,II См. копать
        ока'пывать-ся,,I,,2
        ока'пыва-ниj-е,,I окапывание,,II См. копать
    об-ка'пать
      обка'пать-ся
        обка'п-ыва-ться,,I,,1 обкапываться,,II См. копать
      обка'п-ыва-ть,,I обкапывать,,II См. копать
        обка'пывать-ся,,I,,2
        обка'пыва-ниj-е,,I обкапывание,,II См. копать
    от-ка'пать
      отка'п-ыва-ть,,I откапывать,,II См. копать
        отка'пывать-ся,,I откапываться,,II См. копать
    пере-ка'пать
      перека'п-ыва-ть,,I перекапывать,,II-IV См. копать
        перека'пывать-ся,,I перекапываться,,II-IV См. копать
        перека'пыва-ниj-е,,I перекапывание,,II-IV См. копать
    по-ка'пать
    по-ка'п-ыва-ть,,I покапывать,,II См. копать
    под-ка'пать
      подка'п-ыва-ть,,I подкапывать,,II См. копать
        подка'пывать-ся,,I подкапываться,,II См. копать
    про-ка'пать
      прока'п-ыва-ть,,I прокапывать,,II См. копать
    с-ка'пать
      ска'п-ыва-ть,,I скапывать,,II См. копать
        ска'пывать-ся,,I скапываться,,II См. копать
    у-ка'пать
      ука'пать-ся
        ука'п-ыва-ться,,1
      ука'п-ыва-ть
        ука'пывать-ся,,2


Гнездо для слова карандаш

каранда'ш
    каранда'ш-ик
    каранла'ш-н-ый
    авто/каранда'ш См. автомат


Гнездо для слова карман

карма'н
    карма'ш-ек
    карма'н-чик
    карма'н(-щик)
      карма'н-щиц-а
    карма'н(-ник),,1
      карма'н-ниц-а,,1
    карма'н-н(ый)
      карма'нн(-ик),,2
        карма'нн-иц-а,,2
    при-карма'н-и-ть
      прикарма'н-ива-ть
        прикарма'нивать-ся


Гнездо для слова карта I

ка'рт(а),,I (игральная)
    ка'рт-очк-а,,I, См. карточка,,II
    карт-и'шк-а
    ка'рт-очн-ый,,I карточный,,II См. карточка,,II
    карт-еж
      картеж-н(ый),,1
        картежн-ик,,1
          картежн-иц-а,,1
          картежнич-а-ть,,1
    карт-еж/(ник),,2
      картеж-ниц-а,,2
    карт-еж/н-ый,,2
    карт-еж/нича-ть,,2


Гнездо для слова карта II

ка'рт(а),,II (географическая, медицинская и т. п.)
    карт-и'рова/ниj-е [картирование]
    карт-о-ве'дение
    карт-о-гра'мма
    карт-о-гра'ф(и-я)
      карто'граф
        стерео/карто'граф
      картограф-и'ческ-ий
      картограф-и'рова-ть
        картографи'ровать-ся
        картографи'рова-ниj-е [картографирование]
        за-картографи'ровать
    карт-о-диагра'мма См. диаграмма
    карт-о-ме'трия
    карт-о-схе'ма См. схема
    ланд/ка'рта
    перф-о-ка'рта См. перфорировать


Гнездо для слова картина

карти'н(а)
    карти'н-к(а)
      карти'ноч-к-а
    карти'н-н(ый)
      карти'нн-о
      карти'нн-ость
    кино/карти'на См. кино


Гнездо для слова картофель

карто'фель
    карто'фел-ин(а)
      карто'фелин-к-а
    карто'фель-к-а
    карто'фель-ник,,1
    карто'ш-к(а)
      карто'шеч-к-а
      карто'ш-ин-а
    карто'фель-н(ый)
      карто'фельн-ик,,2
      карто'фельн-о-овощно'й См. овощ
    картофел-е-во'д
      картофелево'д-ств-о
    картофел-е-загото'вка См. готовый
    картофел-е-копа'лка См. копа'ть
    картофел-е-копа'тель См. копать
    картофел-е-мо'йка См. мыть
    картофел-е-мя'лка См. мять
    карто'фел-е-овощ-н-о'й См. овощ
    картофел-е-пе'ч-к-а См. печь,,II
    картофел-е-поса'доч-н-ый См. сажать
    картофел-е-сажа'лка См. сажать
    картофел-е-сажа'-тель См. сажать
    картофел-е-сортиро'вка См. сорт
    картофел-е-терка См. тереть
    картофел-е-убо'рк(а) См. брать
      картофелеубо'роч-н-ый
    картофел-е-храни'лище См. хранить
    картофел-е-чи'ст-к-а См. чистый
    картофел-е-чи'стилка См. чистый
    овощ-е-картофел-е-во'д-ческ-ий См. овощ


Гнездо для слова касаться

каса'ться
    кос-ну'-ться
      при-косну'ться
        прикас-а'-ться
          прикаса'-ниj-е [прикасание]
        прикосн-ове'/н(иj-е)
          прикоснове'н-н(ый)
            прикоснове'нн-ость
              не-прикоснове'нность,,1
            не-прикоснове'нн(ый)
              неприкоснове'нн-о
              неприкоснове'нн-ость,,2
              эн/зе', нескл., м. [н(еприкосновенный) з(апас) -> нз -> эн/зе] См. запасти
          сам-о-прикоснове'ние См. сам
        со-прикосну'ться
          соприкас-а'-ться
            соприкаса'-ниj-е [соприкасание]
          соприкосн-ове'/н(иj-е) [соприкосновение]
            соприкоснове'н-н(ый)
              соприкоснове'нн-ость
    каса'-ниj-е [касание]
    каса'-тель/ств-о
    каса'-тельн(ый)
      каса'тельн-ая , сущ.
        под-каса'тельная
      каса'тельн-о
    каса'-ем/о


Гнездо для слова кататься

кати'ть
    кати'ть-ся
      кат-у'шк(а)
        кату'шеч-к-а
        кату'шеч(-ник)
          кату'шеч-ниц-а
        кату'шеч-н-ый
        катушк-о-держа'тель См. держать
      ка'т-к(ий)
        ка'тк-о
      за-кати'ться,,1
      по-кати'ться
    кат-а'-ть
      ката'ть-ся
        кат-о'к,,1
        за-ката'ться,,I Начать кататься
        по-ката'ться
        по-ка'т-ыва-ться
        про-ката'ться,,I Кататься некоторое время
      ката-ну'-ть
      кат-ну'-ть
        в-катну'ть
          вка'т-ыва-ть,,I
      ката'-ниj-е [катание]
      ка'т-к-а
      ката'-ль/(щик)
        ката'ль-щиц-а
      ка'та-ль
      ката'-ль/н-я
      кат-к-и' Род экипажа
      кат-о'к,,2
        катк-ова'/ниj-е [каткование]
        вибр-о-като'к См. вибрировать
        мото/като'к См. мотор
      ка'т-ыш
        ка'тыш-ек
        катыш-о'м , нареч.
      ката'-ль/н(ый)
        ката'льн-ая , сущ.
      ка'та-н(ый)
        ка'тан-к-а Проволока
        ка'тан-к-и Валенки
        горяч-е-ка'таный См. горячий
      холодн-о-ка'таный См. холод
        цельн-о-ка'таный См. целый
      в-ката'ть
        вка'т-ыва-ть,,II
          вка'тывать-ся,,I
          вка'тыва-ниj-е,,I [вкатывание]
        вка'т-к-а,,I
      вы'катать
        вы'катать-ся
          выка'т-ыва-ться,,I,,1
        выка'т-ыва-ть,,I
          выка'тывать-ся,,I,,2
          выка'тыва-ниj-е,,I [выкатывание]
        вы'кат-к-а,,I
        вы'кат,,I
      до-ката'ть
        доката'ть-ся,,I
          дока'т-ыва-ться,,I,,1
        дока'т-ыва-ть,,I
          дока'тывать-ся,,I,,2
          дока'тыва-ниj-е,,I [докатывание]
      до-ката'ть-ся,,II
        дока'т-ыва-ться,,II
      за-ката'ть,,I Начать катать
      за-ката'ть,,II Свернуть; засучить
        заката'ть-ся,,II
          зака'т-ыва-ться,,I,,1
        зака'т-ыва-ть,,I
          зака'тывать-ся,,I,,2
          зака'тыва-ниj-е,,I [закатывание]
        зака'т-к(а)
          зака'точ-н-ый
        зака'т-чиц-а
      за-ката'ть,,III Утомить катанием
        зака'т-ыва-ть,,II
      на-ката'ть,,I Катая , надвинуть на что-л.
      на-ката'ть,,II Катая , изготовить
        наката'ть-ся,,I
          нака'т-ыва-ться,,I,,1
        нака'т-ыва-ть,,I
          нака'тывать-ся,,I,,2
          нака'тыва-ниj-е,,I [накатывание]
        нака'т-к-а,,I
        нака'т,,I
          нака'т-ник,,I,,1
          нака'т-чик,,1
          нака'т-н-ый,,I,,1
          резьб-о-нака'т-н-ый См. резать
        нака'т-ник,,I,,2
        нака'т(-чик),,2
          нака'т-чиц-а
        нака'та-нн-ый , прич.-прил.
        нака'т-н-ый,,I,,2
      на-ката'ть-ся,,II
      об-ката'ть
        обката'ть-ся
          обка'т-ыва-ться,,I,,1
        обка'т-ыва-ть,,I
          обка'тывать-ся,,I,,2
          обка'тыва-ниj-е,,I [обкатывание]
        обка'т-к(а)
          обка'точ-н-ый
        обка'т
          обкат-н-о'й,,I
          обка'т-н-ый
        обка'т(-чик)
          обка'т-чиц-а
        обкат-н-о'й,,2
      от-ката'ть
      от-ката'ть-ся
      пере-ката'ть
        переката'ть-ся
          перека'т-ыва-ться,,I,,1
        перека'т-ыва-ть,,I
          перека'тывать-ся,,I,,2
          перека'тыва-ниj-е,,I [перекатывание]
        перека'т-к-а,,I
      по-ката'ть
      по-ка'т-ыва-ть
        пока'тыва-ниj-е [покатывание]
      под-ката'ть
        подка'т-ыва-ть,,I
          подка'тывать-ся,,I
      при-ката'ть
        прика'т-ыва-ть,,I
          прика'тывать-ся,,I
          прика'тыва-ниj-е [прикатывание]
        прика'т-к-а
      про-ката'ть,,I Разгладить с помощью катка; изготовить путем прокатки; израсходовать
        прока'т-ыва-ть,,I
          прока'тывать-ся,,I
          прока'тыва-ниj-е,,I [прокатывание]
        прока'т-к-а
          лист-о-прока'тка См. лист
          сорт-о-прока'тка См. сорт
          труб-о-прока'тка См. труба
        прока'т,,I
          прока'т-чик,,I
            желез-о-прока'тчик См. железо
            колес-о-прока'тчик См. колесо
            лист-о-прока'тчик См. лист
            рельс-о-прока'тчик,,I См. рельс
            сорт-о-прока'тчик См. сорт
            стал-е-прока'тчик См. сталь
            труб-о-прока'тчик,,1 См. труба
          прока'т-н(ый),,I , прил.
            прока'тн-ый,,II , сущ.
            прока'тн-ая,,I , сущ.
            прока'тн-о-вальцо'вочный См. вал,,II
            прока'тн-о-штампо'вочный См. штамп
            лодочн-о-прока'тный См. лодка
            медн-о-прока'тный См. медь
          вибр-о-прока'т См. вибрировать
            вибропрока'т-н-ый
          желез-о-прока'т-н-ый См. железо
          колес-о-прока'т-н-ый См. колесо
          лист-о-прока'т-н-ый См. лист
          металл-о-прока'т См. металл
            металлопрока'т-н-ый
          рельс-о-прока'т См. рельс
            рельсопрока'т-чик,,2
            рельсопрока'т-н(ый)
              рельсопрока'тн-ая , сущ.
              рельсопрока'т-к-а [рельсопрокат(ный цех)-к-а]
          сорт-о-прока'т-н-ый См. сорт
          стал-е-прока'т-н-ый См. сталь
          труб-о-прока'т См. труба
            трубопрока'т-чик,,2
            трубопрока'т-н-ый
          фольг-о-прока'т-н-ый См. фольга
          холодн-о-прока'т-н-ый См. холод
      про-ката'ть,,II Катать некоторое время
      про-ката'ть-ся,,II Прокатиться
      рас-ката'ть
        раската'ть-ся,,I
          раска'т-ыва-ться,,I,,1
        раска'т-ыва-ть,,I
          раска'тывать-ся,,I,,2
          раска'тыва-ниj-е,,I [раскатывание]
        раска'т-к-а
        раска'т(-чик)
          раска'т-чиц-а
      рас-ката'ть-ся,,II
      рас-ка'т-ыва-ть,,II Много кататься
        раска'тывать-ся,,II
      с-ката'ть
        ската'ть-ся
          ска'т-ыва-ться,,I,,1
        ска'т-ыва-ть,,I
          ска'тывать-ся,,I,,2
          ска'тыва-ниj-е,,I [скатывание]
        ска'т-к-а,,I
        ска'т-ыш
        скат,,I
      у-ката'ть
        уката'ть-ся
          ука'т-ыва-ться,,I,,1
        ука'т-ыва-ть,,I
          ука'тывать-ся,,I,,2
          ука'тыва-ниj-е [укатывание]
        ука'т-к-а
        ука'т-чик
        ука'та-нн-ый , прич.-прил.
      лист-о-ката'-ль/н-ый См. лист
      маши'на-снег-о-ка'т См. машина , снег
      пим-о-ка'т См. пим
        пимока'т-н-ый
      сам-о-ка'т-к-а См. сам
      сам-о-ка'т См. сам
        самока'т-чик
        самока'т-н-ый,,I
      сам-о-ка'т-н-ый,,II См. сам
      сам-о-ка'т-ом , нареч. См. сам
    кач-е'ниj-е [качение]
    ка'т-ом , нареч.
    в-кати'ть
      вкати'ть-ся
        вка'т-ыва-ться,,II,,1
      вка'т-ыва-ть,,III
        вка'тывать-ся,,II,,2
        вка'тыва-ниj-е,,II
      вка'т-к-а,,II
      вка'ч-ива-ть,,I вкачивать,,II См. качать
        вка'чивать-ся,,I вкачиваться,,II См. качать
        вка'чива-ниj-е,,I вкачивание,,II См. качать
    вс-кати'ть
      вскати'ть-ся
        вска'т-ыва-ться,,1
      вска'т-ыва-ть
        вска'тывать-ся,,2
        вска'тыва-ниj-е [вскатывание]
    вы'-катить
      вы'катить-ся
        выка'т-ыва-ться,,II,,1
      выка'т-ыва-ть,,II
        выка'тывать-ся,,II,,2
        выка'тыва-ниj-е,,II
      вы'кат-к-а,,II
      вы'кат,,II
      вы'кат(-чик)
        вы'кат-чиц-а
      выкат-н-о'й
      вы'кат-н-ый
    до-кати'ть
      докати'ть-ся
        дока'т-ыва-ться,,III,,1
      дока'т-ыва-ть,,II
        дока'тывать-ся,,III,,2
        дока'тыва-ниj-е,,II
    за-кати'ть
      закати'ть-ся,,2
        зака'т-ыва-ться,,II,,1
        зака'т-ист(ый)
          зака'тист-о
        зака'т
          зака'т-н-ый
            не-зака'тный
          пред-зака'т-н-ый
          солнц-е-зака'т См. солнце
          солн-о-зака'т См. солнце
      зака'т-ыва-ть,,III
        зака'тывать-ся,,II,,2
        зака'тыва-ниj-е,,II
    на-кати'ть
      накати'ть-ся
        нака'т-ыва-ться,,II,,1
      нака'т-ыва-ть,,II
        нака'тывать-ся,,II,,2
        нака'тыва-ниj-е,,II
      нака'т-к-а,,II
      нака'т,,II
        нака'т-ник,,II,,1
        нака'т-ом , нареч.
        нака'т-н-ый,,II,,1
      нака'т-ник,,II,,2
      нака'т-н-ый,,II,,2
    обкати'ть,,I, См. обкатить,,II
      обкати'ть-ся,,I обкатиться,,II См. обкатить,,II
        обка'т-ыва-ться,,II,,1 обкатываться,,III См. обкатить,,II
      обка'т-ыва-ть,,II обкатывать,,III См. обкатить,,II
        обка'тывать-ся,,II,,2
        обка'тыва-ниj-е,,II обкатывание,,III См. обкатить,,II
    от-кати'ть
      откати'ть-ся
        отка'т-ыва-ться,,1
      отка'т-ыва-ть
        отка'тывать-ся,,2
        отка'тыва-ниj-е [откатывание]
      отка'т-к(а)
        отка'точ-н-ый
      отка'т
        без-отка'т-н-ый
        противо-отка'т-н-ый
      отка'т(-чик)
        отка'т-чиц-а
    пере-кати'ть
      перекати'ть-ся
        перека'т-ыва-ться,,II,,1
      перека'т-ыва-ть,,II
        перека'тывать-ся,,II,,2
        перека'тыва-ниj-е,,II
      перека'т-к-а,,II
      перека'т
        перека'т-ец
        перека'т-ист(ый)
          перека'тист-о
          перека'тист-ость
        перека'т-н-ый,,1
      перека'т(-чик)
        перека'т-чиц-а
      перека'т-н-ый,,2
      перекати'-по'ле См. поле
    по-кати'ть
      пока'т
        пока'т-ом , нареч.
      покат-у'н
      пока'т(-0-ый)
        пока'т-ист-ый
        пока'т-о
        пока'т-ость
      пока'т-н-ый
    под-кати'ть
      подкати'ть-ся
        подка'т-ыва-ться,,I,,1
      подка'т-ыва-ть,,II
        подка'тывать-ся,,II,,2
        подка'тыва-ниj-е [подкатывание]
      подка'ч-ива-ть,,I подкачивать,,II См. качать
      подка'т-к-а
      подка'т
      подка'т(-чик)
        подка'т-чиц-а
    при-кати'ть
      прикати'ть-ся
        прика'т-ыва-ться,,II,,1
      прика'т-ыва-ть,,II
        прика'тывать-ся,,II,,2
      прика'т
    про-кати'ть
      прокати'ть-ся
        прока'т-ыва-ться,,II,,1
      прока'т-ыва-ть,,II
        прока'тывать-ся,,II,,2
        прока'тыва-ниj-е,,II
      прока'т,,II
        прока'т-чик,,II
          кино/прока'тчик,,1 См. кино
        прока'т-н(ый),,III , прил.
          прока'тн-ая,,II , сущ.
        на-прока'т
        кино/прока'т См. кино
          кинопрока'т-чик,,2
          кинопрока'т-н-ый
          глав/кинопрока'т См. главный
        ко'нн-о-прока'т-н-ый См. конь
        машин-о-прока'т-н-ый См. машина
    рас-кати'ть
      раскати'ть-ся
        раска'т-ыва-ться,,III,,1
      раска'т-ыва-ть,,III
        раска'тывать-ся,,III,,2
        раска'тыва-ниj-е,,II
      раска'т
        раска'т-ец
        раска'т-ист(ый)
          раска'тист-о
          раска'тист-ость
          раска'тист-о-гро'мкий См. громкий
        раска'т-н-ый
    с-кати'ть,,I Спустить вниз, катя. См. скатить,,II
      скати'ть-ся,,I скатиться,,II См. скатить,,II
        ска'т-ыв-ться,,II,,1 скатываться,,III См. скатить,,II
      ска'т-ыва-ть,,II скатывать,,III См. скатить,,II
        ска'тывать-ся,,II,,2
        ска'тыва-ниj-е,,II скатывание,,III См. скатить,,II
      ска'т-к-а,,II
      скат,,II, См. скат,,III
        ска'т-н-ый,,I Служащий для ската
        вод-о-ска'т См. вода
          водоска'т-н-ый
        дв-ух-ска'т-н-ый См. два
        дв-у-ска'т-н-ый См. два
        одн-о-ска'т-н-ый См. один
        тр-ех-ска'т-н-ый См. три
        четыр-ех-ска'т-н-ый См. четыре
      ска'т-н-ый,,II Круглый (о жемчуге, бисере)
    у-кати'ть
      укати'ть-ся
        ука'т-ыва-ться,,II,,1
      ука'т-ыва-ть,,II
        ука'тывать-ся,,II,,2


Гнездо для слова качество

ка'честв(о)
    ка'честв-енн(ый)
      ка'чественн-о
      ка'чественн-ость
      не-ка'чественный
      высок-о-ка'чественный,,1 См. высокий
    высок-о-ка'честв-енн-ый,,2 См. высокий
    добр-о-ка'честв-енн(ый) См. добро,,I
      доброка'чественн-о
        не-доброка'чественно,,1
      доброка'чественн-ость
        не-доброка'чественность,,1
      не-доброка'чественн(ый)
        недоброка'чественн-о,,2
        недоброка'чественн-ость,,2
    зл-о-ка'честв-енн(ый) См. зло,,I
      злока'чественн-о
      злока'чественн-ость
    низк-о-ка'честв-енн-ый См. низкий
    разн-о-ка'честв-енн-ый См. разный


Гнездо для слова каша

ка'ш(а)
    ка'ш-к-а
    ка'ш-иц-а , ласк.
    каш-и'ц(а) Жидкая каша
      кашиц-е-обра'зный
    каш-е-ва'р См. варить
      кашева'р-к-а,,I Повариха
      кашева'р-ств-о,,1
      кашева'р-и-ть
        кашева'р-ств-о,,2
    каш-е-ва'р-к-а,,II Помещение. См. варить
    каш-е-ва'р-н-я См. варить
    каш-е-ва'р-н-ый См. варить
    каш-е-е'д См. есть,,I
    каш-е-обра'зный


Гнездо для слова квартал

кварта'л
    кварта'ль-н(ый),,I, прил.
      кварта'льн(-ый),,II, сущ.
        кварта'льн-ич/ий
        кварта'льн-ическ-ий
    внутри-кварта'ль-н-ый
    еже-кварта'ль-н-ый
    по-кварта'ль-н(ый)
      покварта'льн-о


Гнездо для слова квартира

кварти'р(а)
    кварти'р-к(а)
      кварти'роч-к-а
    квартир-енк-а
    квартир-а'нт
      квартира'нт-к-а
        со-квартира'нтка,,1
      со-квартира'нт
        соквартира'нт-к-а,,2
    кварти'р(-ник)
      кварти'р-ниц-а
    квартирь-е'р
      квартирье'р-ск-ий
    кварти'р-ми'стр
      квартирми'стр-ск-ий
    квартир-ме'йстер
      квартирме'йстер-ск-ий
      о'бер-квартирме'йстер
        о'бер-квартирме'йстер-ск-ий
    кварти'р-н(ый)
      кварти'рн-ые , сущ.
      кварт/пла'та [кварт(ирная) плата] См. платить
      кварт/уполномо'ченный , сущ. [кварт(ирный) уполномоченный] См. полномочный,,I
    внутри-кварти'р-н-ый
    меж-кварти'р-н-ый
    квартир-ова'-ть
      квартирова'-ниj-е [квартирование]
      рас-квартирова'ть
        расквартирова'ть-ся
          расквартиро'в-ыва-ться,,1
        расквартиро'в-ыва-ть
          расквартиро'вывать-ся,,2
        расквартирова'-ниj-е [расквартирование]
        расквартиро'в-к-а
    кварти'р-о-бива'к См. бивак
    квартир-о-нанима'тель См. нанять
      квартиронанима'тель-ниц-а
    квартир-о-с'ем(щик) См. снять
      квартирос'ем-щиц-а
    квартир-о-хозя'(ин) См. хозяин
      квартирохозя'й-к-а
    дв-ух-кварти'р-н-ый См. два
    мал-о-кварти'р-н-ый См. малый,,I
    мног-о-кварти'р-н-ый См. много
    одн-о-кварти'р-н-ый См. один
    штаб-кварти'ра См. штаб


Гнездо для слова кивнуть

кива'ть
    кив-ну'-ть
      пере-кивну'ть-ся
    кива'-ниj-е [кивание]
    кив-о'к
    за-кива'ть
    по-кива'ть


Гнездо для слова килограмм

грамм
    грамм-о'в-ый
    грамм-а'том См. атом
    грамм-кало'рия См. калория
    грамм-ма'сса См. масса
    грамм-моле'кул(а) См. молекула
      грамм-молекул-я'рн-ый
    грамм-си'ла См. сила
    грамм-эквивале'нт См. эквивалент
    гекто/гра'мм
    дека/гра'мм
    деци/гра'мм
    кило/гра'мм
      килогра'мм-чик
      килогра'мм-ов-ый
      килогра'мм-н-ый
      килограмм-о-ме'тр См. метр,,I
      килогра'мм-моле'кула См. молекула
      килогра'мм-си'ла См. сила
      кило'
      дв-ух-килогра'мм-ов-ый См. два
      пят-и-сот-0-килогра'мм-ов-ый См. пять, сто
      ст-о-килогра'мм-ов-ый См. сто
      тр-ех-килогра'мм-ов-ый См. три
      тысяч-е-килогра'мм-ов-ый
      четыр-ех-килогра'мм-ов-ый См. четыре
      шестнадцат-и-килогра'мм-ов-ый См. шесть
    мега/гра'мм
    милли/гра'мм
      миллигра'мм-ов-ый
    мириа/гра'мм
    санти/гра'мм
    дв-ух-сот-0-грамм-о'в-ый См. два, сто
    ст-о-грамм-о'в-ый См. сто
    тр-ех-сот-0-грамм-о'в-ый См. три, сто
    тысяч-е-грамм-о'в-ый См. тысяча
    четыр-ех-грамм-о'в-ый См. четыре


Гнездо для слова километр

метр,,I Единица длины
    метр-а'ж
      коротк-о-метра'ж(-н-ый) См. короткий
        короткометра'ж-к-а
      мал-о-метра'ж-н-ый См. малый,,I
      полн-о-метра'ж-н-ый См. полный
    метр-о'вк-а,,1
    метр-о'в(ый)
      метро'в-к-а,,2
      пол-у-метро'вый,,1 См. половина
    метр-и'ческ-ий,,I метрический,,II См. метр,,II, метрический,,III См. метрика,,II
    метр/ампе'р См. ампер
    восемнадцат-и-метр-о'в-ый См. восемь
    восьм-и-метр-о'в-ый См. восемь
    дв-ух-метр-о'в(ый) См. два
      двухметро'в-к-а
    девяност-о-метр-о'в-ый См. девяносто
    девят-и-метр-о'в-ый См. девять
    мног-о-метр-о'в-ый См. много
    одиннадцат-и-метр-о'в-ый См. один
    пол/ме'тр(а) См. половина
      пол-у-метр-о'в-ый,,2
    пол-у-тор-а-метр-о'в-ый См. полтора
    сем-и-метр-о'в-ый См. семь
    сорок-а-метр-о'в(ый) См. сорок
    ст-о-метр-о'в(ый) См. сто
      стометро'в-к-а
    тр-ех-метр-о'в-ый См. три
    тридцат-и-метр-о'в-ый См. три
    четыр-ех-метр-о'в-ый См. четыре
    шест-и-метр-о'в-ый См. шесть
    гекто/ме'тр
    дека/ме'тр
    деци/ме'тр
      дециметр-о'в-ый
    килограмм-о-ме'тр См. грамм
    кило/ме'тр
      километр-а'ж
      километр-о'в(ый)
        километро'в-к-а
        пол-у-километро'вый,,1 См. половина
      киломе'тр-ча'с См. час
      дв-ух-километр-о'в(ый) См. два
        двухкилометро'в-к-а
      девят-и-километр-о'в-ый См. девять
      девятнадцат-и-километр-о'в-ый См. девять
      десят-и-километр-о'в(ый) См. десять
        десятикилометро'в-к-а
      мног-о-километр-о'в-ый См. много
      пассажи'р-о-киломе'тр См. пассажир
      пол/киломе'тр(а) См. половина
        пол-у-километр-о'в-ый,,2
      пят-и-километр-о'в(ый) См. пять
        пятикилометро'в-к-а
      пят-и-сот-0-километр-о'в-ый См. пять, сто
      сорок-а-километр-о'в-ый См. сорок
      ст-о-километр-о'в-ый См. сто
      то'нна-киломе'тр См. тонна
      то'нн-о-киломе'тр См. тонна
      тр-ех-километр-о'в(ый) См. три
        трехкилометро'в-к-а
      тысяч-е-километр-о'в-ый См. тысяча
      четыр-ех-километр-о'в-ый См. четыре
      шест-и-километр-о'в-ый См. шесть
      шестнадцат-и-километр-о'в-ый См. шесть
    куб-о-ме'тр См. куб,,I
      кубоме'тр-ов-ый
    мега/ме'тр
    милли/ме'тр
      миллиметр-о'в(ый)
        миллиметро'в-к-а
        суб-миллиметро'вый
      микро/миллиме'тр
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, пять
      сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, пять
        сорокапя'т(к-а)
          сорокапя'т-чик
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, два
    мириа/ме'тр
    санти/ме'тр
      сантиметр-о'в-ый
      дв-ух-сантиметр-о'в-ый См. два
      десят-и-сантиметр-о'в-ый См. десять
      пят-и-сантиметр-о'в-ый См. пять
      тр-ех-сантиметр-о'в-ый См. три
      шест-и-сантиметр-о'в-ый См. шесть


Гнездо для слова кино

кино' ср. кинематограф
    кино'-ш/ник
    кино'-ш/н-ый
    кино-фиц/и'рова-ть
      кинофици'ровать-ся
      кинофик-а'циj-а [кинофикация]
      кинофик-а'тор
    кино/автома'т См. автомат
    кино/актер См. актер
      киноактр-и'с-а
    кино/альмана'х См. альманах
    кино/аппара'т См. аппарат
      киноаппарат-у'р-а,,1
      киноаппара'т-н-ый
    кино/аппара'тная См. аппарат
    кино/аппарату'ра,,2 См. аппарат
    кино/арти'ст См. артист
      киноарти'ст-к-а
    кино/архи'в См. архив
    кино/ателье' См. ателье
    кино/боеви'к См. бить,,I
    кино/бу'дка См. бу'дка
    кино/вариа'нт См. варьировать
    кино/ве'д(ени-е)
      кинове'д
        кинове'д-ческ-ий,,1
      кинове'д-ческ-ий,,2
    кино/вы'пуск См. пустить
    кино/геро'й См. геро'й
      киногеро-и'н-я
    кино/го'род См. город
    кино/гра'мма
    кино/декора'ция См. декор
    кино/детекти'в См. детектив
    кино/диало'г См. диалог
    кино/дило'гия См. дилогия
    кино/докуме'нт См. документ
    кино/документали'ст,,1 См. документ
    кино/документал(и'стик-а) См. документ
      кинодокументал-и'ст,,2
    кино/дра'ма См. драма
    кино/драматург(и'-я) См. драма
      кинодрамату'рг
      кинодраматург-и'ческ-ий
    кино/журна'л См. журнал
    кино/журнали'ст См. журнал
    кино/журнали'стика См. журнал
    кино/за'л См. зал
    кино/зарисо'вка См. рисовать
    кино/звезда' См. звезда
    кино/зри'тель См. зреть,,I
    кино/индустри'я См. индустрия
    кино/иску'сство См. искусство
    кино/ка'др См. кадр
    кино/ка'мера См. камера
    кино/карти'на См. картина
    кино/кла'ссика См. классика
    кино/коме'дия См. комедия
    кино/компа'ния См. компания
    кино/конце'рт См. концерт
      киноконце'рт-н-ый
    кино/копирова'льный См. копировать
    кино/корреспонде'нция См. корреспондировать
    кино/кри'тик,,1 См. критиковать
    кино/кри'тик(а) См. критиковать
      кинокри'т-ик,,2
    кино/лекто'рий См. лекция
    кино/лениниа'на См. Ленин
    кино/ле'нта См. лента
    кино/ле'топись См. лета', писать
    кино/люби'тель См. любить
      кинолюби'тель-ств-о
      кинолюби'тель-ск-ий
    кино/материа'л См. материал
    кино/меха'ник См. механика
      шеф-киномеха'ник См. шеф
    кино/механи'ческий См. механика
    кино/миниатю'ра См. миниатюра
    кино/монопо'лия См. монополия
    кино/монта'ж См. монтировать,,I
    кино/наблюде'ние См. наблюдать
    кино/негати'в См. негатив
    кино/нове'лла См. новелла,,I
    кино/обозре'ние См. зреть,,I
    кино/обору'дование См. оборудовать
    кино/обслу'живание См. служить
    кино/об'екти'в См. об'ектив
    кино/опера'тор См. оперировать
    кино/о'птика См. оптика
    кино/о'черк См. очерк
    кино/павильо'н См. павильон
    кино/панора'м(а) См. панорама
      кинопанора'м-н-ый
    кино/передви'жка См. двигать
      авто/кинопередви'жка См. автомобиль
    кино/пленк(а) См. пленка,,I
      кинопленоч-н-ый
    кино/площа'дка См. площадка
    кино/повествова'ние См. повествовать
    кино/по'весть См. повесть
    кино/позити'в См. позитив,,II
    кино/полотно' См. полотно
    кино/постано'вка См. ставить
    кино/премье'ра См. премьера
    кино/пре'сса См. пресса
    кино/про'ба См. пробовать
    кино/проду'кция См. продукт
    кино/продю'сер См. продюсер
    кино/прое'ктор,,1 См. проекция
    кино/прое'кц(и-я) См. проекция
      кинопрое'кт-ор,,2
    кино/проже'ктор См. прожектор
    кино/произведе'ние См. произвести
    кино/произво'дство См. произвести
    кино/прока'т См. катить
      кинопрока'т-чик,,1
      кинопрока'т-н-ый
      глав/кинопрока'т См. главный
    кино/прока'тчик,,2 См. катить
    кино/промы'шленность См. промыслить
    кино/пропага'нда См. пропаганда
    кино/публици'ст См. публика
      кинопублици'ст-ик-а
    кино/рабо'тник См. работать
    кино/расска'з См. сказать
    кино/регистра'ция См. регистрировать
    кино/режиссер См. режиссировать
    кино/режиссу'ра См. режиссировать
    кино/рекла'ма См. реклама
    кино/репорт(а'ж) См. репортаж
      кинорепорт-ер,,1
    кино/репортер,,2 См. репортаж
    кино/рома'н См. роман
    кино/сати'ра См. сатира
    кино/сеа'нс См. сеанс
    кино/се'ть См. сеть
    кино/сту'дия См. студия
    кино/сцена'р(ий) См. сцена
      киносценар-и'ст,,1
      киносцена'р-н-ый
    кино/сценари'ст,,2 См. сцена
    кино/с'емк(а) См. снять
      кинос'емоч-н-ый
      рентген-о-кинос'емка См. рентген
      теле/кинос'емка
    кино/сюже'т См. сюжет
    кино/теа'тр См. театр
    кино/те'к-а
    кино/теодоли'т См. теодолит
    кино/те'хника См. техника
    кино/траге'дия См. трагедия
    кино/трило'гия См. трилогия
    кино/трю'к См. трюк
    кино/устано'вка См. становить
    кино/фа'брика См. фабрика
    кино/фестива'ль См. фестиваль
    кино/фи'льм См. фильм
    кино/фото/лаборато'рия См. фотография, лаборатория
    кино/фото/пленка,,1 См. фотография, пленка,,I
    кино/фотопленка,,2 См. фотография, пленка,,I
    кино/фото/фон-о-докуме'нт См. фотография, документ
    кино/фрагме'нт См. фрагмент
    кино/хро'ник(а) См. хроника
      кинохроник-ер,,1
    кино/хроникер,,2 См. хроника
    кино/экра'н См. экран
    кино/эпопе'я См. эпопея
    варио/кино' См. вариоскопия
    радио/кино/устано'вка См. радио, становить
    стерео/кино',,I См. стереоскопия
    стерео/кино',,II См. стереофония
    теле/кино' См. телевизионный


Гнездо для слова кирпич

кирпи'ч
    кирпи'ч-ик
    кирпи'ч-ин(а)
      кирпи'чин-к-а
    кирпич-и'н-а
    кирпи'ч(-ник)
      кирпи'ч-ниц-а
    кирпи'ч-н(ый)
      кирпи'чн-о-черепи'чный См. черепица
    кирпи'ч-ат-ый
    кирпи'ч-сыре'ц См. сырой
    кирпич-е-де'ла-тельн-ый См. делать
    кирпич-е-обжига'-тельн-ый См. жечь
    пол/кирпича' См. половина


Гнездо для слова классовый

класс,,I Социальная группа, часть общества
    кла'сс-ов(ый)
      кла'ссов-о
      кла'ссов-ость
      сверх-кла'ссовый
      общ-е-кла'ссовый,,1 См. общий
      узк-о-кла'ссовый,,1 См. узкий
    бес-кла'сс-ов-ый
    вне-кла'сс-ов-ый
    внутри-кла'сс-ов-ый
    до-кла'сс-ов-ый
    над-кла'сс-ов(ый)
      надкла'ссов-ость
    де-класс-и'рова-ть-ся
      декласси'рова-ниj-е [деклассирование]
      декласси'рова-нн(ый) , прич.-прил.
        декласси'рованн-ость
    общ-е-кла'сс-ов(ый),,2 См. общий
      общекла'ссов-ость
    узк-о-кла'сс-ов-ый,,2 См. узкий


Гнездо для слова класс I

класс,,I Социальная группа, часть общества
    кла'сс-ов(ый)
      кла'ссов-о
      кла'ссов-ость
      сверх-кла'ссовый
      общ-е-кла'ссовый,,1 См. общий
      узк-о-кла'ссовый,,1 См. узкий
    бес-кла'сс-ов-ый
    вне-кла'сс-ов-ый
    внутри-кла'сс-ов-ый
    до-кла'сс-ов-ый
    над-кла'сс-ов(ый)
      надкла'ссов-ость
    де-класс-и'рова-ть-ся
      декласси'рова-ниj-е [деклассирование]
      декласси'рова-нн(ый) , прич.-прил.
        декласси'рованн-ость
    общ-е-кла'сс-ов(ый),,2 См. общий
      общекла'ссов-ость
    узк-о-кла'сс-ов-ый,,2 См. узкий


Гнездо для слова класс II

класс,,II Группа учеников одного года обучения; комната для занятий
    кла'сс-н(ый),,I классный,,II См. класс,,III
      кла'ссн-ая , сущ.
      кла'ссн-оуро'чный См. урок
    вне-кла'сс-н-ый
    со-кла'сс(-ник)
      сокла'сс-ниц-а
    восьм-и-кла'сс(-ник) См. восемь
      восьмикла'сс-ниц-а
    восьм-и-кла'сс-н-ый См. восемь
    втор-о-кла'сс(-ник) См. второй
      второкла'сс-ниц-а
      второкла'ш-к-а
    дв-ух-кла'сс-н-ый См. два
    дв-у-кла'сс-н-ый См. два
    девят-и-кла'сс(-ник) См. девять
      девятикла'сс-ниц-а
    девят-и-кла'сс-н-ый См. девять
    десят-и-кла'сс(-ник) См. десять
      десятикла'сс-ниц-а
    десят-и-кла'сс-н-ый См. десять
    одиннадцат-и-кла'сс(-ник) См. один
      одиннадцатикла'сс-ниц-а
    одн-о-кла'сс(-ник) См. один
      однокла'сс-ниц-а
    одн-о-кла'сс-н-ый См. один
    перв-о-кла'сс(-ник) См. первый
      первокла'сс-ниц-а
      первокла'ш-к-а
    пят-и-кла'сс(-ник) См. пять
      пятикла'сс-ниц-а
      пятикла'ш-к-а
    пят-и-кла'сс-н-ый См. пять
    сем-и-кла'сс(-ник) См. семь
      семикла'сс-ниц-а
    сем-и-кла'сс-н-ый См. семь
    старш-е-кла'сс(-ник) См. старший,,I
      старшекла'сс-ниц-а
    танц/кла'сс,,1-2 См. танец
    треть-е-кла'сс(-ник) См. три
      третьекла'сс-ниц-а
      третьекла'ш-к-а
    тр-ех-кла'сс-н-ый См. три
    четвер-о-кла'сс(-ник) См. четыре
      четверокла'сс-ниц-а
    четыр-ех-кла'сс-н-ый См. четыре
    шест-и-кла'сс(-ник) См. шесть
      шестикла'сс-ниц-а
    шест-и-кла'сс-н-ый См. шесть


Гнездо для слова класс III

класс,,III Разряд, подразделение, категория
    кла'сс-н(ый),,II классный,,I См. класс,,II
      кла'ссн-о
      кла'ссн-ость
      высок-о-кла'ссный,,1 См. высокий
    под-кла'сс
    сверх-кла'сс
    э'кстра-кла'сс
    класс-ифиц/и'рова-ть
      классифици'ровать-ся
      классифици'рова-ниj-е [классифицирование]
      классифик-а'ци(j-а) [классификация]
        классификаци-о'нн-ый
      классифик-а'тор
      рас-классифици'ровать
    втор-о-кла'сс-н-ый См. второй
    высок-о-кла'сс-н-ый,,2 См. высокий
    перв-о-кла'сс-н(ый) См. первый
      первокла'ссн-о
    треть-е-кла'сс-н-ый См. три


Гнездо для слова класть

класть
    кла'сть-ся
    кла'д-к(а)
      кла'доч-к-а
      кла'д-чик,,1
      кла'доч-н-ый
      яйц-е-кла'дка См. яйцо
    кла'д-чик,,2
      дерн-о-кла'дчик См. дерн
    кладь
    кла'д-ен(ый)
      кладен-е'ц
        меч-кладене'ц См. меч
    клад-у'щ-ий , прич.
      яйц-е-кладу'щ(ий) См. яйцо
        яйцекладу'щ-ие , сущ.
    в-класть См. вложить
      вкла'д-ыва-ть
        вкла'дывать-ся
        вкла'дыва-ниj-е [вкладывание]
      вклад
        вкла'д(-чик),,1
          вкла'д-чиц-а
        вклад-н-о'й,,1
      вкла'д-к-а
      вкла'д-ыш
      вкла'д-чик,,2
      вклад-н-о'й,,2
    вы'-класть ср. выложить
      вы'класть-ся
        выкла'д-ыва-ться,,1
      выкла'д-ыва-ть
        выкла'дывать-ся,,2
        выкла'дыва-ниj-е [выкладывание]
      вы'клад-к-а
      выклад-н-о'й
    до-кла'сть ср. доложить,,II
      докла'д-ыва-ть,,II докладывать,,I См. доклад
        докла'дывать-ся,,II докладываться,,I См. доклад
        докла'дыва-ниj-е,,II докладывание,,I См. доклад
      докла'д-к-а
      доклад-н-о'й,,II докладной,,I См. доклад
    за-кла'сть ср. заложить,,I-II
      закла'д-ыва-ть
        закла'дывать-ся
        закла'дыва-ниj-е [закладывание]
        пере-закла'дывать
          перезакла'дывать-ся
          перезакла'д
          перезакла'д(-чик)
            перезакла'д-чиц-а
        про-закла'дывать
      закла'д
        заклдад-н(о'й)
          закладн-а'я , сущ.
      закла'д-к(а)
        закла'доч-к-а
        закла'доч-н-ый
      закла'д(-чик)
        закла'д-чиц-а
      закла'д-нич/еств-о
    на-кла'сть ср. наложить
      накла'д-ыва-ть
        накла'дывать-ся
      накла'д,,I Место , на которое что-л. накладывают
        сам-о-накла'д См. сам
          самонакла'д-чик
      накла'д,,II Убыток
        накла'д-н(ый)
          накла'дн-о
        накла'д-ист(ый)
          накла'дист-о
        в-накла'д-е
      накла'д-к(а)
        в-накла'дк-у
      накла'д(-чик)
        накла'д-чиц-а
      наклад-н(о'й)
        накладн-а'я , сущ.
      наклад-а'-ть
      по-накла'сть
    о-кла'сть
      окла'д-ыва-ть
        окла'дывать-ся
        окла'дыва-ниj-е [окладывание]
      окла'д-к-а
      окла'д,,I, См. оклад,,II
        оклад-н-о'й,,I
      окла'д-чик
      оклад-н-о'й,,II окладной,,III См. оклад,,II
    об-кла'сть См. обложить
      обкла'д-ыва-ть
        обкла'дывать-ся
        обкла'дыва-ниj-е [обкладывание]
      обкла'д-к(а)
        обкла'доч-н-ый
      обкла'д
      обкла'д-чик
    [отложи'ть]
      откла'д-ыва-ть
        откла'дывать-ся
        откла'дыва-ниj-е [откладывание]
      откла'д-к-а
    пере-кла'сть ср. переложить
      перекла'д-ыва-ть
        перекла'дывать-ся
        перекла'дыва-ниj-е [перекладывание]
      перекла'д-к(а)
        перекла'доч-н-ый
      перекла'д
      перекла'д-чик
      перекла'д-ин(а)
        перекла'дин-к-а
      переклад-н(о'й)
        перекладн-а'я , сущ.
    по-кла'сть ср. положить
      поклад-а'-ть
      покла'д-ыва-ть
      покла'ж-а
    [подложи'ть]
      подкла'д-ыва-ть
        подкла'дывать-ся
        подкла'дыва-ниj-е [подкладывание]
      подкла'д-к(а)
        подкла'доч-н-ый
        бел-о-подкла'доч-н(ый) См. белый,,I
          белоподкла'дочн-ик
      подкла'д-чик
      подклад-н-о'й
    [приложи'ть]
      прикла'д-ыва-ть
        прикла'дывать-ся
        прикла'дыва-ниj-е [прикладывание]
        рук-о-прикла'д-ств(о) См. рука
          рукоприкла'д-чик
          рукоприкла'дств-ова-ть
            за-рукоприкла'дствовать
      прикла'д-к-а
      прикла'д-ок
      прикла'д
        прикла'д-ишк-о
        бес-прикла'д-н-ый
      приклад-н(о'й)
        прикладн-и'к
        декорати'вн-о-прикладно'й См. декор
      прикла'д-ист(ый)
        прикла'дист-ость
    [проложи'ть]
      прокла'д-ыва-ть
        прокла'дывать-ся
        прокла'дыва-ниj-е [прокладывание]
        прокла'дыва-тель
      прокла'д-к(а)
        прокла'доч-к-а
        прокла'доч-н-ый
      прокла'д-чик
        курс-о-прокла'дчик См. курс
        пут-е-прокла'дчик См. путь
      проклад-н(о'й)
        прокла'дн-ик
    рас-кла'сть ср. разложить
      раскла'д-ыва-ть
        раскла'дывать-ся
        раскла'дыва-ниj-е [раскладывание]
        по-раскла'дывать
      раскла'д-к(а)
        раскла'доч-н-ый
      раскла'д
      раскла'д(-чик)
        раскла'д-чиц-а
      расклад-у'шк-а
      расклад-н-о'й
    с-класть ср. сложить
      скла'сть-ся
        скла'д-ыва-ться,,1
      скла'д-ыва-ть
        скла'дывать-ся,,2
        скла'дыва-ниj-е [складывание]
        скла'дыва-ль/(щик)
          скла'дываль-щиц-а
        склад-а'/ль/(щик)
          склада'ль-щиц-а
      склад,,I Физический облик
        скла'д-к-а,,I
      склад,,II Помещение
        скла'д-ик
        скла'д(-чик),,I
          скла'д-чиц-а,,I
        скла'д-очн-ый,,I
        склад-ск-о'й
        при-склад-ск-о'й
        склад-и'рова-ть
          склади'ровать-ся
          склади'рова-ниj-е [складирование]
        авто/скла'д См. автомобиль
        зерн-о-скла'д,,1-2 См. зерно
        нефт-е-скла'д См. нефть
        фра'нко-скла'д
        хоз/скла'д См. хозяйство
      склад,,III Слог
      скла'д-к-а,,II Процесс
      скла'д-к(а),,III Сгиб на ткани, бумаге; изгиб земной коры
        скла'доч-к-а
        скла'дч-ат(ый)
          скла'дчат-ость
          скла'дчат-о-гу'б См. губа,,I
          складчат-о-кры'л(-0-ый) См. крыло
            складчатокры'л-ые , сущ.
        складк-о-образова'ние См. образовать,,II
      скла'д-к(а),,IV Складчина
        скла'д(-чик),,II
          скла'д-чиц-а,,II
        скла'доч-н-ый,,II
      скла'д-ств-о
      скла'д-чин(а)
        скла'дчин-к-а
        скла'дчин-н-ый
      скла'д-ень
        скла'ден-к-и
        складен-е'ц
      скла'д(-чик),,III
        скла'д-чиц-а,,III
      склад-н-о'й
        решетчат-о-складно'й См. решетка
      скла'д-н(ый)
        скла'дн-еньк(ий)
          скла'дненьк-о
        скла'дн-о
          не-скла'дно,,1
        скла'дн-ость
          не-скла'дность,,1
        не-скла'дн(ый)
          нескла'дн-о,,2
          нескла'дн-ость,,2
          нескла'д-иц-а
          несклад-ех-а
    у-кла'сть ср. уложить
      укла'сть-ся
        укла'д-ыва-ться,,1
        уклад-а'-ться,,1
      уклад-а'-ть
        уклада'ть-ся,,2
      укла'д-ыва-ть
        укла'дывать-ся,,2
        укла'дыва-ниj-е [укладывание]
        пере-укла'дывать
          переукла'дывать-ся
          переукла'дыва-ниj-е [переукладывание]
          переукла'д-к-а,,1
      укла'д-к(а)
        укла'доч-к-а
        укла'доч-н-ый
          па'чечн-о-укла'дочный См. пачка
        пере-укла'дка,,2
        бетон-о-укла'дк(а) См. бетон
          бетоноукла'д-чик,,1
          бетоноукла'доч-н-ый
        диск-о-укла'доч-н-ый См. диск
        доск-о-укла'доч-н-ый См. доска
        пут-е-укла'дк(а) См. путь
          путеукла'д-чик,,1
          путеукла'доч-н-ый
      укла'д
        мног-о-укла'д-н-ый См. много
      укла'д-чик
        укла'д-чиц-а
        авто/укла'дчик
        асфальт-о-укла'дчик См. асфальт
        бетон-о-укла'дчик,,2 См. бетон
        бревн-о-укла'дчик См. бревно
        бурт-о-укла'дчик См. бурт
        дрен-о-укла'дчик См. дрен
        кабел-е-укла'дчик См. кабель
        лент-о-укла'дчик См. лента
        лес-о-укла'дчик См. лес
        пут-е-укла'дчик,,2 См. путь
        рельс-о-укла'дчик См. рельс
        сегмент-о-укла'дчик См. сегмент
        труб-о-укла'дчик См. труба
        тюбинг-о-укла'дчик См. тюбинг
        штабел-е-укла'дчик См. штабель
      укла'д-ист-ый
    сам-о-кла'д См. сам
    сам-о-кла'д-чик См. сам
    труб-о-кла'д См. труба
    яйц-е-кла'д См. яйцо


Гнездо для слова клетка

кле'тк(а)
    кле'точ-к-а
    кле'точ(-ник)
      кле'точ-ниц-а
    кле'точ-н-ый
      не-кле'точн(ый)
        некле'точн-ые , сущ.
      суб-кле'точный
    кле'тч-а'т(ый)
      клетча'т-к-а
        нитро/клетча'тка
    вне-кле'точ-н-ый
    внутри-кле'точ-н-ый
    до-кле'точ-н-ый
    меж-кле'т-ник,,1
    меж-кле'т-н(ый)
      межкле'тн-ик,,2
    меж-кле'точ-ник,,1
    меж-кле'точ-н(ый)
      межкле'точн-ик,,2
    мног-о-кле'точ-н(ый) См. много
      многокле'точн-ые , сущ.
    одн-о-кле'т-н-ый См. один
    одн-о-кле'точ-н-ый См. один
    ст-о-кле'точ-н(ый) См. сто
      стокле'точн-ик
    яйц-е-кле'тк(а) См. яйцо
      яйцекле'точ-н-ый


Гнездо для слова клуб I

клуб,,I Шарообразная масса чего-л.
    клуб-о'к
      клубо'ч-ек
      клубо'ч(-ник)
        клубо'ч-ниц-а
      клубч-а'т-ый,,1
      клубо'ч-н-ый
      клубк-о'м , нареч.
    клуб-ча'т-ый,,2
    клу'б-ом , нареч.
    клу'б-ами, нареч.
    клуб-а'ми, нареч.
    клуб-и'-ть
      клуби'ть-ся
        за-клуби'ться
        по-клуби'ться
        с-клуби'ться
      за-клуби'ть


Гнездо для слова клуб II

клуб,,II Организация
    клу'б-н-ый
    клуб/ме'н
    авто/клу'б См. автомобиль
    авто/мото/клу'б См. автомобиль, мотоцикл
    аэро/клу'б
      аэроклу'б-ов/ск-ий
    жоке'й-клу'б См. жокей
    интер/клу'б См. нация
    мото/клу'б См. мотоцикл
    одн-оклу'б(-ник) См. один
      одноклу'б-ниц-а
    пресс-клу'б См. пресса
    радио/клу'б См. радио
    спорт/клу'б См. спорт
    яхт-клу'б См. яхта
      яхтклу'б-ов/ец
      яхт-клу'б-ск-ий
      яхт-клу'б-ов/ск-ий


Гнездо для слова ключ I

ключ,,I Орудие для отпирания и запирания замка
    клю'ч-ик,,I ключик,,II См. ключ,,II
    клю'ч(-ник)
      клю'ч-ниц-а
      под-клю'чник
    ключ-а'рь
    ключ-ев-о'й,,I ключевой,,II См. ключ,,II
    ключ-н-о'й


Гнездо для слова ключ II

ключ,,II Родник
    клю'ч-ик,,II ключик,,I См. ключ,,I
    ключ-еви'н-а
    ключ-ев-о'й,,II ключевой,,I См. ключ,,I
    ключ-и'ст-ый


Гнездо для слова книга

кни'г(а)
    кни'ж-к(а)
      кни'жеч-к-а
      кни'жк-ин
      сбер/кни'жка См. беречь
      труд/кни'жка См. труд
    кни'ж-иц-а
    книж-о'нк-а
    кни'ж-ищ-а
    кни'ж(-ник)
      кни'ж-ниц-а
    кни'ж-н(ый)
      кни'жн-о
      кни'жн-ость
      по-кни'жн-ому
      кни'жн-о-журна'льный См. журнал
      кни'жн-о-иллюстрати'вный,,1 См. иллюстрировать
      кни'жн-о-иллюстрат-и'вн-ый,,2 См. иллюстрировать
    книг-о-ве'д(ени-е)
      книгове'д
        книгове'д-ческ-ий,,1
      книгове'д-ческ-ий,,2
    книг-о-веде'ние См. вести
    книг-о-держа'тель См. держать
    книг-ое'д См. есть,,I
    книг-о-изда'тель См. издать,,I
      книгоизда'тель-ск-ий,,1
    книг-о-изда'-тель/ск-ий,,2 См. издать,,I
    книг-оизда'тельство См. издать,,I
    книг-о-лю'б См. любить
    книг-о-но'ш(-а) См. нести,,I
      книгоно'ш-еск-ий
    книг-о-печа'тание См. печать
    книг-о-печа'тник См. печать
    книг-о-печа'т-н-ый См. печать
    книг-о-печа'тня См. печать
    книг-о-прода'вец См. продать
      книгопрода'вч-еск-ий
    книг-о-сбыт-ов-о'й См. сбыть
    книг-о-то'рг См. торговать
    книг-о-торго'вец См. торговать
    книг-о-торг(о'вл-я) См. торговать
      книготорг-о'в-ый
    книг-о-торгу'ющий См. торговать
    книг-о-храни'лище См. хранить
    книг-о-че'й См. читать
    микро/кни'га
    пят-и-кни'ж-иj-е [пятикнижие] См. пять
    черн-о-кни'ж(-иj-е) [чернокнижие] См. черный,,I
      чернокни'ж-ец
      чернокни'ж-ник
        чернокни'жнич-еств-о
      чернокни'ж-н-ый
    черн-о-кни'ж-еств-о См. черный,,I


Гнездо для слова книжка

кни'г(а)
    кни'ж-к(а)
      кни'жеч-к-а
      кни'жк-ин
      сбер/кни'жка См. беречь
      труд/кни'жка См. труд
    кни'ж-иц-а
    книж-о'нк-а
    кни'ж-ищ-а
    кни'ж(-ник)
      кни'ж-ниц-а
    кни'ж-н(ый)
      кни'жн-о
      кни'жн-ость
      по-кни'жн-ому
      кни'жн-о-журна'льный См. журнал
      кни'жн-о-иллюстрати'вный,,1 См. иллюстрировать
      кни'жн-о-иллюстрат-и'вн-ый,,2 См. иллюстрировать
    книг-о-ве'д(ени-е)
      книгове'д
        книгове'д-ческ-ий,,1
      книгове'д-ческ-ий,,2
    книг-о-веде'ние См. вести
    книг-о-держа'тель См. держать
    книг-ое'д См. есть,,I
    книг-о-изда'тель См. издать,,I
      книгоизда'тель-ск-ий,,1
    книг-о-изда'-тель/ск-ий,,2 См. издать,,I
    книг-оизда'тельство См. издать,,I
    книг-о-лю'б См. любить
    книг-о-но'ш(-а) См. нести,,I
      книгоно'ш-еск-ий
    книг-о-печа'тание См. печать
    книг-о-печа'тник См. печать
    книг-о-печа'т-н-ый См. печать
    книг-о-печа'тня См. печать
    книг-о-прода'вец См. продать
      книгопрода'вч-еск-ий
    книг-о-сбыт-ов-о'й См. сбыть
    книг-о-то'рг См. торговать
    книг-о-торго'вец См. торговать
    книг-о-торг(о'вл-я) См. торговать
      книготорг-о'в-ый
    книг-о-торгу'ющий См. торговать
    книг-о-храни'лище См. хранить
    книг-о-че'й См. читать
    микро/кни'га
    пят-и-кни'ж-иj-е [пятикнижие] См. пять
    черн-о-кни'ж(-иj-е) [чернокнижие] См. черный,,I
      чернокни'ж-ец
      чернокни'ж-ник
        чернокни'жнич-еств-о
      чернокни'ж-н-ый
    черн-о-кни'ж-еств-о См. черный,,I


Гнездо для слова ковер

ковер
    ко'вр-ик
    ковер-чик
    ковер(-щик)
      ковер-щиц-а
    ковр-о'в(ый)
      ковро'в(-щик),,1
        ковро'в-щиц-а,,1
    ковр-о'в/(щик),,2
      ковро'в-щиц-а,,2
    ковер-н(ый),,I , прил.
      коверн-ый,,II , сущ.
    ковер-чат-ый
    ковр-о-де'л См. делать
      ковроде'л-к-а
      ковроде'ль-ческ-ий,,1
    ковр-о-де'л(-иj-е) [ковроделие] См. делать
      ковроде'ль-ческ-ий,,2
    ковр-о-держа'тель См. держать
    ковр-о-тка'ц-к-ий См. ткать
    ковр-о-тка'чество См. ткать
    ковр-о-ткачи'ха См. ткать
    ковер-самолет См. сам, лететь


Гнездо для слова когда

когда' , нареч., союз
    когда'-либо
    когда'-нибудь
    когда-нибу'дь
    когда'-то
    ко'е-когда'
    кой-когда'
    не'-когда,,I Недосуг
    не'-когда,,II Давно
    ни-когда'


Гнездо для слова когда-нибудь

когда' , нареч., союз
    когда'-либо
    когда'-нибудь
    когда-нибу'дь
    когда'-то
    ко'е-когда'
    кой-когда'
    не'-когда,,I Недосуг
    не'-когда,,II Давно
    ни-когда'


Гнездо для слова когда-то

когда' , нареч., союз
    когда'-либо
    когда'-нибудь
    когда-нибу'дь
    когда'-то
    ко'е-когда'
    кой-когда'
    не'-когда,,I Недосуг
    не'-когда,,II Давно
    ни-когда'


Гнездо для слова кожа

ко'ж(а)
    ко'ж-иц-а
    ко'ж-ечк-а
    кож-а'н,,I Одежда
      кожа'н-к-а,,I
    кож-а'н,,II Летучая мышь
      кожа'н-к-а,,II
    кож-ур-а'
    кож-у'х
      кожуш-о'к
      кожух-о'в-ый
    ко'ж-ник,,1
    кож-е'в/ник
      коже'в-ниц-а
      коже'внич-а-ть
        коже'внич-еств-о,,1
      коже'внич-еств-о,,2
    кож-е'в/н-я,,1
    ко'ж-ан(ый)
      ко'жан-к-а
    ко'ж-н(ый)
      ко'жн-ик,,2
      ко'жн-о-венери'ческий См. венерический
      ко'жн-о-венерологи'ческий См. венерический
      ко'жн-о-му'скульный См. мускул
    кож-е'в/енн(ый)
      коже'венн-ик
      коже'в-н-я,,2 [кожев(енный завод)-н-я]
      коже'венн-о-обувно'й См. обувь
      кож/заво'д [кож(евенный) завод] См. завод,,II
      кож/промы'шленность [кож(евенная) промышленность] См. промыслить
      кож/сырье [кож(евенное) сырье] См. сырой
      кож/това'ры [кож(евенные) товары] См. товар
      кож/хим/това'ры [кож(евенно-)хим(ические) товары] См. химия, товар
    ко'ж-ист(ый)
      кожист-о-кры'л(-0-ый) См. крыло
        кожистокры'л-ые , сущ.
    внутри-ко'ж-н-ый
    за-ко'ж-j-е [закожье]
    на-ко'ж-н(ый)
      нако'жн-ик,,I Врач
      нако'жн-ик,,II Клещ
    над-ко'ж-иц-а
    под-ко'ж-н-ый
    кож/вол/о'н См. волокно
    кож/галантере'я См. галантерея
    кож/замени'тель [заменитель кож(и)] См. менять
    кож/ими'т [имит(ация) кож(и)] См. имитировать
      кожими'т-н-ый
      кожими'т-ов-ый
    кож-е-дер См. драть; ср. живодер
    кож-е-е'д См. есть,,I; ср. книгоед
      кожее'д-н-ый
    кож-е-загото'вка См. готовый
    кож-е-замени'тель См. менять; ср. кожзаменитель
    кож-е-мя'-к-а См. мять
    кож-е-подо'бный См. подобный
    гладк-о-ко'ж-0-ий См. гладкий
    желт-о-ко'ж-0-ий См. желтый,,I
    жестк-о-ко'ж-0-ий См. жесткий
    игл-о-ко'ж(-0-ий) См. игла
      иглоко'ж-ие сущ.
    красн-о-ко'ж(-0-ий),,I , прил. См. красный,,I
      красноко'ж-ий,,II , сущ.
    мягк-о-ко'ж-0-ий См. мягкий
    нежн-о-ко'ж-0-ий См. нежный
    пол-у-ко'ж-ник См. половина
    смугл-о-ко'ж-0-ий См. смуглый
    тверд-о-ко'ж-0-ий См. твердый
    темн-о-ко'ж(-0-ий),,I , прил. См. тьма,,I
      темноко'ж-ий,,II , сущ.
        темноко'ж-ая , сущ.
    толст-о-ко'ж(-0-ий) См. толстый,,I
      толстоко'ж-есть
    тонк-о-ко'ж-0-ий См. тонкий
    цветн-о-ко'ж(-0-ий),,I , прил. См. цвет,,II
      цветноко'ж-ий,,II , сущ.
        цветноко'ж-ая , сущ.
    череп-о-ко'ж-н(ый) См. череп
      черепоко'жн-ые , сущ.
    черн-о-ко'ж(-0-ий),,I , прил. См. черный,,I
      черноко'ж-ий,,II , сущ.
        черноко'ж-ая , сущ.
    эрза'ц-ко'жа См. эрзац


Гнездо для слова колебание

колеба'ть
    колеба'ть-ся
      колеб-ну'-ться,,1
      коле'бл-емость
      коле'бл-ющ-ий-ся,,I, прич.-прил.
        коле'блющ-ий-ся,,II, сущ.
      вс-колеба'ться,,1
      за-колеба'ться,,1
      по-колеба'ться,,1
      рас-колеба'ться,,1
    колеб-ну'-ть
      колебну'ть-ся,,2
    колеба'-ниj-е
      авто/колеба'ние
    колеба'-тельн(ый)
      колеба'тельн-о
    не-колеб-и'м(ый)
      неколеби'м-о
      неколеби'м-ость
    вс-колеба'ть
      всколеба'ть-ся,,2
    за-колеба'ть
      заколеба'ть-ся,,2
    по-колеба'ть
      поколеба'ть-ся,,2
      не-поколеб-и'м(ый)
        непоколеби'м-о
        непоколеби'м-ость
    рас-колеба'ть
      расколеба'ть-ся,,2


Гнездо для слова колено

коле'н(о)
    коле'н-к(а)
      коле'ноч-к-а
      под-коле'нка
    коле'н-к(о)
      коле'ноч-к-о
    коле'н-ц-е
    коле'н-н-ый
    коле'н-чат(ый)
      коле'нчат-о
    на-коле'н-н(ый)
      наколе'нн-ик,,1
    на-коле'н-ник,,2
    над-коле'н-н(ый)
      надколе'нн-ик,,1
    над-коле'н-ник,,2
    по-коле'н-н-ый,,I поколенный,,II См. поколение
    под-коле'н-н-ый
    колен-о-преклоне'ние См. клонить
    колен-о-преклон-енн(ый),,1 См. клонить
      коленопреклоненн-о
    колен-о-преклоненный,,2 См. клонить
    дв-ух-коле'н-н-ый См. два
    дв-ух-коле'н-чат-ый См. два
    крив-о-коле'н-н-ый См. кривой,,I
    мног-о-коле'н-чат(ый) См. много
      многоколе'нчат-ые, сущ.
    одн-о-коле'н-н-ый См. один


Гнездо для слова колесо

колес(о')
    колес-ик-о
    колес-ц-о'
    колес-ни'ц(а)
      колесни'ч-н-ый
    коле'с-н-и
    коле'с-ник
    колес-ник,,1
    колес-н(ый)
      колесн-ик,,2
      колесн-о-гу'сеничный См. гусеница
      ко'л-о-мазь [кол(есная)о-мазь] См. мазать
    колес-чат-ый
    над-колес-н-ый
    под-колес-н-ый
    колес-и'-ть
      за-колеси'ть
      ис-колеси'ть
      о-колеси'ть
        околес-н-ый
      по-колеси'ть
      про-колеси'ть
    колес-ова'-ть
      колесова'ть-ся
      колесова'-ниj-е [колесование]
    колес-о-ви'д-н-ый См. вид,,I
    колес-о-прока'т-н-ый См. катить
    колес-о-прока'тчик См. катить
    колес-о-тока'рный,,1 См. точить,,1
    колес-о-ток-а'р/н-ый,,2 См. точить,,I
    дв-ух-колес(-н-ый) См. два
      двухколес-к-а
    дв-у-кол(ес-н-ый) См. два
      двуко'л-к-а
    одн-о-кол(ес-н-ый) См. один
      одноко'л-к-а
    тр-ех-колес-н-ый См. три
    четыр-ех-колес-н-ый См. четыре


Гнездо для слова количество

коли'честв(о)
    коли'честв-енн(ый)
      коли'чественн-о


Гнездо для слова коллектив

коллекти'в
    коллектив(-и'зм)
      коллектив-и'ст
        коллективи'ст-к-а
        коллективи'ст-ск-ий
      коллектив-ист/и'ческ-ий
    коллекти'в-н(ый)
      коллекти'вн-о
      коллекти'вн-ость
      кол/до'гово'р [кол(лективный) договор] См. говорить
        колдогово'р-н-ый
      кол/хо'з [кол(лективное) хоз(яйство)] См. хозяйство
        колхо'з(-ник)
          колхо'з-ниц-а
        колхо'з-н(ый)
          колхо'зн-о-кооперати'вный См. кооперировать
          колхо'зн-о-совхо'зный См. совет
          индустриа'льн-о-колхо'зный См. индустрия
          кооперати'вн-о-колхо'зный См. кооперировать
          рабо'ч-е-колхо'зный См. работать
          совхо'зн-о-колхо'зный См. совет
        внутри-колхо'з-н-ый
        меж-колхо'з(-н-ый)
          межколхоз/стро'й [межколхоз(ная) строj(ительная организация)] См. строить
        общ-е-колхо'з-н-ый См. общий
        рыб-о-колхо'з См. рыба
        пром/колхо'з См. промыслить
    коллектив-изи'рова-ть
      коллективизи'ровать-ся
      коллективиз-а'циj-а [коллективизация]
    агит/коллекти'в См. агитировать
    парт/коллекти'в См. партия


Гнездо для слова коллективный

коллекти'в
    коллектив(-и'зм)
      коллектив-и'ст
        коллективи'ст-к-а
        коллективи'ст-ск-ий
      коллектив-ист/и'ческ-ий
    коллекти'в-н(ый)
      коллекти'вн-о
      коллекти'вн-ость
      кол/до'гово'р [кол(лективный) договор] См. говорить
        колдогово'р-н-ый
      кол/хо'з [кол(лективное) хоз(яйство)] См. хозяйство
        колхо'з(-ник)
          колхо'з-ниц-а
        колхо'з-н(ый)
          колхо'зн-о-кооперати'вный См. кооперировать
          колхо'зн-о-совхо'зный См. совет
          индустриа'льн-о-колхо'зный См. индустрия
          кооперати'вн-о-колхо'зный См. кооперировать
          рабо'ч-е-колхо'зный См. работать
          совхо'зн-о-колхо'зный См. совет
        внутри-колхо'з-н-ый
        меж-колхо'з(-н-ый)
          межколхоз/стро'й [межколхоз(ная) строj(ительная организация)] См. строить
        общ-е-колхо'з-н-ый См. общий
        рыб-о-колхо'з См. рыба
        пром/колхо'з См. промыслить
    коллектив-изи'рова-ть
      коллективизи'ровать-ся
      коллективиз-а'циj-а [коллективизация]
    агит/коллекти'в См. агитировать
    парт/коллекти'в См. партия


Гнездо для слова колонна

коло'нн(а)
    коло'нн-очк-а
    коло'н-к(а)
      коло'нк-ов-ый
      коло'ноч-н-ый
      бенз-о-коло'нка См. бензин
      газ-о-коло'нка См. газ,,I
    колонн-а'д(а)
      колонна'д-н-ый
    коло'н-н-ый
    коло'н-чат-ый
    по-коло'н-н/о
    колонн-о-вожа'тый См. вести
    колонн-о-обра'зный
    дв-ух-коло'н-н-ый См. два
    шест-и-коло'н-н-ый См. шесть
    авто/коло'нна См. автомобиль
    мех/коло'нна См. механизм
    мото/коло'нна См. мотор


Гнездо для слова колхоз

коллекти'в
    коллектив(-и'зм)
      коллектив-и'ст
        коллективи'ст-к-а
        коллективи'ст-ск-ий
      коллектив-ист/и'ческ-ий
    коллекти'в-н(ый)
      коллекти'вн-о
      коллекти'вн-ость
      кол/до'гово'р [кол(лективный) договор] См. говорить
        колдогово'р-н-ый
      кол/хо'з [кол(лективное) хоз(яйство)] См. хозяйство
        колхо'з(-ник)
          колхо'з-ниц-а
        колхо'з-н(ый)
          колхо'зн-о-кооперати'вный См. кооперировать
          колхо'зн-о-совхо'зный См. совет
          индустриа'льн-о-колхо'зный См. индустрия
          кооперати'вн-о-колхо'зный См. кооперировать
          рабо'ч-е-колхо'зный См. работать
          совхо'зн-о-колхо'зный См. совет
        внутри-колхо'з-н-ый
        меж-колхо'з(-н-ый)
          межколхоз/стро'й [межколхоз(ная) строj(ительная организация)] См. строить
        общ-е-колхо'з-н-ый См. общий
        рыб-о-колхо'з См. рыба
        пром/колхо'з См. промыслить
    коллектив-изи'рова-ть
      коллективизи'ровать-ся
      коллективиз-а'циj-а [коллективизация]
    агит/коллекти'в См. агитировать
    парт/коллекти'в См. партия


Гнездо для слова колхоз

хозя'йств(о)
    хозя'йств-енн(ый)
      хозя'йственн-о
      хозя'йственн-ость
      хозя'йственн-ик
        го'ре-хозя'йственник См. горе
      бес-хозя'йственн(ый)
        бесхозя'йственн-о
        бесхозя'йственн-ость
        бесхозя'йств-иj-е [бесхозяйствие]
      не-хозя'йственн(ый)
        нехозя'йственн-ость
      хозя'йственн-о-организа'торский См. организовать
      хозя'йственн-о-организацио'нный См. организовать
      хозя'йственн-о-полити'ческий См. политика
      хозя'йственн-о-произво'дственный См. произвести
      хоз/аппара'т См. аппарат
      хоз/взво'д См. взвод,,II
      хоз/догово'р См. говорить
        хоздогово'р-н-ый
      хоз/едини'ца См. единый
      хоз/жи'знь См. жить
      хоз/кома'нда См. команда
      хоз/об'едине'ние См. единый
      хоз/о'рган См. о'рган
      хоз/организа'ция См. организовать
      хоз/отде'л См. делить
      хоз/пла'н См. план
      хоз/рабо'та См. работать
      хоз/рабо'чий См. работать
      хоз/расчет См. считать,,I
        хозрасчет-н-ый
      хоз/се'ктор См. сектор
      хоз/скла'д См. класть
      хоз/управле'ние См. править,,I
      хоз/ча'сть См. часть
      администрати'вн-о-хозя'йственный См. администрировать
      вое'нн-о-хозя'йственный См. война
      культу'рн-о-хозя'йственный См. культура
      организацио'нн-о-хозя'йственный См. организовать
      парти'йн-о-хозя'йственный См. партия
      пла'нов-о-хозя'йственный См. план
      това'рн-о-хозя'йственный См. товар
    внутри-хозя'йств-енн-ый
    меж-хозя'йств-енн-ый
    авто/хозя'йство См. автомобиль
    вод-о-хозя'йств-енн-ый См. вода
    двор-о-хозя'йство См. двор,,I
    дом-о-хозя'йство См. дом
    лес-о-хозя'йств-енн-ый См. лес
    народн-о-хозя'йств-енн-ый См. народ
    общ-е-хозя'йств-енн-ый См. общий
    огородн-о-хозя'йств-енн-ый См. огород
    посу'д-о-хозя'йств-енн-ый См. посуда
    птиц-е-хозя'йство См. птица
    рыб-о-хозя'йств-енн-ый См. рыба
    сельск-о-хозя'йств-енн-ый См. село
      сель/хоз/арте'ль См. артель
      сель/хоз/ба'нк См. банк,,I
      сель/хоз/инвента'рь См. инвентарь
      сель/хоз/коопера'ция См. кооперировать
      сель/хоз/маши'на См. машина
      сель/хоз/нало'г См. наложить
      сель/хоз/ору'дие См. орудие
      сель/хоз/уго'дья См. угодье
      рай/сельхоз/отде'л См. район, делить
    частн-о-хозя'йств-енн-ый См. частный,,I
    электр-о-хозя'йство См. электричество
    энерг-о-хозя'йство См. энергия
    гос/хо'з См. государство
    зав/хо'з См. заведовать
      завхо'з-ов/ск-ий
    кол/хо'з См. коллектив
      колхо'з(-ник)
        колхо'з-ниц-а
      колхо'з-н(ый)
        колхо'зн-о-кооперати'вный См. кооперировать
        индустриа'льн-о-колхо'зный См. индустрия
        кооперати'вн-о-колхо'зный См. кооперировать
        рабо'ч-е-колхо'зный См. работать
        совхо'зн-о-колхо'зный См. совет
      внутри-колхо'з-н-ый
      меж-колхо'з(-н-ый)
        межколхоз/стро'й См. строить
      общ-е-колхо'з-н-ый См. общий
      пром/колхо'з См. промыслить
      рыб-о-колхо'з См. рыба
    лес/пром/хо'з См. лес, промыслить
      леспромхо'з-ов/ск-ий
    лес/хо'з См. лес
      лесхо'з-ов/ец
      лесхо'з-н-ый
      лесхо'з-ов/ск-ий
    плем/хо'з См. племя
    рыб/хо'з См. рыба
    сов/хо'з См. совет
      совхо'з-н-ый
        колхо'зн-о-совхо'зный См. коллектив
      совхо'з-ов/ск-ий
      меж-совхо'з-н-ый
      звер-о-совхо'з См. зверь
      зерн-о-совхо'з См. зерно
      кон-е-совхо'з См. конь
      льн-о-совхо'з См. лен
      мяс-о-совхо'з См. мясо
      овц-е-совхо'з См. овца
      олен-е-совхо'з См. олень
      птиц-е-совхо'з См. птица
      пчел-о-совхо'з См. пчела
      свекл-о-совхо'з См. свекла
      свин-о-совхо'з См. свинья
      хлопк-о-совхо'з См. хлопок
      плем/совхо'з См. племя
      пром/совхо'з См. промыслить
    спец/хо'з См. специальный
    управ/хо'з См. править,,I
    уч/хо'з См. учить


Гнездо для слова колхозник

коллекти'в
    коллектив(-и'зм)
      коллектив-и'ст
        коллективи'ст-к-а
        коллективи'ст-ск-ий
      коллектив-ист/и'ческ-ий
    коллекти'в-н(ый)
      коллекти'вн-о
      коллекти'вн-ость
      кол/до'гово'р [кол(лективный) договор] См. говорить
        колдогово'р-н-ый
      кол/хо'з [кол(лективное) хоз(яйство)] См. хозяйство
        колхо'з(-ник)
          колхо'з-ниц-а
        колхо'з-н(ый)
          колхо'зн-о-кооперати'вный См. кооперировать
          колхо'зн-о-совхо'зный См. совет
          индустриа'льн-о-колхо'зный См. индустрия
          кооперати'вн-о-колхо'зный См. кооперировать
          рабо'ч-е-колхо'зный См. работать
          совхо'зн-о-колхо'зный См. совет
        внутри-колхо'з-н-ый
        меж-колхо'з(-н-ый)
          межколхоз/стро'й [межколхоз(ная) строj(ительная организация)] См. строить
        общ-е-колхо'з-н-ый См. общий
        рыб-о-колхо'з См. рыба
        пром/колхо'з См. промыслить
    коллектив-изи'рова-ть
      коллективизи'ровать-ся
      коллективиз-а'циj-а [коллективизация]
    агит/коллекти'в См. агитировать
    парт/коллекти'в См. партия


Гнездо для слова колхозник

хозя'йств(о)
    хозя'йств-енн(ый)
      хозя'йственн-о
      хозя'йственн-ость
      хозя'йственн-ик
        го'ре-хозя'йственник См. горе
      бес-хозя'йственн(ый)
        бесхозя'йственн-о
        бесхозя'йственн-ость
        бесхозя'йств-иj-е [бесхозяйствие]
      не-хозя'йственн(ый)
        нехозя'йственн-ость
      хозя'йственн-о-организа'торский См. организовать
      хозя'йственн-о-организацио'нный См. организовать
      хозя'йственн-о-полити'ческий См. политика
      хозя'йственн-о-произво'дственный См. произвести
      хоз/аппара'т См. аппарат
      хоз/взво'д См. взвод,,II
      хоз/догово'р См. говорить
        хоздогово'р-н-ый
      хоз/едини'ца См. единый
      хоз/жи'знь См. жить
      хоз/кома'нда См. команда
      хоз/об'едине'ние См. единый
      хоз/о'рган См. о'рган
      хоз/организа'ция См. организовать
      хоз/отде'л См. делить
      хоз/пла'н См. план
      хоз/рабо'та См. работать
      хоз/рабо'чий См. работать
      хоз/расчет См. считать,,I
        хозрасчет-н-ый
      хоз/се'ктор См. сектор
      хоз/скла'д См. класть
      хоз/управле'ние См. править,,I
      хоз/ча'сть См. часть
      администрати'вн-о-хозя'йственный См. администрировать
      вое'нн-о-хозя'йственный См. война
      культу'рн-о-хозя'йственный См. культура
      организацио'нн-о-хозя'йственный См. организовать
      парти'йн-о-хозя'йственный См. партия
      пла'нов-о-хозя'йственный См. план
      това'рн-о-хозя'йственный См. товар
    внутри-хозя'йств-енн-ый
    меж-хозя'йств-енн-ый
    авто/хозя'йство См. автомобиль
    вод-о-хозя'йств-енн-ый См. вода
    двор-о-хозя'йство См. двор,,I
    дом-о-хозя'йство См. дом
    лес-о-хозя'йств-енн-ый См. лес
    народн-о-хозя'йств-енн-ый См. народ
    общ-е-хозя'йств-енн-ый См. общий
    огородн-о-хозя'йств-енн-ый См. огород
    посу'д-о-хозя'йств-енн-ый См. посуда
    птиц-е-хозя'йство См. птица
    рыб-о-хозя'йств-енн-ый См. рыба
    сельск-о-хозя'йств-енн-ый См. село
      сель/хоз/арте'ль См. артель
      сель/хоз/ба'нк См. банк,,I
      сель/хоз/инвента'рь См. инвентарь
      сель/хоз/коопера'ция См. кооперировать
      сель/хоз/маши'на См. машина
      сель/хоз/нало'г См. наложить
      сель/хоз/ору'дие См. орудие
      сель/хоз/уго'дья См. угодье
      рай/сельхоз/отде'л См. район, делить
    частн-о-хозя'йств-енн-ый См. частный,,I
    электр-о-хозя'йство См. электричество
    энерг-о-хозя'йство См. энергия
    гос/хо'з См. государство
    зав/хо'з См. заведовать
      завхо'з-ов/ск-ий
    кол/хо'з См. коллектив
      колхо'з(-ник)
        колхо'з-ниц-а
      колхо'з-н(ый)
        колхо'зн-о-кооперати'вный См. кооперировать
        индустриа'льн-о-колхо'зный См. индустрия
        кооперати'вн-о-колхо'зный См. кооперировать
        рабо'ч-е-колхо'зный См. работать
        совхо'зн-о-колхо'зный См. совет
      внутри-колхо'з-н-ый
      меж-колхо'з(-н-ый)
        межколхоз/стро'й См. строить
      общ-е-колхо'з-н-ый См. общий
      пром/колхо'з См. промыслить
      рыб-о-колхо'з См. рыба
    лес/пром/хо'з См. лес, промыслить
      леспромхо'з-ов/ск-ий
    лес/хо'з См. лес
      лесхо'з-ов/ец
      лесхо'з-н-ый
      лесхо'з-ов/ск-ий
    плем/хо'з См. племя
    рыб/хо'з См. рыба
    сов/хо'з См. совет
      совхо'з-н-ый
        колхо'зн-о-совхо'зный См. коллектив
      совхо'з-ов/ск-ий
      меж-совхо'з-н-ый
      звер-о-совхо'з См. зверь
      зерн-о-совхо'з См. зерно
      кон-е-совхо'з См. конь
      льн-о-совхо'з См. лен
      мяс-о-совхо'з См. мясо
      овц-е-совхо'з См. овца
      олен-е-совхо'з См. олень
      птиц-е-совхо'з См. птица
      пчел-о-совхо'з См. пчела
      свекл-о-совхо'з См. свекла
      свин-о-совхо'з См. свинья
      хлопк-о-совхо'з См. хлопок
      плем/совхо'з См. племя
      пром/совхо'з См. промыслить
    спец/хо'з См. специальный
    управ/хо'з См. править,,I
    уч/хо'з См. учить


Гнездо для слова колхозный

коллекти'в
    коллектив(-и'зм)
      коллектив-и'ст
        коллективи'ст-к-а
        коллективи'ст-ск-ий
      коллектив-ист/и'ческ-ий
    коллекти'в-н(ый)
      коллекти'вн-о
      коллекти'вн-ость
      кол/до'гово'р [кол(лективный) договор] См. говорить
        колдогово'р-н-ый
      кол/хо'з [кол(лективное) хоз(яйство)] См. хозяйство
        колхо'з(-ник)
          колхо'з-ниц-а
        колхо'з-н(ый)
          колхо'зн-о-кооперати'вный См. кооперировать
          колхо'зн-о-совхо'зный См. совет
          индустриа'льн-о-колхо'зный См. индустрия
          кооперати'вн-о-колхо'зный См. кооперировать
          рабо'ч-е-колхо'зный См. работать
          совхо'зн-о-колхо'зный См. совет
        внутри-колхо'з-н-ый
        меж-колхо'з(-н-ый)
          межколхоз/стро'й [межколхоз(ная) строj(ительная организация)] См. строить
        общ-е-колхо'з-н-ый См. общий
        рыб-о-колхо'з См. рыба
        пром/колхо'з См. промыслить
    коллектив-изи'рова-ть
      коллективизи'ровать-ся
      коллективиз-а'циj-а [коллективизация]
    агит/коллекти'в См. агитировать
    парт/коллекти'в См. партия


Гнездо для слова колхозный

хозя'йств(о)
    хозя'йств-енн(ый)
      хозя'йственн-о
      хозя'йственн-ость
      хозя'йственн-ик
        го'ре-хозя'йственник См. горе
      бес-хозя'йственн(ый)
        бесхозя'йственн-о
        бесхозя'йственн-ость
        бесхозя'йств-иj-е [бесхозяйствие]
      не-хозя'йственн(ый)
        нехозя'йственн-ость
      хозя'йственн-о-организа'торский См. организовать
      хозя'йственн-о-организацио'нный См. организовать
      хозя'йственн-о-полити'ческий См. политика
      хозя'йственн-о-произво'дственный См. произвести
      хоз/аппара'т См. аппарат
      хоз/взво'д См. взвод,,II
      хоз/догово'р См. говорить
        хоздогово'р-н-ый
      хоз/едини'ца См. единый
      хоз/жи'знь См. жить
      хоз/кома'нда См. команда
      хоз/об'едине'ние См. единый
      хоз/о'рган См. о'рган
      хоз/организа'ция См. организовать
      хоз/отде'л См. делить
      хоз/пла'н См. план
      хоз/рабо'та См. работать
      хоз/рабо'чий См. работать
      хоз/расчет См. считать,,I
        хозрасчет-н-ый
      хоз/се'ктор См. сектор
      хоз/скла'д См. класть
      хоз/управле'ние См. править,,I
      хоз/ча'сть См. часть
      администрати'вн-о-хозя'йственный См. администрировать
      вое'нн-о-хозя'йственный См. война
      культу'рн-о-хозя'йственный См. культура
      организацио'нн-о-хозя'йственный См. организовать
      парти'йн-о-хозя'йственный См. партия
      пла'нов-о-хозя'йственный См. план
      това'рн-о-хозя'йственный См. товар
    внутри-хозя'йств-енн-ый
    меж-хозя'йств-енн-ый
    авто/хозя'йство См. автомобиль
    вод-о-хозя'йств-енн-ый См. вода
    двор-о-хозя'йство См. двор,,I
    дом-о-хозя'йство См. дом
    лес-о-хозя'йств-енн-ый См. лес
    народн-о-хозя'йств-енн-ый См. народ
    общ-е-хозя'йств-енн-ый См. общий
    огородн-о-хозя'йств-енн-ый См. огород
    посу'д-о-хозя'йств-енн-ый См. посуда
    птиц-е-хозя'йство См. птица
    рыб-о-хозя'йств-енн-ый См. рыба
    сельск-о-хозя'йств-енн-ый См. село
      сель/хоз/арте'ль См. артель
      сель/хоз/ба'нк См. банк,,I
      сель/хоз/инвента'рь См. инвентарь
      сель/хоз/коопера'ция См. кооперировать
      сель/хоз/маши'на См. машина
      сель/хоз/нало'г См. наложить
      сель/хоз/ору'дие См. орудие
      сель/хоз/уго'дья См. угодье
      рай/сельхоз/отде'л См. район, делить
    частн-о-хозя'йств-енн-ый См. частный,,I
    электр-о-хозя'йство См. электричество
    энерг-о-хозя'йство См. энергия
    гос/хо'з См. государство
    зав/хо'з См. заведовать
      завхо'з-ов/ск-ий
    кол/хо'з См. коллектив
      колхо'з(-ник)
        колхо'з-ниц-а
      колхо'з-н(ый)
        колхо'зн-о-кооперати'вный См. кооперировать
        индустриа'льн-о-колхо'зный См. индустрия
        кооперати'вн-о-колхо'зный См. кооперировать
        рабо'ч-е-колхо'зный См. работать
        совхо'зн-о-колхо'зный См. совет
      внутри-колхо'з-н-ый
      меж-колхо'з(-н-ый)
        межколхоз/стро'й См. строить
      общ-е-колхо'з-н-ый См. общий
      пром/колхо'з См. промыслить
      рыб-о-колхо'з См. рыба
    лес/пром/хо'з См. лес, промыслить
      леспромхо'з-ов/ск-ий
    лес/хо'з См. лес
      лесхо'з-ов/ец
      лесхо'з-н-ый
      лесхо'з-ов/ск-ий
    плем/хо'з См. племя
    рыб/хо'з См. рыба
    сов/хо'з См. совет
      совхо'з-н-ый
        колхо'зн-о-совхо'зный См. коллектив
      совхо'з-ов/ск-ий
      меж-совхо'з-н-ый
      звер-о-совхо'з См. зверь
      зерн-о-совхо'з См. зерно
      кон-е-совхо'з См. конь
      льн-о-совхо'з См. лен
      мяс-о-совхо'з См. мясо
      овц-е-совхо'з См. овца
      олен-е-совхо'з См. олень
      птиц-е-совхо'з См. птица
      пчел-о-совхо'з См. пчела
      свекл-о-совхо'з См. свекла
      свин-о-совхо'з См. свинья
      хлопк-о-совхо'з См. хлопок
      плем/совхо'з См. племя
      пром/совхо'з См. промыслить
    спец/хо'з См. специальный
    управ/хо'з См. править,,I
    уч/хо'з См. учить


Гнездо для слова кольцо

кольц(о')
    кольц-о'м, нареч.
    коле'ч-к-о
      жар-коле'чко См. жар
    ко'льч-ик(о)
      ко'льчик-ом, нареч.
      ко'льчик-ами, нареч.
    кольч-е'ц
    ко'льч-ат(ый)
      ко'льчат-о
    кольц-ев-о'й
    кольц-ева'т-ый
    кольц-ева'-ть
      кольцева'ть-ся
      кольцева'-ниj-е [кольцевание]
      за-кольцева'ть
        закольцо'в-ыва-ть
          закольцо'вывать-ся
          закольцо'выва-ниj-е [закольцовывание]
      о-кольцева'ть
        окольцо'в-ыва-ть
          окольцо'вывать-ся
          окольцо'выва-ниj-е [окольцовывание]
    кольц-е-ви'д-н-ый См. вид,,I
    кольц-е-обра'зн(ый)
      кольцеобра'зн-о
    пол-у-кольц(о') См. половина
      полукольц-о'м, нареч.
      полуко'льц-ами, нареч.


Гнездо для слова команда

кома'нд(а)
    команд-и'р,,1 ср. бригада - бригадир
    кома'нд-н-ый
      ком/соста'в [ком(андный) состав] См. состоять
        комсоста'в-ск-ий
      ком/пу'нкт [ком(андный) пункт] См. пункт
      кома'ндн-о-ли'чный См. лицо
      ли'чн-о-кома'ндный См. лицо
    кома'нд-ова-ть
      кома'ндова-ниj-е
        главн-о-кома'ндование См. главный
        теле/кома'ндование
      команд-и'р,,2
        команди'р-ш-а
        команди'р-ств-о
        команди'р-ск(ий)
          команди'рск-и
          по-команди'рск-и
        ком/ба'т [ком(андир) бат(альона)] См. батальон
        ком/бри'г [ком(андир) бриг(ады)] См. бригада
        ком/взво'д [ком(андир) взвод(а)] См. взвод,,II
        ком/взво'да [ком(андир) взвода] См. взвод,,II
        ком/ди'в [ком(андир) див(изии)] См. дивизия
        ком/полка' [ком(андир) полка] См. полк
      кома'нду-ющ(ий),,I, прич.
        кома'ндующ-ий,,II, сущ.
          команд/а'рм [команд(ующий) арм(ией)] См. армия
          главн-о-кома'ндующий См. главный
            глав/ко/ве'рх См. верховный
            глав/ко'м
      на-кома'ндовать-ся
      от-кома'ндовать
      от-кома'ндовать-ся
      по-кома'ндовать
      про-кома'ндовать
      с-кома'ндовать
    команд-о-аппара'т См. аппарат
    вело/кома'нда См. велосипед
    общ-е-кома'нд-н-ый См. общий
    радио/кома'нд(а) См. радио
      радиокома'нд-н-ый
    хоз/кома'нда См. хозяйство


Гнездо для слова командир

кома'нд(а)
    команд-и'р,,1 ср. бригада - бригадир
    кома'нд-н-ый
      ком/соста'в [ком(андный) состав] См. состоять
        комсоста'в-ск-ий
      ком/пу'нкт [ком(андный) пункт] См. пункт
      кома'ндн-о-ли'чный См. лицо
      ли'чн-о-кома'ндный См. лицо
    кома'нд-ова-ть
      кома'ндова-ниj-е
        главн-о-кома'ндование См. главный
        теле/кома'ндование
      команд-и'р,,2
        команди'р-ш-а
        команди'р-ств-о
        команди'р-ск(ий)
          команди'рск-и
          по-команди'рск-и
        ком/ба'т [ком(андир) бат(альона)] См. батальон
        ком/бри'г [ком(андир) бриг(ады)] См. бригада
        ком/взво'д [ком(андир) взвод(а)] См. взвод,,II
        ком/взво'да [ком(андир) взвода] См. взвод,,II
        ком/ди'в [ком(андир) див(изии)] См. дивизия
        ком/полка' [ком(андир) полка] См. полк
      кома'нду-ющ(ий),,I, прич.
        кома'ндующ-ий,,II, сущ.
          команд/а'рм [команд(ующий) арм(ией)] См. армия
          главн-о-кома'ндующий См. главный
            глав/ко/ве'рх См. верховный
            глав/ко'м
      на-кома'ндовать-ся
      от-кома'ндовать
      от-кома'ндовать-ся
      по-кома'ндовать
      про-кома'ндовать
      с-кома'ндовать
    команд-о-аппара'т См. аппарат
    вело/кома'нда См. велосипед
    общ-е-кома'нд-н-ый См. общий
    радио/кома'нд(а) См. радио
      радиокома'нд-н-ый
    хоз/кома'нда См. хозяйство


Гнездо для слова командовать

кома'нд(а)
    команд-и'р,,1 ср. бригада - бригадир
    кома'нд-н-ый
      ком/соста'в [ком(андный) состав] См. состоять
        комсоста'в-ск-ий
      ком/пу'нкт [ком(андный) пункт] См. пункт
      кома'ндн-о-ли'чный См. лицо
      ли'чн-о-кома'ндный См. лицо
    кома'нд-ова-ть
      кома'ндова-ниj-е
        главн-о-кома'ндование См. главный
        теле/кома'ндование
      команд-и'р,,2
        команди'р-ш-а
        команди'р-ств-о
        команди'р-ск(ий)
          команди'рск-и
          по-команди'рск-и
        ком/ба'т [ком(андир) бат(альона)] См. батальон
        ком/бри'г [ком(андир) бриг(ады)] См. бригада
        ком/взво'д [ком(андир) взвод(а)] См. взвод,,II
        ком/взво'да [ком(андир) взвода] См. взвод,,II
        ком/ди'в [ком(андир) див(изии)] См. дивизия
        ком/полка' [ком(андир) полка] См. полк
      кома'нду-ющ(ий),,I, прич.
        кома'ндующ-ий,,II, сущ.
          команд/а'рм [команд(ующий) арм(ией)] См. армия
          главн-о-кома'ндующий См. главный
            глав/ко/ве'рх См. верховный
            глав/ко'м
      на-кома'ндовать-ся
      от-кома'ндовать
      от-кома'ндовать-ся
      по-кома'ндовать
      про-кома'ндовать
      с-кома'ндовать
    команд-о-аппара'т См. аппарат
    вело/кома'нда См. велосипед
    общ-е-кома'нд-н-ый См. общий
    радио/кома'нд(а) См. радио
      радиокома'нд-н-ый
    хоз/кома'нда См. хозяйство


Гнездо для слова комбайн

комба'йн
    комба'йн-ер
      комба'йнер-к-а
      комбайнер-ш-а
    комба'йн-ов-ый
    комбайн-и'рова/ниj-е [комбайнирование]
    комба'йн-о-строj-е'ниj-е [комбайностроение] См. строить
    комбайн-о-строи'тель См. строить
    комбайн-о-строи'-тельн-ый См. строить
    зерн-о-комба'йн См. зерно
    лес-о-комба'йн См. лес
    льн-о-комба'йн См. лен
      льнокомба'йн-ер
    радио/комба'йн См. радио
    свекл-о-комба'йн См. свекла
    хлопк-о-комба'йн См. хлопок
    электр-о-комба'йн См. электричество
      электрокомба'йн-ер


Гнездо для слова комбинат

комбина'т
    комбина'т-ск-ий
    кит-о-комбина'т См. кит
    кокс-о-комбина'т См. кокс
    лес-о-комбина'т См. лес
    льн-о-комбина'т См. лен
    металл-о-комбина'т См. металл
    мяс-о-комбина'т См. мясо
    пищ-е-комбина'т См. питать
    птиц-е-комбина'т См. птица
    рыб-о-комбина'т См. рыба
    хлад-о-комбина'т См. холод
    шелк-о-комбина'т См. шелк
    авто/комбина'т См. автомобиль
    быт/комбина'т См. быт
    зоо/комбина'т См. зоология
    мель/комбина'т См. молоть
    пром/комбина'т См. промыслить
    хим/комбина'т См. химия


Гнездо для слова комиссия

коми'сси(я) [комиссиj-а]
    комисси-оне'р
      комиссионе'р-ств(о)
        комиссионе'рств-ова-ть,,1
      комиссионе'р-ск-ий
      комиссионе'р-ствова-ть,,2
    комит-е'нт
      комите'нт-ск-ий
    комисси-о'нн(ый)
      комиссио'нн-ые, сущ.
      комиссио'н-к-а [комиссион(ный магазин)-к-а]
    пере-коми'ссия
    под-коми'ссия
    комисс-ова'-ть
      комиссова'ть-ся
    ком/со'д [ком(иссия) сод(ействия)] См. содействовать
    культ/коми'ссия См. культура
    мед/коми'ссия См. медицина
    рев/коми'ссия См. ревизия
    фра'нко-коми'ссия
    В/Т/Э/К См. врач, трудиться, эксперт
      втэ'к-ов/ск-ий
    че/ка',,I См. чрезвычайный; См. чека,,II
      чек-и'ст
        чеки'ст-к-а
        чеки'ст-ск-ий


Гнездо для слова комитет

комите'т
    комите'т-чик
    комите'т-ск-ий
    под-комите'т
    ком/бе'д [ком(итет) бед(ноты)] См. бедный
    орг/комите'т См. организовать
    радио/комите'т См. радио
    теле/комите'т См. телевизионный
    цех/комите'т См. цех
    вуз/ко'м См. высокий, учить, заведение,,II
    выстав/ко'м См. ставить
    глав/к См. главный
      главк-и'зм
    гор/ко'м См. город
      горко'м-ов/ск-ий
    груп/ко'м См. группа
      групко'м-ов/ск-ий
    дом/ко'м См. дом
    зав/ко'м См. завод,,II
      завко'м-ов/ец
      завко'м-ов/ск-ий
      пред/завко'ма См. председатель
    избир/ко'м См. брать
    испол/ко'м См. исполнить
      исполко'м-щик
      исполко'м-ов/ец
      исполко'м-ов/ск-ий
      исполко'м-ск-ий
      гор/исполко'м См. город
        горисполко'м-ов/ск-ий
      край/исполко'м См. край
      обл/исполко'м См. область
      рай/исполко'м См. район
    край/ко'м См. край
    мест/ко'м См. место
      местко'м-ов/ец
      местко'м-ов/ск-ий
      местко'м-ск-ий
    об/ко'м См. область
      обко'м-ов/ец
      обко'м-ов/ск-ий
    област/ко'м См. область
    окруж/ко'м См. округ
    парт/ко'м См. партия
      партко'м-ов/ск-ий
    построй/ко'м См. строить
    проф/ко'м См. профессия, союз
      профко'м-ов/ск-ий
    рабоч/ко'м См. работать
      рабочко'м-ец
    рай/ко'м См. район
      райко'м-ов/ец
      райко'м-ов/ск-ий
    рев/ко'м См. революция
      ревко'м-ов/ск-ий
    руд/ко'м См. руда,,I
    у/ко'м См. уезд
    уч/ко'м См. учить
      учко'м-ов/ск-ий
    фаб/зав/ко'м См. фабрика, завод,,II
      фабзавко'м-ов/ец
      фабзавко'м-ов/ск-ий
    фаб/зав/мест/ко'м См. фабрика, завод,,II, место
    фаб/ко'м См. фабрика
      фабко'м-ов/ец
      фабко'м-ов/ск-ий
    цех/ко'м См. цех
      цехко'м-ов/ск-ий
    шахт/ко'м См. шахта
      шахтко'м-ов/ск-ий


Гнездо для слова коммунизм

комму'н(а)
    коммун-а'р
    коммун(-и'зм)
      коммун-и'ст
        коммуни'ст-к-а
        коммунист-и'ческ-ий,,1
        анти-коммуни'ст
      коммун-ист/и'ческ(ий),,2
        анти-коммунисти'ческий
        не-коммунисти'ческий
        по-коммунисти'ческ-и
        первобытн-о-коммунисти'ческий См. первый
        ком/в/у'/з [ком(мунистическое) в(ысшее) у(чебное) з(аведение)] См. высокий, учить, заведение,,II
        Ком/инте'рн [Ком(мунистический) Интер(национал)] См. нация
          коминте'рн-ов/ск-ий
        ком/па'ртия [ком(мунистическая) партия] См. партия
        ком/со/мо'л [ком(мунистический) со(юз) мол(одежи)] См. союз, молодой,,I
          комсомо'л(-ец)
            комсомо'л-к-а
          комсомо'л-иj-а [комсомолия]
          комсомо'ль-ск(ий)
            по-комсомо'льск-и
            комсомо'льск-о-молодежный
            ком/бюро' [ком(сомольское) бюро] См. бюро,,I
            комс/о'рг [комс(омольский) орг(анизатор)] См. организовать
              груп/комсо'рг См. группа
            молодежн-о-комсомо'льский
            парти'йн-о-комсомо'льский См. партия
            профсою'зн-о-комсомо'льский См. профессия
          внутри-комсомо'ль-ск-ий
        ком/чва'нство [ком(мунистическое) чванство] См. чваниться
        ком/яче'йка [ком(мунистическая) ячейка] См. ячейка
      анти-коммуни'зм
    коммун-а'льн(ый)
      коммуна'льн-ик
      коммуна'ль-щик
      коммуна'льн-о-бытово'й См. быт
      коммуна'льн-о-жили'щный См. жить
      ком/ба'нк [ком(мунальный) банк] См. банк,,I
      жили'щн-о-коммуна'льный См. жить


Гнездо для слова коммунист

комму'н(а)
    коммун-а'р
    коммун(-и'зм)
      коммун-и'ст
        коммуни'ст-к-а
        коммунист-и'ческ-ий,,1
        анти-коммуни'ст
      коммун-ист/и'ческ(ий),,2
        анти-коммунисти'ческий
        не-коммунисти'ческий
        по-коммунисти'ческ-и
        первобытн-о-коммунисти'ческий См. первый
        ком/в/у'/з [ком(мунистическое) в(ысшее) у(чебное) з(аведение)] См. высокий, учить, заведение,,II
        Ком/инте'рн [Ком(мунистический) Интер(национал)] См. нация
          коминте'рн-ов/ск-ий
        ком/па'ртия [ком(мунистическая) партия] См. партия
        ком/со/мо'л [ком(мунистический) со(юз) мол(одежи)] См. союз, молодой,,I
          комсомо'л(-ец)
            комсомо'л-к-а
          комсомо'л-иj-а [комсомолия]
          комсомо'ль-ск(ий)
            по-комсомо'льск-и
            комсомо'льск-о-молодежный
            ком/бюро' [ком(сомольское) бюро] См. бюро,,I
            комс/о'рг [комс(омольский) орг(анизатор)] См. организовать
              груп/комсо'рг См. группа
            молодежн-о-комсомо'льский
            парти'йн-о-комсомо'льский См. партия
            профсою'зн-о-комсомо'льский См. профессия
          внутри-комсомо'ль-ск-ий
        ком/чва'нство [ком(мунистическое) чванство] См. чваниться
        ком/яче'йка [ком(мунистическая) ячейка] См. ячейка
      анти-коммуни'зм
    коммун-а'льн(ый)
      коммуна'льн-ик
      коммуна'ль-щик
      коммуна'льн-о-бытово'й См. быт
      коммуна'льн-о-жили'щный См. жить
      ком/ба'нк [ком(мунальный) банк] См. банк,,I
      жили'щн-о-коммуна'льный См. жить


Гнездо для слова коммунистический

комму'н(а)
    коммун-а'р
    коммун(-и'зм)
      коммун-и'ст
        коммуни'ст-к-а
        коммунист-и'ческ-ий,,1
        анти-коммуни'ст
      коммун-ист/и'ческ(ий),,2
        анти-коммунисти'ческий
        не-коммунисти'ческий
        по-коммунисти'ческ-и
        первобытн-о-коммунисти'ческий См. первый
        ком/в/у'/з [ком(мунистическое) в(ысшее) у(чебное) з(аведение)] См. высокий, учить, заведение,,II
        Ком/инте'рн [Ком(мунистический) Интер(национал)] См. нация
          коминте'рн-ов/ск-ий
        ком/па'ртия [ком(мунистическая) партия] См. партия
        ком/со/мо'л [ком(мунистический) со(юз) мол(одежи)] См. союз, молодой,,I
          комсомо'л(-ец)
            комсомо'л-к-а
          комсомо'л-иj-а [комсомолия]
          комсомо'ль-ск(ий)
            по-комсомо'льск-и
            комсомо'льск-о-молодежный
            ком/бюро' [ком(сомольское) бюро] См. бюро,,I
            комс/о'рг [комс(омольский) орг(анизатор)] См. организовать
              груп/комсо'рг См. группа
            молодежн-о-комсомо'льский
            парти'йн-о-комсомо'льский См. партия
            профсою'зн-о-комсомо'льский См. профессия
          внутри-комсомо'ль-ск-ий
        ком/чва'нство [ком(мунистическое) чванство] См. чваниться
        ком/яче'йка [ком(мунистическая) ячейка] См. ячейка
      анти-коммуни'зм
    коммун-а'льн(ый)
      коммуна'льн-ик
      коммуна'ль-щик
      коммуна'льн-о-бытово'й См. быт
      коммуна'льн-о-жили'щный См. жить
      ком/ба'нк [ком(мунальный) банк] См. банк,,I
      жили'щн-о-коммуна'льный См. жить


Гнездо для слова комната

ко'мнат(а)
    ко'мнат-к-а
    комнат-у'шк(а)
      комнату'шеч-к-а
    комнат-енк-а
    комнат-ешк-а
    комнат-и'шк-а
    ко'мнат-н-ый
    внутри-ко'мнат-н-ый
    меж-ко'мнат-н-ый
    дв-ух-ко'мнат-н-ый См. два
    мал-о-ко'мнат-н-ый См. малый,,I
    мног-о-ко'мнат-н-ый См. много
    одн-о-ко'мнат-н-ый См. один
    пол/ко'мнаты См. половина
    пят-и-ко'мнат-н-ый См. пять
    тр-ех-ко'мнат-н-ый См. три
    четыр-ех-ко'мнат-н-ый См. четыре


Гнездо для слова комсомол

комму'н(а)
    коммун-а'р
    коммун(-и'зм)
      коммун-и'ст
        коммуни'ст-к-а
        коммунист-и'ческ-ий,,1
        анти-коммуни'ст
      коммун-ист/и'ческ(ий),,2
        анти-коммунисти'ческий
        не-коммунисти'ческий
        по-коммунисти'ческ-и
        первобытн-о-коммунисти'ческий См. первый
        ком/в/у'/з [ком(мунистическое) в(ысшее) у(чебное) з(аведение)] См. высокий, учить, заведение,,II
        Ком/инте'рн [Ком(мунистический) Интер(национал)] См. нация
          коминте'рн-ов/ск-ий
        ком/па'ртия [ком(мунистическая) партия] См. партия
        ком/со/мо'л [ком(мунистический) со(юз) мол(одежи)] См. союз, молодой,,I
          комсомо'л(-ец)
            комсомо'л-к-а
          комсомо'л-иj-а [комсомолия]
          комсомо'ль-ск(ий)
            по-комсомо'льск-и
            комсомо'льск-о-молодежный
            ком/бюро' [ком(сомольское) бюро] См. бюро,,I
            комс/о'рг [комс(омольский) орг(анизатор)] См. организовать
              груп/комсо'рг См. группа
            молодежн-о-комсомо'льский
            парти'йн-о-комсомо'льский См. партия
            профсою'зн-о-комсомо'льский См. профессия
          внутри-комсомо'ль-ск-ий
        ком/чва'нство [ком(мунистическое) чванство] См. чваниться
        ком/яче'йка [ком(мунистическая) ячейка] См. ячейка
      анти-коммуни'зм
    коммун-а'льн(ый)
      коммуна'льн-ик
      коммуна'ль-щик
      коммуна'льн-о-бытово'й См. быт
      коммуна'льн-о-жили'щный См. жить
      ком/ба'нк [ком(мунальный) банк] См. банк,,I
      жили'щн-о-коммуна'льный См. жить


Гнездо для слова комсомол

молод(о'й),,I, прил.
    молод-о'й,,II, сущ. Молодой человек
      молод-а'я,,I, сущ.
    молод-о'й,,III сущ. Молодожен
      молод-а'я,,II, сущ.
      молод-ы'е,,I, сущ.
    молод-о'е, сущ.
    молод-ы'е,,II, сущ. Недавно родившиеся (о животных)
    моло'д-еньк(ий),,I, прил.
      моло'деньк-ий,,II, сущ.
        моло'деньк-ая, сущ
    молод-ехоньк-ий
    молод-ешеньк-ий
    молож-а'в(ый)
      моложа'в-о
      моложа'в-ость
    мо'лод-о
    мо'лод-ость
    молод-е'ц
      молодц-о'м, нареч.
        молоде'ц-молодцо'м
      молодц-а'ми, нареч.
      молод-и'ц-а
      молодч-и'н-а
      моло'дч-ик
      молодч-а'г-а
      моло'дч-еств-о
      молоде'ч-еств(о)
        молоде'честв-ова-ть,,1
      молоде'ц-к(ий)
        молоде'цк-и
        по-молоде'цк-и
      молодц-ева'т(ый)
        молодцева'т-о
        молодцева'т-ость
      молодц-ева'-ть
      молоде'ч-ествова-ть,,2
    мо'лод-ец
      чу'до-мо'лодец См. чудо
    моло'д-к-а
    молод-а'йк-а
    молод-у'х(а)
      моло'душ-к-а
    мо'лодь
    молод-ежь
      молодеж-н(ый)
        молодежн-о-комсомо'льский См. коммуна, союз
        комсомо'льск-о-молодежный См. коммуна, союз
      ком/со/мо'л См. коммуна, союз
        комсомо'л(-ец)
          комсомо'л-к-а
        комсомо'л-иj-а [комсомолия]
        комсомо'ль-ск(ий)
          по-комсомо'льск-и
          ком/бюро' См. бюро,,I
          комс/о'рг См. организовать
            груп/комсо'рг См. группа
          парти'йн-о-комсомо'льский См. партия
          профсою'зн-о-комсомо'льский См. профессия, союз
        внутри-комсомо'ль-ск-ий
    молод-ня'к
      молодняч-о'к
    молод-я'т/ник
    молод-я'ж/ник
    не-молод(о'й)
      немо'лод-о
    по-молод-о'му
    с-мо'лод-у
    молод-е'-ть
      по-молоде'ть
    молод-и'-ть
      молоди'ть-ся
      молоди'-л-о
      молод-и'к-а
      о-молоди'ть
        омолоди'ть-ся
          омола'ж-ива-ться,,1
        омола'ж-ива-ть
          омола'живать-ся,,2
          омола'жива-ниj-е [омолаживание]
        омолож-а'-ть
          омоложа'ть-ся
        омолож-е'ниj-е [омоложение]
      по-молоди'ть
        помолоди'ть-ся
      под-молоди'ть
        подмолоди'ть-ся
          подмола'ж-ива-ться,,1
        подмола'ж-ива-ть
          подмола'живать-ся,,2
          подмола'жива-ниj-е [подмолаживание]
      раз-молоди'ть
        размолоди'ть-ся
          размола'ж-ива-ться
        размола'ж-ива-ть
    молод-о-гварде'j-ец [молодогвардеец] См. гвардия
    молод-о-жен См. жена
млад(о'й) ср. младший,,I младенец
    мла'д-ость
    млад-е'ньк-ий
    млад-ехоньк-ий
    млад-ешеньк-ий
    с-мла'д-а
    с-мла'д-у
    млад-о-гегелья'н(ец) См. Гегель
      младогегелья'н-ств-о
    млад-о-грамма'тик См. грамматика
      младограммати'ч-еск-ий
    млад-о-пи'сьменный См. писать
    млад-о-ту'рки См. турок
    млад-о-че'хи См. чех


Гнездо для слова комсомол

сою'з
    сою'з(-к-а)
      сою'з-и-ть
        об-сою'зить
    сою'з-ник
      сою'знич-ек
      сою'з-ниц-а
      сою'знич-еств-о,,1
      сою'знич-еск-ий
      меж-сою'знич-еск-ий
      между-сою'знич-еск-ий
      сою'знич-а-ть
        сою'знич-еств-о,,2
    сою'з-н(ый)
      сою'зн-о
      не-сою'зный
      сою'зн-о-республика'нский См. республика
    бес-сою'з(-н-ый)
      бессою'з-иj-е [бессоюзие]
    внутри-сою'з-н-ый
    меж-сою'з-н-ый
    вс-е-сою'з-н-ый См. весь,,II
    общ-е-сою'з-н-ый См. общий
    жил/сою'з См. жить
    ком/со/мо'л См. коммуна, молодой,,I
      комсомо'л(-ец)
        комсомо'л-к-а
      комсомо'л-иj-а [комсомолия]
      комсомо'ль-ск(ий)
        по-комсомо'льск-и
        комсомо'льск-о-молодежный
        ком/бюро' См. бюро,,I
        комс/о'рг См. организовать
          груп/комсо'рг См. группа
        молодежн-о-комсомо'льский
        парти'йн-о-комсомо'льский См. партия
        профсою'зн-о-комсомо'льский См. профессия
      внутри-комсомо'ль-ск-ий
    куст/пром/сою'з См. кустарь, промыслить
    проф/сою'з См. профессия
      профсою'з-ник
      профсою'з-н(ый)
        проф/акти'в См. активный,,II
        проф/активи'ст См. активный,,II
          профактиви'ст-к-а
        проф/биле'т См. билет
        проф/бюро' См. бюро,,I
        проф/гру'ппа См. группа
        проф/групо'рг См. группа, организовать
        проф/движе'ние См. двигать
        проф/ко'м См. комитет
          профко'м-ов/ск-ий
        проф/о'рган См. о'рган
        проф/орг(аниза'тор) См. организовать
          профо'рг
        проф/организа'ция См. организовать
        проф/просвеще'ние См. просветить,,I
        проф/рабо'т(а) См. работать
          профрабо'т-ник,,1
        проф/рабо'тник,,2 См. работать
        проф/собра'ние См. брать
        проф/уполномо'ченный, сущ. См. полномочный,,I
        проф/шко'ла См. школа
    рай/потреб/сою'з См. район, потребить


Гнездо для слова комсомолец

комму'н(а)
    коммун-а'р
    коммун(-и'зм)
      коммун-и'ст
        коммуни'ст-к-а
        коммунист-и'ческ-ий,,1
        анти-коммуни'ст
      коммун-ист/и'ческ(ий),,2
        анти-коммунисти'ческий
        не-коммунисти'ческий
        по-коммунисти'ческ-и
        первобытн-о-коммунисти'ческий См. первый
        ком/в/у'/з [ком(мунистическое) в(ысшее) у(чебное) з(аведение)] См. высокий, учить, заведение,,II
        Ком/инте'рн [Ком(мунистический) Интер(национал)] См. нация
          коминте'рн-ов/ск-ий
        ком/па'ртия [ком(мунистическая) партия] См. партия
        ком/со/мо'л [ком(мунистический) со(юз) мол(одежи)] См. союз, молодой,,I
          комсомо'л(-ец)
            комсомо'л-к-а
          комсомо'л-иj-а [комсомолия]
          комсомо'ль-ск(ий)
            по-комсомо'льск-и
            комсомо'льск-о-молодежный
            ком/бюро' [ком(сомольское) бюро] См. бюро,,I
            комс/о'рг [комс(омольский) орг(анизатор)] См. организовать
              груп/комсо'рг См. группа
            молодежн-о-комсомо'льский
            парти'йн-о-комсомо'льский См. партия
            профсою'зн-о-комсомо'льский См. профессия
          внутри-комсомо'ль-ск-ий
        ком/чва'нство [ком(мунистическое) чванство] См. чваниться
        ком/яче'йка [ком(мунистическая) ячейка] См. ячейка
      анти-коммуни'зм
    коммун-а'льн(ый)
      коммуна'льн-ик
      коммуна'ль-щик
      коммуна'льн-о-бытово'й См. быт
      коммуна'льн-о-жили'щный См. жить
      ком/ба'нк [ком(мунальный) банк] См. банк,,I
      жили'щн-о-коммуна'льный См. жить


Гнездо для слова комсомолец

молод(о'й),,I, прил.
    молод-о'й,,II, сущ. Молодой человек
      молод-а'я,,I, сущ.
    молод-о'й,,III сущ. Молодожен
      молод-а'я,,II, сущ.
      молод-ы'е,,I, сущ.
    молод-о'е, сущ.
    молод-ы'е,,II, сущ. Недавно родившиеся (о животных)
    моло'д-еньк(ий),,I, прил.
      моло'деньк-ий,,II, сущ.
        моло'деньк-ая, сущ
    молод-ехоньк-ий
    молод-ешеньк-ий
    молож-а'в(ый)
      моложа'в-о
      моложа'в-ость
    мо'лод-о
    мо'лод-ость
    молод-е'ц
      молодц-о'м, нареч.
        молоде'ц-молодцо'м
      молодц-а'ми, нареч.
      молод-и'ц-а
      молодч-и'н-а
      моло'дч-ик
      молодч-а'г-а
      моло'дч-еств-о
      молоде'ч-еств(о)
        молоде'честв-ова-ть,,1
      молоде'ц-к(ий)
        молоде'цк-и
        по-молоде'цк-и
      молодц-ева'т(ый)
        молодцева'т-о
        молодцева'т-ость
      молодц-ева'-ть
      молоде'ч-ествова-ть,,2
    мо'лод-ец
      чу'до-мо'лодец См. чудо
    моло'д-к-а
    молод-а'йк-а
    молод-у'х(а)
      моло'душ-к-а
    мо'лодь
    молод-ежь
      молодеж-н(ый)
        молодежн-о-комсомо'льский См. коммуна, союз
        комсомо'льск-о-молодежный См. коммуна, союз
      ком/со/мо'л См. коммуна, союз
        комсомо'л(-ец)
          комсомо'л-к-а
        комсомо'л-иj-а [комсомолия]
        комсомо'ль-ск(ий)
          по-комсомо'льск-и
          ком/бюро' См. бюро,,I
          комс/о'рг См. организовать
            груп/комсо'рг См. группа
          парти'йн-о-комсомо'льский См. партия
          профсою'зн-о-комсомо'льский См. профессия, союз
        внутри-комсомо'ль-ск-ий
    молод-ня'к
      молодняч-о'к
    молод-я'т/ник
    молод-я'ж/ник
    не-молод(о'й)
      немо'лод-о
    по-молод-о'му
    с-мо'лод-у
    молод-е'-ть
      по-молоде'ть
    молод-и'-ть
      молоди'ть-ся
      молоди'-л-о
      молод-и'к-а
      о-молоди'ть
        омолоди'ть-ся
          омола'ж-ива-ться,,1
        омола'ж-ива-ть
          омола'живать-ся,,2
          омола'жива-ниj-е [омолаживание]
        омолож-а'-ть
          омоложа'ть-ся
        омолож-е'ниj-е [омоложение]
      по-молоди'ть
        помолоди'ть-ся
      под-молоди'ть
        подмолоди'ть-ся
          подмола'ж-ива-ться,,1
        подмола'ж-ива-ть
          подмола'живать-ся,,2
          подмола'жива-ниj-е [подмолаживание]
      раз-молоди'ть
        размолоди'ть-ся
          размола'ж-ива-ться
        размола'ж-ива-ть
    молод-о-гварде'j-ец [молодогвардеец] См. гвардия
    молод-о-жен См. жена
млад(о'й) ср. младший,,I младенец
    мла'д-ость
    млад-е'ньк-ий
    млад-ехоньк-ий
    млад-ешеньк-ий
    с-мла'д-а
    с-мла'д-у
    млад-о-гегелья'н(ец) См. Гегель
      младогегелья'н-ств-о
    млад-о-грамма'тик См. грамматика
      младограммати'ч-еск-ий
    млад-о-пи'сьменный См. писать
    млад-о-ту'рки См. турок
    млад-о-че'хи См. чех


Гнездо для слова комсомолец

сою'з
    сою'з(-к-а)
      сою'з-и-ть
        об-сою'зить
    сою'з-ник
      сою'знич-ек
      сою'з-ниц-а
      сою'знич-еств-о,,1
      сою'знич-еск-ий
      меж-сою'знич-еск-ий
      между-сою'знич-еск-ий
      сою'знич-а-ть
        сою'знич-еств-о,,2
    сою'з-н(ый)
      сою'зн-о
      не-сою'зный
      сою'зн-о-республика'нский См. республика
    бес-сою'з(-н-ый)
      бессою'з-иj-е [бессоюзие]
    внутри-сою'з-н-ый
    меж-сою'з-н-ый
    вс-е-сою'з-н-ый См. весь,,II
    общ-е-сою'з-н-ый См. общий
    жил/сою'з См. жить
    ком/со/мо'л См. коммуна, молодой,,I
      комсомо'л(-ец)
        комсомо'л-к-а
      комсомо'л-иj-а [комсомолия]
      комсомо'ль-ск(ий)
        по-комсомо'льск-и
        комсомо'льск-о-молодежный
        ком/бюро' См. бюро,,I
        комс/о'рг См. организовать
          груп/комсо'рг См. группа
        молодежн-о-комсомо'льский
        парти'йн-о-комсомо'льский См. партия
        профсою'зн-о-комсомо'льский См. профессия
      внутри-комсомо'ль-ск-ий
    куст/пром/сою'з См. кустарь, промыслить
    проф/сою'з См. профессия
      профсою'з-ник
      профсою'з-н(ый)
        проф/акти'в См. активный,,II
        проф/активи'ст См. активный,,II
          профактиви'ст-к-а
        проф/биле'т См. билет
        проф/бюро' См. бюро,,I
        проф/гру'ппа См. группа
        проф/групо'рг См. группа, организовать
        проф/движе'ние См. двигать
        проф/ко'м См. комитет
          профко'м-ов/ск-ий
        проф/о'рган См. о'рган
        проф/орг(аниза'тор) См. организовать
          профо'рг
        проф/организа'ция См. организовать
        проф/просвеще'ние См. просветить,,I
        проф/рабо'т(а) См. работать
          профрабо'т-ник,,1
        проф/рабо'тник,,2 См. работать
        проф/собра'ние См. брать
        проф/уполномо'ченный, сущ. См. полномочный,,I
        проф/шко'ла См. школа
    рай/потреб/сою'з См. район, потребить


Гнездо для слова комсомольский

комму'н(а)
    коммун-а'р
    коммун(-и'зм)
      коммун-и'ст
        коммуни'ст-к-а
        коммунист-и'ческ-ий,,1
        анти-коммуни'ст
      коммун-ист/и'ческ(ий),,2
        анти-коммунисти'ческий
        не-коммунисти'ческий
        по-коммунисти'ческ-и
        первобытн-о-коммунисти'ческий См. первый
        ком/в/у'/з [ком(мунистическое) в(ысшее) у(чебное) з(аведение)] См. высокий, учить, заведение,,II
        Ком/инте'рн [Ком(мунистический) Интер(национал)] См. нация
          коминте'рн-ов/ск-ий
        ком/па'ртия [ком(мунистическая) партия] См. партия
        ком/со/мо'л [ком(мунистический) со(юз) мол(одежи)] См. союз, молодой,,I
          комсомо'л(-ец)
            комсомо'л-к-а
          комсомо'л-иj-а [комсомолия]
          комсомо'ль-ск(ий)
            по-комсомо'льск-и
            комсомо'льск-о-молодежный
            ком/бюро' [ком(сомольское) бюро] См. бюро,,I
            комс/о'рг [комс(омольский) орг(анизатор)] См. организовать
              груп/комсо'рг См. группа
            молодежн-о-комсомо'льский
            парти'йн-о-комсомо'льский См. партия
            профсою'зн-о-комсомо'льский См. профессия
          внутри-комсомо'ль-ск-ий
        ком/чва'нство [ком(мунистическое) чванство] См. чваниться
        ком/яче'йка [ком(мунистическая) ячейка] См. ячейка
      анти-коммуни'зм
    коммун-а'льн(ый)
      коммуна'льн-ик
      коммуна'ль-щик
      коммуна'льн-о-бытово'й См. быт
      коммуна'льн-о-жили'щный См. жить
      ком/ба'нк [ком(мунальный) банк] См. банк,,I
      жили'щн-о-коммуна'льный См. жить


Гнездо для слова комсомольский

молод(о'й),,I, прил.
    молод-о'й,,II, сущ. Молодой человек
      молод-а'я,,I, сущ.
    молод-о'й,,III сущ. Молодожен
      молод-а'я,,II, сущ.
      молод-ы'е,,I, сущ.
    молод-о'е, сущ.
    молод-ы'е,,II, сущ. Недавно родившиеся (о животных)
    моло'д-еньк(ий),,I, прил.
      моло'деньк-ий,,II, сущ.
        моло'деньк-ая, сущ
    молод-ехоньк-ий
    молод-ешеньк-ий
    молож-а'в(ый)
      моложа'в-о
      моложа'в-ость
    мо'лод-о
    мо'лод-ость
    молод-е'ц
      молодц-о'м, нареч.
        молоде'ц-молодцо'м
      молодц-а'ми, нареч.
      молод-и'ц-а
      молодч-и'н-а
      моло'дч-ик
      молодч-а'г-а
      моло'дч-еств-о
      молоде'ч-еств(о)
        молоде'честв-ова-ть,,1
      молоде'ц-к(ий)
        молоде'цк-и
        по-молоде'цк-и
      молодц-ева'т(ый)
        молодцева'т-о
        молодцева'т-ость
      молодц-ева'-ть
      молоде'ч-ествова-ть,,2
    мо'лод-ец
      чу'до-мо'лодец См. чудо
    моло'д-к-а
    молод-а'йк-а
    молод-у'х(а)
      моло'душ-к-а
    мо'лодь
    молод-ежь
      молодеж-н(ый)
        молодежн-о-комсомо'льский См. коммуна, союз
        комсомо'льск-о-молодежный См. коммуна, союз
      ком/со/мо'л См. коммуна, союз
        комсомо'л(-ец)
          комсомо'л-к-а
        комсомо'л-иj-а [комсомолия]
        комсомо'ль-ск(ий)
          по-комсомо'льск-и
          ком/бюро' См. бюро,,I
          комс/о'рг См. организовать
            груп/комсо'рг См. группа
          парти'йн-о-комсомо'льский См. партия
          профсою'зн-о-комсомо'льский См. профессия, союз
        внутри-комсомо'ль-ск-ий
    молод-ня'к
      молодняч-о'к
    молод-я'т/ник
    молод-я'ж/ник
    не-молод(о'й)
      немо'лод-о
    по-молод-о'му
    с-мо'лод-у
    молод-е'-ть
      по-молоде'ть
    молод-и'-ть
      молоди'ть-ся
      молоди'-л-о
      молод-и'к-а
      о-молоди'ть
        омолоди'ть-ся
          омола'ж-ива-ться,,1
        омола'ж-ива-ть
          омола'живать-ся,,2
          омола'жива-ниj-е [омолаживание]
        омолож-а'-ть
          омоложа'ть-ся
        омолож-е'ниj-е [омоложение]
      по-молоди'ть
        помолоди'ть-ся
      под-молоди'ть
        подмолоди'ть-ся
          подмола'ж-ива-ться,,1
        подмола'ж-ива-ть
          подмола'живать-ся,,2
          подмола'жива-ниj-е [подмолаживание]
      раз-молоди'ть
        размолоди'ть-ся
          размола'ж-ива-ться
        размола'ж-ива-ть
    молод-о-гварде'j-ец [молодогвардеец] См. гвардия
    молод-о-жен См. жена
млад(о'й) ср. младший,,I младенец
    мла'д-ость
    млад-е'ньк-ий
    млад-ехоньк-ий
    млад-ешеньк-ий
    с-мла'д-а
    с-мла'д-у
    млад-о-гегелья'н(ец) См. Гегель
      младогегелья'н-ств-о
    млад-о-грамма'тик См. грамматика
      младограммати'ч-еск-ий
    млад-о-пи'сьменный См. писать
    млад-о-ту'рки См. турок
    млад-о-че'хи См. чех


Гнездо для слова комсомольский

сою'з
    сою'з(-к-а)
      сою'з-и-ть
        об-сою'зить
    сою'з-ник
      сою'знич-ек
      сою'з-ниц-а
      сою'знич-еств-о,,1
      сою'знич-еск-ий
      меж-сою'знич-еск-ий
      между-сою'знич-еск-ий
      сою'знич-а-ть
        сою'знич-еств-о,,2
    сою'з-н(ый)
      сою'зн-о
      не-сою'зный
      сою'зн-о-республика'нский См. республика
    бес-сою'з(-н-ый)
      бессою'з-иj-е [бессоюзие]
    внутри-сою'з-н-ый
    меж-сою'з-н-ый
    вс-е-сою'з-н-ый См. весь,,II
    общ-е-сою'з-н-ый См. общий
    жил/сою'з См. жить
    ком/со/мо'л См. коммуна, молодой,,I
      комсомо'л(-ец)
        комсомо'л-к-а
      комсомо'л-иj-а [комсомолия]
      комсомо'ль-ск(ий)
        по-комсомо'льск-и
        комсомо'льск-о-молодежный
        ком/бюро' См. бюро,,I
        комс/о'рг См. организовать
          груп/комсо'рг См. группа
        молодежн-о-комсомо'льский
        парти'йн-о-комсомо'льский См. партия
        профсою'зн-о-комсомо'льский См. профессия
      внутри-комсомо'ль-ск-ий
    куст/пром/сою'з См. кустарь, промыслить
    проф/сою'з См. профессия
      профсою'з-ник
      профсою'з-н(ый)
        проф/акти'в См. активный,,II
        проф/активи'ст См. активный,,II
          профактиви'ст-к-а
        проф/биле'т См. билет
        проф/бюро' См. бюро,,I
        проф/гру'ппа См. группа
        проф/групо'рг См. группа, организовать
        проф/движе'ние См. двигать
        проф/ко'м См. комитет
          профко'м-ов/ск-ий
        проф/о'рган См. о'рган
        проф/орг(аниза'тор) См. организовать
          профо'рг
        проф/организа'ция См. организовать
        проф/просвеще'ние См. просветить,,I
        проф/рабо'т(а) См. работать
          профрабо'т-ник,,1
        проф/рабо'тник,,2 См. работать
        проф/собра'ние См. брать
        проф/уполномо'ченный, сущ. См. полномочный,,I
        проф/шко'ла См. школа
    рай/потреб/сою'з См. район, потребить


Гнездо для слова конец

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова конкретный

конкре'тн(ый)
    конкре'тн-о
      не-конкре'тно,,1
    конкре'тн-ость
      не-конкре'тность,,1
    не-конкре'тн(ый)
      неконкре'тн-о,,2
      неконкре'тн-ость,,2
    конкрет-изи'рова-ть
      конкретизи'ровать-ся
      конкретиз-а'циj-а,,1 [ конкретизация ]
    конкрет-изова'-ть
      конкретизова'ть-ся
      конкретиз-а'циj-а,,2
    конкре'тн-о-истори'ческий См. история


Гнездо для слова конкурс

ко'нкурс
    конкурс-а'нт
      конкурса'нт-к-а
    ко'нкурс-н-ый
    вне-ко'нкурс-н-ый
    конкур-и'рова-ть
      конкури'рова-ниj-е [ конкурирование ]
      конкур-е'нциj-а,,1 [ конкуренция ]
      конкур-е'нт
        конкуре'нт-к-а
        конкуре'нц-иj-а,,2
        конкуре'нт-н-ый
        конкурент-о-спосо'бн(ый) См. способный
          конкурентоспосо'бн-ость
    фото/ко'нкурс См. фотография


Гнездо для слова контроль

контроли'ровать
    контроли'ровать-ся
    контроли'рова-ниj-е [ контролирование ]
    контрол-ер
      контролер-ш-а
      контролер-ск-ий
    контро'ль
      контро'ль-н(ый)
        контро'льн-ая, сущ.
        контро'льн-о-зачетный См. зачесть,,I
        контро'льн-о-измери'тельный См. мерить
        контро'льн-о-испыта'тельный См. испытать
        контро'льн-о-ревизио'нный См. ревизия
        контро'льн-о-сда'точный См. дать
        контро'льн-о-семенно'й См. семя
        контро'льн-о-та'бельный См. табель
        контро'льн-о-товарове'дческий См. товар
        контро'льн-о-учетный См. учесть
        враче'бн-о-контро'льный См. врач
        операти'вн-о-контро'льный См. оперировать
        санита'рн-о-контро'льный См. санитар
      бес-контро'ль-н(ый)
        бесконтро'льн-о
        бесконтро'льн-ость
      под-контро'ль-н-ый
      взаим-о-контро'ль См. взаимный
      гос/контро'ль См. государство
      макро/контро'ль
      парт/гос/контро'ль См. партия, государство
      радио/контро'ль См. радио
      сам-о-контро'ль См. сам
      теле/контро'ль
      тепл-о-контро'ль См. тепло,,I
      техн-о-контро'ль См. технология
    контроли'ру-ющ-ий, прич.
      руд-о-контроли'рующий См. руда,,I
    про-контроли'ровать


Гнездо для слова контрольный

контроли'ровать
    контроли'ровать-ся
    контроли'рова-ниj-е [ контролирование ]
    контрол-ер
      контролер-ш-а
      контролер-ск-ий
    контро'ль
      контро'ль-н(ый)
        контро'льн-ая, сущ.
        контро'льн-о-зачетный См. зачесть,,I
        контро'льн-о-измери'тельный См. мерить
        контро'льн-о-испыта'тельный См. испытать
        контро'льн-о-ревизио'нный См. ревизия
        контро'льн-о-сда'точный См. дать
        контро'льн-о-семенно'й См. семя
        контро'льн-о-та'бельный См. табель
        контро'льн-о-товарове'дческий См. товар
        контро'льн-о-учетный См. учесть
        враче'бн-о-контро'льный См. врач
        операти'вн-о-контро'льный См. оперировать
        санита'рн-о-контро'льный См. санитар
      бес-контро'ль-н(ый)
        бесконтро'льн-о
        бесконтро'льн-ость
      под-контро'ль-н-ый
      взаим-о-контро'ль См. взаимный
      гос/контро'ль См. государство
      макро/контро'ль
      парт/гос/контро'ль См. партия, государство
      радио/контро'ль См. радио
      сам-о-контро'ль См. сам
      теле/контро'ль
      тепл-о-контро'ль См. тепло,,I
      техн-о-контро'ль См. технология
    контроли'ру-ющ-ий, прич.
      руд-о-контроли'рующий См. руда,,I
    про-контроли'ровать


Гнездо для слова конференция

конфере'нция [ конференциj-а ]
    конфер-е'нт
    конфере'нц-за'л См. зал
    парт/конфере'нция См. партия
    пресс-конфере'нция См. пресса


Гнездо для слова конфета

конфе'т(а)
    конфе'т-к(а)
      конфе'точ-к-а
    конфе'т-ин-а
    конфе'т(-чик)
      конфе'т-чиц-а
    конфе'т-н-ый
    конфет-о-отли'воч-н-ый См. лить


Гнездо для слова концерт

конце'рт
    конце'рт-ик
    концерт-и'но
    концерт-ме'йстер
      концертме'йстер-ск-ий
    конце'рт-н(ый)
      конце'ртн-о-эстра'дный См. эстрада
    концерт-и'рова-ть
      концерт-а'нт
        концерта'нт-к-а
    конце'рт-гала' См. гала
    кафе'-конце'рт См. кафе
    кино/конце'рт См. кино
      киноконце'рт-н-ый
    радио/конце'рт См. радио


Гнездо для слова кончать

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова кончаться

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова кончить

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова кончиться

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова копейка

копе'йк(а)
    копе'еч-к-а
    коп-j-о',,I [копье] См. копье,,II
    копе'еч-ник,,1
      копе'еч-ниц-а,,1
      копе'ечни-ч-а-ть,,1
    копе'еч-н(ый)
      копе'ечн(-ик),,2
        копе'ечн-иц-а,,2
      копе'ечн-ича-ть,,2
    копе'еч-нича-ть,,3
    копе'й-нича-ть
    восьм-и-десят-и-копе'еч-н-ый См. восемь, десять
    восьм-и-копе'еч-н-ый См. восемь
    двадцат-и-копе'еч-н-ый См. два
    дв-ух-копе'еч-н(ый) См. два
      двухкопе'ечн-ик
    десят-и-копе'еч-н-ый См. десять
    пол/копе'йки См. половина
    пят-и-десят-и-копе'еч-н-ый См. пять, десять
    пят-и-копе'еч-н(ый) См. пять
      пятикопе'ечн-ик
    пятнадцат-и-копе'еч-н-ый См. пять
    сем-и-копе'еч-н-ый См. семь
    сорок-а-копе'еч-н-ый См. сорок
    тр-ех-копе'еч-н(ый) См. три
      трехкопе'ечн-ик
    четыр-ех-копе'еч-н-ый См. четыре
    шест-и-десят-и-копе'еч-н-ый См. шесть, десять
    шест-и-копе'еч-н-ый См. шесть


Гнездо для слова корабль

кора'бль
    кора'бл-ик
    корабе'ль-щик
    корабе'ль-ник,,1
    кора'бл-енник
    корабе'л
    корабе'ль-н(ый)
      корабе'льн-ик,,2
    корабл-е-вожде'ние См. вести
    корабл-е-круше'ние См. крушить
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. строить
    корабл-е-строи'тель См. строить
    корабл-е-строи'-тельн-ый См. строить
    корабл-е-строи'тельство См. строить
    кора'бль-спу'тник См. путь
    лин/ко'р См. линия


Гнездо для слова корень

ко'рень
    кореш-о'к
      корешк-о'в-ый
    коре'н-j-е [ коренье ]
    коре'н-j-а [ коренья ]
    корн-еви'щ(е)
      корневи'щ-ев(ый)
        корневи'щев-ые, сущ.
      корневи'щ-н-ый
    корен(-щи'к)
      коре'н-щи'ц-а
    корен-н(о'й),,I, прил.
      коренн-о'й,,II, сущ.
      коренн-а'я, сущ.
      коренн-и'к
    корен-а'ст(ый)
      корена'ст-ость
      корена'ст-еньк-ий
    корн-и'ст-ый
    корн(-ев-о'й)
      корн-е-отпрыск-о'в(ый) См. отпрыск
        корнеотпрыско'в-ые, сущ.
    вне-корн-ев-о'й
    под-корен-н-о'й
    при-корн-ев-о'й
    корен-и'-ть-ся
    корен-изи'рова-ть
      коренизи'ровать-ся
      корениз-а'циj-а,,1 [ коренизация ]
    корен-изова'-ть
      коренизова'ть-ся
      корениз-а'циj-а,,2
    в-корен-и'-ть
      вкорени'ть-ся
        вкорен-я'-ться,,1
      вкорен-я'-ть
        вкореня'ть-ся,,2
      вкорен-е'ниj-е [ вкоренение ]
      вкорен-е'/л-ый
    за-корен-е'-ть
      закорене'-л(ый)
        закорене'л-ость
      закорене'-ниj-е [ закоренение ]
    ис-корен-и'-ть
      искорени'ть-ся
        искорен-я'-ться,,1
      искорен-я'-ть
        искореня'ть-ся,,2
      искорен-е'ниj-е [ искоренение ]
      искорен-и'м-ый, прич.
        не-искорени'м(ый),,1
          неискорени'м-о
          неискорени'м-ость
      не-искорен-и'м-ый,,2
    о-корен-и'-ть-ся
      окорен-я'-ться
    у-корен-и'-ть
      укорени'ть-ся
        укорен-я'-ться,,1
      укорен-я'-ть
        укореня'ть-ся,,2
      укорен-е'ниj-е [ укоренение ]
    корн-е-ви'д-н-ый См. вид,,I
    корн-е-голо'в(-0-ый) См. голова
      корнеголо'в-ые, сущ.
    корн-е-е'д См. есть,,I
    корн-е-клубн-е-мо'йка См. клубень, мыть
    корн-е-клубн-е-пло'д См. клубень, плод
    корн-е-мо'йка См. мыть
    корн-е-но'жка См. нога
    корн-е-обита'емый См. обитать
    корн-е-обра'зный
    корн-е-пло'д См. плод
      корнепло'д-н-ый
    корн-е-подо'бный См. подобный
    корн-е-ре'з См. резать
      корнере'з-н-ый
    корн-е-ре'з-к-а См. резать
    корн-е-сло'в См. слово,,I
      корнесло'в-н-ый
      корнесло'в-иj-е [ корнесловие ]
    желт-о-ко'рень См. желтый,,I
    черн-о-ко'рень См. черный,,I


Гнездо для слова коридор

коридо'р
    коридо'р-чик
    коридо'р-н(ый),,I, прил.
      коридо'рн-ый,,II, сущ.
        коридо'рн-ая, сущ.


Гнездо для слова коричневый

кори'чнев(ый)
    кори'чнев-еньк-ий
    коричн-ева'т-ый [ коричн(ев)-еват-ый ]
    кори'чнев-о-кра'сный См. красный,,I
    бурова'т-о-кори'чневый См. бурый
    кра'сн-о-кори'чневый См. красный,,I
    све'тл-о-кори'чневый См. свет,,I
    темн-о-кори'чневый См. тьма,,I


Гнездо для слова корм

корми'ть
    корми'ть-ся
      по-корми'ться,,1
    кормл-е'ниj-е,,I [кормление] Процесс
    кормл-е'н(иj-е),,II, ист. На Руси в ХIV-ХVI вв.- система обеспечения и вознаграждения княжеской администрации
      кормле'н-щик
    корм-еж(к-а)
      кормеж-н-ый
    корми'-л/(ец)
      корми'л-иц(а)
        корми'лиц-ын
    корми'-л/к-а
    корми'-ль/(щик)
      корми'ль-щиц-а
    корми'-тель
    корм-а'ч
      корма'ч-к-а
    корм
      корм-и'шк-о
      корм-у'шк-а
        авто/корму'шка См. автомат
        сам-о-корму'шка См. сам
      ко'рм-н(ый)
        ко'рмн-о
        ко'рмн-ость
        не-ко'рмный
      корм(-ов-о'й),,III, прил. кормовой,,I-II См. корма
        корм-о-сме'сь [корм(овая)-о-смесь] См. мешать,,II
      бес-ко'рм-иц-а
      корм-о-добыва'ние См. добыть
      корм-о-добыва'ющий См. добыть
      корм-о-заво'д См. завод,,II
      корм-о-заготови'-тельн-ый См. готовый
      корм-о-загото'вка См. готовый
      корм-о-запа'рник См. пар,,I
      корм-о-запа'роч-н-ый См. пар,,I
      корм-о-измельча'-тель См. мелкий
      корм-о-измельчи'тель См. мелкий
      корм-о-ку'хня См. кухня
      корм-о-меша'лка См. мешать,,II
      корм-о-мо'йка См. мыть
      корм-о-обраба'тывающий См. работать
      корм-о-перераба'тывающий См. работать
      корм-о-приготови'-тельн-ый См. готовый
      корм-о-приготовле'ние См. готовый
      корм-о-прово'д См. вести
      корм-о-произво'дство См. произвести
      корм-о-разда'т-очн-ый См. дать
      корм-о-разда'тчик,,1 См. дать
      корм-о-разда'т-чик,,2 См. дать
      корм-о-ре'з-к-а См. резать
      корм-о-смеси'тель См. мешать,,II
      корм-о-це'х См. цех
      комби/ко'рм См. комбинировать
        комбико'рм-ов-ый
      конц/ко'рм См. концентрировать
      мал-о-ко'рм-н-ый См. малый,,I
    ко'рмл-ен-ый
      не-ко'рмленый
    вос-корми'ть
      воскормл-е'н(иj-е) [воскормление]
        воско'рмлен-ец,,1
      воско'рмл-енец,,2
      воско'рмл-енн(ый), прич.
        воско'рмленн(-ик)
          воско'рмленн-иц-а
    вс-корми'ть
      вскорми'ть-ся
        вска'рмл-ива-ться,,1
      вск-а'рмл-ива-ть
        вска'рмливать-ся,,2
        вска'рмлива-ниj-е [вскармливание]
      вско'рмл-енн(ый), прич.
        вско'рмленн(-ик)
          вско'рмленн-иц-а
    вы'-кормить
      вы'кормить-ся
        выка'рмл-ива-ться,,1
      выка'рмл-ива-ть
        выка'рмливать-ся,,2
        выка'рмлива-ниj-е [выкармливание]
      вы'корм-к-а
      вы'корм
      вы'корм-ок
      вы'корм-ыш
    до-корми'ть
      докорми'ть-ся
        дока'рмл-ива-ться,,1
      дока'рмл-ива-ть
        дока'рмливать-ся,,2
        дока'рмлива-ниj-е [докармливание]
    за-корми'ть,,I Начать кормить
    за-корми'ть,,II Перекормить
      зака'рмл-ива-ть
        зака'кмливать-ся
        зака'рмлива-ниj-е [закармливание]
    ис-корми'ть
      иска'рмл-ива-ть
        иска'рмливать-ся
        иска'рмлива-ниj-е [искармливание]
    на-корми'ть
      нака'рмл-ива-ть
        нака'рмливать-ся
    на-корми'ть-ся
    недо-корми'ть
      недока'рмл-ива-ть
        недока'рмлива-ниj-е [недокармливание]
      недоко'рм
      недоко'рм-к-а
      недоко'рмл-енн-ый, прич.-прил.
    о-корми'ть
      ока'рмл-ива-ть
        ока'рмливать-ся
        ока'рмлива-ниj-е [окармливание]
      око'рм-к-а
    об-корми'ть
      обкорми'ть-ся
        обка'рмл-ива-ться,,1
      обка'рмл-ива-ть
        обка'рмливать-ся,,2
        обка'рмлива-ниj-е [обкармливание]
      обко'рм
    от-корми'ть
      откорми'ть-ся
        отка'рмл-ива-ться,,1
      отка'рмл-ива-ть
        отка'рмливать-ся,,2
        отка'рмлива-ниj-е [откармливание]
      отко'рм
        отко'рм-н-ый
        свин-о-отко'рм См. свинья
      отко'рм-к(а)
        отко'рмоч-ник
        отко'рмоч-н-ый
        птиц-е-отко'рмоч-н-ый См. птица
        свин-о-отко'рмоч-н-ый См. свинья
        скот-о-отко'рмоч-н-ый См. скот
      отко'рм-ок
      отко'рм-ыш
      отко'рмл-енн(ый), прич.-прил.
        отко'рмленн-ость
    пере-корми'ть
      перека'рмл-ива-ть
        перека'рмливать-ся
        перека'рмлива-ниj-е [перекармливание]
      переко'рм-к-а
      переко'рм
    по-корми'ть
      покорми'ть-ся,,2
      поко'рм-к-а
      поко'рм
    по-ка'рмл-ива-ть
    под-корми'ть
      подкорми'ть-ся
        подка'рмл-ива-ться,,1
      подка'рмл-ива-ть
        подка'рмливать-ся,,2
        подка'рмлива-ниj-е [подкармливание]
      подко'рм-к(а)
        подко'рмоч-н-ый
        авиа/подко'рмка См. авиация
      подко'рм
    при-корми'ть
      прикорми'ть-ся
        прика'рмл-ива-ться,,1
      прика'рмл-ива-ть
        прика'рмливать-ся,,2
        прика'рмлива-ниj-е [прикармливание]
      прико'рм-к(а)
        прико'рмоч-н-ый
      прико'рм-ок
      прико'рм
    про-корми'ть
      прокорми'ть-ся
        прока'рмл-ива-ться,,1
      прока'рмл-ива-ть
        прока'рмливать-ся,,2
        прока'рмлива-ниj-е [прокармливание]
      проко'рм-к-а
      прокормл-е'ниj-е [прокормление]
      прокорм-ежк-а
      проко'рм
    рас-корми'ть
      раска'рмл-ива-ть
        раска'рмливать-ся
        раска'рмлива-ниj-е [раскармливание]
      раско'рм
      раско'рмл-енн-ый, прич.-прил.
    с-корми'ть
      скорми'ть-ся
        ска'рмл-ива-ться,,1
      ска'рмл-ива-ть
        ска'рмливать-ся,,2
        ска'рмлива-ниj-е [скармливание]
      скорм


Гнездо для слова кормить

корми'ть
    корми'ть-ся
      по-корми'ться,,1
    кормл-е'ниj-е,,I [кормление] Процесс
    кормл-е'н(иj-е),,II, ист. На Руси в ХIV-ХVI вв.- система обеспечения и вознаграждения княжеской администрации
      кормле'н-щик
    корм-еж(к-а)
      кормеж-н-ый
    корми'-л/(ец)
      корми'л-иц(а)
        корми'лиц-ын
    корми'-л/к-а
    корми'-ль/(щик)
      корми'ль-щиц-а
    корми'-тель
    корм-а'ч
      корма'ч-к-а
    корм
      корм-и'шк-о
      корм-у'шк-а
        авто/корму'шка См. автомат
        сам-о-корму'шка См. сам
      ко'рм-н(ый)
        ко'рмн-о
        ко'рмн-ость
        не-ко'рмный
      корм(-ов-о'й),,III, прил. кормовой,,I-II См. корма
        корм-о-сме'сь [корм(овая)-о-смесь] См. мешать,,II
      бес-ко'рм-иц-а
      корм-о-добыва'ние См. добыть
      корм-о-добыва'ющий См. добыть
      корм-о-заво'д См. завод,,II
      корм-о-заготови'-тельн-ый См. готовый
      корм-о-загото'вка См. готовый
      корм-о-запа'рник См. пар,,I
      корм-о-запа'роч-н-ый См. пар,,I
      корм-о-измельча'-тель См. мелкий
      корм-о-измельчи'тель См. мелкий
      корм-о-ку'хня См. кухня
      корм-о-меша'лка См. мешать,,II
      корм-о-мо'йка См. мыть
      корм-о-обраба'тывающий См. работать
      корм-о-перераба'тывающий См. работать
      корм-о-приготови'-тельн-ый См. готовый
      корм-о-приготовле'ние См. готовый
      корм-о-прово'д См. вести
      корм-о-произво'дство См. произвести
      корм-о-разда'т-очн-ый См. дать
      корм-о-разда'тчик,,1 См. дать
      корм-о-разда'т-чик,,2 См. дать
      корм-о-ре'з-к-а См. резать
      корм-о-смеси'тель См. мешать,,II
      корм-о-це'х См. цех
      комби/ко'рм См. комбинировать
        комбико'рм-ов-ый
      конц/ко'рм См. концентрировать
      мал-о-ко'рм-н-ый См. малый,,I
    ко'рмл-ен-ый
      не-ко'рмленый
    вос-корми'ть
      воскормл-е'н(иj-е) [воскормление]
        воско'рмлен-ец,,1
      воско'рмл-енец,,2
      воско'рмл-енн(ый), прич.
        воско'рмленн(-ик)
          воско'рмленн-иц-а
    вс-корми'ть
      вскорми'ть-ся
        вска'рмл-ива-ться,,1
      вск-а'рмл-ива-ть
        вска'рмливать-ся,,2
        вска'рмлива-ниj-е [вскармливание]
      вско'рмл-енн(ый), прич.
        вско'рмленн(-ик)
          вско'рмленн-иц-а
    вы'-кормить
      вы'кормить-ся
        выка'рмл-ива-ться,,1
      выка'рмл-ива-ть
        выка'рмливать-ся,,2
        выка'рмлива-ниj-е [выкармливание]
      вы'корм-к-а
      вы'корм
      вы'корм-ок
      вы'корм-ыш
    до-корми'ть
      докорми'ть-ся
        дока'рмл-ива-ться,,1
      дока'рмл-ива-ть
        дока'рмливать-ся,,2
        дока'рмлива-ниj-е [докармливание]
    за-корми'ть,,I Начать кормить
    за-корми'ть,,II Перекормить
      зака'рмл-ива-ть
        зака'кмливать-ся
        зака'рмлива-ниj-е [закармливание]
    ис-корми'ть
      иска'рмл-ива-ть
        иска'рмливать-ся
        иска'рмлива-ниj-е [искармливание]
    на-корми'ть
      нака'рмл-ива-ть
        нака'рмливать-ся
    на-корми'ть-ся
    недо-корми'ть
      недока'рмл-ива-ть
        недока'рмлива-ниj-е [недокармливание]
      недоко'рм
      недоко'рм-к-а
      недоко'рмл-енн-ый, прич.-прил.
    о-корми'ть
      ока'рмл-ива-ть
        ока'рмливать-ся
        ока'рмлива-ниj-е [окармливание]
      око'рм-к-а
    об-корми'ть
      обкорми'ть-ся
        обка'рмл-ива-ться,,1
      обка'рмл-ива-ть
        обка'рмливать-ся,,2
        обка'рмлива-ниj-е [обкармливание]
      обко'рм
    от-корми'ть
      откорми'ть-ся
        отка'рмл-ива-ться,,1
      отка'рмл-ива-ть
        отка'рмливать-ся,,2
        отка'рмлива-ниj-е [откармливание]
      отко'рм
        отко'рм-н-ый
        свин-о-отко'рм См. свинья
      отко'рм-к(а)
        отко'рмоч-ник
        отко'рмоч-н-ый
        птиц-е-отко'рмоч-н-ый См. птица
        свин-о-отко'рмоч-н-ый См. свинья
        скот-о-отко'рмоч-н-ый См. скот
      отко'рм-ок
      отко'рм-ыш
      отко'рмл-енн(ый), прич.-прил.
        отко'рмленн-ость
    пере-корми'ть
      перека'рмл-ива-ть
        перека'рмливать-ся
        перека'рмлива-ниj-е [перекармливание]
      переко'рм-к-а
      переко'рм
    по-корми'ть
      покорми'ть-ся,,2
      поко'рм-к-а
      поко'рм
    по-ка'рмл-ива-ть
    под-корми'ть
      подкорми'ть-ся
        подка'рмл-ива-ться,,1
      подка'рмл-ива-ть
        подка'рмливать-ся,,2
        подка'рмлива-ниj-е [подкармливание]
      подко'рм-к(а)
        подко'рмоч-н-ый
        авиа/подко'рмка См. авиация
      подко'рм
    при-корми'ть
      прикорми'ть-ся
        прика'рмл-ива-ться,,1
      прика'рмл-ива-ть
        прика'рмливать-ся,,2
        прика'рмлива-ниj-е [прикармливание]
      прико'рм-к(а)
        прико'рмоч-н-ый
      прико'рм-ок
      прико'рм
    про-корми'ть
      прокорми'ть-ся
        прока'рмл-ива-ться,,1
      прока'рмл-ива-ть
        прока'рмливать-ся,,2
        прока'рмлива-ниj-е [прокармливание]
      проко'рм-к-а
      прокормл-е'ниj-е [прокормление]
      прокорм-ежк-а
      проко'рм
    рас-корми'ть
      раска'рмл-ива-ть
        раска'рмливать-ся
        раска'рмлива-ниj-е [раскармливание]
      раско'рм
      раско'рмл-енн-ый, прич.-прил.
    с-корми'ть
      скорми'ть-ся
        ска'рмл-ива-ться,,1
      ска'рмл-ива-ть
        ска'рмливать-ся,,2
        ска'рмлива-ниj-е [скармливание]
      скорм


Гнездо для слова коробка

ко'роб
    короб-о'к
      коробо'ч-ек
    короб-j-а' [коробья]
    коро'б-к(а)
      коро'боч-к-а
      коро'боч(-ник)
        коро'боч-ниц-а
      коро'боч-н-ый
    ко'роб-ами, нареч.
    ко'роб-ом, нареч.
    короб-е'й/к-а
    коро'б-ушк-а
    короб-е'й/ник
      коробе'йнич-ек
      коробе'йнич-еств-о,,1
      коробе'йнич-а-ть
        коробе'йнич-еств-о,,2
    короб-ов-о'й
    короб-ова'т-ый
    коро'б-чат-ый


Гнездо для слова корова

коро'ва
    коро'в-к-а
    коро'в-ушк-а
    коро'в-оньк-а
    коро'в-ищ-а
    коров-енк-а
    коро'в-ник,,I Помещение
    коро'в-ник,,II Пастух
    коро'в-ниц-а Работница
    коров-я'к
    коро'в-ий
      по-коро'в-j-и [по-коровьи]
    бес-коро'в-н(ый)
      бескоро'вн-ость
    дв-ух-коро'в-н-ый См. два
    тр-ех-коро'в-н-ый См. три


Гнездо для слова короткий

коро'тк(ий)
    ко'ро'тк-о
      корот-е'ньк-о,,1
      коротк-ова'т-о,,1
    коро'тк-ость
    коро'т-еньк(ий)
      короте'ньк-о,,2
    коротк-ова'т(ый)
      короткова'т-о,,2
      короткова'т-ость
    корот-ы'ш
      короты'ш-к-а
    корот-j-о' [коротье]
    корот-а'й
      корота'й-к-а
    в-коротк-е'
    на-коротк-е'
    ультра-коро'ткий
    корот-а'-ть
      корота'ть-ся
      корота'-нj-е [коротанье]
      с-корота'ть
      у-корота'ть
    корот-и'-ть устар.
    о-корот-и'-ть
      окора'ч-ива-ть
        окора'чивать-ся
    под-корот-и'-ть
      подкороти'ть-ся
        подкора'ч-ива-ться,,1
      подкора'ч-ива-ть
        подкора'чивать-ся,,2
        подкора'чива-ниj-е [подкорачивание]
    у-корот-и'-ть
      укороти'ть-ся
        укора'ч-ива-ться,,1
      укора'ч-ива-ть
        укора'чивать-ся,,2
        укора'чива-ниj-е [укорачивание]
      укоро'ч-ениj-е [укорочение]
      укоро'т
      укоро'т-а
    коротк-о-во'лн-ов(ый) См. волна,,I
      коротковолнов-и'к,,1
      ультра-коротково'лновый
    коротк-о-волн-ови'к,,2 См. волна,,I
    коротк-о-воло'с-0-ый См. волос
    коротк-о-голо'в(-0-ый) См. голова
      короткоголо'в
      короткоголо'в-иj-е [короткоголовие]
      короткоголо'в-ость
    коротк-о-гри'в-0-ый См. грива
    коротк-о-живу'щий См. жить
    коротк-о-за'мкнутый См. замкнуть
    коротк-о-метра'ж(-н-ый) См. метр,,I
      короткометра'ж-к-а
    коротк-о-но'г(-0-ий) См. нога
      коротконо'ж-к-а
    коротк-о-па'л-0-ый См. палец
    коротк-о-пла'мен-н-ый См. пламя
    коротк-о-по'л-0-ый См. пола'
    коротк-о-пробе'ж-н-ый См. бежать
    коротк-о-ру'к-0-ий См. рука
    коротк-о-у'с-0-ый См. ус
    коротк-о-фо'кус-н-ый См. фокус,,I
    коротк-о-хво'ст(-0-ый) См. хвост
      короткохво'ст
    коротк-о-ше'й-н-ый См. шея
    коротк-о-ше'j(-0-ий) [короткошеий] См. шея
      короткоше'й-к-а
      короткоше'j-а [короткошея]
      короткоше'й
    коротк-о-шерст-н-ый См. шерсть
    коротк-о-шерст-0-ый См. шерсть
кра'тк(ий)
    кра'т-еньк(ий)
      кра'теньк-о,,1
    кратч-а'йш-ий
      наи-кратча'йший
    кра'тк-о
      кра'т-еньк-о,,2
    кра'тк-ость
    в-кра'тц-е
    со-крат-и'-ть
      сократи'ть-ся
        сокращ-а'-ться,,1
      сокращ-а'-ть
        сокраща'ть-ся,,2
      сокращ-е'ниj-е [сокращение]
      сократ-и'м(ый), прич.-прил.
        сократи'м-ость
        не-сократи'мый
      сокращ-енн(ый), прич.-прил.
        сокращенн-о
        сокращенн-ость
        сложн-о-сокращенный См. сложный
      сократи'-тельн(ый)
        сократи'тельн-ость
      по-сократи'ть
      под-сократи'ть
        подсократи'ть-ся
        подсокращ-а'-ть
    кратк-о-вре'мен-н(ый) См. время
      кратковре'менн-о
      кратковре'менн-ость
    кратк-о-сро'ч-н(ый) См. срок
      краткосро'чн-ость
      краткосро'чн-ик


Гнездо для слова коротко

коро'тк(ий)
    ко'ро'тк-о
      корот-е'ньк-о,,1
      коротк-ова'т-о,,1
    коро'тк-ость
    коро'т-еньк(ий)
      короте'ньк-о,,2
    коротк-ова'т(ый)
      короткова'т-о,,2
      короткова'т-ость
    корот-ы'ш
      короты'ш-к-а
    корот-j-о' [коротье]
    корот-а'й
      корота'й-к-а
    в-коротк-е'
    на-коротк-е'
    ультра-коро'ткий
    корот-а'-ть
      корота'ть-ся
      корота'-нj-е [коротанье]
      с-корота'ть
      у-корота'ть
    корот-и'-ть устар.
    о-корот-и'-ть
      окора'ч-ива-ть
        окора'чивать-ся
    под-корот-и'-ть
      подкороти'ть-ся
        подкора'ч-ива-ться,,1
      подкора'ч-ива-ть
        подкора'чивать-ся,,2
        подкора'чива-ниj-е [подкорачивание]
    у-корот-и'-ть
      укороти'ть-ся
        укора'ч-ива-ться,,1
      укора'ч-ива-ть
        укора'чивать-ся,,2
        укора'чива-ниj-е [укорачивание]
      укоро'ч-ениj-е [укорочение]
      укоро'т
      укоро'т-а
    коротк-о-во'лн-ов(ый) См. волна,,I
      коротковолнов-и'к,,1
      ультра-коротково'лновый
    коротк-о-волн-ови'к,,2 См. волна,,I
    коротк-о-воло'с-0-ый См. волос
    коротк-о-голо'в(-0-ый) См. голова
      короткоголо'в
      короткоголо'в-иj-е [короткоголовие]
      короткоголо'в-ость
    коротк-о-гри'в-0-ый См. грива
    коротк-о-живу'щий См. жить
    коротк-о-за'мкнутый См. замкнуть
    коротк-о-метра'ж(-н-ый) См. метр,,I
      короткометра'ж-к-а
    коротк-о-но'г(-0-ий) См. нога
      коротконо'ж-к-а
    коротк-о-па'л-0-ый См. палец
    коротк-о-пла'мен-н-ый См. пламя
    коротк-о-по'л-0-ый См. пола'
    коротк-о-пробе'ж-н-ый См. бежать
    коротк-о-ру'к-0-ий См. рука
    коротк-о-у'с-0-ый См. ус
    коротк-о-фо'кус-н-ый См. фокус,,I
    коротк-о-хво'ст(-0-ый) См. хвост
      короткохво'ст
    коротк-о-ше'й-н-ый См. шея
    коротк-о-ше'j(-0-ий) [короткошеий] См. шея
      короткоше'й-к-а
      короткоше'j-а [короткошея]
      короткоше'й
    коротк-о-шерст-н-ый См. шерсть
    коротк-о-шерст-0-ый См. шерсть
кра'тк(ий)
    кра'т-еньк(ий)
      кра'теньк-о,,1
    кратч-а'йш-ий
      наи-кратча'йший
    кра'тк-о
      кра'т-еньк-о,,2
    кра'тк-ость
    в-кра'тц-е
    со-крат-и'-ть
      сократи'ть-ся
        сокращ-а'-ться,,1
      сокращ-а'-ть
        сокраща'ть-ся,,2
      сокращ-е'ниj-е [сокращение]
      сократ-и'м(ый), прич.-прил.
        сократи'м-ость
        не-сократи'мый
      сокращ-енн(ый), прич.-прил.
        сокращенн-о
        сокращенн-ость
        сложн-о-сокращенный См. сложный
      сократи'-тельн(ый)
        сократи'тельн-ость
      по-сократи'ть
      под-сократи'ть
        подсократи'ть-ся
        подсокращ-а'-ть
    кратк-о-вре'мен-н(ый) См. время
      кратковре'менн-о
      кратковре'менн-ость
    кратк-о-сро'ч-н(ый) См. срок
      краткосро'чн-ость
      краткосро'чн-ик


Гнездо для слова корпус

ко'рпус
    ко'рпус-ни'к
    ко'рпус-н(ый)
      ко'рпусн-ость
      корпусн-о-заготови'тельный См. готовый
      корпусн-о-монта'жный См. монтировать,,I
    корпус-н-о'й
    дв-ух-ко'рпус-н-ый См. два
    мног-о-ко'рпус-н-ый См. много
    пол/ко'рпуса См. половина
    пят-и-ко'рпус-н-ый См. пять
    цельн-о-ко'рпус-н-ый См. цельный
    шта/ко'р См. штаб


Гнездо для слова корреспондент

корреспонди'ровать
    корреспонди'ровать-ся
    корреспонди'рова-ниj-е [корреспондирование]
    корреспонд-е'н/циj-а
      кино/корреспонде'нция См. кино
      фото/корреспонде'нция См. фотография
    корреспонд-е'нт
      корреспонде'нт-к-а
      корреспонде'нт-ск-ий
        кор/пу'нкт [кор(респондентский) пункт] См. пункт
      фото/корреспонде'нт См. фотография
        фотокорреспонде'нт-к-а
      чле'н-корреспонде'нт См. член
        член/ко'р
        член/ко'рр
        член-ко'рр
      воен/ко'р См. война
        военко'р-ов/ск-ий
      ин/ко'р См. иной,,I, страна
      раб/ко'р См. работать
        рабко'р-ств(о)
          рабко'рств-ова-ть,,1
        рабко'р-ов/ск-ий
        рабко'р-ствова-ть,,2
      раб/сель/ко'р(ы) См. работать, село
        рабселько'р-ов/ск-ий
      сель/ко'р См. село
        селько'р-к-а
        селько'р-ств-о
        селько'р-ов/ск-ий
      соб/ко'р См. собственный
        собко'р-ов/ск-ий
      спец/ко'р См. специальный
        спецко'р-ов/ск-ий
      юн/ко'р См. юный,,I
        юнко'р-к-а
        юнко'р-ск-ий
        юнко'р-ов/ск-ий
    корреспонди'ру-ющ-ий, прич.-прил.


Гнездо для слова космический

ко'смос
    ко'см-ик
    косм-о-дро'м
      космодро'м-н-ый
    косм-о-на'вт
      космона'вт-к-а
      космона'вт-ик-а
    косм-и'ческ(ий)
      косми'ческ-и
      возду'шн-о-косми'ческий См. воздух,,I
      раке'тн-о-косми'ческий См. ракета,,I
    анти-ко'смос
    косм-о-ви'дение См. видеть
    косм-о-ге'н-н-ый
    косм-о-го'н(и-я)
      космогон-и'ческ-ий
    косм-о-гра'ф(и-я)
      космо'граф
      космограф-и'ческ-ий
    косм-о-летчик,,1 См. лететь
    косм-о-лет См. лететь
      космолет-чик,,2
    косм-о-ло'г(и-я)
      космо'лог
      космолог-и'ческ-ий
    косм-о-пла'вание См. плыть
    косм-о-пла'ва-тель См. плыть
    косм-о-по'рт См. порт,,I
    косм-о-прохо'д-ец См. ходить
    косм-о-психоло'г(и-я) См. психология
      космопсихо'лог
    косм-о-ра'ма
    косм-о-фи'зик(а) См. физика
      космофи'з-ик
      космофизи'ч-еск-ий
    косм-о-хи'м(и-я) См. химия
      космохи'м-ик
      космохим-и'ческ-ий
    косм-о-це'нтр См. центр
    макро/ко'см
    макро/ко'смос
    микро/ко'см
    микро/ко'смос


Гнездо для слова коснуться

каса'ться
    кос-ну'-ться
      при-косну'ться
        прикас-а'-ться
          прикаса'-ниj-е [прикасание]
        прикосн-ове'/н(иj-е)
          прикоснове'н-н(ый)
            прикоснове'нн-ость
              не-прикоснове'нность,,1
            не-прикоснове'нн(ый)
              неприкоснове'нн-о
              неприкоснове'нн-ость,,2
              эн/зе', нескл., м. [н(еприкосновенный) з(апас) -> нз -> эн/зе] См. запасти
          сам-о-прикоснове'ние См. сам
        со-прикосну'ться
          соприкас-а'-ться
            соприкаса'-ниj-е [соприкасание]
          соприкосн-ове'/н(иj-е) [соприкосновение]
            соприкоснове'н-н(ый)
              соприкоснове'нн-ость
    каса'-ниj-е [касание]
    каса'-тель/ств-о
    каса'-тельн(ый)
      каса'тельн-ая , сущ.
        под-каса'тельная
      каса'тельн-о
    каса'-ем/о


Гнездо для слова кость

кость
    ко'ст-очк(а)
      ко'сточк-ов(ый)
        ко'сточков-ые, сущ.
      бес-ко'сточк-ов(ый)
        беско'сточков-ые, сущ.
    кост-и'щ-а
    кост-я'к
    кост-е'рь,,II Рыба. См. костерь,,I
    кост-ев-о'й
    кост-и'ст(ый)
      кости'ст-ость
    кост-ли'в(ый)
      костли'в-ость
    кост-ля'в(ый)
      костля'в-ость
    ко'ст-н(ый)
      костн-о-мозг-ов-о'й См. мозг
      костн-о-пласти'ческий,,1 См. пластика
      костн-о-пласти'ч-еск-ий,,2 См. пластика
      костн-о-туберкулезный,,1 См. туберкул
      костн-о-туберкулез-н-ый,,2 См. туберкул
      ко'стн-о-хрящево'й См. хрящ,,I
    кост-ян(о'й)
      костя'н-к-а
      костя'ш-к-а
    бес-ко'ст-н-ый
    меж-ко'ст-н-ый
    на-ко'ст-н(ый)
      нако'стн-иц-а
    над-ко'ст-н(ый)
      надко'стн-иц(а)
        надко'стнич-н-ый
    под-ко'ст-н-ый
    кост-ен/е'-ть
      за-костене'ть
        закостене'-ниj-е [закостенение]
        закостене'-л(ый)
          закостене'л-ость
      о-костене'ть
        окостене-ва'-ть
        окостене'-ниj-е [окостенение]
        окостене'-вш-ий, прич.-прил.
        окостене'-л(ый)
          окостене'л-ость
    о-кост-ен/и'-ть
    кост-е-ва'р-н-я См. варить
    кост-е-ви'д-н-ый См. вид,,I
    кост-е-дроби'лка См. дробь
    кост-е-дроби'-ль/н-ый См. дробь
    кост-е-обжига'-тельн-ый См. жечь
    кост-е-обраба'тывающий См. работать
    кост-е-обра'зный
    кост-е-ре'з См. резать
    кост-е-ре'з-н-ый См. резать
    кост-е-язы'ч-н(ый) См. язык
      костеязы'чн-ые, сущ.
    кост-о-ва'р См. варить
    кост-о-е'д См. есть,,I
      костое'д-н-ый,,1
    кост-о-е'д(-а) См. есть,,I
      костое'д-н-ый,,2
    кост-о-ло'м См. ломать
      костоло'м-н-ый
    кост-о-ло'м-к-а,,1 См. ломать
    кост-о-ло'мка,,2 См. ломать
    кост-о-пра'в См. править,,II
      костопра'в-к-а
    кост-о-ре'з См. резать
    кост-о-ре'з-н-ый См. резать
    кость/ути'ль См. утиль
    кость/э'кспорт См. экспортировать
    жидк-о-ко'ст-н-ый См. жидкий
    широк-о-ко'ст-н-ый См. широкий
    широк-о-ко'ст-0-ый См. широкий


Гнездо для слова костюм

костю'м
    костю'м-чик
    костю'м-щиц-а
    костюм-е'р
      костюме'р-ш-а
      костюме'р-н-ый
    костю'м-н-ый
    костюм-ирова'-ть
      костюмирова'ть-ся
      костюмиро'в-к-а
      костюмиро'ва-нн-ый, прич.-прил.
    гидр-о-костю'м
    пневм-о-костю'м См. пневматика


Гнездо для слова костер I

костер,,I Горящая куча чего-л.
    костер-чик
    костер-о'к
    костр-и'щ-е,,I, м., увелич.
    костр-и'щ-е,,II, ср., Место, где горел костер
    костер-щик
    костр-о'в-ый,,I костровый,,II См. костра
    костр-ов(о'й),,I, прил.
      костров-о'й,,II, сущ.


Гнездо для слова костер II

костер,,II Растение


Гнездо для слова который

кото'рый
    кото'рый-либо
    кото'рый-нибудь
    кото'рый-то
    не'-котор(ый)
      не'котор-ые, сущ.
    ни-кото'рый


Гнездо для слова кошка I

кот
    ко'т-ик,,I, уменьш.
    ко'т-ик,,II Морской кот
      ко'тик-ов-ый
      котик-о-ло'в См. ловить
    кот-и'щ-е
    кот-и'шк-а
    кот-о'к
    кот-енок
      котеноч-ек
      кот-я'т(а)
        котя'ч-ий
      кот-и'-ть
      кот-и'-ть-ся
        су-ко'т-н-ая, прил.
        су-ко'т-0-ая, прил.
        о-коти'ться
          око'т
    кот-о'в/ник
    ко'ш-к(а),,I, См. кошка,,II
      ко'шеч-к-а
      кош-у'рк-а
      кошч-о'нк-а
      кош-а'тин-а
      кош-а'т/(ник)
        коша'т-ниц-а
      кош-а'ч/ий
        коша'чj-и, сущ.
        по-коша'чj-и [по-кошачьи]
        по-коша'чj-ему [по-кошачьему]
      ко'шеч-ий
        по-ко'шечj-и [по-кошечьи]
      ко'шк-ин
      кошк-о-да'в См. давить
      кошк-о-дер См. драть
    кот-о'в
    кот-о'в/ий
    кот-о'в-ый


Гнездо для слова кошка II

ко'шка,,II Отмель, коса. Кошка,,I См. кот


Гнездо для слова край

край
    кра'j-ешек [краешек]
    кра'j-ушек [краюшек]
    краj-у'х(а) [краюха]
      краю'ш-к-а
    краj-и'н-а [краина]
    кра'й-н(ий)
      кра'йн-е
      кра'йн-ость
    краj-ев(о'й) [краевой]
      край/исполко'м [краj(евой) испол(нительный) ком(итет)] См. исполнить, комитет
      край/ко'м [краj(евой) ком(итет)] См. комитет
    бес-кра'й-н(ий)
      бескра'йн-е
    бес-кра'й-н(ый)
      бескра'йн-о
    за-кра'й
      закра'й-к-а
    за-кра'j-ин(а) [закраина]
      закра'ин-к-а
    за-кра'j-ек [закраек]
    меж-краj-ев-о'й [межкраевой]
    о-кра'j-ин(а) [окраина]
      окра'ин-н-ый
    у-кра'j-ин(а) [украина]
      укра'ин-н-ый
    у-кра'j-н(а) [украйна]
      укра'й-н-ый
    краj-е-ве'д(ени-е) [краеведение]
      краеве'д
        краеве'д-ческ-ий,,1
      краеве'д-ческ-ий,,2
      краеве'д-н-ый


Гнездо для слова крайний

край
    кра'j-ешек [краешек]
    кра'j-ушек [краюшек]
    краj-у'х(а) [краюха]
      краю'ш-к-а
    краj-и'н-а [краина]
    кра'й-н(ий)
      кра'йн-е
      кра'йн-ость
    краj-ев(о'й) [краевой]
      край/исполко'м [краj(евой) испол(нительный) ком(итет)] См. исполнить, комитет
      край/ко'м [краj(евой) ком(итет)] См. комитет
    бес-кра'й-н(ий)
      бескра'йн-е
    бес-кра'й-н(ый)
      бескра'йн-о
    за-кра'й
      закра'й-к-а
    за-кра'j-ин(а) [закраина]
      закра'ин-к-а
    за-кра'j-ек [закраек]
    меж-краj-ев-о'й [межкраевой]
    о-кра'j-ин(а) [окраина]
      окра'ин-н-ый
    у-кра'j-ин(а) [украина]
      укра'ин-н-ый
    у-кра'j-н(а) [украйна]
      укра'й-н-ый
    краj-е-ве'д(ени-е) [краеведение]
      краеве'д
        краеве'д-ческ-ий,,1
      краеве'д-ческ-ий,,2
      краеве'д-н-ый


Гнездо для слова кран

кран,,I Трубка с затвором
    кра'н-ик
    кра'н-ов-ый,,I крановый,,II См. кран,,II
    кра'н-н-ый


Гнездо для слова красивый

краси'в(ый)
    краси'в-ое, сущ.
    краси'в-еньк-ий
    краси'в-о
      не-краси'во,,1
    краси'в-ость
      не-краси'вость,,1
    крас-от(а')
      красо'т-к-а,,1
    крас(-а')
      крас-ова'-ть-ся
        за-красова'ться
        по-красова'ться
      кра'с-и-ть,,I красить,,II См. краска,,I
        при-кра'сить
          прикраси'ть-ся
            прикра'ш-ива-ться,,1
          прикра'ш-ива-ть
            прикра'шивать-ся,,2
            прикра'шива-ниj-е [прикрашивание]
          прикра'с-а
          прикра'ш-енн-ый, прич.-прил.
            не-прикра'шенн(ый)
              неприкра'шенн-ость
        с-кра'сить
          скра'сить-ся
            скра'ш-ива-ться,,I,,1 скрашиваться,,II См. кроха
          скра'ш-ива-ть
            скра'шивать-ся,,I,,2
            скра'шива-ниj-е [скрашивание]
        у-кра'сить
          укра'сить-ся
            украш-а'-ться,,1
          украш-а'-ть
            украша'ть-ся,,2
            украша'-тель
              украша'тель-ск-ий
            украша'-тель/ств-о
          украш-е'ниj-е [украшение]
          из-укра'сить
            изукра'сить-ся
              изукра'ш-ива-ться,,1
              изукраш-а'-ться,,1
            изукраш-а'-ть
              изукраша'ть-ся,,2
            изукра'ш-ива-ть
              изукра'шивать-ся,,2
              изукра'шива-ниj-е [изукрашивание]
          при-укра'сить
            приукра'сить-ся
              приукраш-а'-ться,,1
              приукра'ш-ива-ться,,1
            приукраш-а'-ть
              приукраша'ть-ся,,2
            приукра'ш-ива-ть
              приукра'шивать-ся,,2
              приукра'шива-ниj-е [приукрашивание]
            приукраш-е'ниj-е [приукрашение]
          раз-укра'сить
            разукра'сить-ся
              разукра'ш-ива-ться,,1
            разукра'ш-ива-ть
              разукра'шивать-ся,,2
            разукраш-а'-ть
    крас-а'в(а)
      краса'в-к-а
      краса'в-ушк-а
    крас-о'тк-а,,2
    крас-а'в/(ец)
      краса'в-иц-а
        краса'виц-ын
        рас-краса'вица,,1
      краса'вч-ик
      рас-краса'в(ец)
        раскраса'в-иц-а,,2
    не-краси'в(ый)
      некраси'в-о,,2
      некраси'в-ость,,2
    пре-краси'в(ый)
      прекраси'в-о
    по-краси'в-е-ть


Гнездо для слова краска

кра'ск(а),,I Вещество
    кра'соч-н(ый)
      кра'сочн-о
      кра'сочн-ость
      кра'сочн-ик
    бес-кра'соч-н-ый
    кра'с-и-ть,,II красить,,I См. красивый
      кра'сить-ся
        по-кра'ситься,,1
      кра'ш-ениj-е [крашение]
      кра'с-к-а,,II Процесс
      краси'-ль/(щик)
        краси'ль-щиц-а
      краси'-тель
        азо/краси'тель См. азот
        анил-о-краси'тель См. анилин
        нитр-о-краси'тель
        эрза'ц-краси'тель См. эрзац
      краси'-ль/н-я
      краси'-л/к-а,,1
      кра'с-ящ-ий, прич.-прил.
      краси'-ль/н(ый)
        краси'льн-ая, сущ.
        краси'л-к-а,,2 [красил(ьная мастерская)-к-а]
        краси'льн-о-аппрету'рный См. аппрет
        краси'льн-о-набивно'й См. бить,,I
        краси'льн-о-отде'лочный См. делать
        краси'льн-о-тка'цкий См. ткать
      кра'ш-ен(ый)
        крашен-и'н(а)
          крашени'н-н-ый
        не-кра'шеный
        гладко/кра'шеный См. гладкий
      вы'-красить
        вы'красить-ся
          выкра'ш-ива-ться,,I,,1 выкрашиваться,,II См. кроха
        выкра'ш-ива-ть,,I выкрашивать,,II См. кроха
          выкра'шивать-ся,,I,,2
          выкра'шива-ниj-е,,I выкрашивание,,II См. кроха
        вы'крас-к-а
        вы'крас-к-и
        вы'краш-енн-ый, прич.
          свеж-е-вы'крашенный См. свежий
      до-кра'сить
        докра'сить-ся
          докра'ш-ива-ться,,1
        докра'ш-ива-ть
          докра'шивать-ся,,2
          докра'шива-ниj-е [докрашивание]
        докра'с-к-а
      за-кра'сить
        закра'сить-ся
          закра'ш-ива-ться,,1
        закра'ш-ива-ть
          закра'шивать-ся,,2
          закра'шива-ниj-е [закрашивание]
        закра'с-к-а
        закра'с-чик
      ис-кра'сить
        искра'сить-ся
          искра'ш-ива-ться,,1
        искра'ш-ива-ть
          искра'шивать-ся,,2
          искра'шива-ниj-е [искрашивание]
      на-кра'сить
        накра'сить-ся
          накра'ш-ива-ться,,1
        накра'ш-ива-ть
          накра'шивать-ся,,2
          накра'шива-ниj-е [накрашивание]
      о-кра'сить
        окра'сить-ся
          окра'ш-ива-ться,,1
        окра'ш-ива-ть
          окра'шивать-ся,,2
          окра'шива-ниj-е [окрашивание]
        окра'с
        окра'с-к(а)
          окра'соч-н-ый
        окра'ш-енн-ый, прич.
          густо/окра'шенный См. густой
          свеж-е-окра'шенный См. свежий
          светл-о-окра'шенный См. свет,,I
          темн-о-окра'шенный См. тьма,,I
      об-кра'сить
        обкра'сить-ся
          обкра'ш-ива-ться,,I,,1 обкрашиваться,,II См. кроха
        обкра'ш-ива-ть,,I обкрашивать,,II См. кроха
          обкра'шивать-ся,,I,,2
          обкра'шива-ниj-е,,I обкрашивание,,II См. кроха
      от-кра'сить
        откра'ш-ива-ть
          откра'шивать-ся
          откра'шива-ниj-е [открашивание]
      пере-кра'сить
        перекра'сить-ся
          перекра'ш-ива-ться,,I,,1 перекрашиваться,,II См. кроха
        перекра'ш-ива-ть,,I перекрашивать,,II См. кроха
          перекра'шивать-ся,,I,,2
          перекра'шива-ниj-е [перекрашивание]
        перекра'с-к-а
      по-кра'сить
        покра'сить-ся,,2
        покра'с-к(а)
          покра'соч-н-ый
      под-кра'сить
        подкра'сить-ся
          подкра'ш-ива-ться,,1
        подкра'ш-ива-ть
          подкра'шивать-ся,,2
          подкра'шива-ниj-е [подкрашивание]
        подкра'с-к(а)
          подкра'соч-н-ый
        подкра'ш-енн(ый), прич.-прил.
          подкра'шенн-ость
      про-кра'сить
        прокра'сить-ся
          прокра'ш-ива-ться,,1
        прокра'ш-ива-ть
          прокра'шивать-ся,,2
          прокра'шива-ниj-е [прокрашивание]
        прокра'с-к-а
      рас-кра'сить
        раскра'сить-ся
          раскра'ш-ива-ться,,1
          по-раскра'ситься
        раскра'ш-ива-ть
          раскра'шивать-ся,,2
          раскра'шива-ниj-е [раскрашивание]
        раскра'с-к(а)
          раскра'соч-н-ый
        раскра'с(-чик)
          раскра'с-чиц-а
        раскра'ш-енн-ый, прич.-прил.
        по-раскра'сить
      ситц-е-краси'-ль/н-ый См. ситец
      шелк-о-краси'-ль/н-ый См. шелк
      шерст-о-кра'с См. шерсть
    краск-о-ва'р См. варить
    краск-о-ва'р-н-я См. варить
    краск-о-ва'р-н-ый См. варить
    краск-о-заготови'-тельн-ый См. готовый
    краск-о-маскиро'вка См. маска
    краск-о-меша'лка См. мешать,,II
    краск-о-пу'льт
    краск-о-распыли'тель См. пыль
    краск-о-тер См. тереть
    краск-о-терка,,1 См. тереть
    краск-о-тер(-н-ый) См. тереть
      краскотер-к-а,,2 [краскотер(ная машина)-к-а]
    краск-о-тероч-н-ый См. тереть
    азо/кра'ски См. азот
    анилин-о-кра'соч-н-ый См. анилин
    дв-ух-кра'соч-н-ый См. два
    лак-о-кра'соч-н-ый См. лак,,I
    мног-о-кра'соч-н(ый) См. много
      многокра'сочн-ость
    нитр-о-кра'ска


Гнездо для слова красный

кра'сн(ый),,I, прил.
    кра'сн-ый,,II, сущ.
    кра'сн-ая, сущ. Ассигнация
    красн-о'
      красн-ова'т-о,,1
      красн-ехоньк-о,,1
      красн-ешеньк-о,,1
    красн-от-а'
    красн-ин-а'
    кра'сн-еньк(ий)
      кра'сненьк-ая, сущ.
    красн-ова'т(ый)
      краснова'т-о,,2
      краснова'т-о-бу'рый См. бурый
      краснова'т-о-лило'вый См. лиловый
      краснова'т-о-ме'дный См. медь
      песо'чн-о-краснова'тый,,1 См. песок
    красн-ехонек
      краснехоньк-о,,2
    красн-ешенек
      краснешеньк-о,,2
    красн-у'х-а
    до'-красн-а'
    инфра-кра'сный
    и'с-красн-а
      и'скрасна-бу'рый См. бурый
      и'скрасна-желтый См. желтый,,I
    пре-кра'сный,,I Очень красный. См. прекрасный II
    ультра-кра'сный
    красн-е'-ть
      красне'ть-ся
      за-красне'ть
        закрасне'ть-ся
      по-красне'ть
        покрасне'-ниj-е [покраснение]
      рас-красне'ть-ся
        по-раскрасне'ться
      с-красне'ть
    красн-о-арме'j(-ец) [красноармеец] См. армия
      красноарме'й-к-а
      красноарме'й-ск-ий,,1
    красн-о-арме'й-ск-ий,,2 См. армия
      рабо'ч-е-красноарме'йский См. работать
    красн-о-ба'й См. баять
      красноба'й-к-а
      красноба'й-ств-о
    красн-о-бо'к-0-ий См. бок
    кра'сн-о-бу'рый См. бурый
    красн-о-га'лстуч-н-ый См. галстук
    красн-о-гварде'j(-ец) [красногвардеец] См. гвардия
      красногварде'й-ск-ий,,1
    красн-о-гварде'й-ск-ий,,2 См. гвардия
    красн-о-гла'з(-0-ый) См. глаз
      красногла'з-к-а
    красн-о-гли'н-ист-ый,,1 См. глина
    красн-о-гли'нистый,,2 См. глина
    красн-о-гли'н-j-е [красноглинье] См. глина
    красн-о-голо'в(-0-ый) См. голова
      красноголо'в-ик
      красноголо'в-к-а
    красн-о-гру'д(-0-ый) См. грудь
      красногру'д-к-а
    красн-о-гу'б-0-ый См. губа
    красн-о-дере'в-ец См. дерево
    красн-о-дере'в-н-ый См. дерево
    красн-о-дере'в-щик См. дерево
    красн-о-дерев-0-ый См. дерево
    кра'сн-о-желтый См. желтый,,I
    красн-о-звезд-н-ый См. звезда
    красн-о-зем См. земля,,I
    краснозем-н-ый
    красн-о-знамен-ец,,1 См. знамя
    красн-о-знамен(-н-ый) См. знамя
      краснознамен-ец,,2
    красн-о-зо'б(-0-ый) См. зоб
      краснозо'б-ик
      краснозо'б-к-а
    красн-о-ко'ж(-0-ий),,I, прил. См. кожа
      красноко'ж-ий,,II, сущ.
    красн-о-коло'с(-0-ый) См. колос
      красноколо'с-к-а
    кра'сн-о-кори'чневый См. коричневый
    красн-о-кры'л(-0-ый) См. крыло
      краснокры'л
    красн-о-ле'с-j-е [краснолесье] См. лес
    красн-о-ли'ц-0-ый См. лицо
    красн-о-ло'мк(ий) См. ломать
      красноло'мк-ость
    красн-о-мо'рд-0-ый См. морда,,I
    красн-о-но'г(-0-ий) См. нога
      красноно'ж-к-а
    красн-о-но'с(-0-ый) См. нос
      красноно'с-ик
    красн-о-пер(-0-ый) См. перо
      краснопер-к-а
    красн-о-по'л-j-е [краснополье] См. поле
    красн-о-реч-и'в(ый) См. речь
      красноречи'в-о
      красноречи'в-ость
      красноре'ч-иj-е [красноречие]
    красн-о-ро'ж-0-ий См. рожа,,I
    красн-о-ры'б-н-ый См. рыба
    красн-о-ря'д-ец См. ряд
    красн-о-ря'д-ск-ий См. ряд
    кра'сн-о-си'ний См. синий
    красн-о-сло'в-иj-е [краснословие] См. слово,,I
    красн-о-та'л См. тал
      краснота'л-ов-ый
    красн-о-те'л(-0-ый) См. тело
      красноте'л-к-а
    красн-о-фло'т(-ец) См. флот
      краснофло'т-ск-ий,,1
    красн-о-фло'т-ск-ий,,2 См. флот
    красн-о-хво'ст(-0-ый) См. хвост
      краснохво'ст
      краснохво'ст-к-а
    красн-о-цве'т-н-ый См. цвет,,I
    красн-о-ше'й-к-а См. шея
    красн-о-щек-0-ий См. щека
    а'л-о-кра'сный См. алый
    бе'л-о-кра'сный См. белый,,I
    гу'ст-о-кра'сный См. густой
    желт-о-кра'сный См. желтый,,I
    желтова'т-о-кра'сный См. желтый,,I
    золоти'ст-о-кра'сный См. золото
    и'збура-кра'сный См. бурый
    и'зжелта-кра'сный См. желтый,,I
    и'ссера-кра'сный См. серый
    кори'чнев-о-кра'сный См. коричневый
    крова'в-о-кра'сный См. кровь
    ме'дн-о-кра'сный См. медь
    о'гненн-о-кра'сный См. огонь
    ора'нжев-о-кра'сный См. оранжевый
    песо'чн-о-кра'сн(ый) См. песок
      песо'чно-красн-ова'т-ый,,2
    пунцо'в-о-кра'сный См. пунцовый
    пурпу'рн-о-кра'сный См. пурпур
    ржа'в-о-кра'сный См. ржавый
    све'тл-о-кра'сный См. свет,,I
    сизова'т-о-кра'сный См. сизый
    си'н-е-кра'сный См. синий
    синева'т-о-кра'сный См. синий
    темн-о-кра'сный См. тьма,,I
    фиоле'тов-о-кра'сный См. фиолетовый
    фукси'нов-о-кра'сный См. фуксин
    я'рк-о-кра'сный См. яркий


Гнездо для слова красота

краси'в(ый)
    краси'в-ое, сущ.
    краси'в-еньк-ий
    краси'в-о
      не-краси'во,,1
    краси'в-ость
      не-краси'вость,,1
    крас-от(а')
      красо'т-к-а,,1
    крас(-а')
      крас-ова'-ть-ся
        за-красова'ться
        по-красова'ться
      кра'с-и-ть,,I красить,,II См. краска,,I
        при-кра'сить
          прикраси'ть-ся
            прикра'ш-ива-ться,,1
          прикра'ш-ива-ть
            прикра'шивать-ся,,2
            прикра'шива-ниj-е [прикрашивание]
          прикра'с-а
          прикра'ш-енн-ый, прич.-прил.
            не-прикра'шенн(ый)
              неприкра'шенн-ость
        с-кра'сить
          скра'сить-ся
            скра'ш-ива-ться,,I,,1 скрашиваться,,II См. кроха
          скра'ш-ива-ть
            скра'шивать-ся,,I,,2
            скра'шива-ниj-е [скрашивание]
        у-кра'сить
          укра'сить-ся
            украш-а'-ться,,1
          украш-а'-ть
            украша'ть-ся,,2
            украша'-тель
              украша'тель-ск-ий
            украша'-тель/ств-о
          украш-е'ниj-е [украшение]
          из-укра'сить
            изукра'сить-ся
              изукра'ш-ива-ться,,1
              изукраш-а'-ться,,1
            изукраш-а'-ть
              изукраша'ть-ся,,2
            изукра'ш-ива-ть
              изукра'шивать-ся,,2
              изукра'шива-ниj-е [изукрашивание]
          при-укра'сить
            приукра'сить-ся
              приукраш-а'-ться,,1
              приукра'ш-ива-ться,,1
            приукраш-а'-ть
              приукраша'ть-ся,,2
            приукра'ш-ива-ть
              приукра'шивать-ся,,2
              приукра'шива-ниj-е [приукрашивание]
            приукраш-е'ниj-е [приукрашение]
          раз-укра'сить
            разукра'сить-ся
              разукра'ш-ива-ться,,1
            разукра'ш-ива-ть
              разукра'шивать-ся,,2
            разукраш-а'-ть
    крас-а'в(а)
      краса'в-к-а
      краса'в-ушк-а
    крас-о'тк-а,,2
    крас-а'в/(ец)
      краса'в-иц-а
        краса'виц-ын
        рас-краса'вица,,1
      краса'вч-ик
      рас-краса'в(ец)
        раскраса'в-иц-а,,2
    не-краси'в(ый)
      некраси'в-о,,2
      некраси'в-ость,,2
    пре-краси'в(ый)
      прекраси'в-о
    по-краси'в-е-ть


Гнездо для слова краткий

коро'тк(ий)
    ко'ро'тк-о
      корот-е'ньк-о,,1
      коротк-ова'т-о,,1
    коро'тк-ость
    коро'т-еньк(ий)
      короте'ньк-о,,2
    коротк-ова'т(ый)
      короткова'т-о,,2
      короткова'т-ость
    корот-ы'ш
      короты'ш-к-а
    корот-j-о' [коротье]
    корот-а'й
      корота'й-к-а
    в-коротк-е'
    на-коротк-е'
    ультра-коро'ткий
    корот-а'-ть
      корота'ть-ся
      корота'-нj-е [коротанье]
      с-корота'ть
      у-корота'ть
    корот-и'-ть устар.
    о-корот-и'-ть
      окора'ч-ива-ть
        окора'чивать-ся
    под-корот-и'-ть
      подкороти'ть-ся
        подкора'ч-ива-ться,,1
      подкора'ч-ива-ть
        подкора'чивать-ся,,2
        подкора'чива-ниj-е [подкорачивание]
    у-корот-и'-ть
      укороти'ть-ся
        укора'ч-ива-ться,,1
      укора'ч-ива-ть
        укора'чивать-ся,,2
        укора'чива-ниj-е [укорачивание]
      укоро'ч-ениj-е [укорочение]
      укоро'т
      укоро'т-а
    коротк-о-во'лн-ов(ый) См. волна,,I
      коротковолнов-и'к,,1
      ультра-коротково'лновый
    коротк-о-волн-ови'к,,2 См. волна,,I
    коротк-о-воло'с-0-ый См. волос
    коротк-о-голо'в(-0-ый) См. голова
      короткоголо'в
      короткоголо'в-иj-е [короткоголовие]
      короткоголо'в-ость
    коротк-о-гри'в-0-ый См. грива
    коротк-о-живу'щий См. жить
    коротк-о-за'мкнутый См. замкнуть
    коротк-о-метра'ж(-н-ый) См. метр,,I
      короткометра'ж-к-а
    коротк-о-но'г(-0-ий) См. нога
      коротконо'ж-к-а
    коротк-о-па'л-0-ый См. палец
    коротк-о-пла'мен-н-ый См. пламя
    коротк-о-по'л-0-ый См. пола'
    коротк-о-пробе'ж-н-ый См. бежать
    коротк-о-ру'к-0-ий См. рука
    коротк-о-у'с-0-ый См. ус
    коротк-о-фо'кус-н-ый См. фокус,,I
    коротк-о-хво'ст(-0-ый) См. хвост
      короткохво'ст
    коротк-о-ше'й-н-ый См. шея
    коротк-о-ше'j(-0-ий) [короткошеий] См. шея
      короткоше'й-к-а
      короткоше'j-а [короткошея]
      короткоше'й
    коротк-о-шерст-н-ый См. шерсть
    коротк-о-шерст-0-ый См. шерсть
кра'тк(ий)
    кра'т-еньк(ий)
      кра'теньк-о,,1
    кратч-а'йш-ий
      наи-кратча'йший
    кра'тк-о
      кра'т-еньк-о,,2
    кра'тк-ость
    в-кра'тц-е
    со-крат-и'-ть
      сократи'ть-ся
        сокращ-а'-ться,,1
      сокращ-а'-ть
        сокраща'ть-ся,,2
      сокращ-е'ниj-е [сокращение]
      сократ-и'м(ый), прич.-прил.
        сократи'м-ость
        не-сократи'мый
      сокращ-енн(ый), прич.-прил.
        сокращенн-о
        сокращенн-ость
        сложн-о-сокращенный См. сложный
      сократи'-тельн(ый)
        сократи'тельн-ость
      по-сократи'ть
      под-сократи'ть
        подсократи'ть-ся
        подсокращ-а'-ть
    кратк-о-вре'мен-н(ый) См. время
      кратковре'менн-о
      кратковре'менн-ость
    кратк-о-сро'ч-н(ый) См. срок
      краткосро'чн-ость
      краткосро'чн-ик


Гнездо для слова крепкий

кре'пк(ий)
    крепк-ова'т-ый
    крепч-а'йш-ий
    кре'пк-о
      кре'п-еньк-о
      на'-крепко
      не-кре'пко,,1
      кре'пко-на'крепко
      крепко/сби'тый См. бить,,I
    кре'пость,,I Прочность. Крепость,,II См. крепостной,,I; См. крепость,,III-IV
    креп-ы'ш
    не-кре'пк(ий)
      некре'пк-о,,2
    пре-кре'пк(ий)
      прекре'пк-о
    кре'п-ну-ть
      о-кре'пнуть
        окре'п-ш-ий, прич.
          не-окре'пший
    крепч-а'-ть
      за-крепча'ть
      по-крепча'ть
    креп-и'-ть
      крепи'ть-ся
        по-крепи'ться
      крепл-е'ниj-е [крепление]
      креп-еж
        крепеж-н-ый
      крепь,,I крепь,,II См. крепостной,,I
      крепи'-ль/щик
      крепи'-тель
      крепи'-тельн(ый)
        крепи'тельн-ое, сущ.
      крепл-ен-ый
      в-крепи'ть
        вкрепи'ть-ся
          вкрепл-я'-ться,,1
        вкрепл-я'-ть
          вкрепля'ть-ся,,2
        вкрепл-е'ниj-е [вкрепление]
      за-крепи'ть
        закрепи'ть-ся
          закрепл-я'-ться,,1
        закрепл-я'-ть
          закрепля'ть-ся,,2
        закрепл-е'ниj-е
          сам-о-закрепле'ние См. сам
        закре'п-к(а)
          закре'поч-н-ый
        закре'п-а
        закре'п(-щик)
          закре'п-щиц-а
        закрепи'-тель
          закрепи'тель-н-ый,,1
        закрепл-енн(ый), прич.-прил.
          закрепленн-ость
          жестко/закрепленный См. жесткий
        закрепи'-тельн-ый,,2
        пере-закрепи'ть
          перезакрепл-я'-ть
            перезакрепля'ть-ся
          перезакрепл-е'ниj-е [перезакрепление]
      о-крепи'ть
        окрепл-я'-ть
      от-крепи'ть
        открепи'ть-ся
          открепл-я'-ться,,1
        открепл-я'-ть
          открепля'ть-ся,,2
        открепл-е'ниj-е [открепление]
        открепи'-тельн-ый
      пере-крепи'ть
        перекрепл-я'-ть
          перекрепля'ть-ся
        перекрепл-е'ниj-е [перекрепление]
        перекре'п-к-а
      под-крепи'ть
        подкрепи'ть-ся
          подкрепл-я'-ться,,1
        подкрепл-я'-ть
          подкрепля'ть-ся,,2
        подкрепл-е'ниj-е [подкрепление]
        подкре'п-а
      при-крепи'ть
        прикрепи'ть-ся
          прикрепл-я'-ться,,1
        прикрепл-я'-ть
          прикрепля'ть-ся,,2
        прикрепл-е'ниj-е [прикрепление]
        прикре'п-а
        прикрепл-енн(ый),,I, прич.-прил.
          прикрепленн-ый,,II, сущ.
            прикрепленн-ая, сущ.
          прикрепленн-ость
        прикрепи'-тельн-ый
      рас-крепи'ть
        раскрепи'ть-ся
          раскрепл-я'-ться,,1
        раскрепл-я'-ть
          раскрепля'ть-ся,,2
        раскрепл-е'ниj-е [раскрепление]
        раскреп-о'вк-а
      с-крепи'ть
        скрепи'ть-ся
          скрепл-я'-ться,,1
        скрепл-я'-ть
          скрепля'ть-ся,,2
        скрепл-е'ниj-е [скрепление]
        скре'п-к(а)
          скре'поч-н-ый
        скре'п-а
        скреп
        скреп-н-о'й
      у-крепи'ть
        укрепи'ть-ся
          укрепл-я'-ться,,1
        укрепл-я'-ть
          укрепля'ть-ся,,2
          уркрепля'-ющ-ий, прич.-прил.
            песк-о-укрепля'ющий См. песок
        укрепл-е'ниj-е [укрепление]
        укре'п-а
        укрепл-енн-ый, прич.-прил.
        укрепи'-тельн-ый
        берег-о-укрепи'-тельн-ый См. берег
        песк-о-укрепи'-тельн-ый См. песок
      сердц-е-крепи'-тельн-ый См. сердце
    крепк-о-голо'в-0-ый См. голова
    крепк-о-гру'д-0-ый См. грудь
    крепк-о-ло'б-0-ый См. лоб
    крепк-о-но'г-0-ий См. нога
    крепк-о-пле'ч-0-ий См. плечо


Гнездо для слова крепко

кре'пк(ий)
    крепк-ова'т-ый
    крепч-а'йш-ий
    кре'пк-о
      кре'п-еньк-о
      на'-крепко
      не-кре'пко,,1
      кре'пко-на'крепко
      крепко/сби'тый См. бить,,I
    кре'пость,,I Прочность. Крепость,,II См. крепостной,,I; См. крепость,,III-IV
    креп-ы'ш
    не-кре'пк(ий)
      некре'пк-о,,2
    пре-кре'пк(ий)
      прекре'пк-о
    кре'п-ну-ть
      о-кре'пнуть
        окре'п-ш-ий, прич.
          не-окре'пший
    крепч-а'-ть
      за-крепча'ть
      по-крепча'ть
    креп-и'-ть
      крепи'ть-ся
        по-крепи'ться
      крепл-е'ниj-е [крепление]
      креп-еж
        крепеж-н-ый
      крепь,,I крепь,,II См. крепостной,,I
      крепи'-ль/щик
      крепи'-тель
      крепи'-тельн(ый)
        крепи'тельн-ое, сущ.
      крепл-ен-ый
      в-крепи'ть
        вкрепи'ть-ся
          вкрепл-я'-ться,,1
        вкрепл-я'-ть
          вкрепля'ть-ся,,2
        вкрепл-е'ниj-е [вкрепление]
      за-крепи'ть
        закрепи'ть-ся
          закрепл-я'-ться,,1
        закрепл-я'-ть
          закрепля'ть-ся,,2
        закрепл-е'ниj-е
          сам-о-закрепле'ние См. сам
        закре'п-к(а)
          закре'поч-н-ый
        закре'п-а
        закре'п(-щик)
          закре'п-щиц-а
        закрепи'-тель
          закрепи'тель-н-ый,,1
        закрепл-енн(ый), прич.-прил.
          закрепленн-ость
          жестко/закрепленный См. жесткий
        закрепи'-тельн-ый,,2
        пере-закрепи'ть
          перезакрепл-я'-ть
            перезакрепля'ть-ся
          перезакрепл-е'ниj-е [перезакрепление]
      о-крепи'ть
        окрепл-я'-ть
      от-крепи'ть
        открепи'ть-ся
          открепл-я'-ться,,1
        открепл-я'-ть
          открепля'ть-ся,,2
        открепл-е'ниj-е [открепление]
        открепи'-тельн-ый
      пере-крепи'ть
        перекрепл-я'-ть
          перекрепля'ть-ся
        перекрепл-е'ниj-е [перекрепление]
        перекре'п-к-а
      под-крепи'ть
        подкрепи'ть-ся
          подкрепл-я'-ться,,1
        подкрепл-я'-ть
          подкрепля'ть-ся,,2
        подкрепл-е'ниj-е [подкрепление]
        подкре'п-а
      при-крепи'ть
        прикрепи'ть-ся
          прикрепл-я'-ться,,1
        прикрепл-я'-ть
          прикрепля'ть-ся,,2
        прикрепл-е'ниj-е [прикрепление]
        прикре'п-а
        прикрепл-енн(ый),,I, прич.-прил.
          прикрепленн-ый,,II, сущ.
            прикрепленн-ая, сущ.
          прикрепленн-ость
        прикрепи'-тельн-ый
      рас-крепи'ть
        раскрепи'ть-ся
          раскрепл-я'-ться,,1
        раскрепл-я'-ть
          раскрепля'ть-ся,,2
        раскрепл-е'ниj-е [раскрепление]
        раскреп-о'вк-а
      с-крепи'ть
        скрепи'ть-ся
          скрепл-я'-ться,,1
        скрепл-я'-ть
          скрепля'ть-ся,,2
        скрепл-е'ниj-е [скрепление]
        скре'п-к(а)
          скре'поч-н-ый
        скре'п-а
        скреп
        скреп-н-о'й
      у-крепи'ть
        укрепи'ть-ся
          укрепл-я'-ться,,1
        укрепл-я'-ть
          укрепля'ть-ся,,2
          уркрепля'-ющ-ий, прич.-прил.
            песк-о-укрепля'ющий См. песок
        укрепл-е'ниj-е [укрепление]
        укре'п-а
        укрепл-енн-ый, прич.-прил.
        укрепи'-тельн-ый
        берег-о-укрепи'-тельн-ый См. берег
        песк-о-укрепи'-тельн-ый См. песок
      сердц-е-крепи'-тельн-ый См. сердце
    крепк-о-голо'в-0-ый См. голова
    крепк-о-гру'д-0-ый См. грудь
    крепк-о-ло'б-0-ый См. лоб
    крепк-о-но'г-0-ий См. нога
    крепк-о-пле'ч-0-ий См. плечо


Гнездо для слова крепость I

кре'пк(ий)
    крепк-ова'т-ый
    крепч-а'йш-ий
    кре'пк-о
      кре'п-еньк-о
      на'-крепко
      не-кре'пко,,1
      кре'пко-на'крепко
      крепко/сби'тый См. бить,,I
    кре'пость,,I Прочность. Крепость,,II См. крепостной,,I; См. крепость,,III-IV
    креп-ы'ш
    не-кре'пк(ий)
      некре'пк-о,,2
    пре-кре'пк(ий)
      прекре'пк-о
    кре'п-ну-ть
      о-кре'пнуть
        окре'п-ш-ий, прич.
          не-окре'пший
    крепч-а'-ть
      за-крепча'ть
      по-крепча'ть
    креп-и'-ть
      крепи'ть-ся
        по-крепи'ться
      крепл-е'ниj-е [крепление]
      креп-еж
        крепеж-н-ый
      крепь,,I крепь,,II См. крепостной,,I
      крепи'-ль/щик
      крепи'-тель
      крепи'-тельн(ый)
        крепи'тельн-ое, сущ.
      крепл-ен-ый
      в-крепи'ть
        вкрепи'ть-ся
          вкрепл-я'-ться,,1
        вкрепл-я'-ть
          вкрепля'ть-ся,,2
        вкрепл-е'ниj-е [вкрепление]
      за-крепи'ть
        закрепи'ть-ся
          закрепл-я'-ться,,1
        закрепл-я'-ть
          закрепля'ть-ся,,2
        закрепл-е'ниj-е
          сам-о-закрепле'ние См. сам
        закре'п-к(а)
          закре'поч-н-ый
        закре'п-а
        закре'п(-щик)
          закре'п-щиц-а
        закрепи'-тель
          закрепи'тель-н-ый,,1
        закрепл-енн(ый), прич.-прил.
          закрепленн-ость
          жестко/закрепленный См. жесткий
        закрепи'-тельн-ый,,2
        пере-закрепи'ть
          перезакрепл-я'-ть
            перезакрепля'ть-ся
          перезакрепл-е'ниj-е [перезакрепление]
      о-крепи'ть
        окрепл-я'-ть
      от-крепи'ть
        открепи'ть-ся
          открепл-я'-ться,,1
        открепл-я'-ть
          открепля'ть-ся,,2
        открепл-е'ниj-е [открепление]
        открепи'-тельн-ый
      пере-крепи'ть
        перекрепл-я'-ть
          перекрепля'ть-ся
        перекрепл-е'ниj-е [перекрепление]
        перекре'п-к-а
      под-крепи'ть
        подкрепи'ть-ся
          подкрепл-я'-ться,,1
        подкрепл-я'-ть
          подкрепля'ть-ся,,2
        подкрепл-е'ниj-е [подкрепление]
        подкре'п-а
      при-крепи'ть
        прикрепи'ть-ся
          прикрепл-я'-ться,,1
        прикрепл-я'-ть
          прикрепля'ть-ся,,2
        прикрепл-е'ниj-е [прикрепление]
        прикре'п-а
        прикрепл-енн(ый),,I, прич.-прил.
          прикрепленн-ый,,II, сущ.
            прикрепленн-ая, сущ.
          прикрепленн-ость
        прикрепи'-тельн-ый
      рас-крепи'ть
        раскрепи'ть-ся
          раскрепл-я'-ться,,1
        раскрепл-я'-ть
          раскрепля'ть-ся,,2
        раскрепл-е'ниj-е [раскрепление]
        раскреп-о'вк-а
      с-крепи'ть
        скрепи'ть-ся
          скрепл-я'-ться,,1
        скрепл-я'-ть
          скрепля'ть-ся,,2
        скрепл-е'ниj-е [скрепление]
        скре'п-к(а)
          скре'поч-н-ый
        скре'п-а
        скреп
        скреп-н-о'й
      у-крепи'ть
        укрепи'ть-ся
          укрепл-я'-ться,,1
        укрепл-я'-ть
          укрепля'ть-ся,,2
          уркрепля'-ющ-ий, прич.-прил.
            песк-о-укрепля'ющий См. песок
        укрепл-е'ниj-е [укрепление]
        укре'п-а
        укрепл-енн-ый, прич.-прил.
        укрепи'-тельн-ый
        берег-о-укрепи'-тельн-ый См. берег
        песк-о-укрепи'-тельн-ый См. песок
      сердц-е-крепи'-тельн-ый См. сердце
    крепк-о-голо'в-0-ый См. голова
    крепк-о-гру'д-0-ый См. грудь
    крепк-о-ло'б-0-ый См. лоб
    крепк-о-но'г-0-ий См. нога
    крепк-о-пле'ч-0-ий См. плечо


Гнездо для слова крепость II

крепостн(о'й),,I, прил. (об общественном строе)
    крепостн-о'й,,II, сущ. крепостной,,III См. крепость,,III, крепостной,,IV См. крепость,,IV
      крепостн-а'я, сущ.
    крепостн(-и'к)
      крепостн-и'ц-а
    крепост-ни'ч/еств-о
      крепостни'ч-еск-ий
        анти-крепостни'ческий
        пол-у-крепостни'ческий См. половина
        самодержа'вн-о-крепостни'ческий См. самодержавный
        феода'льн-о-крепостни'ческий См. феодал
    за-крепост-и'-ть
      закрепости'ть-ся
        закрепощ-а'-ться,,1
      закрепощ-а'-ть
        закрепоща'ть-ся,,2
      закрепощ-е'ниj-е [закрепощение]
      закрепощ-енн-ый, прич.-прил.
    рас-крепост-и'-ть
      раскрепости'ть-ся
        раскрепощ-а'-ться,,1
      раскрепощ-а'-ть
        раскрепоща'ть-ся,,2
      раскрепощ-е'ниj-е [раскрепощение]
      раскрепощ-енн-ый, прич.-прил.
ср. крепь,,II устар., прост. Крепостное право. Крепь,,I См. крепкий
ср. кре'пость,,II устар., прост. Крепостное право. Крепость,,I См. крепкий, См. крепость,,I II-IV


Гнездо для слова крепость III

кре'пость,,III Укрепленный пункт. Крепость,,I См. крепкий, крепость,,II См. крепостной,,I
    крепост-ц-а'
    крепост-н-о'й,,III крепостной,,I-II См. крепостной,,I, крепостной,,IV См. крепость,,IV
    го'род-кре'пость См. город


Гнездо для слова крепость IV

кре'пость,,IV Документ, подтверждающий право на владение
    крепост-н-о'й,,IV крепостной,,I-II См. крепостной,,I, крепостной,,III См. крепость,,III


Гнездо для слова кресло

кре'сл(о)
    кре'сель-ц-е
    кре'сл-иц-е
    кре'сель-н-ый
    кре'сло-крова'ть См. кровать


Гнездо для слова крестьянин

крестья'н(ин)
    крестья'н-к-а
    крестья'н-ств-о
    крестья'н-ск(ий)
      по-крестья'нск-и
    крестья'н-ствова-ть
    рас-крестья'н-ива/ниj-е [раскрестьянивание]
    мелк-о-крестья'н-ск-ий См. мелкий
    общ-е-крестья'н-ск-ий См. общий
    рабо'ч-е-крестья'н-ск-ий См. работать
      раб/кр/и'н См. инспектировать


Гнездо для слова кривой

крив(о'й),,I, прил.
    крив-о'й,,II, сущ.
      крив-а'я,,I, сущ.
    крив-а'я,,II, сущ. Линия
    кри'в-еньк(ий)
      криве'ньк-о,,1
    крив-ова'т(ый)
      кривова'т-о,,1
      кривова'т-ость
    кри'в-о
      крив-е'ньк-о,,2
      крив-ова'т-о,,2
    крив-изн-а'
    кри'в-ость
    крив-от-а'
    крив-у'л(я)
      криву'ль-к-а
      криву'л-ин-а
    кри'в-д-а ср. правда
    крив-у'н
    крив-у'ш-а
    крив-ин(а')
      криви'н-к-а
    в-кривь
    на'-крив-о
    крив-е'-ть
      о-криве'ть
    кривл-я'-ть-ся ср. кривля'ть устар.
      кривля'-нj-е [кривлянье]
      кривля'-к-а
      за-кривля'ться,,I Начать кривляться
      пере-кривля'ться,,I
      по-кривля'ться
    крив-и'-ть
      криви'ть-ся
        за-криви'ть-ся,,I Начать кривиться
        ис-криви'ться,,1
        пере-криви'ться,,1
        по-криви'ться,,1
        с-криви'ться,,1
      вы'-кривить
        вы'кривить-ся
          выкривл-я'-ться,,1
        выкривл-я'-ть
          выкривля'ть-ся,,2
        выкривл-е'ниj-е [выкривление]
      за-криви'ть,,I Начать кривить
      за-криви'ть,,II Изогнуть
        закриви'ть-ся,,II
          закривл-я'-ться,,II,,1
        закривл-я'-ть
          закривля'ть-ся,,II,,2
        закривл-е'ниj-е [закривление]
      ис-криви'ть
        искриви'ть-ся,,2
          искривл-я'-ться,,1
        искривл-я'-ть
          искривля'ть-ся,,2
        искривл-е'ниj-е [искривление]
        искривл-енн(ый), прич.-прил.
          искривленн-о
          искривленн-ость
      о-криви'ть
      пере-криви'ть
        перекриви'ть-ся,,2
          перекривл-я'-ться,,II,,1
        перекривл-я'-ть
          перекривля'ть-ся,,II,,2
        перекривл-е'ниj-е [перекривление]
      по-криви'ть
        покриви'ть-ся,,2
      с-криви'ть
        скриви'ть-ся,,2
    крив-о-бо'к(-0-ий) См. бок
      кривобо'к-еньк-ий
      кривобо'к-о
      кривобо'к-ость
    крив-о-бро'в-0-ый См. бровь
    крив-о-гла'з(-0-ый) См. глаз
      кривогла'з-ость
      кривогла'з-к-а
    крив-о-гу'б-0-ый См. губа,,I
    крив-о-ду'ш-н(ый) См. душа
      криводу'шн-о
      криводу'ш-иj-е [криводушие]
      криводу'шн(-ик)
        криводу'шн-иц-а
      криводу'шн-ича-ть
        по-криводу'шничать
        с-криводу'шничать
    крив-о-зу'б-0-ый См. зуб
    крив-о-коле'н-н-ый См. колено
    крив-о-ла'п-0-ый См. лапа
    крив-о-ле'с-j-е [криволесье] См. лес
    крив-о-лине'й-н(ый) См. линия
      криволине'йн-о
      криволине'йн-ость
    крив-о-ли'ц-0-ый См. лицо
    крив-о-но'г(-0-ий) См. нога
      кривоно'ж-к-а
    крив-о-но'с(-0-ый) См. нос
      кривоно'с-к-а
      кривоно'с-ик
    крив-о-пле'ч-0-ий См. плечо
    крив-о-пу'з-0-ый См. пузо
    крив-о-ро'г-0-ий См. рог
    крив-о-ро'ж-0-ий См. рожа,,I
    крив-о-ро'т(-0-ий) См. рот
      криворо'т-ость
      криворо'т-к-а
    крив-о-ру'к-0-ий См. рука
    крив-о-су'д-иj-е [кривосудие] См. судить
    крив-о-то'лки См. толковать
    крив-о-цве'т См. цвет,,I
    крив-о-ше'j(-0-ий) [кривошеий] См. шея
      кривоше'й-к-а
      кривоше'j-а [кривошея]
      кривоше'й
    крив-о-ши'п См. шип,,I
      кривоши'п-н(ый)
        кривоши'пн-о-рыча'жный См. рычаг
        кривоши'пн-о-шату'нный См. шатать


Гнездо для слова крик

крича'ть
    крича'ть-ся
      кри'к-ну-ться
    кри'к-ну-ть
      крик,,1
      вс-кри'кнуть
        вскри'к-ива-ть
          вскри'кива-ниj-е [вскрикивание]
        вскрик
      вы'-крикнуть
        выкри'к-ива-ть
          выкри'кива-ниj-е [выкрикивание]
        вы'крик
      о-кри'кнуть
        окри'к-ива-ть
        о'крик
      под-кри'кнуть
        подкри'к-ива-ть
          подкри'кива-ниj-е [подкрикивание]
      при-кри'кнуть
        прикри'к-ива-ть
      с-кри'кнуть
    кри'к-ива-ть
    крик,,2
    крича'-ниj-е [кричание]
    кри'к-с-а ср. плакса
    крик-у'н
      крику'н-j-а [крикунья]
    крик-у'х-а
    крик-у'ш-а
    крич-а'нин
    крич-а'щ(ий), прич.-прил.
      крича'щ-е
    крик-ли'в(ый)
      крикли'в-о
      крикли'в-ость
    крич-мя'
    вс-крича'ть
    вс-крича'ть-ся
    вы'-кричать
    вы'-кричать-ся
    до-крича'ть-ся
    за-крича'ть
    ис-крича'ть-ся
    на-крича'ть
    на-крича'ть-ся
    от-крича'ть
    пере-крича'ть
      перекри'к-ива-ть
        перекри'кива-ниj-е,,I [перекрикивание]
    пере-кри'к-ива-ть-ся
      перекри'кива-ниj-е,,II
    по-крича'ть
    по-кри'к-ива-ть
      покри'кива-ниj-е [покрикивание]
      по'крик
    про-крича'ть
      прокри'к-ива-ть
    про-крича'ть-ся
    рас-крича'ть
    рас-крича'ть-ся
    с-крича'ть


Гнездо для слова крикнуть

крича'ть
    крича'ть-ся
      кри'к-ну-ться
    кри'к-ну-ть
      крик,,1
      вс-кри'кнуть
        вскри'к-ива-ть
          вскри'кива-ниj-е [вскрикивание]
        вскрик
      вы'-крикнуть
        выкри'к-ива-ть
          выкри'кива-ниj-е [выкрикивание]
        вы'крик
      о-кри'кнуть
        окри'к-ива-ть
        о'крик
      под-кри'кнуть
        подкри'к-ива-ть
          подкри'кива-ниj-е [подкрикивание]
      при-кри'кнуть
        прикри'к-ива-ть
      с-кри'кнуть
    кри'к-ива-ть
    крик,,2
    крича'-ниj-е [кричание]
    кри'к-с-а ср. плакса
    крик-у'н
      крику'н-j-а [крикунья]
    крик-у'х-а
    крик-у'ш-а
    крич-а'нин
    крич-а'щ(ий), прич.-прил.
      крича'щ-е
    крик-ли'в(ый)
      крикли'в-о
      крикли'в-ость
    крич-мя'
    вс-крича'ть
    вс-крича'ть-ся
    вы'-кричать
    вы'-кричать-ся
    до-крича'ть-ся
    за-крича'ть
    ис-крича'ть-ся
    на-крича'ть
    на-крича'ть-ся
    от-крича'ть
    пере-крича'ть
      перекри'к-ива-ть
        перекри'кива-ниj-е,,I [перекрикивание]
    пере-кри'к-ива-ть-ся
      перекри'кива-ниj-е,,II
    по-крича'ть
    по-кри'к-ива-ть
      покри'кива-ниj-е [покрикивание]
      по'крик
    про-крича'ть
      прокри'к-ива-ть
    про-крича'ть-ся
    рас-крича'ть
    рас-крича'ть-ся
    с-крича'ть


Гнездо для слова критика

критикова'ть
    критикова'ть-ся
    критик-ну'-ть
    кри'тик(-а)
      кри'т-ик
        кино/кри'тик,,1 См. кино
      критик-а'н
        критика'н-к-а
        критика'н-ств(о)
          критика'нств-ова-ть,,1
        критика'н-ск-ий
        критика'н-ствова-ть,,2
      критик-а'нт
      критиц-и'зм
        эмпири-о-крит(ици'зм) См. эмпиризм
          эмпириокри'т-ик
      крити'ч-еск(ий),,II критический,,I См. кризис
        крити'ческ-и
        не-крити'ческ(ий)
          некрити'чески-и
        сверх-крити'ческий
        кри'тик-о-библиографи'ческий См. библиография
        литерату'рн-о-крити'ческий См. литература
      крити'ч-н(ый)
        крити'чн-о
          не-крити'чно,,1
        крити'чн-ость
          не-крити'чность,,1
        не-крити'чн(ый)
          некрити'чн-о,,2
          некрити'чн-ость,,2
      анти-кри'тика
      критик-о-боя'знь См. бояться
      кино/кри'тик(а) См. кино
        кинокри'т-ик,,2
      сам-о-кри'тик(а) См. сам
        самокрити'ч-еск-ий
        самокрити'ч-н(ый)
          самокрити'чн-о
          самокрити'чн-ость
    о-критикова'ть
    по-критикова'ть
    рас-критикова'ть
      раскритико'в-ыва-ть
        раскритико'вывать-ся
    рас-критикова'ть-ся


Гнездо для слова кричать

крича'ть
    крича'ть-ся
      кри'к-ну-ться
    кри'к-ну-ть
      крик,,1
      вс-кри'кнуть
        вскри'к-ива-ть
          вскри'кива-ниj-е [вскрикивание]
        вскрик
      вы'-крикнуть
        выкри'к-ива-ть
          выкри'кива-ниj-е [выкрикивание]
        вы'крик
      о-кри'кнуть
        окри'к-ива-ть
        о'крик
      под-кри'кнуть
        подкри'к-ива-ть
          подкри'кива-ниj-е [подкрикивание]
      при-кри'кнуть
        прикри'к-ива-ть
      с-кри'кнуть
    кри'к-ива-ть
    крик,,2
    крича'-ниj-е [кричание]
    кри'к-с-а ср. плакса
    крик-у'н
      крику'н-j-а [крикунья]
    крик-у'х-а
    крик-у'ш-а
    крич-а'нин
    крич-а'щ(ий), прич.-прил.
      крича'щ-е
    крик-ли'в(ый)
      крикли'в-о
      крикли'в-ость
    крич-мя'
    вс-крича'ть
    вс-крича'ть-ся
    вы'-кричать
    вы'-кричать-ся
    до-крича'ть-ся
    за-крича'ть
    ис-крича'ть-ся
    на-крича'ть
    на-крича'ть-ся
    от-крича'ть
    пере-крича'ть
      перекри'к-ива-ть
        перекри'кива-ниj-е,,I [перекрикивание]
    пере-кри'к-ива-ть-ся
      перекри'кива-ниj-е,,II
    по-крича'ть
    по-кри'к-ива-ть
      покри'кива-ниj-е [покрикивание]
      по'крик
    про-крича'ть
      прокри'к-ива-ть
    про-крича'ть-ся
    рас-крича'ть
    рас-крича'ть-ся
    с-крича'ть


Гнездо для слова кровать

крова'ть
    крова'т-к-а
    крова'т-ищ-а
    крова'т-ишк-а
    крова'т-н-ый
    при-крова'т-н-ый
    дива'н-крова'ть См. диван,,I
    кре'сло-крова'ть См. кресло


Гнездо для слова кровь

кровь
    кро'в-ушк-а
    кров-и'шк-а
    кров-и'щ-а
    кро'в-к-а
    кров-и'нк(а)
      крови'ноч-к-а
      крови'н-ушк-а
    кров-ян(о'й)
      кровян-и'ст(ый)
        кровяни'ст-ость
    кро'в-н(ый)
      кро'вн-ые, сущ.
      кро'вн-о
      кро'вн-ость
      кро'вн-ик
      кровн-о-ро'дств-енн-ый См. родной,,I
    кров-а'в(ый)
      крова'в-о
      кровав-и'к
      крова'в-е-ть
      крова'в-и-ть
        крова'вить-ся
          ис-крова'виться,,1
        ис-крова'вить
          искрова'вить-ся,,2
        о-крова'вить
          окрова'вить-ся
            окрова'вл-ива-ться,,1
          окрова'вл-ива-ть
            окрова'вливать-ся,,2
          окрова'вл-енн-ый, прич.-прил.
        пере-крова'вить
          перекрова'вить-ся
      кровав-о-гла'з-0-ый См. глаз
      крова'в-о-кра'сный См. красный,,I
      крова'в-о-си'ний См. синий
      си'н-е-крова'вый См. синий
    бес-кро'в(-н-ый),,II бескровный,,I См. кров
      бескро'в-иj-е [бескровие]
    су'-кров-иц(а)
      су'крович-н-ый
    кров-ен/е'-ть
      о-кровене'ть
    кров-ен/и'-ть
      за-кровени'ть
        закровени'ть-ся
      ис-кровени'ть
        искровени'ть-ся
      о-кровени'ть
        окровени'ть-ся
      рас-кровени'ть
        раскровени'ть-ся
    обес-кро'в-е-ть
    обес-кро'в-и-ть
      обескро'вить-ся
        обескро'вл-ива-ться,,1
      обескро'вл-ива-ть
        обескро'вливать-ся,,2
        обескро'влива-ниj-е [обескровливание]
      обескро'вл-енн-ый, прич.-прил.
    кров-е-боя'знь См. бояться
    кров-е-замени'тель См. менять
    кров-е-замеща'ющий См. место
    кров-е-наполне'ние См. полный
    кров-е-но'с-н-ый См. нести,,I
    кров-е-творе'ние См. творить,,I
    кров-е-тво'р-н-ый См. творить,,I
    кров-о-го'н-н-ый См. гнать
    кров-о-жа'дн(ый) См. жадный
      кровожа'дн-о
      кровожа'дн-ость
    кров-о-излия'ние См. лить
    кров-о-мще'ние См. месть
    кров-о-образова'ние См. образовать,,II
    кров-о-обраще'ние См. обратить
    кров-о-остана'вливающий См. остановить
    кров-о-очисти'-тельн-ый См. чистый
    кров-о-очище'ние См. чистый
    кров-о-пи'в-ец См. пить
    кров-о-пи'j-ец [кровопиец] См. пить
    кров-о-пи'й-ств-о См. пить
    кров-о-пи'й-ц-а См. пить
    кров-о-подтек См. течь,,I
      кровоподте ч-н-ый
    кров-о-поте'ря См. терять
    кров-о-проли'т(и-е) См. лить
      кровопроли'т-н-ый
    кров-о-пуска'ние См. пустить
    кров-о-пуска'-тельн-ый См. пустить
    кров-о-разли'тие См. лить
    кров-о-смеси'-тель См. мешать,,II
      кровосмеси'тель-ниц-а
    кров-о-смеси'-тельн-ый См. мешать,,II
    кров-о-смеси'-тель/ств-о См. мешать,,II
    кров-о-смеше'ние См. мешать,,II
    кров-о-снабже'ние См. снабдить
    кров-о-со'с См. сосать
    кров-о-со'с-к-а См. сосать
    кров-о-со'с-н-ый См. сосать
    кров-о-сосу'щий См. сосать
    кров-о-тече'ние См. течь,,I
    кров-о-точ-и'-ть См. течь,,I
      кровоточ-и'в(ый)
        кровоточи'в-ость
    кров-о-ха'ркать См. харкать
      кровоха'рка-нj-е [кровохарканье]
    кров-о-хлеб-к-а См. хлебать
    бел-о-кро'в-иj-е [белокровие] См. белый,,I
    гнил-о-кро'в-иj-е [гнилокровие] См. гнить
    гноj-е-кро'в-иj-е [гноекровие] См. гнить
    един-о-кро'в-н(ый),,I, прил. См. единый
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    мал-о-кро'в(-н-ый) См. малый,,I
      малокро'в-иj-е [малокровие]
    моч-е-кро'в-иj-е [мочекровие] См. моча
    одн-о-кро'в-н-ый См. один
    полн-о-кро'в-н(ый) См. полный
      полнокро'вн-о
        полнокро'вн-ость
      полнокро'в-иj-е [полнокровие]
    пол-у-кро'в(-н-ый) См. половина
      полукро'в-к-а
      полукро'в-ок
    тепл-о-кро'в-н(ый) См. тепло,,I
      теплокро'вн-ые, сущ.
    хладн-о-кро'в-н(ый) См. холод
      хладнокро'вн-о
      хладнокро'вн-ость
      хладнокро'в-иj-е [хладнокровие]
      пре-хладнокро'вн(ый)
        прехладнокро'вн-о
    холодн-о-кро'в-н(ый),,I, прил. См. холод
      холодн-о-кро'в-н(ый),,II, сущ.
      холоднокро'в-иj-е [холоднокровие]
    чист-о-кро'в-н(ый) См. чистый
      чистокро'вн-ость
      чистокро'в-к-а


Гнездо для слова круглый

круг,,I Окружность
    круж-о'к,,I уменьш., См. кружок,,II
      кружо'ч-ек
    круж-и'щ-е
    круг-ови'н-а
    кру'ж-н-ый
    круг-ов(о'й)
      в-кругов-у'ю
    кру'г-л(ый)
      кру'гл-еньк-ий
      кругл-ова'т-ый
      кру'гл-о
      кругл-от-а'
      кру'гл-ость
      кругл-ы'ш
      кругл-я'к
        кругляч-о'к
        кругляк-о'в-ый
      кругл-я'ш
        кругляш-о'к
      кругл-ови'н-а
      на'-кругл-о
      о-кру'гл(ый) ср. круг,,I - окру'г
        окру'гл-о
        окру'гл-ость
      кругл-е'-ть
        о-кругле'ть
          округле'-ниj-е,,I [округление]
        по-кругле'ть
      кругл-и'-ть
        кругли'ть-ся
        вы'-круглить
          вы'круглить-ся
            выкругл-я'-ться,,1
            выкру'гл-ива-ться,,1
          выкругл-я'-ть
            выкругля'ть-ся,,2
          выкру'гл-ива-ть
            выкру'гливать-ся,,2
        за-кругли'ть
          закругли'ть-ся
            закругл-я'-ться,,1
          закругл-я'-ть
            закругля'ть-ся,,2
          закругл-е'ниj-е [закругление]
          закругл-енн(ый), прич.-прил.
            закругленн-о
            закругленн-ость
        о-кругли'ть
          округли'ть-ся
            округл-я'-ться,,1
          округл-я'-ть
            округля'ть-ся,,2
          округл-е'ниj-е,,II
          округл-енн(ый), прич.-прил.
            округленн-о
            округленн-ость
        под-кругли'ть
          подкругл-я'-ть
        с-кругли'ть
          скругли'ть-ся
            скругл-я'-ться,,1
          скругл-я'-ть
            скругля'ть-ся,,2
          скругл-е'ниj-е [скругление]
          скругл-енн-ый, прич.-прил.
      кругл-о-бо'к-0-ий См. бок
      кругл-о-боро'д-0-ый См. борода
      кругл-о-ве'рх-0-ий См. верх
      кругл-о-вяза'-ль/н-ый См. вязать
      кругл-о-гла'з-0-ый См. глаз
      кругл-о-год-и'чн-ый См. год
      кругл-о-год-ов-о'й См. год
      кругл-о-голо'в(-0-ый) См. голова
        круглоголо'в-к-а
      кругл-о-гу'б-ц-ы См. губа,,I
      кругл-о-до'н-н-ый См. дно; ср. плоскодонный
      кругл-о-ли'ст-н-ый См. лист
      кругл-о-ли'ц(-0-ый) См. лицо
        круглоли'ч-к-а
      кругл-о-пле'ч-0-ий См. плечо
      кругл-о-ро'т(-0-ый) См. рот
        круглоро'т-ые, сущ.
      кругл-о-су'точ-н(ый) См. сутки
        круглосу'точн-о
      кругл-о-чуло'чный См. чулок
      кругл-о-шлифова'льный См. шлифовать
        кругл-о-щек-ий См. щека
      пол-у-кру'глый,,1 См. половина
    кру'г-ом, нареч.
    круг-о'м, нареч.
    в-круг, нареч.
    во-кру'г, нареч.
    о-кру'г, нареч.
    о-кру'г(-а)
      окру'ж-н(ый),,I окружный,,II См. о'круг
        окру'жн-ость
          пол-у-окру'жность См. половина
      окруж-н-о'й,,II окружной,,II-III См. о'круг
    круж-и'-ть
      кружи'ть-ся
        вс-кружи'ться,,1
        за-кружи'ться,,I Начать кружиться
        на-кружи'ться
        пере-кружи'ться,,1
        по-кружи'ться,,1
        про-кружи'ться,,1
        рас-кружи'ться,,1
      круж-е'ниj-е
        голов-о-круже'ние,,1 См. голова
      вс-кружи'ть
        вскружи'ть-ся,,2
      вы'-кружить,,I Сделав крюк, пройти (проехать) длинный путь
        выкру'ж-ива-ть,,I
      до-кружи'ть-ся
      за-кружи'ть,,I Начать кружить
      за-кружи'ть,,II Кружением утомить
        закружи'ть-ся,,II
      пере-кружи'ть
        перекружи'ть-ся,,2
      по-кружи'ть
        покружи'ть-ся,,2
      про-кружи'ть
        прокружи'ть-ся,,2
      рас-кружи'ть
        раскружи'ть-ся,,2
      с-кружи'ть
        скружи'ть-ся
      голов-о-круж-е'ниj-е,,2 См. голова
      голов-о-кружи'-тельн(ый) См. голова
        головокружи'тельн-о
    вы'-круж-и-ть,,II Вы'резать круг, сделать круглым
      вы'кружить-ся
        выкру'ж-ива-ться,,1
      выкру'ж-ива-ть,,II
        выкру'живать-ся,,2
        выкру'жива-ниj-е [выкруживание]
      вы'круж-к-а
      выкруж-а'ль/ник
    о-круж-и'-ть
      окружи'ть-ся
        окруж-а'-ться,,1
      окруж-а'-ть
        окружа'ть-ся,,2
        окружа'-ющ(ий), прич.-прил.
          окружа'ющ-ее, сущ.
          окружа'ющ-ие, сущ.
      окруж-е'н(иj-е) [окружение]
        окруже'н-ец
      окру'ж-иj-е [окружие]
    круг-о-ве'рть См. вертеть
    круг-о-ви'д-н-ый См. вид,,I
    круг-о-воро'т См. воротить,,II; ср. вращать
      круговоро'т-н-ый
    круг-о-враща'-тельн-ый См. вращать
    круг-о-враще'ние См. вращать
    круг-о-зо'р См. зреть,,I
    круг-о-оборо'т См. оборот
    круг-о-обра'зн(ый)
      кругообра'зн-о
    круг-о-обраще'ние См. обратить
    круг-о-све'т(-н-ый) См. свет,,II
      кругосве'т-к-а
    дв-ух-круг-ов-о'й См. два
    пол-у-кру'г См. половина
      полукру'г-л-ый,,2
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол/кру'га См. половина


Гнездо для слова кругом

круг,,I Окружность
    круж-о'к,,I уменьш., См. кружок,,II
      кружо'ч-ек
    круж-и'щ-е
    круг-ови'н-а
    кру'ж-н-ый
    круг-ов(о'й)
      в-кругов-у'ю
    кру'г-л(ый)
      кру'гл-еньк-ий
      кругл-ова'т-ый
      кру'гл-о
      кругл-от-а'
      кру'гл-ость
      кругл-ы'ш
      кругл-я'к
        кругляч-о'к
        кругляк-о'в-ый
      кругл-я'ш
        кругляш-о'к
      кругл-ови'н-а
      на'-кругл-о
      о-кру'гл(ый) ср. круг,,I - окру'г
        окру'гл-о
        окру'гл-ость
      кругл-е'-ть
        о-кругле'ть
          округле'-ниj-е,,I [округление]
        по-кругле'ть
      кругл-и'-ть
        кругли'ть-ся
        вы'-круглить
          вы'круглить-ся
            выкругл-я'-ться,,1
            выкру'гл-ива-ться,,1
          выкругл-я'-ть
            выкругля'ть-ся,,2
          выкру'гл-ива-ть
            выкру'гливать-ся,,2
        за-кругли'ть
          закругли'ть-ся
            закругл-я'-ться,,1
          закругл-я'-ть
            закругля'ть-ся,,2
          закругл-е'ниj-е [закругление]
          закругл-енн(ый), прич.-прил.
            закругленн-о
            закругленн-ость
        о-кругли'ть
          округли'ть-ся
            округл-я'-ться,,1
          округл-я'-ть
            округля'ть-ся,,2
          округл-е'ниj-е,,II
          округл-енн(ый), прич.-прил.
            округленн-о
            округленн-ость
        под-кругли'ть
          подкругл-я'-ть
        с-кругли'ть
          скругли'ть-ся
            скругл-я'-ться,,1
          скругл-я'-ть
            скругля'ть-ся,,2
          скругл-е'ниj-е [скругление]
          скругл-енн-ый, прич.-прил.
      кругл-о-бо'к-0-ий См. бок
      кругл-о-боро'д-0-ый См. борода
      кругл-о-ве'рх-0-ий См. верх
      кругл-о-вяза'-ль/н-ый См. вязать
      кругл-о-гла'з-0-ый См. глаз
      кругл-о-год-и'чн-ый См. год
      кругл-о-год-ов-о'й См. год
      кругл-о-голо'в(-0-ый) См. голова
        круглоголо'в-к-а
      кругл-о-гу'б-ц-ы См. губа,,I
      кругл-о-до'н-н-ый См. дно; ср. плоскодонный
      кругл-о-ли'ст-н-ый См. лист
      кругл-о-ли'ц(-0-ый) См. лицо
        круглоли'ч-к-а
      кругл-о-пле'ч-0-ий См. плечо
      кругл-о-ро'т(-0-ый) См. рот
        круглоро'т-ые, сущ.
      кругл-о-су'точ-н(ый) См. сутки
        круглосу'точн-о
      кругл-о-чуло'чный См. чулок
      кругл-о-шлифова'льный См. шлифовать
        кругл-о-щек-ий См. щека
      пол-у-кру'глый,,1 См. половина
    кру'г-ом, нареч.
    круг-о'м, нареч.
    в-круг, нареч.
    во-кру'г, нареч.
    о-кру'г, нареч.
    о-кру'г(-а)
      окру'ж-н(ый),,I окружный,,II См. о'круг
        окру'жн-ость
          пол-у-окру'жность См. половина
      окруж-н-о'й,,II окружной,,II-III См. о'круг
    круж-и'-ть
      кружи'ть-ся
        вс-кружи'ться,,1
        за-кружи'ться,,I Начать кружиться
        на-кружи'ться
        пере-кружи'ться,,1
        по-кружи'ться,,1
        про-кружи'ться,,1
        рас-кружи'ться,,1
      круж-е'ниj-е
        голов-о-круже'ние,,1 См. голова
      вс-кружи'ть
        вскружи'ть-ся,,2
      вы'-кружить,,I Сделав крюк, пройти (проехать) длинный путь
        выкру'ж-ива-ть,,I
      до-кружи'ть-ся
      за-кружи'ть,,I Начать кружить
      за-кружи'ть,,II Кружением утомить
        закружи'ть-ся,,II
      пере-кружи'ть
        перекружи'ть-ся,,2
      по-кружи'ть
        покружи'ть-ся,,2
      про-кружи'ть
        прокружи'ть-ся,,2
      рас-кружи'ть
        раскружи'ть-ся,,2
      с-кружи'ть
        скружи'ть-ся
      голов-о-круж-е'ниj-е,,2 См. голова
      голов-о-кружи'-тельн(ый) См. голова
        головокружи'тельн-о
    вы'-круж-и-ть,,II Вы'резать круг, сделать круглым
      вы'кружить-ся
        выкру'ж-ива-ться,,1
      выкру'ж-ива-ть,,II
        выкру'живать-ся,,2
        выкру'жива-ниj-е [выкруживание]
      вы'круж-к-а
      выкруж-а'ль/ник
    о-круж-и'-ть
      окружи'ть-ся
        окруж-а'-ться,,1
      окруж-а'-ть
        окружа'ть-ся,,2
        окружа'-ющ(ий), прич.-прил.
          окружа'ющ-ее, сущ.
          окружа'ющ-ие, сущ.
      окруж-е'н(иj-е) [окружение]
        окруже'н-ец
      окру'ж-иj-е [окружие]
    круг-о-ве'рть См. вертеть
    круг-о-ви'д-н-ый См. вид,,I
    круг-о-воро'т См. воротить,,II; ср. вращать
      круговоро'т-н-ый
    круг-о-враща'-тельн-ый См. вращать
    круг-о-враще'ние См. вращать
    круг-о-зо'р См. зреть,,I
    круг-о-оборо'т См. оборот
    круг-о-обра'зн(ый)
      кругообра'зн-о
    круг-о-обраще'ние См. обратить
    круг-о-све'т(-н-ый) См. свет,,II
      кругосве'т-к-а
    дв-ух-круг-ов-о'й См. два
    пол-у-кру'г См. половина
      полукру'г-л-ый,,2
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол/кру'га См. половина


Гнездо для слова круг I

круг,,I Окружность
    круж-о'к,,I уменьш., См. кружок,,II
      кружо'ч-ек
    круж-и'щ-е
    круг-ови'н-а
    кру'ж-н-ый
    круг-ов(о'й)
      в-кругов-у'ю
    кру'г-л(ый)
      кру'гл-еньк-ий
      кругл-ова'т-ый
      кру'гл-о
      кругл-от-а'
      кру'гл-ость
      кругл-ы'ш
      кругл-я'к
        кругляч-о'к
        кругляк-о'в-ый
      кругл-я'ш
        кругляш-о'к
      кругл-ови'н-а
      на'-кругл-о
      о-кру'гл(ый) ср. круг,,I - окру'г
        окру'гл-о
        окру'гл-ость
      кругл-е'-ть
        о-кругле'ть
          округле'-ниj-е,,I [округление]
        по-кругле'ть
      кругл-и'-ть
        кругли'ть-ся
        вы'-круглить
          вы'круглить-ся
            выкругл-я'-ться,,1
            выкру'гл-ива-ться,,1
          выкругл-я'-ть
            выкругля'ть-ся,,2
          выкру'гл-ива-ть
            выкру'гливать-ся,,2
        за-кругли'ть
          закругли'ть-ся
            закругл-я'-ться,,1
          закругл-я'-ть
            закругля'ть-ся,,2
          закругл-е'ниj-е [закругление]
          закругл-енн(ый), прич.-прил.
            закругленн-о
            закругленн-ость
        о-кругли'ть
          округли'ть-ся
            округл-я'-ться,,1
          округл-я'-ть
            округля'ть-ся,,2
          округл-е'ниj-е,,II
          округл-енн(ый), прич.-прил.
            округленн-о
            округленн-ость
        под-кругли'ть
          подкругл-я'-ть
        с-кругли'ть
          скругли'ть-ся
            скругл-я'-ться,,1
          скругл-я'-ть
            скругля'ть-ся,,2
          скругл-е'ниj-е [скругление]
          скругл-енн-ый, прич.-прил.
      кругл-о-бо'к-0-ий См. бок
      кругл-о-боро'д-0-ый См. борода
      кругл-о-ве'рх-0-ий См. верх
      кругл-о-вяза'-ль/н-ый См. вязать
      кругл-о-гла'з-0-ый См. глаз
      кругл-о-год-и'чн-ый См. год
      кругл-о-год-ов-о'й См. год
      кругл-о-голо'в(-0-ый) См. голова
        круглоголо'в-к-а
      кругл-о-гу'б-ц-ы См. губа,,I
      кругл-о-до'н-н-ый См. дно; ср. плоскодонный
      кругл-о-ли'ст-н-ый См. лист
      кругл-о-ли'ц(-0-ый) См. лицо
        круглоли'ч-к-а
      кругл-о-пле'ч-0-ий См. плечо
      кругл-о-ро'т(-0-ый) См. рот
        круглоро'т-ые, сущ.
      кругл-о-су'точ-н(ый) См. сутки
        круглосу'точн-о
      кругл-о-чуло'чный См. чулок
      кругл-о-шлифова'льный См. шлифовать
        кругл-о-щек-ий См. щека
      пол-у-кру'глый,,1 См. половина
    кру'г-ом, нареч.
    круг-о'м, нареч.
    в-круг, нареч.
    во-кру'г, нареч.
    о-кру'г, нареч.
    о-кру'г(-а)
      окру'ж-н(ый),,I окружный,,II См. о'круг
        окру'жн-ость
          пол-у-окру'жность См. половина
      окруж-н-о'й,,II окружной,,II-III См. о'круг
    круж-и'-ть
      кружи'ть-ся
        вс-кружи'ться,,1
        за-кружи'ться,,I Начать кружиться
        на-кружи'ться
        пере-кружи'ться,,1
        по-кружи'ться,,1
        про-кружи'ться,,1
        рас-кружи'ться,,1
      круж-е'ниj-е
        голов-о-круже'ние,,1 См. голова
      вс-кружи'ть
        вскружи'ть-ся,,2
      вы'-кружить,,I Сделав крюк, пройти (проехать) длинный путь
        выкру'ж-ива-ть,,I
      до-кружи'ть-ся
      за-кружи'ть,,I Начать кружить
      за-кружи'ть,,II Кружением утомить
        закружи'ть-ся,,II
      пере-кружи'ть
        перекружи'ть-ся,,2
      по-кружи'ть
        покружи'ть-ся,,2
      про-кружи'ть
        прокружи'ть-ся,,2
      рас-кружи'ть
        раскружи'ть-ся,,2
      с-кружи'ть
        скружи'ть-ся
      голов-о-круж-е'ниj-е,,2 См. голова
      голов-о-кружи'-тельн(ый) См. голова
        головокружи'тельн-о
    вы'-круж-и-ть,,II Вы'резать круг, сделать круглым
      вы'кружить-ся
        выкру'ж-ива-ться,,1
      выкру'ж-ива-ть,,II
        выкру'живать-ся,,2
        выкру'жива-ниj-е [выкруживание]
      вы'круж-к-а
      выкруж-а'ль/ник
    о-круж-и'-ть
      окружи'ть-ся
        окруж-а'-ться,,1
      окруж-а'-ть
        окружа'ть-ся,,2
        окружа'-ющ(ий), прич.-прил.
          окружа'ющ-ее, сущ.
          окружа'ющ-ие, сущ.
      окруж-е'н(иj-е) [окружение]
        окруже'н-ец
      окру'ж-иj-е [окружие]
    круг-о-ве'рть См. вертеть
    круг-о-ви'д-н-ый См. вид,,I
    круг-о-воро'т См. воротить,,II; ср. вращать
      круговоро'т-н-ый
    круг-о-враща'-тельн-ый См. вращать
    круг-о-враще'ние См. вращать
    круг-о-зо'р См. зреть,,I
    круг-о-оборо'т См. оборот
    круг-о-обра'зн(ый)
      кругообра'зн-о
    круг-о-обраще'ние См. обратить
    круг-о-све'т(-н-ый) См. свет,,II
      кругосве'т-к-а
    дв-ух-круг-ов-о'й См. два
    пол-у-кру'г См. половина
      полукру'г-л-ый,,2
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол/кру'га См. половина


Гнездо для слова круг II

круг,,II Вокруг, около


Гнездо для слова кружок I

круг,,I Окружность
    круж-о'к,,I уменьш., См. кружок,,II
      кружо'ч-ек
    круж-и'щ-е
    круг-ови'н-а
    кру'ж-н-ый
    круг-ов(о'й)
      в-кругов-у'ю
    кру'г-л(ый)
      кру'гл-еньк-ий
      кругл-ова'т-ый
      кру'гл-о
      кругл-от-а'
      кру'гл-ость
      кругл-ы'ш
      кругл-я'к
        кругляч-о'к
        кругляк-о'в-ый
      кругл-я'ш
        кругляш-о'к
      кругл-ови'н-а
      на'-кругл-о
      о-кру'гл(ый) ср. круг,,I - окру'г
        окру'гл-о
        окру'гл-ость
      кругл-е'-ть
        о-кругле'ть
          округле'-ниj-е,,I [округление]
        по-кругле'ть
      кругл-и'-ть
        кругли'ть-ся
        вы'-круглить
          вы'круглить-ся
            выкругл-я'-ться,,1
            выкру'гл-ива-ться,,1
          выкругл-я'-ть
            выкругля'ть-ся,,2
          выкру'гл-ива-ть
            выкру'гливать-ся,,2
        за-кругли'ть
          закругли'ть-ся
            закругл-я'-ться,,1
          закругл-я'-ть
            закругля'ть-ся,,2
          закругл-е'ниj-е [закругление]
          закругл-енн(ый), прич.-прил.
            закругленн-о
            закругленн-ость
        о-кругли'ть
          округли'ть-ся
            округл-я'-ться,,1
          округл-я'-ть
            округля'ть-ся,,2
          округл-е'ниj-е,,II
          округл-енн(ый), прич.-прил.
            округленн-о
            округленн-ость
        под-кругли'ть
          подкругл-я'-ть
        с-кругли'ть
          скругли'ть-ся
            скругл-я'-ться,,1
          скругл-я'-ть
            скругля'ть-ся,,2
          скругл-е'ниj-е [скругление]
          скругл-енн-ый, прич.-прил.
      кругл-о-бо'к-0-ий См. бок
      кругл-о-боро'д-0-ый См. борода
      кругл-о-ве'рх-0-ий См. верх
      кругл-о-вяза'-ль/н-ый См. вязать
      кругл-о-гла'з-0-ый См. глаз
      кругл-о-год-и'чн-ый См. год
      кругл-о-год-ов-о'й См. год
      кругл-о-голо'в(-0-ый) См. голова
        круглоголо'в-к-а
      кругл-о-гу'б-ц-ы См. губа,,I
      кругл-о-до'н-н-ый См. дно; ср. плоскодонный
      кругл-о-ли'ст-н-ый См. лист
      кругл-о-ли'ц(-0-ый) См. лицо
        круглоли'ч-к-а
      кругл-о-пле'ч-0-ий См. плечо
      кругл-о-ро'т(-0-ый) См. рот
        круглоро'т-ые, сущ.
      кругл-о-су'точ-н(ый) См. сутки
        круглосу'точн-о
      кругл-о-чуло'чный См. чулок
      кругл-о-шлифова'льный См. шлифовать
        кругл-о-щек-ий См. щека
      пол-у-кру'глый,,1 См. половина
    кру'г-ом, нареч.
    круг-о'м, нареч.
    в-круг, нареч.
    во-кру'г, нареч.
    о-кру'г, нареч.
    о-кру'г(-а)
      окру'ж-н(ый),,I окружный,,II См. о'круг
        окру'жн-ость
          пол-у-окру'жность См. половина
      окруж-н-о'й,,II окружной,,II-III См. о'круг
    круж-и'-ть
      кружи'ть-ся
        вс-кружи'ться,,1
        за-кружи'ться,,I Начать кружиться
        на-кружи'ться
        пере-кружи'ться,,1
        по-кружи'ться,,1
        про-кружи'ться,,1
        рас-кружи'ться,,1
      круж-е'ниj-е
        голов-о-круже'ние,,1 См. голова
      вс-кружи'ть
        вскружи'ть-ся,,2
      вы'-кружить,,I Сделав крюк, пройти (проехать) длинный путь
        выкру'ж-ива-ть,,I
      до-кружи'ть-ся
      за-кружи'ть,,I Начать кружить
      за-кружи'ть,,II Кружением утомить
        закружи'ть-ся,,II
      пере-кружи'ть
        перекружи'ть-ся,,2
      по-кружи'ть
        покружи'ть-ся,,2
      про-кружи'ть
        прокружи'ть-ся,,2
      рас-кружи'ть
        раскружи'ть-ся,,2
      с-кружи'ть
        скружи'ть-ся
      голов-о-круж-е'ниj-е,,2 См. голова
      голов-о-кружи'-тельн(ый) См. голова
        головокружи'тельн-о
    вы'-круж-и-ть,,II Вы'резать круг, сделать круглым
      вы'кружить-ся
        выкру'ж-ива-ться,,1
      выкру'ж-ива-ть,,II
        выкру'живать-ся,,2
        выкру'жива-ниj-е [выкруживание]
      вы'круж-к-а
      выкруж-а'ль/ник
    о-круж-и'-ть
      окружи'ть-ся
        окруж-а'-ться,,1
      окруж-а'-ть
        окружа'ть-ся,,2
        окружа'-ющ(ий), прич.-прил.
          окружа'ющ-ее, сущ.
          окружа'ющ-ие, сущ.
      окруж-е'н(иj-е) [окружение]
        окруже'н-ец
      окру'ж-иj-е [окружие]
    круг-о-ве'рть См. вертеть
    круг-о-ви'д-н-ый См. вид,,I
    круг-о-воро'т См. воротить,,II; ср. вращать
      круговоро'т-н-ый
    круг-о-враща'-тельн-ый См. вращать
    круг-о-враще'ние См. вращать
    круг-о-зо'р См. зреть,,I
    круг-о-оборо'т См. оборот
    круг-о-обра'зн(ый)
      кругообра'зн-о
    круг-о-обраще'ние См. обратить
    круг-о-све'т(-н-ый) См. свет,,II
      кругосве'т-к-а
    дв-ух-круг-ов-о'й См. два
    пол-у-кру'г См. половина
      полукру'г-л-ый,,2
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол/кру'га См. половина


Гнездо для слова кружок II

кружо'к,,II Группа лиц. Кружок,,I См. круг,,I
    кружк-о'в/(ец)
      кружко'в-к-а
    кружк-ов/щи'н-а
    кружк-ов-о'й
    кружк-о-во'д
    авто/кружо'к См. автомобиль
    агро/кружо'к См. агрономия
    драм/кружо'к См. драма
      драмкружк-о'в/ец
      драмкружк-о'в/ск-ий
    жен/кружо'к См. женщина
    изо/кружо'к См. изобразить
    лит/кружо'к См. литература
      литкружк-о'в/ец
    муз/кружо'к См. музыка
    полит/кружо'к См. политика
    спорт/кружо'к См. спорт
    хор/кружо'к См. хор


Гнездо для слова крупный

кру'пн(ый)
    кру'пн-о
      крупно/мо'лотый См. молоть
    кру'пн-ость
    крупн-от-а'
    не-кру'пный
    пре-кру'пный
    сверх-кру'пный
    крупн-е'-ть
      по-крупне'ть
    у-крупн-и'-ть
      укрупни'ть-ся
        укрупн-я'-ться,,1
      укрупн-я'-ть
        укрупня'ть-ся,,2
      укрупн-е'ниj-е [укрупнение]
      раз-укрупни'ть
        разукрупни'ть-ся
          разукрупн-я'-ться
        разукрупн-я'-ть
        разукрупн-е'ниj-е [разукрупнение]
    крупн-о-бло'ч-н-ый См. блок,,III
    крупн-о-габари'т-н-ый См. габарит
    крупн-о-голо'в-0-ый См. голова
    крупн-о-зерн-и'ст-ый См. зерно
    крупн-о-зерн-0-ый См. зерно
    крупн-о-кали'бер-н-ый См. калибр
    крупн-о-коло'с-0-ый См. колос
    крупн-о-кристалл-и'ческ-ий См. кристалл
    крупн-о-ли'ст-0-ый См. лист
    крупн-о-масшта'б-н-ый См. масштаб
    крупн-о-ме'р-н-ый См. мерить
    крупн-о-пане'ль-н-ый См. панель
    крупн-о-пер-0-ый См. перо
    крупн-о-пло'д-н-ый См. плод
    крупн-о-поме'ст-н-ый См. поместье
    крупн-о-по'р-ист-ый См. по'ра
    крупн-о-промы'шленный См. промыслить
    крупн-о-разме'р-н-ый См. мерить
    крупн-о-сери'й-н-ый См. серия
    крупн-о-со'рт-н-ый См. сорт
    крупн-о-тонна'ж-н-ый См. тонна
    крупн-о-цве'т-н-ый См. цвет,,I
    крупн-о-элеме'нт-н-ый См. элемент


Гнездо для слова крутой

крут(о'й)
    крут-ова'т(ый)
      крутова'т-о,,1
    крут-е'нек
      круте'ньк-о,,1
    кру'т-о
      крут-е'ньк-о,,2
      крут-ова'т-о,,2
    крут-изн-а'
    кру'т-ость
      при-кру'тость
    круть
    кручь
    кру'ч-а
    крут-и'к
    в-кру'т-е
    в-круть
    в-крут-у'ю
    не-круто'й
    пре-круто'й
    крут-е'-ть
    крут-о-бере'ж(-н-ый) См. берег
      крутобере'ж-j-е [крутобережье]
    крут-о-бо'к-0-ий См. бок
    крут-о-го'р См. гора
    крут-о-ло'б-0-ый См. лоб
    крут-о-ро'г-0-ий См. рог
    крут-о-я'р См. яр


Гнездо для слова крыло

крыл(о')
    кры'л-ышк-о
    крыл-а'н
    крыл-а'ч
    кры'ль-ц(е)
      кры'льц-ев-ый
    крыл-а'т(ый)
      крыла'т-ые, сущ.
      крыла'т-к-а
      крыла'т-ик
      крыла'т-е-ть
    бес-кры'л(-0-ый)
      бескры'л
      бескры'л-ость
      о-бескры'л-и-ть,,1
    за-кры'л-ок
    над-кры'ль-н(ый)
      надкры'льн-ик
    над-кры'л-j-е [надкрылье]
    под-кры'л-ок
    под-кры'л-j-е [подкрылье]
    под-кры'ль-н-ый
    пред-кры'л-ок
    вос-крыл-и'-ть
      воскрыли'ть-ся
        воскрыл-я'-ться,,1
      воскрыл-я'-ть
        воскрыля'ть-ся,,2
    о-крыл-и'-ть
      окрыли'ть-ся
        окрыля'ть-ся,,1
      окрыл-я'-ть
        окрыля'ть-ся,,2
      окрыл-е'ниj-е [окрыление]
      окрыл-енн(ый), прич.-прил.
        окрыленн-о
        окрыленн-ость
    обес-кры'л-и-ть,,2
      обескры'л-ива-ть
        обескры'лива-ниj-е [обескрыливание]
        обескры'лива-тель
    рас-кры'л-и-ть
      раскры'лить-ся
        раскры'л-ива-ться,,1
      раскры'л-ива-ть
        раскры'ливать-ся,,2
    крыл-о-ви'д-н-ый См. вид,,I
    крыл-о-но'г(-0-ий) См. нога
      крылоно'г-ие, сущ.
      крылоно'ж-к-а
    бел-о-кры'л(-0-ый) См. белый,,I
      белокры'ль-ник
    быстр-о-кры'л(-0-ый) См. быстрый
    веер-о-кры'л(-0-ый) См. веер
      веерокры'л-ые, сущ.
    винт-о-кры'л(-0-ый) См. винт,,I
      винтокры'л
    влас-о-кры'л(-0-ый) См. волос
      власокры'л-ые, сущ.
    голуб-о-кры'л-0-ый См. голубой
    дв-у-кры'л(-0-ый) См. два
      двукры'л-ые, сущ.
    длинн-о-кры'л-0-ый См. длина
    желт-о-кры'л(-0-ый) См. желтый,,I
      желтокры'л-к-а
    жестк-о-кры'л(-0-ый) См. жесткий
      жесткокры'л-ые, сущ.
      пол-у-жесткокры'л(ый),,1 См. половина
        полужесткокры'л-ые, сущ.
    звезд-о-кры'л-0-ый См. звезда
    злат-о-кры'л-0-ый См. золото
    золот-о-кры'л-0-ый См. золото
    кисейн-о-кры'л-0-ый См. кисея
    кожист-о-кры'л(-0-ый) См. кожа
      кожистокры'л-ые, сущ.
    корн-о-кры'л(-0-ый) См. корнать
    красн-о-кры'л(-0-ый) См. красный,,I
      краснокры'л
    легк-о-кры'л-0-ый См. легкий
    мягк-о-кры'л-0-ый См. мягкий
    одн-о-кры'л-0-ый См. один
    остр-о-кры'л-0-ый См. острый
    пальц-е-кры'л(-0-ый) См. палец
      пальцекры'л-ые, сущ.
    перепончат-о-кры'л(-0-ый) См. перепонка
      перепончатокры'л-ые, сущ.
    перист-о-кры'л(-0-ый) См. перо
      перистокры'л-ые, сущ.
      перистокры'л-к-а
    пестр-о-кры'л(-0-ый) См. пестрый
      пестрокры'л-к-а
    полужестк-о-кры'л-0-ый,,2 См. половина, жесткий
    прям-о-кры'л(-0-ый) См. прямой
      прямокры'л-ые, сущ.
    равн-о-кры'л-0-ый См. равный,,I
    рук-о-кры'л(-0-ый) См. рука
      рукокры'л-ые, сущ.
    светл-о-кры'л-0-ый См. свет,,I
    серп-о-кры'л-к-а См. серп
    сетчат-о-кры'л(-0-ый) См. сеть
      сетчатокры'л-ые, сущ.
      ложн-о-сетчатокры'л(ый) См. лгать
        ложносетчатокры'л-ые, сущ.
    сиз-о-кры'л-0-ый См. сизый
    син-е-кры'л(-0-ый) См. синий
      синекры'л
    складчат-о-кры'л(-0-ый) См. класть
      складчатокры'л-ые, сущ.
    тих-о-кры'л-0-ый См. тихий
    черн-о-кры'л-0-ый См. черный,,I
    чешуj-е-кры'л(-0-ый) См. чешуя
      чешуекры'л-ые, сущ.
    шерст-о-кры'л См. шерсть
    шест-и-кры'л-0-ый См. шесть
    широк-о-кры'л-0-ый См. широкий


Гнездо для слова крыльцо

крыльц(о')
    крыле'ч-к-о
    крыле'ч-н-ый
    крыльц-о'в-ый
    над-крыле'ч-н(ый)
      надкрыле'чн-ик,,1
    над-крыле'ч-ник,,2


Гнездо для слова крыша

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова крышка

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова кто

кто
    кто'-либо
    кто'-нибудь
    кто'-то
    ко'е-кто'
    кой-кто'
    не'-кто
    ни-кто'
      ник/ого'
        никого'-шеньки
        никого'-шенько


Гнездо для слова кто-нибудь

кто
    кто'-либо
    кто'-нибудь
    кто'-то
    ко'е-кто'
    кой-кто'
    не'-кто
    ни-кто'
      ник/ого'
        никого'-шеньки
        никого'-шенько


Гнездо для слова кто-то

кто
    кто'-либо
    кто'-нибудь
    кто'-то
    ко'е-кто'
    кой-кто'
    не'-кто
    ни-кто'
      ник/ого'
        никого'-шеньки
        никого'-шенько


Гнездо для слова куда

куда'
    куда'-либо
    куда'-нибудь
    куда-нибу'дь
    куда'-то
    до-ку'да
    ко'е-куда'
    кой-куда'
    не'-куда
    ни-куд(а')
      никуд-ы'шн(ый)
        никуды'шн-о
        никуды'шн-ость
        никуды'шн-ик
    от-ку'да
      отку'да-либо
      отку'да-нибудь
      отку'да-то
      отку'д-ова
      не'-откуда
      ни-отку'да
    по-ку'да
      поку'д-ова
куды' , прост.


Гнездо для слова куда-нибудь

куда'
    куда'-либо
    куда'-нибудь
    куда-нибу'дь
    куда'-то
    до-ку'да
    ко'е-куда'
    кой-куда'
    не'-куда
    ни-куд(а')
      никуд-ы'шн(ый)
        никуды'шн-о
        никуды'шн-ость
        никуды'шн-ик
    от-ку'да
      отку'да-либо
      отку'да-нибудь
      отку'да-то
      отку'д-ова
      не'-откуда
      ни-отку'да
    по-ку'да
      поку'д-ова
куды' , прост.


Гнездо для слова куда-то

куда'
    куда'-либо
    куда'-нибудь
    куда-нибу'дь
    куда'-то
    до-ку'да
    ко'е-куда'
    кой-куда'
    не'-куда
    ни-куд(а')
      никуд-ы'шн(ый)
        никуды'шн-о
        никуды'шн-ость
        никуды'шн-ик
    от-ку'да
      отку'да-либо
      отку'да-нибудь
      отку'да-то
      отку'д-ова
      не'-откуда
      ни-отку'да
    по-ку'да
      поку'д-ова
куды' , прост.


Гнездо для слова кулак I

кула'к,,I Ладонь с пригнутыми к ней пальцами
    кулач-о'к,,I кулачок,,II См. кулак,,II
      кулачк-о'в-ый
      дв-ух-кулачк-о'в-ый См. два
      тр-ех-кулачк-о'в-ый См. три
    кулач-к-и'
    кулач-о'нк-и
    кулач-и'шк-о,,I кулачишко,,II См. кулак,,II
    кулач-и'н-а
    кулач-и'щ-е,,I кулачище,,II См. кулак,,II
    кулач-j-о',,I кулачье,,II См. кулак,,II
    кула'ч-ник,,1
    кула'ч-н(ый)
      кула'чн-ик,,2


Гнездо для слова кулак II

кула'к,,II Богатый крестьянин, эксплуататор
    кулач-о'к,,II кулачок,,I См. кулак,,I
    кулач-и'шк-о,,II кулачишко,,I См. кулак,,I
    кулач-и'щ-е,,II кулачище,,I См. кулак,,I
    кулач-j-о',,II кулачье,,I См. кулак,,I
    кула'ч-еств-о,,I, собир.
    кула'ч-к-а
    кулач-и'х-а
    кула'ц-к(ий)
      по-кула'цк-и
    кула'ч-еск-ий
    под-кула'ч(-ник)
      подкула'ч-ниц-а
      подкула'ч-н-ый
    кула'ч-и-ть
      кула'ч-еств-о,,II
    кула'ч-нича-ть
    о-кула'ч-и-ть
      окула'чить-ся
    рас-кула'ч-и-ть
      раскула'ч-ива-ть
        раскула'чивать-ся
        раскула'чива-ниj-е [раскулачивание]
      раскула'ч-енн(ый),,I, прич.
        раскула'ченн-ый,,II, сущ.
          раскула'ченн-ая, сущ.


Гнездо для слова культура

культу'р(а)
    культу'р-ник
      культу'р-ниц-а
      культу'рнич-еств-о
      культу'рнич-еск-ий
    культур(-и'зм)
      культур-и'ст
    культу'р-н(ый)
      культу'рн-о
        не-культу'рно,,1
        культу'рн-еньк-о
      культу'рн-ость
        не-культу'рность,,1
      бес-культу'рн(ый),,1
        бескульту'р-j-е [бескультурье]
      не-культу'рн(ый)
        некульту'рн-о,,2
        некульту'рн-ость,,2
      о-культу'р-и-ть
        окульту'рить-ся
          окульту'р-ива-ться,,1
        окульту'р-ива-ть
          окульту'ривать-ся,,2
          окульту'рива-ниj-е [окультуривание]
        окульту'р-енн-ый, прич.-прил.
      культу'рн-о-бытово'й См. быт
        культ/по'езд См. поезд,,I
      культу'рн-о-воспита'тельный См. воспитать
      культу'рн-о-истори'ческий См. история
      культу'рн-о-ма'ссовый См. масса
        культ/ма'ссовый
      культу'рн-о-образова'тельный См. образовать,,III
      культу'рн-о-поливно'й См. лить
      культу'рн-о-полити'ческий См. политика
      культу'рн-о-просвети'тельный См. просветить,,I
        культ/просве'т [культ(урно-)просвет(ительная работа)]
        культ/просвет/рабо'т(а) [культ(урно-)просвет(ительная) работа] См. работать
          культпросветрабо'т-ник,,1
        культ/просвет/рабо'тник,,2 См. работать
        культ/просвет/учрежде'ние См. учредить
        культ/похо'д См. ходить
      культу'рн-о-техни'ческий См. техника
      культу'рн-о-хозя'йственый См. хозяйство
      высок-о-культу'рный,,1 См. высокий
      мал-о-культу'рный,,1 См. малый,,I
      национа'льн-о-культу'рный См. нация
      социа'льн-о-культу'рный См. социальный
    бес-культу'р-н-ый,,2
    культ/арме'ец См. армия
    культ/инвента'рь См. инвентарь
    культ/коми'ссия См. комиссия
    культ/отде'л См. делить
    культ/про'п См. пропаганда
    культ/рабо'т(а) См. работать
      культрабо'т(-ник),,1
        культрабо'т-ниц-а
    культ/рабо'тник,,2 См. работать
    культ/се'ктор См. сектор
    культ/се'кция См. секция,,I
    культ/това'ры См. товар
    культ/фо'нд См. фонд
    культ/фро'нт См. фронт
    культ/ше'ф См. шеф
      культше'ф-ств-о
    культ/яче'йка См. ячейка
    культу'р/бунд
    культур/техни'ческий См. техника
    культур/тре'гер
      культуртре'гер-ств-о
      культуртре'гер-ск-ий
    культур/фи'льм См. фильм
    агри/культу'р(а)
      агрикульту'р-н-ый
    высок-о-культу'р-н-ый,,2 См. высокий
    лес-о-культу'ра См. лес
    мал-о-культу'р-н-ый,,2 См. малый,,I
    моно/культу'р(а)
      монокульту'р-н-ый
    мото/культу'ра См. мотор
    свет-о-культу'ра См. свет,,I
    физ/культу'р(а) См. физика
      физкульту'р(-ник)
        физкульту'р-ниц-а
      физкульту'р-н(ый)
        физкульту'рн-о-ма'ссовый См. масса
        физкульту'рн-о-спорти'вный См. спорт
        физкульт/заря'дка См. зарядить,,I
        физкульт/мину'тка См. минута
        физкульт/па'уза См. пауза
        физку'льт-приве'т См. привет
        физку'льт-ура' См. ура
        ма'ссов-о-физкульту'рный См. масса
    пролет/ку'льт См. пролетарий
      пролетку'льт-ов/ец
      пролетку'льт-ов/ск-ий


Гнездо для слова культурный

культу'р(а)
    культу'р-ник
      культу'р-ниц-а
      культу'рнич-еств-о
      культу'рнич-еск-ий
    культур(-и'зм)
      культур-и'ст
    культу'р-н(ый)
      культу'рн-о
        не-культу'рно,,1
        культу'рн-еньк-о
      культу'рн-ость
        не-культу'рность,,1
      бес-культу'рн(ый),,1
        бескульту'р-j-е [бескультурье]
      не-культу'рн(ый)
        некульту'рн-о,,2
        некульту'рн-ость,,2
      о-культу'р-и-ть
        окульту'рить-ся
          окульту'р-ива-ться,,1
        окульту'р-ива-ть
          окульту'ривать-ся,,2
          окульту'рива-ниj-е [окультуривание]
        окульту'р-енн-ый, прич.-прил.
      культу'рн-о-бытово'й См. быт
        культ/по'езд См. поезд,,I
      культу'рн-о-воспита'тельный См. воспитать
      культу'рн-о-истори'ческий См. история
      культу'рн-о-ма'ссовый См. масса
        культ/ма'ссовый
      культу'рн-о-образова'тельный См. образовать,,III
      культу'рн-о-поливно'й См. лить
      культу'рн-о-полити'ческий См. политика
      культу'рн-о-просвети'тельный См. просветить,,I
        культ/просве'т [культ(урно-)просвет(ительная работа)]
        культ/просвет/рабо'т(а) [культ(урно-)просвет(ительная) работа] См. работать
          культпросветрабо'т-ник,,1
        культ/просвет/рабо'тник,,2 См. работать
        культ/просвет/учрежде'ние См. учредить
        культ/похо'д См. ходить
      культу'рн-о-техни'ческий См. техника
      культу'рн-о-хозя'йственый См. хозяйство
      высок-о-культу'рный,,1 См. высокий
      мал-о-культу'рный,,1 См. малый,,I
      национа'льн-о-культу'рный См. нация
      социа'льн-о-культу'рный См. социальный
    бес-культу'р-н-ый,,2
    культ/арме'ец См. армия
    культ/инвента'рь См. инвентарь
    культ/коми'ссия См. комиссия
    культ/отде'л См. делить
    культ/про'п См. пропаганда
    культ/рабо'т(а) См. работать
      культрабо'т(-ник),,1
        культрабо'т-ниц-а
    культ/рабо'тник,,2 См. работать
    культ/се'ктор См. сектор
    культ/се'кция См. секция,,I
    культ/това'ры См. товар
    культ/фо'нд См. фонд
    культ/фро'нт См. фронт
    культ/ше'ф См. шеф
      культше'ф-ств-о
    культ/яче'йка См. ячейка
    культу'р/бунд
    культур/техни'ческий См. техника
    культур/тре'гер
      культуртре'гер-ств-о
      культуртре'гер-ск-ий
    культур/фи'льм См. фильм
    агри/культу'р(а)
      агрикульту'р-н-ый
    высок-о-культу'р-н-ый,,2 См. высокий
    лес-о-культу'ра См. лес
    мал-о-культу'р-н-ый,,2 См. малый,,I
    моно/культу'р(а)
      монокульту'р-н-ый
    мото/культу'ра См. мотор
    свет-о-культу'ра См. свет,,I
    физ/культу'р(а) См. физика
      физкульту'р(-ник)
        физкульту'р-ниц-а
      физкульту'р-н(ый)
        физкульту'рн-о-ма'ссовый См. масса
        физкульту'рн-о-спорти'вный См. спорт
        физкульт/заря'дка См. зарядить,,I
        физкульт/мину'тка См. минута
        физкульт/па'уза См. пауза
        физку'льт-приве'т См. привет
        физку'льт-ура' См. ура
        ма'ссов-о-физкульту'рный См. масса
    пролет/ку'льт См. пролетарий
      пролетку'льт-ов/ец
      пролетку'льт-ов/ск-ий


Гнездо для слова купаться

купа'ть
    купа'ть-ся
      вы'-купаться,,1
      до-купа'ться,,I Купаться до неприятных последствий
      за-купа'ться,,I Начать купаться
      ис-купа'ться,,I 1 искупаться II См. купить
      по-купа'ться,,I 1 покупаться II См. купить
    купа'-ниj-е [купание]
    купа'-ль/(щик)
      купа'ль-щиц-а
    купа'-ль/ник
    купа'-ль/ниц-а
    куп-е'ль
    купа'-ль/н(я)
      купа'лен-к-а
    купа'-ль/н-ый
    ку'па-н-ый
    вы'-купать
      вы'купать-ся,,2
    до-купа'ть,,I докупать II См. купить
      докупа'ть-ся,,II докупаться III См. купить
    за-купа'ть,,I закупать II См. купить
      закупа'ть-ся,,II закупаться III См. купить
    ис-купа'ть,,I искупать II См. купить
      искупа'ть-ся,,I 2
    на-купа'ть,,I накупать II См. купить
    на-купа'ть-ся,,I накупаться II См. купить
    о-купа'ть-ся,,I окупаться II См. купить
    пере-купа'ть,,I Купая много, причинить вред
      перекупа'ть-ся,,I перекупаться II См. купить
        переку'п-ыва-ться,,1
      переку'п-ыва-ть
        переку'пывать-ся,,2
        переку'пыва-ниj-е [перекупывание]
    пере-купа'ть,,II Вы'купать всех, многих. Перекупать III См. купить
    по-купа'ть,,I покупать II См. купить
      покупа'ть-ся,,I 2
    рас-купа'ть-ся,,I раскупаться II См. купить


Гнездо для слова купить

купи'ть
    купи'ть-ся
    ку'пл-я
      ку'пля-прода'жа См. продать
    купи'-л-о
    ку'пл-ев-о
    ку'пл-енн(ый), прич.
      нов-о-ку'п(ленн-ый) См. новый
        новоку'п-к-а
    ку'п-ч(ий)
      ку'пч-ая, сущ.
    вы'-купить
      вы'купить-ся
        выкуп-а'-ться,,1
      выкуп-а'-ть
        выкупа'ть-ся,,2
      вы'куп
        выкуп-н(о'й),,1
          выкупн-о'е, сущ.
      вы'куп(-щик)
        вы'куп-щиц-а
      выкуп-н-о'й,,2
    до-купи'ть
      докуп-а'-ть,,II докупать I См. купать
        докупа'ть-ся,,III докупаться I-II См. купать
      доку'п-к-а
    за-купи'ть
      закуп-а'-ть,,II закупать I См. купать
        закупа'ть-ся,,III закупаться I-II См. купать
        закупа'-ниj-е [закупание]
      заку'п-к(а)
        заку'поч-н-ый
        хлеб-о-заку'пк(и) См. хлеб
          хлебозаку'поч-н-ый
      за'куп
        закуп-н-о'й,,1
      заку'п(-щик)
        заку'п-щиц-а
      закуп-н-о'й,,2
    ис-купи'ть
      искупи'ть-ся
        искуп-а'-ться,,II 1 искупаться I См. купать
      искуп-а'-ть,,II искупать I См. купать
        искупа'ть-ся,,II 2
      искупл-е'ниj-е [искупление]
      искупи'-тель
        искупи'тель-ниц-а
      искупи'-тельн-ый
      не-искуп-и'м(ый)
        неискупи'м-ость
    на-купи'ть
      накупи'ть-ся
        накуп-а'-ться,,II 1 накупаться I См. купать
      накуп-а'-ть,,II накупать I См. купать
        накупа'ть-ся,,II 2
    о-купи'ть
      окупи'ть-ся
        окуп-а'-ться,,II 1 окупаться I См. купать
          окупа'-емость
        сам-о-окупи'ться См. сам
          самоокуп-а'-ться
            самоокупа'-емость
      окуп-а'-ть
        окупа'ть-ся,,II 2
      о'куп
      оку'п-чив-ый
    от-купи'ть
      откупи'ть-ся
        откуп-а'-ться,,1
      откуп-а'-ть
        откупа'ть-ся,,2
      о'ткуп
        откуп-н-о'й,,1
      откуп(-щи'к)
        откуп-щи'ц-а
      откуп-н-о'й,,2
    пере-купи'ть
      перекуп-а'ть,,III перекупать I-II См. купать
        перекупа'ть-ся,,II перекупаться I См. купать
        перекупа'-ниj-е [перекупание]
      переку'п-к-а
      переку'п
        перекуп-н-о'й,,1
      переку'п(-щик)
        переку'п-щиц-а
      перекуп-н-о'й,,2
    по-куп-а'-ть,,II покупать I См. купать
      покупа'ть-ся,,II покупаться I См. купать
      покупа'-тель
        покупа'тель-ниц-а
        покупа'тель-ск-ий
      покупа'-тельн-ый
      поку'п-к(а)
        поку'поч-к-а
      покуп(-щи'к)
        покуп-щи'ц-а
      покуп-н-о'й
    по-ку'п-ыва-ть
    под-купи'ть
      подкуп-а'-ть
        подкупа'ть-ся
        подкупа'-ниj-е [подкупание]
        подкупа'-ющ(ий), прич.-прил.
          подкупа'ющ-е
      подку'п-к-а
      по'дкуп
        подкуп-н-о'й,,1
      подкуп-щи'к
      подкуп-н-о'й,,2
      подку'п-н(ый)
        подку'пн-ость
          не-подку'пность,,1
        не-подку'пный,,1
      не-подку'п-н(ый),,2
        неподку'пн-о
        неподку'пн-ость,,2
    при-купи'ть
      прикуп-а'-ть
        прикупа'ть-ся
      при'куп
        прикуп-н-о'й,,1
      прику'п-к-а
      прикуп-н-о'й,,2
    рас-купи'ть
      раскуп-а'-ть
        раскупа'ть-ся,,II раскупаться I См. купать
    с-купи'ть
      скуп-а'-ть
        скупа'ть-ся
      ску'п-к(а)
        ску'поч-н-ый
      скуп
        скуп-н-о'й,,1
      ску'п-щик
        ску'п-щиц-а
        ску'пщиц-к-ий
        ску'пщич-еск-ий
      скуп-н-о'й,,2
    у-купи'ть
    свят-о-ку'п-ец См. святой,,I
    свят-о-ку'п-ств-о См. святой,,I


Гнездо для слова курить

кури'ть
    кури'ть-ся
      за-кури'ться,,I,,1 Начать куриться
        заку'р-ива-ться,,I,,1
    кур-ну'-ть
    ку'р-ива-ть
    кур-е'ниj-е
      вин-о-куре'н(и-е) См. вино
        виноку'рен-н-ый
      смол-о-куре'н(и-е) См. смола
        смолоку'рен-н-ый
      самогон-о-куре'ние См. сам, гнать
      табак-о-куре'ние См. табак
    ку'р-к-а,,I курка,,II См. курица
    кури'-тель
      кури'тель-ниц-а
    кури'-ль/(щик)
      кури'ль-щиц-а
    кур-я'к-а
    ку'р-ев-о
    кури'-ль/н-я
      опиj-е-кури'льня [опиекурильня] См. опий
    кури'-ль/ниц-а
    кур-я'щ(ий),,I, прич.-прил.
      куря'щ-ий,,II, сущ.
        не-куря'щ(ий),,I,,1, сущ.
          некуря'щ-ая, сущ.
      не-куря'щ(ий),,II, прил.
        некуря'щ-ий,,I,,2, суш.
    кури'-ль/н(ый)
      кури'льн-ая, сущ.
    кури'-тельн(ый)
      кури'тельн-ая, сущ.
    кур-н(о'й)
      по-курн-о'му
    в-кури'ть-ся
      вку'р-ива-ться
    вос-кури'ть
      воскури'ть-ся
      воску'р-ива-ться,,1
        воскур-я'-ться,,1
      воску'р-ива-ть
        воску'ривать-ся,,2
      воскур-я'-ть
        воскуря'ть-ся,,2
      воскур-е'ниj-е [воскурение]
    вы'-курить
      вы'курить-ся
        выку'р-ива-ться,,1
      выку'р-ива-ть
        выку'ривать-ся,,2
        выку'рива-ниj-е [выкуривание]
      вы'кур-к-а
    вы'кур-к-и
    до-кури'ть
      докури'ть-ся,,I
        доку'р-ива-ться,,1
      доку'р-ива-ть
        доку'ривать-ся,,2
        доку'рива-ниj-е [докуривание]
    до-кури'ть-ся,,II
    за-кури'ть,,I Начать курить
      закури'ть-ся,,I,,2
        заку'р-ива-ться,,I,,2
      заку'р-ива-ть,,I
        заку'ривать-ся,,I,,3
        заку'рива-ниj-е [закуривание]
      заку'р-к-а
    за-кури'ть,,II Закоптить табачным дымом
      заку'р-ива-ть,,II
        заку'ривать-ся,,II
    за-кури'ть-ся,,II Повредить себе неумеренным курением
      заку'р-ива-ться,,III
    ис-кури'ть
      искури'ть-ся
        иску'р-ива-ться,,1
      иску'р-ива-ть
        иску'ривать-ся,,2
      иску'рива-ниj-е [искуривание]
    на-кури'ть
      наку'р-ива-ть
        наку'ривать-ся,,I
        наку'рива-ниj-е [накуривание]
      наку'р-енн-ый, прич.-прил.
      под-накури'ть
        поднаку'р-ива-ть
    на-кури'ть-ся
      наку'р-ива-ться,,II
    недо-кури'ть
      недоку'р-ок
      недоку'р-енн-ый, прич.-прил.
    о-кури'ть
      окури'ть-ся
        оку'р-ива-ться,,1
      оку'р-ива-ть
        оку'ривать-ся,,2
        оку'рива-ниj-е
          газ-о-оку'ривание См. газ,,I
          сам-о-оку'ривание См. сам
      оку'р-ок
    об-кури'ть
      обкури'ть-ся
        обку'р-ива-ться,,1
      обку'р-ива-ть
        обку'ривать-ся,,2
        обку'рива-ниj-е [обкуривание]
      обку'р-енн-ый, прич.-прил.
    пере-кури'ть
      перекури'ть-ся
        переку'р-ива-ться,,1
      переку'р-ива-ть
        переку'ривать-ся,,2
        переку'рива-ниj-е [перекуривание]
      переку'р-к-а
      переку'р
    по-кури'ть
    по-ку'р-ива-ть
    под-кури'ть
      подкури'ть-ся
        подку'р-ива-ться,,1
      подку'р-ива-ть
        подку'ривать-ся,,2
        подку'рива-ниj-е [подкуривание]
      подку'р-к-а
      подку'р
      подку'р-щик
    при-кури'ть
      прику'р-ива-ть
        прику'ривать-ся
        прику'рива-ниj-е [прикуривание]
        прику'рива-тель
      прику'р-к-а
    про-кури'ть
      прокури'ть-ся
        проку'р-ива-ться,,1
      проку'р-ива-ть
        проку'ривать-ся,,2
        проку'рива-ниj-е [прокуривание]
      проку'р-енн-ый, прич.-прил.
    рас-кури'ть
      раскури'ть-ся,,I Разжечься посредством курения
        раску'р-ива-ться,,1
      раску'р-ива-ть
        раску'ривать-ся,,2
        раску'рива-ниj-е [раскуривание]
      раску'р-к-а
      раску'р
    рас-кури'ть-ся,,II Увлечься курением
    с-кури'ть
    вин-о-ку'р См. вино
    вин-о-ку'р-н-ый См. вино
    вин-о-ку'р-н-я См. вино
    дым-о-ку'р См. дым
    смол-о-ку'р См. смола
    смол-о-ку'р-н-ый См. смола
    смол-о-ку'р-н-я См. смола
    таба/ку'р [таба(ко)кур] См. табак
    труб-о-ку'р См. труба


Гнездо для слова курс

курс
    ку'рс(-ы)
      курс-а'нт
        курса'нт-к-а
        курса'нт-ск-ий
      курс-и'ст
      курси'ст-к-а
      арт/ку'рсы См. артиллерия
    курс-ови'к,,1
    курс-о'вк-а,,1
    курс-ов(о'й)
      курсов-о'е, сущ.
      курсов-и'к,,2
      курсо'в-к(а),,2
        курсо'воч-ник,,1
        курсо'воч-н(ый)
          курсо'вочн-ик,,2
    со-ку'рс(-ник)
      соку'рс-ниц-а
    курс-и'рова-ть
      курси'рова-ниj-е [курсирование]
    курс-о'-граф
    курс-о-прокла'дчик См. класть
    втор-о-ку'рс(-ник) См. второй
      второку'рс-ниц-а
    втор-о-ку'рс-н-ый См. второй
    одн-о-ку'рс(-ник) См. один
      одноку'рс-ниц-а
    перв-о-ку'рс(-ник) См. первый
      первоку'рс-ниц-а
    перв-о-ку'рс-н(ый),,I, прил. См. первый
      первоку'рсн-ый,,II, сущ.
    пят-и-ку'рс(-ник) См. пять
      пятику'рс-ниц-а
    спец/ку'рс См. специальный
    старш-е-ку'рс(-ник) См. старший,,I
      старшеку'рс-ниц-а
    треть-е-ку'рс(-ник) См. три
      третьеку'рс-ниц-а
    четвер-о-ку'рс(-ник) См. четыре
      четвероку'рс-ниц-а
    шест-и-ку'рс(-ник) См. шесть
      шестику'рс-ниц-а


Гнездо для слова кусок

кусо'к
    кусо'ч-ек
    кус-и'щ-е
    кусо'ч(-ник)
      кусо'ч-ниц-а
    куск-ов-о'й
ср. кус устар. и прост.


Гнездо для слова куст

куст
    ку'ст-ик
    куст-о'к
      кусто'ч-ек
    куст-и'щ-е
    куст-а'р/ник ср. малин(а) - малин-ник
      куста'рнич-ек
      куста'рник-ов(ый)
        куста'рников-ые, сущ.
        древе'сн-о-куста'рниковый См. дерево
      куста'р-н-ый,,I кустарный,,II См. кустарь
      за-куста'р-и-ть-ся
        закуста'р-ива-ться
          закуста'рива-ниj-е [закустаривание]
        закуста'р-енн-ый, прич.-прил.
      пол-у-куста'рник См. половина
        полукуста'рник-ов-ый
    куст-и'ст(ый)
      кусти'ст-о
      кусти'ст-ость
    куст-ов(о'й)
      кусто'в-к-а
        рожь-кусто'вка См. рожь
        пшени'ца-кусто'вка См. пшеница
    куст-ова'т-ый
    куст-ова'-ть
      кустова'ть-ся
      кустова'-ниj-е [кустование]
    куст-и'-ть-ся
      кущ-е'ниj-е [кущение]
      за-кусти'ться
      рас-кусти'ться
    куст-о-ви'д-н-ый См. вид,,I
    куст-о-обра'зн(ый)
      кустообра'зн-о
    куст-о-ре'з См. резать
    куст-о-ре'з-н-ый См. резать
    плотн-о-куст-ов(о'й) См. плотный
      плотнокустов-ы'е, сущ.
    рыхл-о-куст-ов(о'й) См. рыхлый
      рыхлокустов-ы'е, сущ.


Гнездо для слова кухня

ку'хн(я)
    ку'хонь-к-а
    ку'хон-н-ый
    корм-о-ку'хня См. кормить
    фа'брика-ку'хня См. фабрика


Гнездо для слова лаборатория

лаборато'р(и-я) [лабораториj-а]
    лаборато'р-н(ый)
      лаборато'рн-о
    лабор-а'нт
      лабора'нт-к-а
      лабора'нт-ск(ий)
        лабора'нтск-ая, сущ.
    агрохим/лаборато'рия См. агрономия, химия
    кино/фото/лаборато'рия См. фотография, кино
    фото/лаборато'рия См. фотография
    ха'та-лаборато'рия См. хата
    экспре'сс-лаборато'рия См. экспресс


Гнездо для слова лагерь

ла'герь
    ла'гер(-ник)
      ла'гер-ниц-а
    ла'гер-н-ый
    конц/ла'герь См. концентрировать
    пионер/ла'герь См. пионер
    труд/ла'герь См. трудиться


Гнездо для слова ладно

ла'дить
    ла'дить-ся
      за-ла'диться
      по-ла'диться
    ла'ж-ива-ть
    лад
      лад-ы'
        не-лады'
      лад-о'к
        ладк-о'м,,1, нареч.
      ла'д-ом, нареч.
        лад-к-о'м,,2, нареч.
      ла'д-н(ый)
        ла'дн-еньк(ий)
          ла'дне'ньк-о,,1
        ладн-ехоньк(ий)
          ладнехоньк-о,,1
        ладн-ешеньк(ий)
          ладнешеньк-о,,1
        ла'дн-о
          ла'дн-е'ньк-о,,2
          ладн-ехоньк-о,,2
          ладн-ешеньк-о,,2
          не-ла'дно,,1
        ла'дн-ость
        не-ла'дн(ый)
          нела'дн-о,,2
      ла'д-ов-ый
    за-ла'дить
    из-ла'дить
      изла'дить-ся
      изла'ж-ива-ть
        изла'живать-ся
    на-ла'дить
      нала'дить-ся
        нала'ж-ива-ться,,1
      нала'ж-ива-ть
        нала'живать-ся,,2
        нала'жива-ниj-е [налаживание]
      нала'д-к(а)
        нала'доч-н-ый
          отбо'йн-о-нала'дочный См. бить,,I
        пуск-о-нала'доч-н-ый См. пустить
      нала'д(-чик)
        нала'д-чиц-а
        пуск-о-нала'дчик См. пустить
      нала'ж-енн(ый), прич.-прил.
        нала'женн-ость
      пере-нала'дить
        перенала'ж-ива-ть
          перенала'живать-ся
        перенала'д-к-а
    об-ла'дить
      обла'дить-ся
        обла'ж-ива-ться,,1
      обла'ж-ива-ть
        обла'живать-ся,,2
        обла'жива-ниj-е [облаживание]
    от-ла'дить
      отла'ж-ива-ть
        отла'живать-ся
      отла'д-к-а
    пере-ла'дить
      перела'ж-ива-ть
        перела'живать-ся
        перела'жива-ниj-е [перелаживание]
    по-ла'дить
      не-пола'д-к-а
    под-ла'дить
      подла'дить-ся
        подла'ж-ива-ться,,1
      подла'ж-ива-ть
        подла'живать-ся,,2
        подла'жива-ниj-е [подлаживание]
    при-ла'дить
      прила'дить-ся
        прила'ж-ива-ться,,1
      прила'ж-ива-ть
        прила'живать-ся,,2
        прила'жива-ниj-е [прилаживание]
      прила'д-к-а
    раз-ла'дить
      разла'дить-ся
        разла'ж-ива-ться,,1
        по-разла'диться
      разла'ж-ива-ть
        разла'живать-ся,,2
        разла'жива-ниj-е [разлаживание]
      разла'д-к-а
      разла'д
        разла'д-н-ый
        в-разла'д
      разла'д-иц-а
      разла'ж-енн(ый), прич.-прил.
        разла'женн-ость
    с-ла'дить
      сла'дить-ся
        сла'ж-ива-ться,,1
      сла'ж-ива-ть
        сла'живать-ся,,2
      сла'ж-енн-ый, прич.-прил.
        сла'женн-о
          не-сла'женно,,1
        сла'женн-ость
          не-сла'женность,,1
        не-сла'женн(ый)
          несла'женн-о,,2
          несла'женн-ость,,2
    у-ла'дить
      ула'дить-ся
        ула'ж-ива-ться,,1
      ула'ж-ива-ть
        ула'живать-ся,,2
        ула'жива-ниj-е [улаживание]
      ула'ж-ениj-е [улажение]


Гнездо для слова ладонь

ладо'нь
    ладо'ш(-а)
      ладо'ш-к-а
    ла'д-ушк-и
    ладо'н-к-а
    ладо'н-н-ый


Гнездо для слова лампа

ла'мп(а)
    ла'мп-очк-а
      ла'мп-ов/(щик),,1
        ла'мпов-щиц-а
      электр-о-ла'мпочка,,1 См. электричество
    ла'мп-ов(ый)
      ла'мпов-щик,,2
      ла'мпов-ая, сущ.
    ламп-о-но'с См. нести,,I
    дв-ух-ла'мп-ов-ый См. два
    микро/ла'мп(а)
      микрола'мп-ов-ый
    мног-о-ла'мп-ов-ый См. много
    одн-о-ла'мп-ов-ый См. один
    пят-и-ла'мп-ов-ый См. пять
    радио/ла'мп(а) См. радио
      радиола'мп-ов-ый
    сем-и-ла'мп-ов-ый См. семь
    терм-о-ла'мпа См. термический
    тр-ех-ла'мп-ов-ый См. три
    фото/ла'мпа См. фотография
    четырнадцат-и-ла'мп-ов-ый См. четыре
    электр-о-ла'мп(а) См. электричество
      электрола'мп-очк-а,,2
      электрола'мп-ов-ый


Гнездо для слова лампочка

ла'мп(а)
    ла'мп-очк-а
      ла'мп-ов/(щик),,1
        ла'мпов-щиц-а
      электр-о-ла'мпочка,,1 См. электричество
    ла'мп-ов(ый)
      ла'мпов-щик,,2
      ла'мпов-ая, сущ.
    ламп-о-но'с См. нести,,I
    дв-ух-ла'мп-ов-ый См. два
    микро/ла'мп(а)
      микрола'мп-ов-ый
    мног-о-ла'мп-ов-ый См. много
    одн-о-ла'мп-ов-ый См. один
    пят-и-ла'мп-ов-ый См. пять
    радио/ла'мп(а) См. радио
      радиола'мп-ов-ый
    сем-и-ла'мп-ов-ый См. семь
    терм-о-ла'мпа См. термический
    тр-ех-ла'мп-ов-ый См. три
    фото/ла'мпа См. фотография
    четырнадцат-и-ла'мп-ов-ый См. четыре
    электр-о-ла'мп(а) См. электричество
      электрола'мп-очк-а,,2
      электрола'мп-ов-ый


Гнездо для слова лапа

ла'п(а)
    ла'п-к(а)
      ла'поч-к-а
      ла'пч-ат-ый,,1
    ла'п-ушк-а
      раз-ла'пушка
    лап-енк-а
    ла'п-ищ-а
    ла'п-ник
    ла'п-ов-ый
    ла'п-чат(ый),,2
      лапча'т-к-а
      лапчат-о-но'г(-0-ий) См. нога
        лапчатоно'г-ие, сущ.
        лапчатоно'г
    ла'п-ист-ый
    под-ла'п-ник
    ла'п-а-ть
      ла'па-нj-е [лапанье]
      за-ла'пать
      по-ла'пать
    ла'п-и-ть
      об-ла'пить
        обла'пл-ива-ть
    лап-о-ви'д-н-ый См. вид,,I
    лап-о-обра'зный
    гол-о-ла'п-0-ый См. голый,,I
    дв-у-ла'п-0-ый См. два
    кос-о-ла'п(-0-ый),,I, прил. См. косой,,I
      косола'п-ый,,II, сущ.
      косола'п-еньк-ий
      косола'п-о
      косола'п-ость
      косола'п-ин-а
      косола'п-и-ть
    крив-о-ла'п-0-ый См. кривой,,I
    толст-о-ла'п-0-ый См. толстый,,I
    тр-ех-ла'п-0-ый См. три


Гнездо для слова ласково

ласка'ть
    ласка'ть-ся
      за-ласка'ться
      по-ласка'ться
      под-ласка'ться
        подла'ск-ива-ться
      при-ласка'ться,,1
    ласка'-ниj-е [ласкание]
    ла'ск(-а),,II, См. ласка,,I
      ла'ск-ов(ый)
        ла'сков-о
          не-ла'сково,,1
        ла'сков-ость
          не-ла'сковость,,1
        не-ла'сков(ый)
          нела'сков-о,,2
          нела'сков-ость,,2
    ласка'-тель
    ласка'-тель/ств-о
    ласка'-ющ-ий, прич.-прил.
    ласка'-тельн(ый)
      ласка'тельн-о
    за-ласка'ть
    об-ласка'ть
      обла'ск-ива-ть
        обла'скива-ниj-е [обласкивание]
    пере-ласка'ть
    по-ласка'ть
    при-ласка'ть
      приласка'ть-ся,,2
      прила'ск-ива-ть
    у-ласка'ть


Гнездо для слова ласковый

ласка'ть
    ласка'ть-ся
      за-ласка'ться
      по-ласка'ться
      под-ласка'ться
        подла'ск-ива-ться
      при-ласка'ться,,1
    ласка'-ниj-е [ласкание]
    ла'ск(-а),,II, См. ласка,,I
      ла'ск-ов(ый)
        ла'сков-о
          не-ла'сково,,1
        ла'сков-ость
          не-ла'сковость,,1
        не-ла'сков(ый)
          нела'сков-о,,2
          нела'сков-ость,,2
    ласка'-тель
    ласка'-тель/ств-о
    ласка'-ющ-ий, прич.-прил.
    ласка'-тельн(ый)
      ласка'тельн-о
    за-ласка'ть
    об-ласка'ть
      обла'ск-ива-ть
        обла'скива-ниj-е [обласкивание]
    пере-ласка'ть
    по-ласка'ть
    при-ласка'ть
      приласка'ть-ся,,2
      прила'ск-ива-ть
    у-ласка'ть


Гнездо для слова левый

ле'в(ый),,I, прил.
    ле'в-ый,,II, сущ. Сторонник прогрессивных взглядов
    ле'в-ая, сущ. Прогрессивная часть партии
    ле'в-о
    лев-изн-а'
    лев-а'к
      лева'ц-к(ий)
        лева'цк-о-оппортунисти'ческий См. оппортунизм
        прав-о-лева'цкий См. правый,,I
      лева'ч-еств-о
      лева'ч-и-ть
        по-лева'чить
    лев-ш-а'
    в-ле'в-е
    в-ле'в-о
    на-ле'в-о
    с-ле'в-а
    ультра-ле'вый
    лев-е'-ть
      по-леве'ть
        полеве'-ниj-е [полевение]
    лев-о-бере'ж(-н-ый) См. берег
      левобере'ж-j-е [левобережье]
    лев-о-буржуа'з-н-ый См. буржуа
    лев-о-оппортунист-и'ческ-ий,,1 См. оппортунизм
    лев-о-оппортун-ист/и'ческ-ий,,2 См. оппортунизм
    лев-о-ру'к(-0-ий) См. рука
      левору'к-ость
    лев-о-сторо'н-н-ий См. сторона
    лев-о-фланг-о'в(ый),,I, прил. См. фланг
      левофланго'в-ый,,II, сущ.
    лев-о-центри'зм,,1 См. центр
    лев-о-центр(-и'зм),,2 См. центр
      левоцентр-и'ст/ск-ий
    лев-о-эсе'р-ов/ск-ий См. социализм, революция


Гнездо для слова легко

легк(ий)
    легч-а'йш-ий
      наи-легча'йший
    легк-ова'т(ый)
      легкова'т-о,,1
      легкова'т-ость
    лег-оньк(ий)
      лего'ньк-о,,1
        по-лего'ньк-у
          полего'неч-к-у
    лег-еньк-ий
    лег-о'хоньк(ий)
      лего'хоньк-о,,1
    легк-о'
      легк-ова'т-о,,2
      лег-о'хоньк-о,,2
      лег-о'ньк-о,,2
        лего'неч-к-о
      не-легко',,1
      легко/брониро'ванный См. броня'
      легко/вооруженный См. оружие
      легко/воспламеня'ющийся См. пламя
      легко/переноси'мый См. нести,,I
      легко/ра'нен(ый),,I, прил. См. рана
        легкора'нен-ый,,II, сущ.
    легк-ов(о'й)
      легков-у'шк-а [легков(ой автомобиль)-ушк-а]
    легк-ость
    лег-ость,,I устар., прост. См. легость,,II
    на-легк-е'
    не-легк(ий),,I, прил.
      нелегк-ий,,II, сущ.
        нелегк-ая, сущ.
      нелегк-о',,2
    пре-легкий
    слегк-а'
    сверх-легкий
    легч-а'-ть
      по-легча'ть
    легч-и'-ть, обл.
      по-легчи'ть
    об-легч-и'-ть
      облегчи'ть-ся
        облегч-а'-ться,,1
      облегч-а'-ть
        облегча'ть-ся,,2
        облегча'-ющ-ий, прич.-прил.
      облегч-е'ниj-е [облегчение]
      облегч-енн(ый), прич.-прил.
        облегченн-о
        облегченн-ость
      облегчи'-тельн(ый)
        облегчи'тельн-о
    легк-о-атле'т См. атлет
      легкоатле'т-к-а
      легкоатлет-и'ческ-ий,,1
    легк-о-атлети'ч-еск-ий,,2 См. атлет
    легк-о-бо'й-н-ый См. бить,,I
    легк-о-больно'й См. боль
    легк-о-ве'й-н-ый См. веять
    легк-о-ве'р-н(ый) См. вера
      легкове'рн-о
      легкове'рн-ость
      легкове'р-иj-е [легковерие]
      легкове'р
    легк-о-ве'с-н(ый) См. вес
      легкове'сн-о
      легкове'сн-ость
      легкове'с-иj-е [легковесие]
      легкове'с
        пол-у-легкове'с См. половина
    легк-о-водола'з См. вода, лезть
      легководола'з-н-ый
    легк-о-доро'ж-н-ый См. дорога
    легк-о-ду'м(-н-ый) См. думать
      легкоду'м
    легк-о-ко'н-н-ый См. конь
    легк-о-кры'л-0-ый См. крыло
    легк-о-мото'р-н-ый См. мотор
    легк-о-мы'сл-енн(ый) См. мысль
      легкомы'сленн-о
      легкомы'сленн-ость
      легкомы'сл-иj-е,,1 [легкомыслие]
      легкомы'сленн-ик
        легкомы'сленнич-а-ть,,1
      легкомы'сленн-ича-ть,,2
    легк-о-мы'сл-иj-е,,2 См. мысль
    легк-о-но'г-0-ий См. нога
    легк-о-пла'в-к(ий) См. плавить,,I
      легкопла'вк-ость
    легк-о-раствор-и'м(ый) См. растворить,,II
      легкораствори'м-ость
    легк-о-стру'й-н-ый См. струя
    легк-о-у'м(-н-ый) См. ум
      легкоу'м-иj-е [легкоумие]
    пол-у-легкий См. половина


Гнездо для слова ледяной

лед
    лед-о'к
      ледо'ч-ек
    льд-и'н(а)
      льди'н-к-а
    лед-ы'шк-а
    лед-я'шк-а,,1
    ле'д-ник
      ле'днич-ек
      леднич-о'к,,I
      ваго'н-ле'дник См. вагон
    лед-ни'к
      леднич-о'к,,II
      ледник-о'в-ый
        до-леднико'вый
        меж-леднико'вый
        после-леднико'вый
        поздн-е-леднико'вый См. поздний
      под-ледник-о'в-ый
    лед-о'в-ый
    лед-ови'т-ый
    лед-ен/и'ст-ый
    лед-ян(о'й)
      ледя'н-к-а
      ледя'ш-к-а,,2
    льд-ян-о'й
    льд-и'н-ый
    льд-и'ст(ый)
      льди'ст-о
    на'-ледь
    под-ле'д-ник,,1
    под-лед-н(ый)
      подле'дн-ик,,2
    лед-ен/е'-ть
      ледене'-ниj-е,,I [леденение]
      за-ледене'ть
        заледене'-ниj-е,,I [заледенение]
        заледене'-л(ый)
          заледене'л-ость
      о-ледене'ть
        оледене-ва'-ть
        оледене'-ниj-е,,I [оледенение]
        оледене'-л(ый)
          оледене'л-ость
      об-ледене'ть
        обледене-ва'-ть
        обледене'-ниj-е,,I [обледенение]
        обледене'-л(ый)
          обледене'л-ость
      по-ледене'ть
      под-ледене'ть
    лед-ен/и'-ть
      леден-е'ниj-е,,II
      леден-я'щ-ий, прич.-прил.
      за-ледени'ть
        заледен-е'ниj-е,,II
      о-ледени'ть
        оледен-е'ниj-е,,II
      об-ледени'ть
        обледен-е'ниj-е,,II
        анти-обледени'-тель
    лед-о-бу'р См. бур,,I
    лед-о-во'з См. везти
    лед-о-генера'тор См. генерировать
    лед-о-де'ла-тельн-ый См. делать
    лед-о-защи'та См. защитить
    лед-о-ко'л См. колоть,,I
      ледоко'ль-щик
      ледоко'ль-н-ый,,1
    лед-о-ко'ль-н-ый,,2 См. колоть,,I
    лед-о-ло'м См. ломать
      ледоло'м-н-ый
    лед-о-образова'ние См. образовать,,II
    лед-о-па'д См. пасть,,I
      ледопа'д-н-ый
    лед-о-пла'в См. плыть
      ледопла'в-н-ый
    лед-о-ре'з См. резать
      ледоре'з-н-ый
    лед-о-ру'б См. рубить
    лед-о-сбро'с См. бросать
      ледосбро'с-н-ый
    лед-о-сол-ян-о'й См. соль,,I
    лед-о-спу'ск См. пустить
    лед-о-ста'в См. стать,,I
      ледоста'в-н-ый
    лед-о-фо'рма См. форма
    лед-о-хо'д См. ходить
      ледохо'д-н-ый
    лед-о-храни'лище См. хранить
    льд-о-бури'-ль/н-ый См. бур,,I
    льд-о-генера'тор См. генерировать
    льд-о-дроби'лка См. дробь
    льд-о-заво'д См. завод,,II
    льд-о-иссле'дователь См. исследовать
    льд-о-иссле'дование См. исследовать
    льд-о-образова'ние См. образовать,,II
    льд-о-произво'дство См. произвести
    льд-о-сол-ян-о'й См. соль,,I
    льд-о-храни'лище См. хранить
    гол-о-лед См. голый,,I
      гололед-к-а
      гололе'д-иц(а)
        гололе'дич-н-ый
      гололед-н-ый
    гол-о-ле'дь См. голый,,I


Гнездо для слова лежать

лежа'ть ср. лечь
    лежа'ть-ся
    леж-ива-ть
    лежа'-ниj-е [лежание]
    леж-к-а
    леж-а'к
      лежач-о'к
    ле'ж-бищ(е)
      ле'жбищ-н-ый
    ле'ж-ень
      лежн-ев-о'й
    ле'ж-ин(а)
      ле'жин-к-а
    лежа'-н/к(а)
      лежа'ноч-к-а
      лежа'ноч-н-ый
    леж-ня'к
    ло'ж(-е),,I, См. ложе,,II
      муж-е-ло'ж-ств-о См. мужчина
      скот-о-ло'ж-ец См. скот
      скот-о-ло'ж-ств-о См. скот
      цвет-о-ло'же См. цвет,,I
    леж-а'щ-ий, прич.
      противо-лежа'щий
      близ/лежа'щий См. близ
      выше/лежа'щий См. высокий
    лежа'-л-ый
    леж-а'ч(ий),,I, прил.
      лежа'ч-ий,,II, сущ. Находящийся в горизонтальном положении
      лежа'ч-ий,,III сущ. Больной (человек)
        лежа'ч-ая, сущ. Больная
    леж-а
      пол-у-лежа,,1 См. половина
    леж-мя'
    воз-лежа'ть
      возлежа'-ниj-е [возлежание]
    вы'-лежать
      вылеж-ива-ть
        вылежива-ниj-е [вылеживание]
    вы'-лежать-ся
      вылеж-ива-ться
      вы'леж-к-а
      вы'лежа-л-ый
    до-лежа'ть
      долеж-ива-ть
    до-лежа'ть-ся
      долеж-ива-ться
    за-лежа'ть-ся
      залеж-ива-ться
        залежива-ниj-е [залеживание]
      залеж-к-а
      за'лежь
        за'леж-н-ый
        стар-о-за'леж-н-ый См. старый,,I
      залежа'-л(ый)
        залежа'л-ость
      залеж-н-ый
    из-лежа'ть-ся
      излеж-ива-ться
    на-лежа'ть
      належ-ива-ть
      належ-к-а
      належа-нн-ый, прич.-прил.
    на-лежа'ть-ся
      належ-ива-ться
    об-лежа'ть,,I Окружить войсками, осадить
      облежа'-ниj-е [облежание]
    об-лежа'ть,,II Обмять лежанием
      облеж-ива-ть
        облеживать-ся,,I
        облежива-ниj-е [облеживание]
    об-лежа'ть-ся
      облеж-ива-ться,,II
    от-лежа'ть
      отлеж-ива-ть
    от-лежа'ть-ся
      отлеж-ива-ться,,I
    от-леж-ива-ть-ся,,II Лежать, выжидая, пережидая что-л.
    пере-лежа'ть
      перележ-ива-ть
      перележ-к-а
      перележа'-л-ый
    пере-лежа'ть-ся
      перележ-ива-ться
    по-лежа'ть
      полежа'-л(ый)
        полежа'л-ое, сущ.
    по-леж-ива-ть
    под-лежа'ть,,I Лежать под чем-л. См. подлежать,,II
      подлеж-а'щ-ий, прич.-прил.
    пред-лежа'ть
      предлежа'-ниj-е [предлежание]
    при-лежа'ть ср. прилежный
      прилеж-а'щ-ий, прич.-прил.
    про-лежа'ть
      пролеж-ива-ть
        пролеживать-ся
      пролеж-к-а
      про'леж-ень
      пролежа'-л-ый
    про-лежа'ть-ся
    раз-лежа'ть-ся
      разлеж-ива-ться
    с-лежа'ть-ся
      слеж-ива-ться
        слежива-ниj-е [слеживание]
        слежива-емость
      слежа'-вш-ий-ся, прич.-прил.
      слежа'-л-ый
    у-лежа'ть
    у-лежа'ть-ся
      улеж-ива-ться
      улежа'-л-ый
    леж-е-бо'к См. бок
    леж-е-бо'к(а) См. бок
      лежебо'ч-еств-о
      лежебо'ч-ин-а
      лежебо'к-0-ий
      лежебо'ч-нича-ть
    пол-у-лежа'ть См. половина
      полулеж-а,,2


Гнездо для слова лезть

лезть
    ла'з-и-ть
      лаз,,II, См. лаз,,I
        лаз-о'к
      лаз-е'йк(а) ср. лазея' устар. и обл.
        лазе'еч-к-а
      ла'з-ящ(ий), прич.-прил.
        ла'зящ-ие, сущ.
      вы'-лазить, сов. Облазить
      вы-ла'зить, несов. Вылезать
        по-выла'зить
      за-ла'зить
      из-ла'зить
      на-ла'зить-ся
      об-ла'зить,,I, сов. Лазя, побывать всюду
      об-ла'зить,,II, несов. Облезать
      от-ла'зить
      пере-ла'зить
      по-ла'зить
      под-ла'зить
        подла'з
      про-ла'зить,,I, несов. Пролезать
        прола'з
        прола'з(-а)
          прола'з-нич/еств-о,,1
          прола'з-нич/еск-ий
          прола'з-нича-ть
            прола'знич-еств-о,,2
        не-прола'з-н(ый)
          непрола'зн-о
      про-ла'зить,,II, сов. Лазить некоторое время
      с-ла'зить
      верх-о-ла'з См. верх
        верхола'з-н-ый
      вод-о-ла'з См. вода
        водола'з-н-ый
        водола'з-нича-ть
        легк-о-водола'з См. легкий
          легководола'з-н-ый
      древ-о-ла'з См. дерево
      скал-о-ла'з См. скала
      стен-о-ла'з См. стена
    ла'з-а-ть
      ла'за-нj-е [лазанье]
      ла'за-ниj-е
        скал-о-ла'зание См. скала
      ла'за-тельн-ый
      вы'-лазать
      об-ла'зать
      пере-ла'зать
        перела'з
      по-ла'зать
        пола'з
      с-ла'зать
    в-лезть
      влез-а'-ть
        влеза'-ниj-е [влезание]
    вз-лезть
      взлез-а'-ть
    вы'-лезти
      по-вы'лезти
    вы'-лезть
      вылез-а'-ть
        вылеза'-ниj-е [вылезание]
        по-вылеза'ть
      вы'лаз-к-а
      вы'лаз
      вы'лаз-чик
      вылаз-н-о'й
      вы'лез-л-ый
      без-вы'лаз-н(ый)
        безвы'лазн-о
      не-выла'з-н(ый)
        невыла'зн-о
    до-ле'зть
      долез-а'-ть
    за-ле'зть
      залез-а'-ть
        залеза'-ниj-е [залезание]
    на-ле'зть
      налез-а'-ть
      по-нале'зть
    об-ле'зть
      облез-а'-ть
        облеза'-ниj-е [облезание]
      обле'з-л-ый
    от-ле'зть
      отлез-а'-ть
    пере-ле'зть
      перелез-а'-ть
        перелеза'-ниj-е [перелезание]
    по-ле'зть
      полез-а'-ть
    под-ле'зть
      подлез-а'-ть
        подлеза'-ниj-е [подлезание]
    при-ле'зть
      прилез-а'-ть
    про-ле'зть
      пролез-а'-ть
        пролеза'-ниj-е [пролезание]
    раз-ле'зть-ся
      разлез-а'-ться
    с-лезть
      слез-а'-ть
        слеза'-ниj-е [слезание]
    у-ле'зть
      улез-а'-ть


Гнездо для слова лейтенант

лейтена'нт
    лейтена'нт-ик
    лейтена'нт-ск-ий
    генера'л-лейтена'нт См. генерал
      генера'л-лейтена'нт-ск-ий
    капита'н-лейтена'нт См. капитан
    капита'н-лейтена'нт-инжене'р См. капитан, инженер
    те'хник-лейтена'нт См. техника


Гнездо для слова лекарство

лека'рств(о) ср. лечить, лекарь
    лека'рств-енн-ый
    лекарств-о-ве'дение


Гнездо для слова лекция

ле'кц(и-я) [лекциj-а]
    ле'кт-ор
      ле'ктор-ш-а
      лектр-и'с-а
      ле'ктор-ств-о
      лект-у'р-а
      ле'ктор-ск-ий
    лект-о'рий
      лекто'ри-ум
      кино/лекто'рий См. кино
    лект-о'риj-а [лектория]
    лекци-о'нн-ый


Гнездо для слова ленинский

Ле'нин
    ленин-и'зм
      маркси'зм-ленини'зм См. Маркс
    ле'нин-ец
    ленин-иа'н-а
      кино/лениниа'на См. кино
      фото/лениниа'на См. фотография
    ле'нин-ск(ий)
      по-ле'нинск-и
      маркси'стск-о-ле'нинский См. Маркс
    ленин-о-ве'д


Гнездо для слова лента

ле'нт(а)
    ле'нт-очк-а
    ле'нт-очн(ый)
      ле'нточн(-ик),,I Рабочий
        ле'нточн-иц-а,,I Рабочая
      ле'нточн-ик,,II Бабочка
      ле'нточн-иц-а,,II Бабочка
      ле'нточн-о-шлифова'льный См. шлифовать
      яче'ист-о-ле'нточный См. ячейка
    лент-о-ви'д-н-ый См. вид,,I
    лент-о-обра'зный
    лент-о-ре'зчик См. резать
    лент-о-тка'ц-к-ий См. ткать
    лент-о-укла'дчик См. класть
    лент-о-чеса'-ль/н-ый См. чесать
    агло/ле'нта См. агломерировать
    кард-о-ле'нта См. карда
    кино/ле'нта См. кино
    перф-о-ле'нта См. перфорировать


Гнездо для слова лес

лес
    лес-о'к
      лесо'ч-ек
    лес-и'шк-о
    лес-и'щ-е
    лес-и'н(а),,I лесина II См. ле'са
      леси'н-к-а
    лес-а',,I Временное сооружение для строительных или ремонтных работ Леса',,II См. ле'са
    лес-ни'к,,1
      лесник-о'в
      лесни'ч-их-а
      лесни'ч-ий,,I, прил.
      лесни'ч-еск-ий
      лесни'ч-а-ть
    лес-ни'ч/еств-о
    лес-ни'ч-ий,,II, сущ.
    лес-ов/и'к,,1
    лес-ов/щи'к,,I 1 Лесной сторож, лесник
    леш-а'к
      лешач-и'н-а
      лешач-и'х-а
      леша'ч(-ий),,I 1, прил.
        леша'ч-ий,,II, сущ.
    ле'ш(-ий)
      леш-а'чий,,I 2
    лес-н(о'й)
      лесн-и'к,,2
      лес-о-би'ржа [лес(ная)-о-биржа] См. биржа
      лес-о-бума'жный [лес(ной)-о-бумажный] См. бумага
      лес-о-полоса',,1 [лес(ная)-о-полоса] См. полоса
      лес-о-промы'шленность [лес(ная)-о-промышленность] См. промыслить
      лес-о-сырj-ев-о'й [лесосырьевой] См. сырой
      лес-о-фе'рма [лес(ная)-о-ферма] См. ферма
      лес-о-хозя'йств-енн-ый [лес(ное)-о-хозяйств(о)-енн-ый] См. хозяйство
      лес/хо'з [лес(ное) хоз(яйство)] См. хозяйство
        лесхо'з-ов/ец
        лесхо'з-н-ый
        лесхо'з-ов/ск-ий
      озерн-о-лесно'й См. озеро
    лес-ов(о'й),,I, прил.
      лесов-о'й,,II, сущ.
      лесов-и'к,,2
      лесов-щи'к,,I 2
    лес-и'ст(ый)
      леси'ст-ость
      го'рн-о-леси'стый,,1 См. гора
    лес-ова'-ть
      лесова'-ниj-е [лесование]
      лесов-щи'к,,II Охотник
      по-лесова'ть
    без-ле'с(-н-ый)
      безле'с-j-е [безлесье]
    за-лес-и'-ть
      залес-енн(ый), прич.-прил.
        залесенн-ость
    за-ле'с-н-ый
    за-ле'с-j-е [залесье]
    пере-ле'с-иц-а
    пере-ле'с-к-а
    пере-ле'с-ок
      переле'соч-ек
    пере-ле'с-j-е [перелесье]
    по-ле'с-ник
    по-лес-о'в/щик
    по-ле'с-j-е [полесье]
    под-ле'с-н-ый
    под-ле'с-ник
    под-ле'с-ок
      подле'соч-н-ый
    под-ле'с-j-е [подлесье]
    про-ле'с-к-а
    про-ле'с-ок
    обез-ле'с-е-ть
      обезле'се-ниj-е [обезлесение]
    обез-ле'с-и-ть
      обезле'сить-ся
        обезле'с-ива-ться,,1
      обезле'с-ива-ть
        обезле'сивать-ся,,2
        обезле'сива-ниj-е [обезлесивание]
      обезле'с-ениj-е,,II
      обезле'с-енн-ый, прич.-прил.
    об-лес-и'-ть
      облес-я'-ть
        облеся'ть-ся
      облес-е'ниj-е [облесение]
      облес-енн(ый), прич.-прил.
        облесенн-ость
      облеси'-тельн-ый
    лес-о-ве'дение
    лес-о-во'д
      лесово'д-ств(о)
        лесово'дств-енн-ый
        лесово'д-ческ-ий,,1
      лесово'д-ческ-ий,,2
    лес-о-во'з См. везти
      лесово'з-н-ый,,1
      авто/лесово'з См. автомобиль
    лес-о-во'з-н-ый,,2 См. везти
    лес-о-восстанови'-тельн-ый См. восстановить
    лес-о-го'н См. гнать
    лес-о-заво'д См. завод,,II
      лесозаво'д-ск-ий
    лес-о-загото'вка См. готовый
    лес-о-загото'вщик См. готовый
    лес-о-заготови'тель См. готовый
    лес-о-заготови'-тельн-ый См. готовый
    лес-о-защи'т-н-ый См. защитить
    лес-о-комба'йн См. комбайн
    лес-о-комбина'т См. комбинат
    лес-о-культу'ра См. культура
    лес-о-луг-ов-о'й См. луг
    лес-о-материа'л См. материал
    лес-о-мелиора'тор,,1 См. мелиорировать
    лес-о-мелиора'ци(я) См. мелиорировать
      лесомелиор-а'тор,,2
      лесомелиорат-и'вн-ый
      агро/лесомелиора'ция,,1 См. агрономия
    лес-о-насажде'ние См. сажать
    лес-о-обраба'тывающий См. работать
    лес-о-осуши'-тельн-ый См. сухой
    лес-о-охране'ние См. хранить
    лес-о-очи'стка См. чистый
    лес-о-па'рк См. парк
      лесопа'рк-ов-ый
    лес-о-пато'лог См. патология
    лес-о-перева'лоч-н-ый См. валить,,I
    лес-о-пиле'ние См. пила
    лес-о-пи'ль(-н-ый) См. пила
      лесопи'л-к-а [лесопил(ьный завод)-к-а]
    лес-о-пи'ль-н-я См. пила
    лес-о-пито'мник См. питомник
    лес-о-пова'л См. валить,,I
      лесопова'ль-щик
    лес-о-пова'ль-н-ый См. валить,,I
    лес-о-погру'зоч-н-ый См. груз
    лес-о-погру'зчик См. груз
    лес-о-полоса',,2 [полоса леса] См. полоса
    лес-о-поса'дк(а) См. сажать
      лесопоса'доч-н-ый
    лес-о-промысл-о'в-ый См. промыслить
    лес-о-промы'шленник См. промыслить
    лес-о-промы'шленный См. промыслить
      лес/пром/хо'з См. хозяйство
        леспромхо'з-ов/ск-ий
    лес-о-пу'нкт См. пункт
    лес-о-разведе'ние См. вести
    лес-о-разрабо'тки См. работать
    лес-о-ру'б См. рубить
      лесору'б-н-ый,,1
    лес-о-ру'б-н-ый,,2 См. рубить
    лес-о-ру'боч-н-ый См. рубить
    лес-о-ру'бщик См. рубить
    лес-о-са'д См. сад
    лес-о-сажа'лка См. сажать
    лес-о-се'к(а) См. сечь
      лесосе'ч-н-ый
    лес-о-семен-н-о'й См. семя
    лес-о-се'ялка См. сеять
    лес-о-спла'в См. плыть
      лесоспла'в-н-ый
    лес-о-спу'ск См. пустить
    лес-о-сте'пь См. степь
      лесостеп-н-о'й
    лес-о-суши'-ль/н-ый См. сухой
    лес-о-та'р-н-ый См. тара
    лес-о-та'ска См. тащить
    лес-о-техни'ческий См. технология
    лес-о-техно'лог См. технология
    лес-о-торго'вец См. торговать
    лес-о-торг(о'вл-я) См. торговать
      лесоторг-о'в-ый
    лес-о-ту'ндр(а) См. тундра
      лесоту'ндр-ов-ый
    лес-о-укла'дчик См. класть
    лес-о-устрои'тель См. строить
    лес-о-устро'йство См. строить
    лес-о-устрои'-тельн-ый См. строить
    лес-о-уча'сток См. участок
    лес-о-хи'м(и-я) См. химия
      лесохи'м-ик
      лесохим-и'ческ-ий
    лес-о-эксплуата'ци(я) См. эксплуатировать
      лесоэксплуатаци-о'нн(ый)
        лесоэксплуатацио'нн-ик
    лес-о-э'кспорт См. экспортировать
    агро/лес-о-мелиора'тор,,1 См. агрономия, мелиорировать
    агро/лес-о-мелиора'ц(и-я),,2 См. агрономия, мелиорировать
      агролесомелиор-а'тор,,2
      агролесомелиорат-и'вн-ый
    го'рн-о-лес-и'ст-ый,,2 См. гора
    густ-о-ле'с-j-е [густолесье] См. густой
    красн-о-ле'с-j-е [краснолесье] См. красный,,1
    крив-о-ле'с-j-е [криволесье] См. кривой,,I
    мал-о-ле'с(-н-ый) См. малый,,I
      малоле'с-j-е [малолесье]
    мелк-о-ле'с(-н-ый) См. мелкий
      мелколе'с-j-е [мелколесье]
    мног-о-ле'с(-н-ый) См. много
      многоле'с-j-е [многолесье]
    разн-о-ле'с-j-е [разнолесье] См. разный
    редк-о-ле'с-j-е [редколесье] См. редкий
    стар-о-ле'с-j-е [старолесье] См. старый,,I
    черн-о-ле'с(-н-ый) См. черный,,I
      черноле'с-j-е [чернолесье]


Гнездо для слова лесной

лес
    лес-о'к
      лесо'ч-ек
    лес-и'шк-о
    лес-и'щ-е
    лес-и'н(а),,I лесина II См. ле'са
      леси'н-к-а
    лес-а',,I Временное сооружение для строительных или ремонтных работ Леса',,II См. ле'са
    лес-ни'к,,1
      лесник-о'в
      лесни'ч-их-а
      лесни'ч-ий,,I, прил.
      лесни'ч-еск-ий
      лесни'ч-а-ть
    лес-ни'ч/еств-о
    лес-ни'ч-ий,,II, сущ.
    лес-ов/и'к,,1
    лес-ов/щи'к,,I 1 Лесной сторож, лесник
    леш-а'к
      лешач-и'н-а
      лешач-и'х-а
      леша'ч(-ий),,I 1, прил.
        леша'ч-ий,,II, сущ.
    ле'ш(-ий)
      леш-а'чий,,I 2
    лес-н(о'й)
      лесн-и'к,,2
      лес-о-би'ржа [лес(ная)-о-биржа] См. биржа
      лес-о-бума'жный [лес(ной)-о-бумажный] См. бумага
      лес-о-полоса',,1 [лес(ная)-о-полоса] См. полоса
      лес-о-промы'шленность [лес(ная)-о-промышленность] См. промыслить
      лес-о-сырj-ев-о'й [лесосырьевой] См. сырой
      лес-о-фе'рма [лес(ная)-о-ферма] См. ферма
      лес-о-хозя'йств-енн-ый [лес(ное)-о-хозяйств(о)-енн-ый] См. хозяйство
      лес/хо'з [лес(ное) хоз(яйство)] См. хозяйство
        лесхо'з-ов/ец
        лесхо'з-н-ый
        лесхо'з-ов/ск-ий
      озерн-о-лесно'й См. озеро
    лес-ов(о'й),,I, прил.
      лесов-о'й,,II, сущ.
      лесов-и'к,,2
      лесов-щи'к,,I 2
    лес-и'ст(ый)
      леси'ст-ость
      го'рн-о-леси'стый,,1 См. гора
    лес-ова'-ть
      лесова'-ниj-е [лесование]
      лесов-щи'к,,II Охотник
      по-лесова'ть
    без-ле'с(-н-ый)
      безле'с-j-е [безлесье]
    за-лес-и'-ть
      залес-енн(ый), прич.-прил.
        залесенн-ость
    за-ле'с-н-ый
    за-ле'с-j-е [залесье]
    пере-ле'с-иц-а
    пере-ле'с-к-а
    пере-ле'с-ок
      переле'соч-ек
    пере-ле'с-j-е [перелесье]
    по-ле'с-ник
    по-лес-о'в/щик
    по-ле'с-j-е [полесье]
    под-ле'с-н-ый
    под-ле'с-ник
    под-ле'с-ок
      подле'соч-н-ый
    под-ле'с-j-е [подлесье]
    про-ле'с-к-а
    про-ле'с-ок
    обез-ле'с-е-ть
      обезле'се-ниj-е [обезлесение]
    обез-ле'с-и-ть
      обезле'сить-ся
        обезле'с-ива-ться,,1
      обезле'с-ива-ть
        обезле'сивать-ся,,2
        обезле'сива-ниj-е [обезлесивание]
      обезле'с-ениj-е,,II
      обезле'с-енн-ый, прич.-прил.
    об-лес-и'-ть
      облес-я'-ть
        облеся'ть-ся
      облес-е'ниj-е [облесение]
      облес-енн(ый), прич.-прил.
        облесенн-ость
      облеси'-тельн-ый
    лес-о-ве'дение
    лес-о-во'д
      лесово'д-ств(о)
        лесово'дств-енн-ый
        лесово'д-ческ-ий,,1
      лесово'д-ческ-ий,,2
    лес-о-во'з См. везти
      лесово'з-н-ый,,1
      авто/лесово'з См. автомобиль
    лес-о-во'з-н-ый,,2 См. везти
    лес-о-восстанови'-тельн-ый См. восстановить
    лес-о-го'н См. гнать
    лес-о-заво'д См. завод,,II
      лесозаво'д-ск-ий
    лес-о-загото'вка См. готовый
    лес-о-загото'вщик См. готовый
    лес-о-заготови'тель См. готовый
    лес-о-заготови'-тельн-ый См. готовый
    лес-о-защи'т-н-ый См. защитить
    лес-о-комба'йн См. комбайн
    лес-о-комбина'т См. комбинат
    лес-о-культу'ра См. культура
    лес-о-луг-ов-о'й См. луг
    лес-о-материа'л См. материал
    лес-о-мелиора'тор,,1 См. мелиорировать
    лес-о-мелиора'ци(я) См. мелиорировать
      лесомелиор-а'тор,,2
      лесомелиорат-и'вн-ый
      агро/лесомелиора'ция,,1 См. агрономия
    лес-о-насажде'ние См. сажать
    лес-о-обраба'тывающий См. работать
    лес-о-осуши'-тельн-ый См. сухой
    лес-о-охране'ние См. хранить
    лес-о-очи'стка См. чистый
    лес-о-па'рк См. парк
      лесопа'рк-ов-ый
    лес-о-пато'лог См. патология
    лес-о-перева'лоч-н-ый См. валить,,I
    лес-о-пиле'ние См. пила
    лес-о-пи'ль(-н-ый) См. пила
      лесопи'л-к-а [лесопил(ьный завод)-к-а]
    лес-о-пи'ль-н-я См. пила
    лес-о-пито'мник См. питомник
    лес-о-пова'л См. валить,,I
      лесопова'ль-щик
    лес-о-пова'ль-н-ый См. валить,,I
    лес-о-погру'зоч-н-ый См. груз
    лес-о-погру'зчик См. груз
    лес-о-полоса',,2 [полоса леса] См. полоса
    лес-о-поса'дк(а) См. сажать
      лесопоса'доч-н-ый
    лес-о-промысл-о'в-ый См. промыслить
    лес-о-промы'шленник См. промыслить
    лес-о-промы'шленный См. промыслить
      лес/пром/хо'з См. хозяйство
        леспромхо'з-ов/ск-ий
    лес-о-пу'нкт См. пункт
    лес-о-разведе'ние См. вести
    лес-о-разрабо'тки См. работать
    лес-о-ру'б См. рубить
      лесору'б-н-ый,,1
    лес-о-ру'б-н-ый,,2 См. рубить
    лес-о-ру'боч-н-ый См. рубить
    лес-о-ру'бщик См. рубить
    лес-о-са'д См. сад
    лес-о-сажа'лка См. сажать
    лес-о-се'к(а) См. сечь
      лесосе'ч-н-ый
    лес-о-семен-н-о'й См. семя
    лес-о-се'ялка См. сеять
    лес-о-спла'в См. плыть
      лесоспла'в-н-ый
    лес-о-спу'ск См. пустить
    лес-о-сте'пь См. степь
      лесостеп-н-о'й
    лес-о-суши'-ль/н-ый См. сухой
    лес-о-та'р-н-ый См. тара
    лес-о-та'ска См. тащить
    лес-о-техни'ческий См. технология
    лес-о-техно'лог См. технология
    лес-о-торго'вец См. торговать
    лес-о-торг(о'вл-я) См. торговать
      лесоторг-о'в-ый
    лес-о-ту'ндр(а) См. тундра
      лесоту'ндр-ов-ый
    лес-о-укла'дчик См. класть
    лес-о-устрои'тель См. строить
    лес-о-устро'йство См. строить
    лес-о-устрои'-тельн-ый См. строить
    лес-о-уча'сток См. участок
    лес-о-хи'м(и-я) См. химия
      лесохи'м-ик
      лесохим-и'ческ-ий
    лес-о-эксплуата'ци(я) См. эксплуатировать
      лесоэксплуатаци-о'нн(ый)
        лесоэксплуатацио'нн-ик
    лес-о-э'кспорт См. экспортировать
    агро/лес-о-мелиора'тор,,1 См. агрономия, мелиорировать
    агро/лес-о-мелиора'ц(и-я),,2 См. агрономия, мелиорировать
      агролесомелиор-а'тор,,2
      агролесомелиорат-и'вн-ый
    го'рн-о-лес-и'ст-ый,,2 См. гора
    густ-о-ле'с-j-е [густолесье] См. густой
    красн-о-ле'с-j-е [краснолесье] См. красный,,1
    крив-о-ле'с-j-е [криволесье] См. кривой,,I
    мал-о-ле'с(-н-ый) См. малый,,I
      малоле'с-j-е [малолесье]
    мелк-о-ле'с(-н-ый) См. мелкий
      мелколе'с-j-е [мелколесье]
    мног-о-ле'с(-н-ый) См. много
      многоле'с-j-е [многолесье]
    разн-о-ле'с-j-е [разнолесье] См. разный
    редк-о-ле'с-j-е [редколесье] См. редкий
    стар-о-ле'с-j-е [старолесье] См. старый,,I
    черн-о-ле'с(-н-ый) См. черный,,I
      черноле'с-j-е [чернолесье]


Гнездо для слова лестница

ле'стниц(а)
    ле'с-енк-а
    ле'стнич-к-а
    ле'стнич-н-ый
    ле'стниц-ей, нареч.


Гнездо для слова летать

лете'ть
    лет-а'-ть
      лета'-ниj-е
        воздух-о-лета'ние См. воздух,,I
      лета'-ющ-ий, прич.-прил.
        не-лета'ющий
      лета'-тельн-ый
      вы'-летать
      за-лета'ть,,I, сов. Начать летать
      за-лета'ть-ся
      из-лета'ть,,I, сов.
      на-лета'ть,,I, сов.
        налет-ыва-ть
        налет,,I
      на-лета'ть-ся
      об-лета'ть,,I, сов.
        облет-ыва-ть,,I
          облетывать-ся,,I
          облетыва-ниj-е,,I [облетывание]
        облета-нн-ый, прич.-прил.
      об-лета'ть-ся,,I, сов.
        облет-ыва-ться,,II
      от-лета'ть,,I, сов.
      от-лета'ть-ся
      пере-лета'ть,,I, сов.
      по-лета'ть
      по-лет-ыва-ть
      про-лета'ть,,I, сов.
      раз-лета'ть-ся,,I, сов.
      с-лета'ть,,I, сов.
      с-лета'ть-ся,,I, сов.
        слета-нн/ость
      воздух-о-лета'-тельн-ый См. воздух,,I
    лет
      лет-ом, нареч.
      в-лет,,I, нареч.
    лет-к-а
    лет-о'к
    лет-у'н
      лету'н-j-а [летунья]
    лет(-чик)
      лет-чиц-а
      косм-о-летчик,,1 См. космос
    лет-я'г-а
    лет-я'щ-ий, прич.
      низко/летя'щий См. низкий
    лет-н(ый)
      не-летный
      летн-о-поса'дочный См. сажать
      летн-о-такти'ческий См. тактика
      летн-о-техни'ческий См. техника
      уч/лет См. учить
    лет-у'ч(ий)
      не-лету'чий
      лету'ч-есть
      лету'ч-к-а
      у-лету'ч-и-ть
        улету'чить-ся
          улету'ч-ива-ться,,1
        улету'ч-ива-ть
          улету'чивать-ся,,2
          улету'чива-ниj-е [улетучивание]
    в-лете'ть
      влет-а'-ть
      влет,,II, сущ.
    вз-лете'ть
      взлет-а'-ть
        взлета'-ниj-е [взлетание]
      взлет-ыва-ть
      взлет
        взлет-н(ый)
          взлетн-о-поса'дочный См. сажать
    воз-лете'ть
      возлет-а'-ть
        возлета'-ниj-е [возлетание]
      возлет
    вы'-лететь
      вылет-а'-ть
        вылета'-ниj-е [вылетание]
        по-вылета'ть
      вылет-ыва-ть
        вылетыва-ниj-е [вылетывание]
      вы'лет
        на-вы'лет, нареч.
        самолет-о-вы'лет См. сам
      по-вы'лететь
    до-лете'ть
      долет-а'-ть
      долет-ыва-ть
      не долете'ть
        недолет
          недолет-н-ый
    за-лете'ть
      залет-а'-ть,,II, несов.
      залет
        залет-н-ый
    из-лете'ть
      излет-а'-ть,,II, несов.
      излет
    на-лете'ть
      налет-а'-ть,,II, несов.
      налет,,II
        налет-ом, нареч.
        налет-чик
        налет-н-ый
        арт/налет См. артиллерия
    низ-лете'ть
      низлет-а'-ть
    об-лете'ть
      облет-а'-ть,,II, несов.
        облета'ть-ся,,II, несов.
        облета'-ниj-е [облетание]
        облет-ыва-ть,,II, многокр.
          облетыва-ниj-е,,II
      облет
      облете'-л-ый
    об-лете'ть-ся
      облет-а'-ться,,III несов.
    от-лете'ть
      отлет-а'-ть,,II, несов.
        отлета'-ниj-е [отлетание]
      отлет
        отлет-н-ый
        на-отлет, нареч.
        пред-отлет-н-ый
    пере-лете'ть
      перелет-а'-ть,,II, несов.
        перелета'-ниj-е [перелетание]
      перелет-ыва-ть
      перелет
        перелет-н-ый
    по-лете'ть
      полет
        полет-чик
        полет-н-ый
        после-полет-н-ый
    под-лете'ть
      подлет-а'-ть
        подлета'-ниj-е [подлетание]
      подлет-ыва-ть
      подлет
        подлет-н-ый
      подлет-ок
    при-лете'ть
      прилет-а'-ть
      прилет
        прилет-н-ый
    про-лете'ть
      пролет-а'-ть,,II, несов.
        пролет-ыва-ть
        пролета'-ниj-е [пролетание]
      пролет-к(а)
        пролеточ-к-а
        пролеточ-н-ый
      пролет
        пролет-ом, нареч.
        пролет-н-ый
        на-пролет
        больш-е-пролет-н-ый См. большой,,I
    раз-лете'ть-ся
      ралет-а'-ться,,II, несов.
        ралета'й
          разлета'й-чик
          разлета'й-к-а
      разлет
        в-разлет
    с-лете'ть
      слет-а'-ть,,II, несов.
      слет,,I
      слет-ок
    с-лете'ть-ся
      слет-а'-ться,,II, несов.
      слет,,II
    у-лете'ть
      улет-а'-ть
      улет
    верт-о-лет См. вертеть
      верто-дро'м
      вертолет(-чик)
        вертолет-чиц-а
      вертолет-н-ый
      вертолет-кра'н См. кран,,II
      вертолет-о-строj-е'ниj-е [вертолетостроение] См. строить
      вертолет-о-строи'-тельн-ый См. строить
    звезд-о-лет См. звезда
      звездолет-чик
    косм-о-лет См. космос
      космолет-чик,,2
    мимо/лет-н(ый) См. мимо
      мимолетн-о
      мимолетн-ость
    мимо/лет-ом См. мимо
    планет-о-лет См. планета
    сам-о-лет См. сам
      самолет-ик
      самолет-н-ый
      противо-самолет-н-ый
      самолет-о-вожде'ние См. вести
      самолет-о-вы'лет
      самолет-о-строj-е'ниj-е [самолетостроение] См. строить
      самолет-о-строи'тель См. строить
      самолет-о-строи'-тельн-ый См. строить
      самолет-амфи'бия См. амфибия
      самолет-истреби'тель См. истребить
      самолет-снаря'д См. снаряд
      самолет-цисте'рна См. цистерна
      гидр-о-самолет
      агит/самолет См. агитировать
      развед/самолет См. ведать
      ковер-самолет См. ковер
    скор-о-лет См. скорый,,I
    скор-о-лет-к-а См. скорый,,I
    экран-о-лет См. экран


Гнездо для слова лететь

лете'ть
    лет-а'-ть
      лета'-ниj-е
        воздух-о-лета'ние См. воздух,,I
      лета'-ющ-ий, прич.-прил.
        не-лета'ющий
      лета'-тельн-ый
      вы'-летать
      за-лета'ть,,I, сов. Начать летать
      за-лета'ть-ся
      из-лета'ть,,I, сов.
      на-лета'ть,,I, сов.
        налет-ыва-ть
        налет,,I
      на-лета'ть-ся
      об-лета'ть,,I, сов.
        облет-ыва-ть,,I
          облетывать-ся,,I
          облетыва-ниj-е,,I [облетывание]
        облета-нн-ый, прич.-прил.
      об-лета'ть-ся,,I, сов.
        облет-ыва-ться,,II
      от-лета'ть,,I, сов.
      от-лета'ть-ся
      пере-лета'ть,,I, сов.
      по-лета'ть
      по-лет-ыва-ть
      про-лета'ть,,I, сов.
      раз-лета'ть-ся,,I, сов.
      с-лета'ть,,I, сов.
      с-лета'ть-ся,,I, сов.
        слета-нн/ость
      воздух-о-лета'-тельн-ый См. воздух,,I
    лет
      лет-ом, нареч.
      в-лет,,I, нареч.
    лет-к-а
    лет-о'к
    лет-у'н
      лету'н-j-а [летунья]
    лет(-чик)
      лет-чиц-а
      косм-о-летчик,,1 См. космос
    лет-я'г-а
    лет-я'щ-ий, прич.
      низко/летя'щий См. низкий
    лет-н(ый)
      не-летный
      летн-о-поса'дочный См. сажать
      летн-о-такти'ческий См. тактика
      летн-о-техни'ческий См. техника
      уч/лет См. учить
    лет-у'ч(ий)
      не-лету'чий
      лету'ч-есть
      лету'ч-к-а
      у-лету'ч-и-ть
        улету'чить-ся
          улету'ч-ива-ться,,1
        улету'ч-ива-ть
          улету'чивать-ся,,2
          улету'чива-ниj-е [улетучивание]
    в-лете'ть
      влет-а'-ть
      влет,,II, сущ.
    вз-лете'ть
      взлет-а'-ть
        взлета'-ниj-е [взлетание]
      взлет-ыва-ть
      взлет
        взлет-н(ый)
          взлетн-о-поса'дочный См. сажать
    воз-лете'ть
      возлет-а'-ть
        возлета'-ниj-е [возлетание]
      возлет
    вы'-лететь
      вылет-а'-ть
        вылета'-ниj-е [вылетание]
        по-вылета'ть
      вылет-ыва-ть
        вылетыва-ниj-е [вылетывание]
      вы'лет
        на-вы'лет, нареч.
        самолет-о-вы'лет См. сам
      по-вы'лететь
    до-лете'ть
      долет-а'-ть
      долет-ыва-ть
      не долете'ть
        недолет
          недолет-н-ый
    за-лете'ть
      залет-а'-ть,,II, несов.
      залет
        залет-н-ый
    из-лете'ть
      излет-а'-ть,,II, несов.
      излет
    на-лете'ть
      налет-а'-ть,,II, несов.
      налет,,II
        налет-ом, нареч.
        налет-чик
        налет-н-ый
        арт/налет См. артиллерия
    низ-лете'ть
      низлет-а'-ть
    об-лете'ть
      облет-а'-ть,,II, несов.
        облета'ть-ся,,II, несов.
        облета'-ниj-е [облетание]
        облет-ыва-ть,,II, многокр.
          облетыва-ниj-е,,II
      облет
      облете'-л-ый
    об-лете'ть-ся
      облет-а'-ться,,III несов.
    от-лете'ть
      отлет-а'-ть,,II, несов.
        отлета'-ниj-е [отлетание]
      отлет
        отлет-н-ый
        на-отлет, нареч.
        пред-отлет-н-ый
    пере-лете'ть
      перелет-а'-ть,,II, несов.
        перелета'-ниj-е [перелетание]
      перелет-ыва-ть
      перелет
        перелет-н-ый
    по-лете'ть
      полет
        полет-чик
        полет-н-ый
        после-полет-н-ый
    под-лете'ть
      подлет-а'-ть
        подлета'-ниj-е [подлетание]
      подлет-ыва-ть
      подлет
        подлет-н-ый
      подлет-ок
    при-лете'ть
      прилет-а'-ть
      прилет
        прилет-н-ый
    про-лете'ть
      пролет-а'-ть,,II, несов.
        пролет-ыва-ть
        пролета'-ниj-е [пролетание]
      пролет-к(а)
        пролеточ-к-а
        пролеточ-н-ый
      пролет
        пролет-ом, нареч.
        пролет-н-ый
        на-пролет
        больш-е-пролет-н-ый См. большой,,I
    раз-лете'ть-ся
      ралет-а'-ться,,II, несов.
        ралета'й
          разлета'й-чик
          разлета'й-к-а
      разлет
        в-разлет
    с-лете'ть
      слет-а'-ть,,II, несов.
      слет,,I
      слет-ок
    с-лете'ть-ся
      слет-а'-ться,,II, несов.
      слет,,II
    у-лете'ть
      улет-а'-ть
      улет
    верт-о-лет См. вертеть
      верто-дро'м
      вертолет(-чик)
        вертолет-чиц-а
      вертолет-н-ый
      вертолет-кра'н См. кран,,II
      вертолет-о-строj-е'ниj-е [вертолетостроение] См. строить
      вертолет-о-строи'-тельн-ый См. строить
    звезд-о-лет См. звезда
      звездолет-чик
    косм-о-лет См. космос
      космолет-чик,,2
    мимо/лет-н(ый) См. мимо
      мимолетн-о
      мимолетн-ость
    мимо/лет-ом См. мимо
    планет-о-лет См. планета
    сам-о-лет См. сам
      самолет-ик
      самолет-н-ый
      противо-самолет-н-ый
      самолет-о-вожде'ние См. вести
      самолет-о-вы'лет
      самолет-о-строj-е'ниj-е [самолетостроение] См. строить
      самолет-о-строи'тель См. строить
      самолет-о-строи'-тельн-ый См. строить
      самолет-амфи'бия См. амфибия
      самолет-истреби'тель См. истребить
      самолет-снаря'д См. снаряд
      самолет-цисте'рна См. цистерна
      гидр-о-самолет
      агит/самолет См. агитировать
      развед/самолет См. ведать
      ковер-самолет См. ковер
    скор-о-лет См. скорый,,I
    скор-о-лет-к-а См. скорый,,I
    экран-о-лет См. экран


Гнездо для слова летний

ле'т(о)
    ле'т-н(ий)
      ле'тн-ик
      по-ле'тн-ему
      ле'тн-е-осе'нний См. осень
      весе'нн-е-ле'тний См. весна
    ле'т-ом, нареч.
    ле'т-ось, нареч.
      ле'тош-н-ий
      поза-ле'тось, нареч.
        позале'тош-н-ий
    по-ле'т-чик
    про-ле'т-j-е [пролетье]
    лет-ова'-ть
      пере-летова'ть
      про-летова'ть


Гнездо для слова лето

ле'т(о)
    ле'т-н(ий)
      ле'тн-ик
      по-ле'тн-ему
      ле'тн-е-осе'нний См. осень
      весе'нн-е-ле'тний См. весна
    ле'т-ом, нареч.
    ле'т-ось, нареч.
      ле'тош-н-ий
      поза-ле'тось, нареч.
        позале'тош-н-ий
    по-ле'т-чик
    про-ле'т-j-е [пролетье]
    лет-ова'-ть
      пере-летова'ть
      про-летова'ть


Гнездо для слова летом

ле'т(о)
    ле'т-н(ий)
      ле'тн-ик
      по-ле'тн-ему
      ле'тн-е-осе'нний См. осень
      весе'нн-е-ле'тний См. весна
    ле'т-ом, нареч.
    ле'т-ось, нареч.
      ле'тош-н-ий
      поза-ле'тось, нареч.
        позале'тош-н-ий
    по-ле'т-чик
    про-ле'т-j-е [пролетье]
    лет-ова'-ть
      пере-летова'ть
      про-летова'ть


Гнездо для слова лечить

лечи'ть
    лечи'ть-ся
      по-лечи'ться,,1
      по-ле'ч-ива-ться
      про-лечи'ться,,1
    леч-е'ниj-е
      вод-о-лече'ние См. вода
      воздух-о-лече'ние См. воздух,,I
      газ-о-лече'ние См. газ,,I
      гряз-е-лече'ние См. грязь
      зуб-о-лече'ние См. зуб
      климат-о-лече'ние См. климат
      кумыс-о-лече'ние См. кумыс
      парафин-о-лече'ние См. парафин
      ради-о-лече'ние См. радий
      сам-о-лече'ние См. сам
      свет-о-вод-о-лече'ние См. свет,,I, вода
      свет-о-лече'ние См. свет,,I
      солнц-е-лече'ние См. солнце
      тепл-о-лече'ние См. тепло,,I
      электр-о-лече'ние См. электричество
      электросвет-о-вод-о-лече'ние См. электричество, свет,,I, вода
    леч-е'бник
    леч-е'бниц-а
      вет/лече'бница См. ветеринар
      вод-о-гряз-е-лече'бница См. вода, грязь
      вод-о-лече'бница См. вода
      гряз-е-вод-о-лече'бница См. грязь, вода
      гряз-е-лече'бница См. грязь
        бальне-о-грязелече'бница См. бальнеология
      зуб-о-лече'бница См. зуб
      кумыс-о-лече'бница См. кумыс
      свет-о-вод-о-лече'бница См. свет,,I, вода
      свет-о-лече'бница См. свет,,I
      скот-о-лече'бница См. скот
      физи-о-лече'бница См. физика
      электр-о-лече'бница См. электричество
      электросвет-о-вод-о-лече'бница См. электричество, свет,,I, вода
    ле'к-арь
      лекар-и'шк-а
      ле'кар-ш-а
      лека'р-к-а
      лекар-и'х-а
      ле'кар-ств-о
      ле'кар-ск-ий
        лек/по'м [лек(арский) пом(ощник)] См. мочь,,I
          лекпо'м-ов/ск-ий
      под-ле'карь
      лека'р-нича-ть
      штаб-ле'карь
    леч-е'бн(ый)
      лече'бн-о-диагности'ческий См. диагноз
      лече'бн-о-оздорови'тельный См. здоровый
      лече'бн-о-профилакти'ческий См. профилактика
      лече'бн-о-трудово'й См. трудиться
      ветерина'рн-о-лече'бный См. ветеринар
    ле'ч-ен-ый
    вы'-лечить
      вы'лечить-ся
        выле'ч-ива-ться,,1
      выле'ч-ива-ть
        выле'чивать-ся,,2
        выле'чива-ниj-е [вылечивание]
    до-лечи'ть
      долечи'ть-ся
        доле'ч-ива-ться,,1
      доле'ч-ива-ть
        доле'чивать-ся,,2
        доле'чива-ниj-е [долечивание]
    за-лечи'ть
      залечи'ть-ся
        зале'ч-ива-ться,,1
      зале'ч-ива-ть
        зале'чивать-ся,,2
        зале'чива-ниj-е [залечивание]
      не-залеч-и'м-ый
    из-лечи'ть
      излечи'ть-ся
        изле'ч-ива-ться,,1
      изле'ч-ива-ть
        изле'чивать-ся,,2
      излеч-е'ниj-е
        сам-о-излече'ние См. сам
      излеч-и'м(ый)
        излечи'м-ость
        не-излечи'м(ый)
          неизлечи'м-о
          неизлечи'м-ость
      трудн-о-излеч-и'м-ый См. трудный
    недо-лечи'ть
      недолечи'ть-ся
        недоле'ч-ива-ться,,1
      недоле'ч-ива-ть
        недоле'чивать-ся,,2
    пере-лечи'ть
      перелечи'ть-ся
        переле'ч-ива-ться,,1
      переле'ч-ива-ть
        переле'чивать-ся,,2
    по-лечи'ть
      полечи'ть-ся,,2
    по-ле'ч-ива-ть
    под-лечи'ть
      подлечи'ть-ся
        подле'ч-ива-ться,,1
      подле'ч-ива-ть
        подле'чивать-ся,,2
    про-лечи'ть
      пролечи'ть-ся,,2
      проле'ч-ива-ть
    вод-о-леч-е'бн-ый См. вода
    гряз-е-вод-о-леч-е'бн-ый См. грязь, вода
    гряз-е-леч-е'бн-ый См. грязь
    зуб-о-леч-е'бн-ый См. зуб
    кумыс-о-леч-е'бн-ый См. кумыс
    свет-о-леч-е'бн-ый См. свет,,I
    скот-о-леч-е'бн-ый См. скот
    электр-о-леч-е'бн-ый См. электричество
    электросвет-о-вод-о-леч-е'бн-ый См. электричество, свет,,I, вода


Гнездо для слова лечь

лечь ср. лежать
    лож-и'-ть-ся
    лег-л-ый
    в-лечь,,II, См. влечь,,I
      влег-а'-ть
    воз-ле'чь
      возлег-а'-ть
        возлега'-ниj-е [возлегание]
    вы'-лечь
      вылег-а'-ть
        вылега'-ниj-е [вылегание]
    за-ле'чь
      залег-а'-ть
        залега'-ниj-е [залегание]
    на-ле'чь
      налег-а'-ть
        налега'-ниj-е [налегание]
        налег-ну'-ть
      по-нале'чь
      при-нале'чь
        приналег-а'-ть
    об-ле'чь,,I, См. облечь,,II
      обле'чь-ся,,I облечься,,II См. облечь,,II
        облег-а'-ться
      облег-а'-ть
        облега'-ниj-е [облегание]
    от-ле'чь
      отлег-а'-ть
      при-отле'чь
    пере-ле'чь
    по-ле'чь
      полег-а'-ть
        полега'-ниj-е [полегание]
        полега'-емость
        полега'-ющ-ий, прич.
          не-полега'ющий
      полег-л(ый)
        полегл-ость
    под-ле'чь
      подлег-а'-ть
    при-ле'чь
      прилег-а'-ть
        прилега'-ниj-е [прилегание]
        прилега'-ющ-ий, прич.-прил.
    про-ле'чь
      пролег-а'-ть
        пролега'-ниj-е [пролегание]
    раз-ле'чь-ся
      разлег-а'-ться
    с-лечь
    у-ле'чь-ся
      улег-а'-ться
      по-уле'чься
      при-уле'чься
    пол-у-ле'чь См. половина
    ноч/ле'г См. ночь
      ночле'ж(-к-а)
        ночле'ж(-ник),,I, Ночующий в ночлежке
          ночле'ж-ниц-а,,I
          со-ночле'жник,,I
      ночле'ж-ник,,II Оставшийся для ночлега
        ночле'ж-ниц-а,,II
        со-ночле'жник,,II
        ночле'жнич-а-ть,,1
      ночле'ж-н-ый
      ночле'ж-нича-ть,,2
      об-ночле'ж-и-ть-ся


Гнездо для слова линия

ли'ни(я) [линиj-а]
    ли'ний-к-а
    лине'й-к-а,,II, См. линейка,,I
      лине'еч-к-а
      лине'еч-н-ый
    лине'й-н(ый),,I, прил.
      лине'йн-ый,,II, сущ.
      лине'йн-о
      лине'йн-ость
      не-лине'йный
      линейн-о-ли'ст-н-ый См. лист
      лин/ко'р [лин(ейный) кор(абль)] См. корабль
      патри/лине'йный
    лине'й-ск-ий
    лине'й-чат-ый
    лин-ова'-ть
      линова'ть-ся
      линова'-ниj-е [линование]
      лино'в-к-а
      лино'в(-щик)
        лино'в-щиц-а
      линова'-ль/щик
      лино'ва-н-ый
      линова'-ль/н-ый
      из-линова'ть
        излинова'ть-ся
      на-линова'ть
        налино'в-ыва-ть
          налино'вывать-ся
      пере-линова'ть
        перелино'в-ыва-ть
          перелино'вывать-ся
          перелино'выва-ниj-е [перелиновывание]
      по-линова'ть
      про-линова'ть
      раз-линова'ть
        разлино'в-ыва-ть
          разлино'вывать-ся
          разлино'выва-ниj-е [разлиновывание]
        разлино'в-к-а
        разлино'ва-нн-ый, прич.-прил.
    авиа/ли'ния См. авиация
    авто/ли'ния См. автомат
    ватер/ли'ния
    дро'бн-о-лине'й-н-ый См. дробь
    изо/ли'ния
    крив-о-лине'й-н(ый) См. кривой,,I
      криволине'йн-о
      криволине'йн-ость
    поли/лине'й-н-ый
    пол-ли'нии См. половина
    прям-о-лине'й-н(ый) См. прямой
      прямолине'йн-о
      прямолине'йн-ость
      не-прямолине'йн(ый)
        непрямолине'йн-о
    пят-и-лине'й-н-ый См. пять
    радио/ли'ния См. радио
    сем-и-лине'й(-н-ый) См. семь
      семилине'й-к-а
    тр-ех-лине'й(-н-ый) См. три
      трехлине'й-к-а
    шест-и-лине'й-н-ый См. шесть
    шуц/ли'ния
    электр-о-ли'ния См. электричество


Гнездо для слова лист

лист
    ли'ст-ик
      плод-о-ли'стик См. плод
      пыльц-е-ли'стик См. пыль
      спор-о-ли'стик См. спора
      цвет-о-ли'стик См. цвет,,I
      чаш-е-ли'стик См. чаша
    лист-о'к
      листо'ч-ек
      листо'ч-н-ый
    лист-в(а')
      ли'ств-иj-е [листвие]
      ли'ств-енн-ый,,I лиственный,,II См. лиственница
      без-ли'ств-енн-ый
      листв-ен/е'-ть
      об-листв-е'-ть
      об-ли'ств-и-ть
        обли'ств-енн(ый), прич.-прил.
          обли'ственн-ость
      обез-ли'ств-е-ть
        обезли'стве-ниj-е,,I [обезлиствение]
      обез-ли'ств-и-ть
        обезли'ств-ениj-е,,II
        обезли'ств-енн-ый, прич.-прил.
      бел-о-ли'ств-енн(ый) См. белый,,I
        белоли'ственн-ик
      густ-о-ли'ств-енн(ый) См. густой
        густоли'ственн-о
      жестк-о-ли'ств-енн-ый См. жесткий
      зелен-о-ли'ств-енн-ый См. зеленый
      мелк-о-ли'ств-енн-ый См. мелкий
      пестр-о-ли'ств-енн-ый См. пестрый
      темн-о-ли'ств-енн-ый См. тьма,,I
      тр-и-ли'ств-ен/ник См. три
      широк-о-ли'ств-енн-ый См. широкий
    лист-а'ж
    ли'ст-j-е, собир. устар. [листье]
    лист-о'вк(а),,I Печатный листок агитационного содержания
      листо'воч-н-ый
    лист-о'вк-а,,II Водка, настоенная на черносмородинном листе
    лист-ов-о'й
    без-ли'ст-0-ый
    без-ли'ст-н-ый
    на-ли'ст-ник
    по-ли'ст-ник
    по-ли'ст-н-ый
    под-ли'ст-ник
    при-ли'ст-ник
    лист-а'-ть
      листа'ть-ся
      за-листа'ть
      пере-листа'ть
        перели'ст-ыва-ть
          перели'стывать-ся
          перели'стыва-ниj-е [перелистывание]
      по-листа'ть
    лист-ова'-ть
      пере-листова'ть
    лист-о-бло'шка См. блоха
    лист-о-верт-к-а См. вертеть
    лист-о-ви'д-н-ый См. вид,,I
    лист-о-ги'боч-н-ый См. гнуть
    лист-о-е'д См. есть,,I
    лист-о-жо'р См. жрать
    лист-о-ката'-ль/н-ый См. катить
    лист-о-но'г(-0-ий) См. нога
      листоно'г-ие, сущ.
    лист-о-но'с См. нести,,I
    лист-о-обра'зный
    лист-о-па'д См. пасть,,I
      листопа'д-ник
      листопа'д-н-ый
    лист-о-подбо'роч-н-ый См. брать
    лист-о-прока'тка См. катить
    лист-о-прока'тчик См. катить
    лист-о-прока'т-н-ый См. катить
    лист-о-ре'з См. резать
    лист-о-ре'за-ль/н-ый См. резать
    лист-о-ре'за-тельн-ый См. резать
    веер-о-ли'ст-н-ый См. веер
    густ-о-ли'ст-н-ый См. густой
    густ-о-ли'ст-0-ый См. густой
    дв-у-ли'ст-н(ый) См. два
      двули'стн-ик
    жестк-о-ли'ст-н-ый См. жесткий
    жестк-о-ли'ст-0-ый См. жесткий
    жирн-о-ли'ст(-0-ый) См. жир,,I
      жирноли'ст-к-а
    клен-о-ли'ст-н-ый См. клен
    клин-о-ли'ст-н-ый См. клин
    клин-о-ли'ст-0-ый См. клин
    колюч-е-ли'ст-ник См. колоть,,II
    колюч-е-ли'ст-0-ый См. колоть,,II
    копj-е-ли'ст-н-ый [копьелистный] См. копье,,II
    крапив-о-ли'ст-н-ый См. крапива
    кругл-о-ли'ст-н-ый См. круг,,I
    крупн-о-ли'ст-0-ый См. крупный
    лавр-о-ли'ст См. лавр
      лавроли'ст-н-ый
    линейн-о-ли'ст-н-ый См. линия
    мелк-о-ли'ст-н-ый См. мелкий
    мелк-о-ли'ст-0-ый См. мелкий
    нежн-о-ли'ст-н-ый См. нежный
    остр-о-ли'ст-н-ый См. острый
    остр-о-ли'ст(-0-ый) См. острый
      остроли'ст
    парн-о-ли'ст-ник См. пара
      парноли'стник-ов(ый)
        парноли'стников-ые, сущ.
    перист-о-ли'ст-н-ый См. перо
    перист-о-ли'ст-0-ый См. перо
    пестр-о-ли'ст-н(ый) См. пестрый
      пестроли'стн-ость
    пестр-о-ли'ст(-0-ый) См. пестрый
      пестроли'ст-ость
    плющ-е-ли'ст-н-ый См. плющ
    пол-листа' См. половина
    пол-у-ли'ст См. половина
    пышн-о-ли'ст-н-ый См. пышный
    разн-о-ли'ст-н(ый) См. разный
      разноли'стн-ость
    разн-о-ли'ст-0-ый См. разный
    рог-о-ли'ст-ник См. рог
      роголи'стник-ов(ый)
        роголи'стников-ые, сущ.
    рябин-о-ли'ст-н-ый См. рябина
    светл-о-ли'ст-0-ый См. свет,,I
    сердц-е-ли'ст-н-ый См. сердце
    серебр-о-ли'ст-н-ый См. серебро
    сребр-о-ли'ст-н-ый См. серебро
    сребр-о-ли'ст-0-ый См. серебро
    сростн-о-ли'ст-н(ый) См. расти
      сростноли'стн-ые, сущ.
    ст-о-ли'ст-ник См. сто
    стрел-о-ли'ст См. стрела
    сух-о-ли'ст-0-ый См. сухой
    темн-о-ли'ст-0-ый См. тьма,,I
    толст-о-ли'ст-н(ый) См. толстый,,I
      толстоли'стн-ик,,1
    толст-о-ли'ст-ник,,2 См. толстый,,I
    толст-о-лист-ов-о'й См. толстый,,I
    толст-о-ли'ст-0-ый См. толстый,,I
    тонк-о-лист-ов-о'й См. тонкий
    трепетн-о-ли'ст-н-ый См. трепетать
    трепетн-о-ли'ст-0-ый См. трепетать
    трепет-о-ли'ст-н-ый См. трепетать
    тр-ех-ли'ст-н-ый См. три
    тр-и-ли'ст-ник,,1 См. три
    тр-и-ли'ст-н(ый) См. три
      трили'стн-ик,,2
    троj-е-ли'ст-к-а [троелистка] См. три
    туп-о-ли'ст-н-ый См. тупой
    туп-о-ли'ст-0-ый См. тупой
    тысяч-е-ли'ст-ник См. тысяча
    узк-о-ли'ст-н-ый См. узкий
    узк-о-ли'ст-0-ый См. узкий
    хмел-е-ли'ст-н-ый См. хмель
    четыр-ех-ли'ст-н-ый См. четыре
    широк-о-ли'ст-н-ый См. широкий
    широк-о-ли'ст-0-ый См. широкий
    щетин-о-ли'ст-н-ый См. щетина
    щит-о-ли'ст-ник См. щит
    ясен-е-ли'ст-н-ый См. ясень
    ясен-е-ли'ст-0-ый См. ясень


Гнездо для слова литература

литерату'р(а)
    литера'т-ор
      литера'тор-ш-а
      литера'тор-ск-ий
      литера'тор-ств(о)
        литера'торств-ова-ть,,1
      литера'тор-ствова-ть,,2
    литерату'р-щин-а
    литерату'р-щик
    литерату'р-н(ый)
      литерату'рн-о
      литерату'рн-ость
      не-литерату'рн(ый)
        нелитерату'рн-о
      литерату'рн-о-крити'ческий См. критиковать
      литерату'рн-о-музыка'льный См. музыка
      литерату'рн-о-худо'жественный См. художество
      лит/кружо'к [лит(ературный) кружок] См. кружок,,II
        литкружк-о'в/ец
      лит/монта'ж [лит(ературный) монтаж] См. монтировать,,I
      лит/об'едине'ние [лит(ературное) об'единение] См. единый
      лит/фа'к [лит(ературный) фак(ультет)] См. факультет
      лит/фо'нд [лит(ературный) фонд] См. фонд
      лит/фро'нт [лит(ературный) фронт] См. фронт
      исто'рик-о-литерату'рный См. история
      музыка'льн-о-литерату'рный См. музыка
      общ-е-литерату'рный См. общий
      зав/ли'т См. заведовать
    около-литерату'р-н-ый
    литерату'р-ствова-ть
    о-литерату'р-и-ть
      олитерату'рить-ся
        олитерату'р-ива-ться,,1
      олитерату'р-ива-ть
        олитерату'ривать-ся,,2
    об-литерату'р-и-ть
      облитерату'р-ива-ть
    литератур-о-ве'д(ени-е)
      литературове'д
        литературове'д-ческ-ий,,1
        литературове'д-н-ый,,1
      литературове'д-н-ый,,2
      литературове'д-ческ-ий,,2
    агит/литерату'ра См. агитировать
    глав/ли'т См. главный


Гнездо для слова литературный

литерату'р(а)
    литера'т-ор
      литера'тор-ш-а
      литера'тор-ск-ий
      литера'тор-ств(о)
        литера'торств-ова-ть,,1
      литера'тор-ствова-ть,,2
    литерату'р-щин-а
    литерату'р-щик
    литерату'р-н(ый)
      литерату'рн-о
      литерату'рн-ость
      не-литерату'рн(ый)
        нелитерату'рн-о
      литерату'рн-о-крити'ческий См. критиковать
      литерату'рн-о-музыка'льный См. музыка
      литерату'рн-о-худо'жественный См. художество
      лит/кружо'к [лит(ературный) кружок] См. кружок,,II
        литкружк-о'в/ец
      лит/монта'ж [лит(ературный) монтаж] См. монтировать,,I
      лит/об'едине'ние [лит(ературное) об'единение] См. единый
      лит/фа'к [лит(ературный) фак(ультет)] См. факультет
      лит/фо'нд [лит(ературный) фонд] См. фонд
      лит/фро'нт [лит(ературный) фронт] См. фронт
      исто'рик-о-литерату'рный См. история
      музыка'льн-о-литерату'рный См. музыка
      общ-е-литерату'рный См. общий
      зав/ли'т См. заведовать
    около-литерату'р-н-ый
    литерату'р-ствова-ть
    о-литерату'р-и-ть
      олитерату'рить-ся
        олитерату'р-ива-ться,,1
      олитерату'р-ива-ть
        олитерату'ривать-ся,,2
    об-литерату'р-и-ть
      облитерату'р-ива-ть
    литератур-о-ве'д(ени-е)
      литературове'д
        литературове'д-ческ-ий,,1
        литературове'д-н-ый,,1
      литературове'д-н-ый,,2
      литературове'д-ческ-ий,,2
    агит/литерату'ра См. агитировать
    глав/ли'т См. главный


Гнездо для слова литр

литр
    литр-а'ж
      мал-о-литра'ж(-н-ый) См. малый,,1
        малолитра'ж-к-а
      микро/литра'ж(-н-ый)
        микролитра'ж-к-а
    литр-о'в(ый)
      литро'в-к(а)
        литро'воч-к-а
        литро'воч-н-ый
    гекто/ли'тр
    дв-ух-литр-о'в(ый) См. два
      двухлитро'в-к-а
    дека/ли'тр
    деци/ли'тр
    кило/ли'тр
    пол-ли'тр(а) См. половина
      поллитр-о'вк-а
      пол-литр-о'в-ый
      пол-у-литр-о'в-ый,,1
    пол-у-литро'в(ый),,2 См. половина
      полулитро'в-к-а
    пят-и-литр-о'в-ый См. пять
    сорок-а-литр-о'в-ый См. сорок
    ст-о-литр-о'в-ый См. сто
    тр-ех-литр-о'в(ый) См. три
      трехлитро'в-к-а


Гнездо для слова лицо

лиц(о')
    ли'ч-ик-о
    лич-и'н(а)
      личи'н-к-а,,I, См. личинка,,II
      личи'н-н-ый
    лич-н-о'й
    ли'ч-н(ый)
      ли'чн-ое, сущ.
      ли'чн-о
      ли'чн-ость
        ли'чност-н-ый
      сверх-ли'чный
    ли'чн-о-кома'ндный См. команда
      кома'ндн-о-ли'чный См. команда
      сам-о-ли'чн(ый) См. сам
        самоли'чн-о
        самоли'чн-ость
      собственн-о-ли'чн(ый) См. собственный
        собственноли'чн-о
      узк-о-ли'чный См. узкий
    лиц-ев-о'й
    без-ли'ч-н(ый)
      безли'чн-о
      безли'чн-ость
      безли'ч-иj-е [безличие]
      о-безли'ч-и-ть,,1
    на-лицо'
    лиц-ева'-ть
      лицева'ть-ся
      лицева'-ниj-е [лицевание]
      лицо'в-к-а
      лицо'в(-щик)
        лицо'в-щиц-а
      лицева'-ль/н-ый
      вы'-лицевать
      на-лицева'ть
      об-лицева'ть
        облицо'в-ыва-ть
          облицо'вывать-ся
          облицо'выва-ниj-е [облицовывание]
        облицо'в-к(а)
          облицо'воч-н-ый
        облицо'в(-щик)
          облицо'в-щиц-а
        облицо'ва-нн-ый, прич.-прил.
      пере-лицева'ть
        перелицева'ть-ся
          перелицо'в-ыва-ться,,1
        перелицо'в-ыва-ть
          перелицо'вывать-ся,,2
          перелицо'выва-ниj-е [перелицовывание]
        перелицо'в-к-а
        перелицо'ва-нн-ый, прич.-прил.
    лич-и'-ть ср. не к лицу' и не личи'т
    обез-ли'ч-и-ть,,2
      обезли'чить-ся
        обезли'ч-ива-ться,,1
      обезли'ч-ива-ть
        обезли'чивать-ся,,2
        обезли'чива-ниj-е [обезличивание]
      обезли'ч-ениj-е [обезличение]
      обезли'ч-к-а
      обезли'ч-енн-ый, прич.-прил.
    бел-о-ли'ц(-0-ый) См. белый,,I
      белоли'ч-к-а
    бледн-о-ли'ц-0-ый См. бледный
    гол-о-ли'ц-0-ый См. голый,,I
    дв-у-ли'ц(-0-ый) См. два
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. два
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-ух-лиц-ев-о'й См. два
    длинн-о-ли'ц-0-ый См. длина
    един-о-ли'ч-н(ый) См. единый
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    желт-о-ли'ц-0-ый См. желтый,,I
    кисл-о-ли'ц-0-ый См. киснуть
    красн-о-ли'ц-0-ый См. красный,,I
    крив-о-ли'ц-0-ый См. кривой,,I
    кругл-о-ли'ц(-0-ый) См. круг,,I
      круглоли'ч-к-а
    медн-о-ли'ц-0-ый См. медь
    нежн-о-ли'ц-0-ый См. нежный
    остр-о-ли'ц-0-ый См. острый
    плоск-о-ли'ц-0-ый См. плоский
    полн-о-ли'ц-0-ый См. полный
    пухл-о-ли'ц-0-ый См. пухнуть
    разн-о-ли'ч-н(ый) См. разный
      разноли'чн-ость
    розов-о-ли'ц-0-ый См. розовый,,II
    румян-о-ли'ц-0-ый См. румяный
    светл-о-ли'ц-0-ый См. свет,,I
    смугл-о-ли'ц-0-ый См. смуглый
    солнц-е-ли'ц-0-ый См. солнце
    сух-о-ли'ц-0-ый См. сухой
    темн-о-ли'ц-0-ый См. тьма,,I
    толст-о-ли'ц-0-ый См. толстый,,I
    узк-о-ли'ц-0-ый См. узкий
    че'люстн-о-лиц-ев-о'й См. челюсть
    черн-о-ли'ц-0-ый См. черный,,I
    широк-о-ли'ц-0-ый См. широкий


Гнездо для слова лично

лиц(о')
    ли'ч-ик-о
    лич-и'н(а)
      личи'н-к-а,,I, См. личинка,,II
      личи'н-н-ый
    лич-н-о'й
    ли'ч-н(ый)
      ли'чн-ое, сущ.
      ли'чн-о
      ли'чн-ость
        ли'чност-н-ый
      сверх-ли'чный
    ли'чн-о-кома'ндный См. команда
      кома'ндн-о-ли'чный См. команда
      сам-о-ли'чн(ый) См. сам
        самоли'чн-о
        самоли'чн-ость
      собственн-о-ли'чн(ый) См. собственный
        собственноли'чн-о
      узк-о-ли'чный См. узкий
    лиц-ев-о'й
    без-ли'ч-н(ый)
      безли'чн-о
      безли'чн-ость
      безли'ч-иj-е [безличие]
      о-безли'ч-и-ть,,1
    на-лицо'
    лиц-ева'-ть
      лицева'ть-ся
      лицева'-ниj-е [лицевание]
      лицо'в-к-а
      лицо'в(-щик)
        лицо'в-щиц-а
      лицева'-ль/н-ый
      вы'-лицевать
      на-лицева'ть
      об-лицева'ть
        облицо'в-ыва-ть
          облицо'вывать-ся
          облицо'выва-ниj-е [облицовывание]
        облицо'в-к(а)
          облицо'воч-н-ый
        облицо'в(-щик)
          облицо'в-щиц-а
        облицо'ва-нн-ый, прич.-прил.
      пере-лицева'ть
        перелицева'ть-ся
          перелицо'в-ыва-ться,,1
        перелицо'в-ыва-ть
          перелицо'вывать-ся,,2
          перелицо'выва-ниj-е [перелицовывание]
        перелицо'в-к-а
        перелицо'ва-нн-ый, прич.-прил.
    лич-и'-ть ср. не к лицу' и не личи'т
    обез-ли'ч-и-ть,,2
      обезли'чить-ся
        обезли'ч-ива-ться,,1
      обезли'ч-ива-ть
        обезли'чивать-ся,,2
        обезли'чива-ниj-е [обезличивание]
      обезли'ч-ениj-е [обезличение]
      обезли'ч-к-а
      обезли'ч-енн-ый, прич.-прил.
    бел-о-ли'ц(-0-ый) См. белый,,I
      белоли'ч-к-а
    бледн-о-ли'ц-0-ый См. бледный
    гол-о-ли'ц-0-ый См. голый,,I
    дв-у-ли'ц(-0-ый) См. два
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. два
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-ух-лиц-ев-о'й См. два
    длинн-о-ли'ц-0-ый См. длина
    един-о-ли'ч-н(ый) См. единый
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    желт-о-ли'ц-0-ый См. желтый,,I
    кисл-о-ли'ц-0-ый См. киснуть
    красн-о-ли'ц-0-ый См. красный,,I
    крив-о-ли'ц-0-ый См. кривой,,I
    кругл-о-ли'ц(-0-ый) См. круг,,I
      круглоли'ч-к-а
    медн-о-ли'ц-0-ый См. медь
    нежн-о-ли'ц-0-ый См. нежный
    остр-о-ли'ц-0-ый См. острый
    плоск-о-ли'ц-0-ый См. плоский
    полн-о-ли'ц-0-ый См. полный
    пухл-о-ли'ц-0-ый См. пухнуть
    разн-о-ли'ч-н(ый) См. разный
      разноли'чн-ость
    розов-о-ли'ц-0-ый См. розовый,,II
    румян-о-ли'ц-0-ый См. румяный
    светл-о-ли'ц-0-ый См. свет,,I
    смугл-о-ли'ц-0-ый См. смуглый
    солнц-е-ли'ц-0-ый См. солнце
    сух-о-ли'ц-0-ый См. сухой
    темн-о-ли'ц-0-ый См. тьма,,I
    толст-о-ли'ц-0-ый См. толстый,,I
    узк-о-ли'ц-0-ый См. узкий
    че'люстн-о-лиц-ев-о'й См. челюсть
    черн-о-ли'ц-0-ый См. черный,,I
    широк-о-ли'ц-0-ый См. широкий


Гнездо для слова личный

лиц(о')
    ли'ч-ик-о
    лич-и'н(а)
      личи'н-к-а,,I, См. личинка,,II
      личи'н-н-ый
    лич-н-о'й
    ли'ч-н(ый)
      ли'чн-ое, сущ.
      ли'чн-о
      ли'чн-ость
        ли'чност-н-ый
      сверх-ли'чный
    ли'чн-о-кома'ндный См. команда
      кома'ндн-о-ли'чный См. команда
      сам-о-ли'чн(ый) См. сам
        самоли'чн-о
        самоли'чн-ость
      собственн-о-ли'чн(ый) См. собственный
        собственноли'чн-о
      узк-о-ли'чный См. узкий
    лиц-ев-о'й
    без-ли'ч-н(ый)
      безли'чн-о
      безли'чн-ость
      безли'ч-иj-е [безличие]
      о-безли'ч-и-ть,,1
    на-лицо'
    лиц-ева'-ть
      лицева'ть-ся
      лицева'-ниj-е [лицевание]
      лицо'в-к-а
      лицо'в(-щик)
        лицо'в-щиц-а
      лицева'-ль/н-ый
      вы'-лицевать
      на-лицева'ть
      об-лицева'ть
        облицо'в-ыва-ть
          облицо'вывать-ся
          облицо'выва-ниj-е [облицовывание]
        облицо'в-к(а)
          облицо'воч-н-ый
        облицо'в(-щик)
          облицо'в-щиц-а
        облицо'ва-нн-ый, прич.-прил.
      пере-лицева'ть
        перелицева'ть-ся
          перелицо'в-ыва-ться,,1
        перелицо'в-ыва-ть
          перелицо'вывать-ся,,2
          перелицо'выва-ниj-е [перелицовывание]
        перелицо'в-к-а
        перелицо'ва-нн-ый, прич.-прил.
    лич-и'-ть ср. не к лицу' и не личи'т
    обез-ли'ч-и-ть,,2
      обезли'чить-ся
        обезли'ч-ива-ться,,1
      обезли'ч-ива-ть
        обезли'чивать-ся,,2
        обезли'чива-ниj-е [обезличивание]
      обезли'ч-ениj-е [обезличение]
      обезли'ч-к-а
      обезли'ч-енн-ый, прич.-прил.
    бел-о-ли'ц(-0-ый) См. белый,,I
      белоли'ч-к-а
    бледн-о-ли'ц-0-ый См. бледный
    гол-о-ли'ц-0-ый См. голый,,I
    дв-у-ли'ц(-0-ый) См. два
      двули'ч-иj-е,,I [двуличие]
    дв-у-ли'ч-н(ый) См. два
      двули'чн-ость
      двули'ч-иj-е,,II
      двули'чн-ик
        двули'чн-иц-а
        двули'чнич-а-ть,,1
      двули'чн-ев-ый
      двули'чн-ича-ть,,2
        с-двули'чничать
    дв-ух-лиц-ев-о'й См. два
    длинн-о-ли'ц-0-ый См. длина
    един-о-ли'ч-н(ый) См. единый
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    желт-о-ли'ц-0-ый См. желтый,,I
    кисл-о-ли'ц-0-ый См. киснуть
    красн-о-ли'ц-0-ый См. красный,,I
    крив-о-ли'ц-0-ый См. кривой,,I
    кругл-о-ли'ц(-0-ый) См. круг,,I
      круглоли'ч-к-а
    медн-о-ли'ц-0-ый См. медь
    нежн-о-ли'ц-0-ый См. нежный
    остр-о-ли'ц-0-ый См. острый
    плоск-о-ли'ц-0-ый См. плоский
    полн-о-ли'ц-0-ый См. полный
    пухл-о-ли'ц-0-ый См. пухнуть
    разн-о-ли'ч-н(ый) См. разный
      разноли'чн-ость
    розов-о-ли'ц-0-ый См. розовый,,II
    румян-о-ли'ц-0-ый См. румяный
    светл-о-ли'ц-0-ый См. свет,,I
    смугл-о-ли'ц-0-ый См. смуглый
    солнц-е-ли'ц-0-ый См. солнце
    сух-о-ли'ц-0-ый См. сухой
    темн-о-ли'ц-0-ый См. тьма,,I
    толст-о-ли'ц-0-ый См. толстый,,I
    узк-о-ли'ц-0-ый См. узкий
    че'люстн-о-лиц-ев-о'й См. челюсть
    черн-о-ли'ц-0-ый См. черный,,I
    широк-о-ли'ц-0-ый См. широкий


Гнездо для слова лишний

ли'шн(ий)
    ли'ш-ек прост.
    за-ли'ш-ек
    из-ли'шн(ий)
      изли'шн-ее, сущ.
      изли'шн-е
      изли'шн-ость
      изли'ш-ек
      изли'ш-еств(о)
        изли'шеств-ова-ть,,1
      изли'ш-ествова-ть,,2
    не-ли'шн(ий)
      нели'шн-е


Гнездо для слова лоб

лоб
    ло'б-ик
    лб-и'н-а
    лб-и'шк-о
    лб-и'щ-е
    лоб-а'н
      лоба'н-чик
      лоба'н-ий
    лб-и'ст-ый
    лоб-а'ст-ый
    ло'б-н(ый)
      ло'бн-о-носово'й См. нос
    лоб-ов-о'й
    вз-ло'б-ок
    испод-ло'б-j-а, нареч. [исподлобья]
    на-ло'б-н(ый)
      нало'бн-ик
    над-ло'б(-н-ый)
      надло'б-j-е [надлобье]
    за-лоб-ова'-ть
    лоб-о-гре'й(-к-а) См. греть
      лобогре'й-щик
    лоб-о-тря'с См. трясти
      лоботря'с-нича-ть
    бел-о-ло'б-0-ый См. белый,,I
    больш-е-ло'б-0-ый См. большой,,I
    гол-о-ло'б-0-ый См. голый,,I
    задн-е-ло'б-н-ый См. зад
    крепк-о-ло'б-0-ый См. крепкий
    крут-о-ло'б-0-ый См. крутой
    медн-о-ло'б-0-ый См. медь
    низк-о-ло'б-0-ый См. низкий
    тверд-о-ло'б(-0-ый),,I, прил. См. твердый
      твердоло'б-ый,,II, сущ.
    толст-о-ло'б(-0-ый) См. толстый,,I
      толстоло'б-ик
      толстоло'б
    туп-о-ло'б(-0-ый) См. тупой
      туполо'б-ость
      туполо'б-иj-е [туполобие]
    узк-о-ло'б(-0-ый) См. узкий
      узколо'б-иj-е [узколобие]
      узколо'б-ость
    широк-о-ло'б-0-ый См. широкий


Гнездо для слова ловить

лови'ть
    лови'ть-ся
    ло'вл-я
    лови'т-в-а
    ловл-е'ниj-е [ловление]
    лов
    лов-у'шк-а
      песк-о-лову'шка См. песок
    лов-е'ц
      лове'ц-к-ий
      рыб-о-лове'ц-к-ий См. рыба
    лови'-тель
    лов-и'щ-е
    лови'-ль/н-ый
    ло'в-ч(ий),,I, прил. Предназначенный для ловли
      ло'вч-ий,,II, сущ.
    ло'в-ч-ий,,III сущ. Придворный чин
    вы'-ловить
      вы'ловить-ся
        выла'вл-ива-ться,,1
      выла'вл-ива-ть
        выла'вливать-ся,,2
        выла'влива-ниj-е [вылавливание]
      вы'лов-к-а
      вы'лов
      вы'ловл-енн-ый, прич.
        свеж-е-вы'ловленный См. свежий
      по-вы'ловить
    до-лови'ть
      дола'вл-ива-ть
    за-лови'ть
      зала'вл-ива-ть
        зала'влива-ниj-е [залавливание]
    из-лови'ть
      изла'вл-ива-ть
        изла'влива-ниj-е [излавливание]
      изловл-я'-ть
    на-лови'ть
      нала'вл-ива-ть
        нала'вливать-ся
        нала'влива-ниj-е [налавливание]
    на-лови'ть-ся
    недо-лови'ть
      недола'вл-ива-ть
      недоло'в
    об-лови'ть
      обла'вл-ива-ть
        обла'вливать-ся
        обла'влива-ниj-е [облавливание]
      обло'в
        обло'в-н-ый
    от-лови'ть
      отлови'ть-ся
        отла'вл-ива-ться,,1
      отла'вл-ива-ть
        отла'вливать-ся,,2
        отла'влива-ниj-е [отлавливание]
      отло'в
    пере-лови'ть
      перела'вл-ива-ть
        перела'вливать-ся
        перела'влива-ниj-е [перелавливание]
      перело'в
    по-лови'ть
    под-лови'ть
      подлови'ть-ся
        подла'вл-ива-ться,,1
      подла'вл-ива-ть
        подла'вливать-ся,,2
        подла'влива-ниj-е [подлавливание]
    при-лови'ть
      прило'в
    про-лови'ть
    с-лови'ть
    у-лови'ть
      уловл-я'-ть
        уловля'ть-ся
      ула'вл-ива-ть
        ула'вливать-ся
        ула'влива-ниj-е
          газ-о-ула'вливание См. газ,,I
          зол-о-ула'вливание См. зола
          пыл-е-ула'вливание См. пыль
        ула'влива-тель
          ветр-о-ула'вливатель См. ветер
          газ-о-ула'вливатель См. газ,,I
          звук-о-ула'вливатель См. звук
          пыл-е-ула'вливатель См. пыль
        ула'влива-ющ-ий, прич.
          звук-о-ула'вливающий См. звук
          пыл-е-ула'вливающий См. пыль
      улови'-тель
        бензин-о-улови'тель См. бензин
        волн-о-улови'тель См. волна,,I
        газ-о-улови'тель См. газ,,I
        гряз-е-улови'тель См. грязь
        звук-о-улови'тель См. звук
        зерн-о-улови'тель См. зерно
        зол-о-улови'тель См. зола
        искр-о-улови'тель См. искра
        насеком-о-улови'тель См. насекомое
        полов-о-улови'тель См. полова
        пыл-е-улови'тель См. пыль
        стружк-о-улови'тель См. строгать
        узл-о-улови'тель См. узел,,I
        шерст-е-улови'тель См. шерсть
        шлак-о-улови'тель См. шлак
      уловл-е'ниj-е [уловление]
      уло'в
        уло'в-щик
        уло'в-н-ый
        уло'в-ист(ый)
          уло'вист-ость
      улов-и'м(ый)
        улови'м-о
        не-улови'м(ый)
          неулови'м-о
          неулови'м-ость
        трудн-о-улови'мый См. трудный
    барс-о-ло'в См. барс
    гусениц-е-ло'в-к-а См. гусеница
    жир-о-ло'в-к-а См. жир,,I
    звер-о-ло'в См. зверь
      звероло'в-ств-о,,1
    звер-о-ло'в-к-а См. зверь
    звер-о-ло'в-н-ый См. зверь
    звер-о-ло'в-ств-о,,2 См. зверь
    змеj-е-ло'в [змеелов] См. змея
    кит-о-ло'в См. кит
      китоло'в-ств-о,,1
    кит-о-ло'в-н-ый См. кит
    кит-о-ло'в-ств-о,,2 См. кит
    котик-о-ло'в См. кот
    краб-о-ло'в См. краб
    краб-о-ло'в-н-ый См. краб
    крот-о-ло'в-к-а См. крот
    крыс-о-ло'в См. крыса
    крыс-о-ло'в-к-а См. крыса
    мух-о-ло'в См. муха
    мух-о-ло'в-к-а См. муха
    мыш-е-ло'в См. мышь
    мыш-е-ло'в-к-а См. мышь
    мыш-е-ло'в-н-ый См. мышь
    насеком-о-ло'в См. насекомое
    песк-о-ло'в См. песок
    песк-о-ло'в-к-а См. песок
    птиц-е-ло'в См. птица
      птицело'в-ств-о,,1
    птиц-е-ло'в-н-ый См. птица
    птиц-е-ло'в-ств-о,,2 См. птица
    рак-о-ло'в См. рак,,I
    рыб-о-ло'в См. рыба
      рыболо'в-ств-о,,1
      го'ре-рыболо'в См. горе
    рыб-о-ло'в-н-ый См. рыба
      рыб/надзо'р См. надзирать
      рыб-о-надзо'р См. надзирать
      мото'рн-о-рыболо'вный См. мотор
    рыб-о-ло'в-ств-о,,2 См. рыба
    сам-о-ло'в См. сам
      самоло'в-н-ый
    сам-о-ло'в-к-а См. сам
    сиг-о-ло'в См. сиг
    тигр-о-ло'в См. тигр
    треск-о-ло'в-н-ый См. треска
    тунц-е-ло'в-н-ый См. тун


Гнездо для слова лодка

ло'дк(а)
    ло'доч-к-а
    лодч-о'нк-а
    ло'доч(-ник)
      ло'доч-ниц-а
    ло'доч-н(ый)
      лодочн-о-прока'тный См. катить
    противо-ло'доч-н(ый)
      противоло'дочн-ик
    мото/ло'дка См. мотор
    под/ло'дка См. вода


Гнездо для слова ложиться

лечь ср. лежать
    лож-и'-ть-ся
    лег-л-ый
    в-лечь,,II, См. влечь,,I
      влег-а'-ть
    воз-ле'чь
      возлег-а'-ть
        возлега'-ниj-е [возлегание]
    вы'-лечь
      вылег-а'-ть
        вылега'-ниj-е [вылегание]
    за-ле'чь
      залег-а'-ть
        залега'-ниj-е [залегание]
    на-ле'чь
      налег-а'-ть
        налега'-ниj-е [налегание]
        налег-ну'-ть
      по-нале'чь
      при-нале'чь
        приналег-а'-ть
    об-ле'чь,,I, См. облечь,,II
      обле'чь-ся,,I облечься,,II См. облечь,,II
        облег-а'-ться
      облег-а'-ть
        облега'-ниj-е [облегание]
    от-ле'чь
      отлег-а'-ть
      при-отле'чь
    пере-ле'чь
    по-ле'чь
      полег-а'-ть
        полега'-ниj-е [полегание]
        полега'-емость
        полега'-ющ-ий, прич.
          не-полега'ющий
      полег-л(ый)
        полегл-ость
    под-ле'чь
      подлег-а'-ть
    при-ле'чь
      прилег-а'-ть
        прилега'-ниj-е [прилегание]
        прилега'-ющ-ий, прич.-прил.
    про-ле'чь
      пролег-а'-ть
        пролега'-ниj-е [пролегание]
    раз-ле'чь-ся
      разлег-а'-ться
    с-лечь
    у-ле'чь-ся
      улег-а'-ться
      по-уле'чься
      при-уле'чься
    пол-у-ле'чь См. половина
    ноч/ле'г См. ночь
      ночле'ж(-к-а)
        ночле'ж(-ник),,I, Ночующий в ночлежке
          ночле'ж-ниц-а,,I
          со-ночле'жник,,I
      ночле'ж-ник,,II Оставшийся для ночлега
        ночле'ж-ниц-а,,II
        со-ночле'жник,,II
        ночле'жнич-а-ть,,1
      ночле'ж-н-ый
      ночле'ж-нича-ть,,2
      об-ночле'ж-и-ть-ся


Гнездо для слова ложка

ло'жк(а)
    ло'жеч-к-а
    ло'жеч-ник
    ложк-а'рь
      ложка'р-н-ый
      ложка'р-и-ть
    ло'жеч-н-ый
    ло'жч-ат-ый
    под-ло'жк(а)
      подло'жеч-н-ый,,1
    под-ло'жеч-н-ый,,2
    ложк-о-мо'й-к-а См. мыть
    пол-ло'жки См. половина


Гнездо для слова локоть

ло'коть
    локот-о'к
      локото'ч-ек
    локот-ни'к
    локт-ев-о'й
    на-локо'т-ник
    над-локо'т-н-ый
    под-локо'т-н(ый)
      подлоко'тн-ик,,1
    под-локо'т-ник,,2
    под-локо'т-н-я
    об-локот-и'-ть
      облокоти'ть-ся
        облока'ч-ива-ться,,1
      облока'ч-ива-ть
        облока'чивать-ся,,2
    плеч-е-локт-ев-о'й См. плечо


Гнездо для слова ломать

лома'ть
    лома'ть-ся
      лома'-нj-е,,1 [ломанье]
      лома'-к-а
      лом-ли'в-ый
      ло'м-к(ий)
        ло'мк-ость
          не-ло'мкость,,1
        не-ло'мк(ий)
          нело'мк-ость,,2
        красн-о-ло'мк(ий) См. красный,,I
          красноло'мк-ость
        хладн-о-ло'мк(ий) См. холод
          хладноло'мк-ость
    ла'м-ыва-ть
    лома'-нj-е,,2
    ло'м-к-а
      кост-о-ло'мка,,1 См. кость
    лом
      ло'м-ик
      лом-о'к
      лом-ов-о'й,,I, См. ломовой,,II; ломовой III См. ломовой,,II
    ломь
    лом-о'т(а)
      ломот-j-о' [ломотье]
      ломо'т-н-ый
    лом-о'ть
      ло'мт-ик
      ломот-о'к
        ломото'ч-ек
      ломт-е-ре'з-к-а См. резать
    ло'м-щик
    ло'ма-н(ый)
      ло'ман-о
    вз-лома'ть
      взлома'ть-ся
        взла'м-ыва-ться,,1
      взла'м-ыва-ть,,I
        взла'мывать-ся,,2
        взла'мыва-ниj-е [взламывание]
      взлом
    взло'м-щик,,1
      взло'м-щик,,2
    вы'-ломать
      вы'ломать-ся
        выла'м-ыва-ться,,I 1
      выла'м-ыва-ть,,I
        выла'мывать-ся,,I 2
        выла'мыва-ниj-е,,I [выламывание]
      вы'лом-к-а,,I
      вы'лом,,I
    до-лома'ть
      долома'ть-ся
        дола'м-ыва-ться,,I 1
      дола'м-ыва-ть,,I
        дола'мывать-ся,,I 2
        дола'мыва-ниj-е,,I [доламывание]
    за-лома'ть
      зала'м-ыва-ть,,I
        зала'мывать-ся,,I
        зала'мыва-ниj-е,,I [заламывание]
    из-лома'ть
      излома'ть-ся
        изла'м-ыва-ться,,1
      изла'м-ыва-ть
        изла'мывать-ся,,2
        изла'мыва-ниj-е [изламывание]
      изло'м
      изло'ма-нн(ый), прич.-прил.
        изло'манн-ость
      по-излома'ть
    на-лома'ть
      налома'ть-ся
        нала'м-ыва-ться,,1
      нала'м-ыва-ть
        нала'мывать-ся,,2
    над-лома'ть
      надла'м-ыва-ть,,I
        надла'мывать-ся,,I
        надла'мыва-ниj-е,,I [надламывание]
      надло'м,,I
    об-лома'ть
      облома'ть-ся
        обла'м-ыва-ться,,I 1
      обла'м-ыва-ть,,I
        обла'мывать-ся,,I 2
        обла'мыва-ниj-е,,I [обламывание]
        по-обла'мывать
      обло'м,,I
        обло'м-н-ый,,I
      обло'м-к-а,,I
      обло'м-ок,,I
        обло'моч-ек
        обло'моч-н-ый
      по-облома'ть
    от-лома'ть
      отлома'ть-ся
        отла'м-ыва-ться,,I 1
      отла'м-ыва-ть,,I
        отла'мывать-ся,,I 2
        отла'мыва-ниj-е,,I [отламывание]
      отло'м-ок
      отло'ма-нн-ый, прич.-прил.
    пере-лома'ть
      перелома'ть-ся
        перела'м-ыва-ться,,I 1
      перела'м-ыва-ть,,I
        перела'м-ыва-ться,,I 2
        перела'мыва-ниj-е,,I [переламывание]
      перело'м,,I
        перело'м-н-ый
      перело'м-к-а,,I
    по-лома'ть
      полома'ть-ся
      поло'ма-нн-ый, прич.-прил.
      поло'м
      поло'м-к-а
    по-ла'м-ыва-ть
      пола'мыва-ниj-е,,I [поламывание]
    под-лома'ть
      подла'м-ыва-ть,,I
        подла'мывать-ся,,I
        подла'мыва-ниj-е,,I [подламывание]
      подло'м,,I
    про-лома'ть
      пролома'ть-ся
        прола'м-ыва-ться,,I
      прола'м-ыва-ть,,I
        прола'мывать-ся,,I 2
        прола'мыва-ниj-е,,I [проламывание]
      проло'м,,I
        проло'м-н-ый,,I
    раз-лома'ть
      разлома'ть-ся
        разла'м-ыва-ться,,I 1
      разла'м-ыва-ть,,I
        разла'мывать-ся,,I 2
        разла'мыва-ниj-е,,I [разламывание]
      разлома'-ниj-е [разломание]
      разло'м,,I
      разло'м-к-а,,I
      разло'м-щик
      разло'ма-нн-ый, прич.-прил.
    с-лома'ть
      слома'ть-ся
      слом
      сло'м-к(а)
        сло'моч-н-ый
      сло'м-щик
    у-лома'ть,,I, См. уломать,,II
      ула'м-ыва-ть,,I
        ула'мывать-ся
    бетон-о-ло'м См. бетон
    бур-е-ло'м См. буря
    бут-о-ло'м См. бут
    ветр-о-ло'м См. ветер
    волн-о-ло'м См. волна,,I
      волноло'м-н-ый
    голов-о-ло'м-н(ый) См. голова
      головоло'мн-о
    голов-о-ло'м-к-а См. голова
    камен-о-ло'м См. камень
    камен-о-ло'м-н-ый См. камень
    камен-о-ло'м-н-я См. камень
    камн-е-ло'м-к(а) См. камень
      камнело'мк-ов-ый
    кост-о-ло'м См. кость
      костоло'м-н-ый
    кост-о-ло'м-к-а,,2 См. кость
    лед-о-ло'м См. лед
      ледоло'м-н-ый
    мед-о-ло'м См. мед
    металл-о-ло'м См. металл
    снег-о-ло'м См. снег
    сол-е-ло'м-н-я См. соль
    стен-о-ло'м См. стена
    стружк-о-ло'м См. строгать
ломи'ть
    ломи'ть-ся
      в-ломи'ться
        вла'м-ыва-ться
      по-ломи'ться
    вз-ломи'ть
      взла'м-ыва-ть,,II
    вы'-ломить
      вы'ломить-ся
        выла'м-ыва-ться,,II 1
      выла'м-ыва-ть,,II
        выла'мывать-ся,,II 2
        выла'мыва-ниj-е,,II
      вы'лом-к-а,,II
      вы'лом,,II
    до-ломи'ть
      доломи'ть-ся
        дола'м-ыва-ться,,II 1
      дола'м-ыва-ть,,II
        дола'мывать-ся,,II 2
        дола'мыва-ниj-е,,II
    за-ломи'ть,,I Начать ломить
    за-ломи'ть,,II Сгибая, надломить
      заломи'ть-ся
        зала'м-ыва-ться,,II 1
      зала'м-ыва-ть,,II
        зала'мывать-ся,,II 2
        зала'мыва-ниj-е,,II
      зало'м,,III, См. залом,,I-II
      зало'м-ист-ый
    из-ломи'ть
      изломи'ть-ся
      изло'мл-енн-ый, прич.-прил.
    на-ломи'ть
    над-ломи'ть
      надломи'ть-ся
        надла'м-ыва-ться,,II 1
      надла'м-ыва-ть,,II
        надла'мывать-ся,,II 2
        надла'мыва-ниj-е,,II
      надло'м,,II
      надло'мл-енн(ый), прич.-прил.
        надло'мленн-ость
    об-ломи'ть
      обломи'ть-ся
        обла'м-ыва-ться,,II 1
      обла'м-ыва-ть,,II
        обла'мывать-ся,,II 2
        обла'мыва-ниj-е,,II
      обло'м,,II
        обло'м-н-ый,,II
      обло'м-к-а,,II
      обло'м-ок,,II
    от-ломи'ть
      отломи'ть-ся
        отла'м-ыва-ться,,II 1
      отла'м-ыва-ть,,II
        отла'мывать-ся,,II 2
        отла'мыва-ниj-е,,II
    пере-ломи'ть
      переломи'ть-ся
        перела'м-ыва-ться,,II 1
      перела'м-ыва-ть,,II
        перела'мывать-ся,,II 2
        перела'мыва-ниj-е,,II
      перело'м,,II
      перело'м-к-а
    по-ломи'ть
    по-ла'м-ыва-ть,,II
      пола'мыва-ниj-е,,II
    под-ломи'ть
      подломи'ть-ся
        подла'м-ыва-ться,,II 1
      подла'м-ыва-ть,,II
        подла'мывать-ся,,II 2
        подла'мыва-ниj-е,,II
      подло'м,,II
    пре-ломи'ть
      преломи'ть-ся
        преломл-я'-ться,,1
      преломл-я'-ть
        преломля'ть-ся,,2
        преломля'-емость
          луч-е-преломля'емость См. луч
        преломля'-тель
        преломля'-ющ-ий, прич.
          двояко/преломля'ющий См. два
      преломл-е'ниj-е
        свет-о-преломле'ние См. свет,,I
        луч-е-преломле'ние См. луч
    про-ломи'ть
      проломи'ть-ся
        прола'м-ыва-ться,,II 1
      прола'м-ыва-ть,,II
        прола'мывать-ся,,II 2
        прола'мыва-ниj-е,,II
      проломл-е'ниj-е [проломление]
      проло'м,,II
        проло'м-н-ый,,II
        на-проло'м
    раз-ломи'ть
      разломи'ть-ся
        разла'м-ыва-ться,,II 1
      разла'м-ыва-ть,,II
        разла'мывать-ся,,II 2
        разла'мыва-ниj-е,,II
      разло'м,,II
      разло'м-к-а,,II
      разло'мл-енн-ый, прич.-прил.
    с-ломи'ть
      сломи'ть-ся
        сла'м-ыва-ться,,1
      сла'м-ыва-ть
        сла'мывать-ся,,2
        сла'мыва-ниj-е [сламывание]
      сло'мл-енн-ый, прич.-прил.
    у-ломи'ть
      ула'м-ыва-ть,,II уламывать III См. уломать,,II
        ула'мывать-ся,,II уламываться III См. уломать,,II


Гнездо для слова лопата

лопа'т(а)
    лопа'т-к(а)
      лопа'точ-к-а
      лопа'точ-н(ый)
        лопа'точн-ик
      лопа'тч-ат-ый,,1
      над-лопа'точ-н-ый
      под-лопа'точ-н-ый
    лопат-и'щ-е
    лопа'т-ник
    лопа'т-чик
    лопа'т-н-ый
    лопа'т-ист-ый
    лопа'т-чат-ый,,2
    лопа'т-и-ть
      на-лопа'тить
      пере-лопа'тить
        перелопа'ч-ива-ть
          перелопа'чивать-ся
          перелопа'чива-ниj-е [перелопачивание]
      по-лопа'тить
      про-лопа'тить
    лопат-о-ви'д-н-ый См. вид,,I
    лопат-о-но'г(-0-ий) См. нога
      лопатоно'г-ие, сущ.
    лопат-о-но'с См. нос
    лопат-о-обра'зн(ый)
      лопатообра'зн-о


Гнездо для слова лошадь

ло'шадь
    лоша'д-к-а
    лоша'д-ушк-а
    лошад-енк-а
    лошад-и'щ-а
    лоша'д(-ник)
      лоша'д-ниц-а
    лош-о'нок
    лошад-и'н(ый)
      лошади'н-ые, сущ.
      по-лошади'н-ому
    лоша'д-н(ый),,I, прил.
      лоша'дн-ый,,II, сущ.
      лоша'дн-ость
    без-лоша'д-н(ый)
      безлоша'дн-ик,,1
      о-безлоша'д-е-ть,,1
      о-безлоша'д-и-ть,,1
    без-лоша'д-ник,,2
    обез-лоша'д-е-ть,,2
      обезлоша'де-ниj-е,,I [обезлошадение]
    обез-лоша'д-и-ть,,2
      обезлоша'д-ениj-е,,II
    дв-ух-лоша'д-н-ый См. два
    мал-о-лоша'д-н-ый См. малый,,I
    мног-о-лоша'д-н-ый См. много
    одн-о-лоша'д-н-ый См. один
ср. лоша'к
    лошач-о'к
    лошач-и'х-а
    лоша'ч-ий


Гнездо для слова луг

луг
    луж-о'к
      лужо'ч-ек
    луг-ови'н(а)
      лугови'н-к-а
      лугови'н-н-ый
    луж-а'йк(а)
      лужа'еч-к-а
    луг-ов(о'й)
      лугов-и'к
      лу'го'в-к-а
    за-луж-и'-ть
      залуж-а'-ть
      залуж-е'ниj-е [залужение]
      залуж-енн-ый, прич.-прил.
    луг-о-ве'дение
    луг-о-во'д
      лугово'д-ств-о
    луг-о-мелиора'ц(и-я) См. мелиорировать
      лугомелиор-а'тор,,1
      лугомелиорат-и'вн-ый
    луг-о-мелиора'тор,,2 См. мелиорировать
    луг-о-па'стбищ-н-ый См. пасти,,I
    луг-о-ре'з См. резать
    лес-о-луг-ов-о'й См. лес


Гнездо для слова луна

лун(а')
    лун-и'т
    лун-ат/и'зм
    лун-а'т/ик
      лунати'ч-к-а
      лунати'ч-еск-ий
    лу'н-ник
    лун-о-дро'м
    лу'н-н-ый
    без-лу'н(-н-ый)
      безлу'н-иj-е [безлуние]
    над-лу'н-н-ый
    около-лу'н-н-ый
    под-лу'н-н(ый)
      подлу'нн-ая, сущ.
    при-лун-и'-ть-ся
      прилун-я'-ться
      прилу'н-ива-ться
      прилун-е'ниj-е [прилунение]
    лун-о-ви'д-н-ый См. вид,,I
    лун-о-обра'зный
    лун-о-подо'бный См. подобный
    лун-о-хо'д См. ходить
    луна'-ры'ба См. рыба
    нов-о-лу'н-иj-е [новолуние] См. новый
    полн-о-лу'н(-н-ый) См. полный
      полнолу'н-иj-е,,1 [полнолуние]
    полн-о-лу'н-иj-е,,2 См. полный
    пол-у-лу'н-н-ый См. половина
    сребр-о-лу'н-н-ый См. серебро


Гнездо для слова луч

луч
    лу'ч-ик
    луч-ев-о'й
    луч-и'ст(ый)
      лучи'ст-о
      лучи'ст-ость
    луч-и'-ть
      лучи'ть-ся
      луч-е'ниj-е [лучение]
      из-лучи'ть
        излучи'ть-ся
          излуч-а'-ться,,1
        излуч-а'-ть
          излуча'ть-ся,,2
          излуча'-тель
            га'мма-излуча'тель См. гамма,,II
          излуча'-ющ-ий, прич.
            радио/излуча'ющий См. радио
          излуча'-тельн-ый
        излуч-е'ниj-е
          противо-излуче'ние
          га'мма-излуче'ние См. гамма,,II
          радио/излуче'ние См. радио
          сам-о-излуче'ние См. сам
          свет-о-излуче'ние См. свет,,I
          тепл-о-излуче'ние См. тепло,,I
      об-лучи'ть
        облучи'ть-ся
          облуч-а'-ться,,1
        облуч-а'-ть
          облуча'ть-ся,,2
        облуч-е'ниj-е
          электр-о-облуче'ние См. электричество
    противо-луч-ев-о'й
    луч-е-ви'д-н-ый См. вид,,I
    луч-е-испуска'ть См. пустить
      лучеиспуска'-ниj-е [лучеиспускание]
      лучеиспуска'-тельн-ый
      лучеиспуска'-ющ-ий
    луч-е-обра'зн(ый)
      лучеобра'зн-о
    луч-е-отраже'ние См. отразить
    луч-е-преломле'ние См. ломать
    луч-е-преломля'емость См. ломать
    мног-о-луч-ев-о'й См. много
    плеч-е-луч-ев-о'й См. плечо
    радио/лу'ч См. радио
    четыр-ех-луч-ев(о'й) См. четыре
      четырехлучев-ы'е, сущ.
    шест-и-луч-ев-о'й См. шесть
    электро'нн-о-луч-ев-о'й См. электричество
    а'льфа-лучи' См. альфа
    бе'та-лучи' См. бета
    га'мма-лучи' См. гамма,,II
    де'льта-лучи' См. дельта,,II
    икс-лучи' См. икс


Гнездо для слова лучший

лу'чш(ий),,I, прил.
    лу'чш-ий,,II, сущ.
    лу'чш-ее, сущ.
    наи-лу'чший
    лучш-е'-ть
      по-лучше'ть
    по-лу'чш-а-ть
    у-лу'чш-и-ть
      улу'чшить-ся
        улучш-а'-ться,,1
      улучш-а'-ть
        улучша'ть-ся,,2
        улучша'-тель
      улу'чш-ива-ть
        улу'чшивать-ся
        улу'чшива-ниj-е [улучшивание]
      улучш-е'ниj-е [улучшение]
      улу'чш-енн-ый, прич.-прил.
    сам-о-лу'чший См. самый


Гнездо для слова любимый

люби'ть
    люби'ть-ся
    люб-о'вь
      любо'в(-ник),,1
        любо'в-ниц-а,,1
      любо'в-н(ый)
        любо'вн-о
        любо'вн-ость
        любо'вн(-ик),,2
          любо'вн-иц-а,,2
      не-любо'вь
      по-любо'в-н(ый)
        полюбо'вн-о
        полюбо'вн-ость
        полюбо'вн(-ик)
          полюбо'вн-иц-а
      любв-е-оби'льн(ый) См. обильный
        любвеоби'льн-ость
    люби'-тель
      люби'тель-ниц-а
      люби'тель-ств-о
      люби'тель-ск(ий)
        люби'тель-щин-а
        по-люби'тельск-и
      авто/люби'тель См. автомобиль
        автолюби'тель-ств-о
        автолюби'тель-ск-ий
      авто/мото/люби'тель См. автомобиль, мотоцикл
      кино/люби'тель См. кино
        кинолюби'тель-ств-о
        кинолюби'тель-ск-ий
      мото/люби'тель См. мотоцикл
      радио/люби'тель См. радио
        радиолюби'тель-ств-о
        радиолюби'тель-ск-ий
      теле/люби'тель См. телевизионный
      фото/люби'тель См. фотография
        фотолюби'тель-ств-о
        фотолюби'тель-ск-ий
    лю'б-ящ(ий),,I, прич.-прил.
      лю'бящ-ий,,II, сущ.
        лю'бящ-ая, сущ.
      много/лю'бящий См. много
    люби'-тельн-ый
    лю'б(-0-ый),,I, прил. ср. любимый,,I
      лю'б-ый,,II, сущ.
      люб
      лю'б-о
      лю'б(-а), сущ.
        лю'б-ушк-а
        лю'б-к-а
      люб-от-а'
      в-лю'б-е
      не-лю'бый
      по'-люб-у
    люб-и'м(ый),,I, прил.
      люби'м-ый,,II, сущ.
        люби'м-ая, сущ.
      люби'м-чик
      люби'м(-ец)
        люби'м-иц-а
      не-люби'мый
    люб-я', нареч.
    в-люби'ть
      влюби'ть-ся
        влюбл-я'-ться
        влюбл-енн(ый),,I, прич.-прил.
          влюбленн-ый,,II, сущ.
            влюбленн-ая, сущ.
          влюбленн-ость
          сам-о-влюбленн(ый) См. сам
            самовлюбленн-о
            самовлюбленн-ость
        влю'б-чив(ый)
          влю'бчив-ость
      влюбл-я'-ть
      влюбл-е'ниj-е [влюбление]
    воз-люби'ть
      возлю'бл-енн(ый),,I, прил.
        возлю'бленн-ый,,II, сущ.
          возлю'бленн-ая, сущ.
    за-люби'ть,,I Почувствовать расположение, симпатию
    за-люби'ть,,II Причинить вред любовью
    за-люби'ть-ся
    из-люби'ть
      излю'бл-енн-ый, прич.-прил.
    не/вз-люби'ть
    недо-лю'бл-ива-ть
    об-люби'ть
      облю'бл-енн-ый, прич.-прил.
    от-люби'ть
    пере-люби'ть
    по-люби'ть
      полюби'ть-ся
    под-лю'бл-ива-ть
    при-люби'ть
      прилю'бл-ива-ть
    про-люби'ть
    раз-люби'ть
      разлюби'ть-ся
        разлюбл-я'-ться
      разлюбл-я'-ть
      разлю'бл-ива-ть
    с-люби'ть-ся
      слюбл-я'-ться
    люб-о-дея'ние См. деять
    люб-о-му'др См. мудрый
      любому'др-иj-е,,1 [любомудрие]
    люб-о-му'др-иj-е,,2 См. мудрый
    люб-о-нача'л-иj-е [любоначалие] См. начальник
    люб-о-сло'в См. слово,,I
    люб-о-стра'ст-н(ый) См. страсть,,I
      любостра'стн-о
      любостра'ст-иj-е [любострастие]
    люб-о-стяжа'ние См. стяжать
    люб-о-стяжа'тель См. стяжать
      любостяжа'тель-ниц-а
    люб-о-стяжа'-тельн-ый См. стяжать
    люб-о-че'ст-иj-е [любочестие] См. честь,,I
    брат-о-люб(-и'в-ый) См. брат
      братолю'б-иj-е [братолюбие]
    влаг-о-люб(-и'в-ый) См. влага
      влаголю'б
    власт-о-люб-и'в(ый) См. власть
      властолюби'в-о
      властолюби'в-ость
      властолю'б-иj-е [властолюбие]
      властолю'б-ец
    вод-о-лю'б,,1 См. вода
    вод-о-люб(-и'в-ый) См. вода
      водолю'б,,2
    вольн-о-люб-и'в-ый См. воля
    гипс-о-лю'б-к-а См. гипс
    дет-о-люб(-и'в-ый) См. дети
      детолю'б-иj-е [детолюбие]
    друж-е-лю'б-н(ый) См. друг
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2
    жен-о-люб(-и'в-ый) См. женщина
      женолю'б-иj-е [женолюбие]
      женолю'б
      женолю'б-ец
    жизн-е-люб(-и'в-ый) См. жить
      жизнелю'б-иj-е [жизнелюбие]
      жизнелю'б
      жизнелю'б-ец
    злат-о-люб(-и'в-ый) См. золото
      златолю'б-иj-е [златолюбие]
    книг-о-лю'б См. книга
    корыст-о-лю'б-ец,,1 См. корысть
    корыст-о-люб-и'в(ый) См. корысть
      корыстолюби'в-о
      корыстолю'б-иj-е [корыстолюбие]
      корыстолю'б-ец,,2
      не-корыстолюби'вый
    мир-о-лю'б-ец,,1 См. мир,,II
    мир-о-люб-и'в(ый) См. мир,,II
      миролюби'в-о
      миролю'б-иj-е [миролюбие]
      миролюби'в-ость
      миролю'б-ец,,2
      не-миролюби'вый
    мир-о-лю'б-н(ый) См. мир,,II
      миролю'бн-о
    муж-е-люб(-и'в-ый) См. мужчина
      мужелю'б-иj-е [мужелюбие]
    народ-о-лю'б-ец,,1 См. народ
    народ-о-люб(-и'в-ый) См. народ
      народолю'б-иj-е [народолюбие]
      народолю'б-ец,,2
    одн-о-лю'б См. один
      однолю'б-к-а,,1
    одн-о-лю'б(-ец) См. один
      однолю'б-к-а,,2
    отечеств-о-лю'б-ец См. отец
    отечеств-о-лю'б-иj-е [отечестволюбие] См. отец
    песк-о-лю'б См. песок
    правд-о-лю'б-ец,,1 См. правда
    правд-о-люб(-и'в-ый) См. правда
      правдолю'б-иj-е [правдолюбие]
      правдолю'б
      правдолю'б-ец,,2
    прав-о-лю'б См. право,,I
    прав-о-лю'б-иj-е [праволюбие] См. право,,I
    праздн-о-лю'б-ец,,1 См. праздный
    праздн-о-люб(-и'в-ый) См. праздный
      празднолю'б-иj-е [празднолюбие]
      празднолю'б-ец,,2
    природ-о-лю'б См. природа
    сам-о-лю'б-ец,,1 См. сам
    сам-о-люб-и'в(ый) См. сам
      самолюби'в-о
      самолю'б-иj(е) [самолюбие]
        самолю'бj-иц-е [самолюбьице]
        самолю'бj-ишк-о [самолюбьишко]
      самолю'б-ец,,2
      самолю'б
        самолю'б-к-а
    свет-о-люб-и'в(ый) См. свет,,I
      светолю'б,,1
      светолюби'в-ость
      светолю'б-иj-е [светолюбие]
    свет-о-лю'б,,2 См. свет,,I
    свобод-о-лю'б-ец,,1 См. свобода
    свобод-о-люб-и'в(ый) См. свобода
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    своj-е-лю'б-иj-е [своелюбие] См. свой,,I
    себ-я-лю'б-ец,,1 См. себя
    себ-я-люб-и'в(ый) См. себя
      себялюби'в-о
      себялю'б-иj-е [себялюбие]
      себялю'б-ств-о
      себялю'б
        себялю'б-к-а,,1
      себялю'б(-ец),,2
        себялю'б-к-а,,2
    серд-о-люб(-и'в-ый) См. сердце
      сердолю'б-иj-е [сердолюбие]
    слав-о-лю'б-ец,,1 См. слава
    слав-о-люб(-и'в-ый) См. слава
      славолю'б-иj-е [славолюбие]
      славолю'б-ец,,2
    славян-о-лю'б См. славянин
    славян-о-лю'б-ец См. славянин
    славян-о-лю'б-иj-е [славянолюбие] См. славянин
    сласт-о-лю'б-ец,,1 См. сладкий
    сласт-о-люб-и'в(ый) См. сладкий
      сластолюби'в-о
      сластолюби'в-ость
      сластолю'б-иj-е [сластолюбие]
      сластолю'б-ец,,2
    сол-е-люб-и'в-ый См. соль,,I
    солнц-е-люб-и'в-ый См. солнце
    сребр-о-лю'б-ец,,1 См. серебро
    сребр-о-люб(-и'в-ый) См. серебро
      сребролю'б-иj-е [сребролюбие]
      сребролю'б-ец,,2
    странн-о-лю'б-ец,,1 См. страна
    странн-о-люб(-и'в-ый) См. страна
      страннолю'б-иj-е [страннолюбие]
      страннолю'б-ец,,2
    сух-о-люб(-и'в-ый) См. сухой
      сухолю'б
    тен-е-люб(-и'в-ый) См. тень
      тенелю'б
    тепл-о-люб-и'в(ый) См. тепло,,I
      теплолюби'в-ость
      теплолю'б-иj-е [теплолюбие]
      теплолю'б
    труд-о-лю'б-ец,,1 См. трудиться
    труд-о-люб-и'в(ый),,I, прил. См. трудиться
      трудолюби'в-ый,,II, сущ.
      трудолю'б
      трудолюби'в-о
      трудолюби'в-ость
      трудолю'б-иj-е [трудолюбие]
      трудолю'б-ец,,2
    холод-о-люб-и'в-ый См. холод
    христ-о-лю'б-ец См. Христос
    христ-о-люб-и'в-ый См. Христос
    цвет-о-лю'б См. цвет,,I
    чад-о-люб-и'в(ый) См. чадо
      чадолюби'в-о
      чадолю'б-иj-е [чадолюбие]
    человек-о-люб-и'в(ый) См. человек
      человеколюби'в-о
      человеколюби'в-ость
      человеколю'б-иj-е [человеколюбие]
      человеколю'б-ец,,1
    человек-о-лю'б-ец,,2 См. человек
    чест-о-люб-и'в(ый) См. честь,,I
      честолюби'в-о
      честолю'б-иj-е [честолюбие]
      честолю'б-ец,,1
      честолю'б
    чест-о-лю'б-ец,,2 См. честь,,I
    чин-о-люб(-и'в-ый) См. чин
      чинолю'б-иj-е [чинолюбие]
    щедр-о-люб(-и'в-ый) См. щедрый
      щедролю'б-иj-е [щедролюбие]
    лю'бишь-не-лю'бишь


Гнездо для слова любить

люби'ть
    люби'ть-ся
    люб-о'вь
      любо'в(-ник),,1
        любо'в-ниц-а,,1
      любо'в-н(ый)
        любо'вн-о
        любо'вн-ость
        любо'вн(-ик),,2
          любо'вн-иц-а,,2
      не-любо'вь
      по-любо'в-н(ый)
        полюбо'вн-о
        полюбо'вн-ость
        полюбо'вн(-ик)
          полюбо'вн-иц-а
      любв-е-оби'льн(ый) См. обильный
        любвеоби'льн-ость
    люби'-тель
      люби'тель-ниц-а
      люби'тель-ств-о
      люби'тель-ск(ий)
        люби'тель-щин-а
        по-люби'тельск-и
      авто/люби'тель См. автомобиль
        автолюби'тель-ств-о
        автолюби'тель-ск-ий
      авто/мото/люби'тель См. автомобиль, мотоцикл
      кино/люби'тель См. кино
        кинолюби'тель-ств-о
        кинолюби'тель-ск-ий
      мото/люби'тель См. мотоцикл
      радио/люби'тель См. радио
        радиолюби'тель-ств-о
        радиолюби'тель-ск-ий
      теле/люби'тель См. телевизионный
      фото/люби'тель См. фотография
        фотолюби'тель-ств-о
        фотолюби'тель-ск-ий
    лю'б-ящ(ий),,I, прич.-прил.
      лю'бящ-ий,,II, сущ.
        лю'бящ-ая, сущ.
      много/лю'бящий См. много
    люби'-тельн-ый
    лю'б(-0-ый),,I, прил. ср. любимый,,I
      лю'б-ый,,II, сущ.
      люб
      лю'б-о
      лю'б(-а), сущ.
        лю'б-ушк-а
        лю'б-к-а
      люб-от-а'
      в-лю'б-е
      не-лю'бый
      по'-люб-у
    люб-и'м(ый),,I, прил.
      люби'м-ый,,II, сущ.
        люби'м-ая, сущ.
      люби'м-чик
      люби'м(-ец)
        люби'м-иц-а
      не-люби'мый
    люб-я', нареч.
    в-люби'ть
      влюби'ть-ся
        влюбл-я'-ться
        влюбл-енн(ый),,I, прич.-прил.
          влюбленн-ый,,II, сущ.
            влюбленн-ая, сущ.
          влюбленн-ость
          сам-о-влюбленн(ый) См. сам
            самовлюбленн-о
            самовлюбленн-ость
        влю'б-чив(ый)
          влю'бчив-ость
      влюбл-я'-ть
      влюбл-е'ниj-е [влюбление]
    воз-люби'ть
      возлю'бл-енн(ый),,I, прил.
        возлю'бленн-ый,,II, сущ.
          возлю'бленн-ая, сущ.
    за-люби'ть,,I Почувствовать расположение, симпатию
    за-люби'ть,,II Причинить вред любовью
    за-люби'ть-ся
    из-люби'ть
      излю'бл-енн-ый, прич.-прил.
    не/вз-люби'ть
    недо-лю'бл-ива-ть
    об-люби'ть
      облю'бл-енн-ый, прич.-прил.
    от-люби'ть
    пере-люби'ть
    по-люби'ть
      полюби'ть-ся
    под-лю'бл-ива-ть
    при-люби'ть
      прилю'бл-ива-ть
    про-люби'ть
    раз-люби'ть
      разлюби'ть-ся
        разлюбл-я'-ться
      разлюбл-я'-ть
      разлю'бл-ива-ть
    с-люби'ть-ся
      слюбл-я'-ться
    люб-о-дея'ние См. деять
    люб-о-му'др См. мудрый
      любому'др-иj-е,,1 [любомудрие]
    люб-о-му'др-иj-е,,2 См. мудрый
    люб-о-нача'л-иj-е [любоначалие] См. начальник
    люб-о-сло'в См. слово,,I
    люб-о-стра'ст-н(ый) См. страсть,,I
      любостра'стн-о
      любостра'ст-иj-е [любострастие]
    люб-о-стяжа'ние См. стяжать
    люб-о-стяжа'тель См. стяжать
      любостяжа'тель-ниц-а
    люб-о-стяжа'-тельн-ый См. стяжать
    люб-о-че'ст-иj-е [любочестие] См. честь,,I
    брат-о-люб(-и'в-ый) См. брат
      братолю'б-иj-е [братолюбие]
    влаг-о-люб(-и'в-ый) См. влага
      влаголю'б
    власт-о-люб-и'в(ый) См. власть
      властолюби'в-о
      властолюби'в-ость
      властолю'б-иj-е [властолюбие]
      властолю'б-ец
    вод-о-лю'б,,1 См. вода
    вод-о-люб(-и'в-ый) См. вода
      водолю'б,,2
    вольн-о-люб-и'в-ый См. воля
    гипс-о-лю'б-к-а См. гипс
    дет-о-люб(-и'в-ый) См. дети
      детолю'б-иj-е [детолюбие]
    друж-е-лю'б-н(ый) См. друг
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2
    жен-о-люб(-и'в-ый) См. женщина
      женолю'б-иj-е [женолюбие]
      женолю'б
      женолю'б-ец
    жизн-е-люб(-и'в-ый) См. жить
      жизнелю'б-иj-е [жизнелюбие]
      жизнелю'б
      жизнелю'б-ец
    злат-о-люб(-и'в-ый) См. золото
      златолю'б-иj-е [златолюбие]
    книг-о-лю'б См. книга
    корыст-о-лю'б-ец,,1 См. корысть
    корыст-о-люб-и'в(ый) См. корысть
      корыстолюби'в-о
      корыстолю'б-иj-е [корыстолюбие]
      корыстолю'б-ец,,2
      не-корыстолюби'вый
    мир-о-лю'б-ец,,1 См. мир,,II
    мир-о-люб-и'в(ый) См. мир,,II
      миролюби'в-о
      миролю'б-иj-е [миролюбие]
      миролюби'в-ость
      миролю'б-ец,,2
      не-миролюби'вый
    мир-о-лю'б-н(ый) См. мир,,II
      миролю'бн-о
    муж-е-люб(-и'в-ый) См. мужчина
      мужелю'б-иj-е [мужелюбие]
    народ-о-лю'б-ец,,1 См. народ
    народ-о-люб(-и'в-ый) См. народ
      народолю'б-иj-е [народолюбие]
      народолю'б-ец,,2
    одн-о-лю'б См. один
      однолю'б-к-а,,1
    одн-о-лю'б(-ец) См. один
      однолю'б-к-а,,2
    отечеств-о-лю'б-ец См. отец
    отечеств-о-лю'б-иj-е [отечестволюбие] См. отец
    песк-о-лю'б См. песок
    правд-о-лю'б-ец,,1 См. правда
    правд-о-люб(-и'в-ый) См. правда
      правдолю'б-иj-е [правдолюбие]
      правдолю'б
      правдолю'б-ец,,2
    прав-о-лю'б См. право,,I
    прав-о-лю'б-иj-е [праволюбие] См. право,,I
    праздн-о-лю'б-ец,,1 См. праздный
    праздн-о-люб(-и'в-ый) См. праздный
      празднолю'б-иj-е [празднолюбие]
      празднолю'б-ец,,2
    природ-о-лю'б См. природа
    сам-о-лю'б-ец,,1 См. сам
    сам-о-люб-и'в(ый) См. сам
      самолюби'в-о
      самолю'б-иj(е) [самолюбие]
        самолю'бj-иц-е [самолюбьице]
        самолю'бj-ишк-о [самолюбьишко]
      самолю'б-ец,,2
      самолю'б
        самолю'б-к-а
    свет-о-люб-и'в(ый) См. свет,,I
      светолю'б,,1
      светолюби'в-ость
      светолю'б-иj-е [светолюбие]
    свет-о-лю'б,,2 См. свет,,I
    свобод-о-лю'б-ец,,1 См. свобода
    свобод-о-люб-и'в(ый) См. свобода
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    своj-е-лю'б-иj-е [своелюбие] См. свой,,I
    себ-я-лю'б-ец,,1 См. себя
    себ-я-люб-и'в(ый) См. себя
      себялюби'в-о
      себялю'б-иj-е [себялюбие]
      себялю'б-ств-о
      себялю'б
        себялю'б-к-а,,1
      себялю'б(-ец),,2
        себялю'б-к-а,,2
    серд-о-люб(-и'в-ый) См. сердце
      сердолю'б-иj-е [сердолюбие]
    слав-о-лю'б-ец,,1 См. слава
    слав-о-люб(-и'в-ый) См. слава
      славолю'б-иj-е [славолюбие]
      славолю'б-ец,,2
    славян-о-лю'б См. славянин
    славян-о-лю'б-ец См. славянин
    славян-о-лю'б-иj-е [славянолюбие] См. славянин
    сласт-о-лю'б-ец,,1 См. сладкий
    сласт-о-люб-и'в(ый) См. сладкий
      сластолюби'в-о
      сластолюби'в-ость
      сластолю'б-иj-е [сластолюбие]
      сластолю'б-ец,,2
    сол-е-люб-и'в-ый См. соль,,I
    солнц-е-люб-и'в-ый См. солнце
    сребр-о-лю'б-ец,,1 См. серебро
    сребр-о-люб(-и'в-ый) См. серебро
      сребролю'б-иj-е [сребролюбие]
      сребролю'б-ец,,2
    странн-о-лю'б-ец,,1 См. страна
    странн-о-люб(-и'в-ый) См. страна
      страннолю'б-иj-е [страннолюбие]
      страннолю'б-ец,,2
    сух-о-люб(-и'в-ый) См. сухой
      сухолю'б
    тен-е-люб(-и'в-ый) См. тень
      тенелю'б
    тепл-о-люб-и'в(ый) См. тепло,,I
      теплолюби'в-ость
      теплолю'б-иj-е [теплолюбие]
      теплолю'б
    труд-о-лю'б-ец,,1 См. трудиться
    труд-о-люб-и'в(ый),,I, прил. См. трудиться
      трудолюби'в-ый,,II, сущ.
      трудолю'б
      трудолюби'в-о
      трудолюби'в-ость
      трудолю'б-иj-е [трудолюбие]
      трудолю'б-ец,,2
    холод-о-люб-и'в-ый См. холод
    христ-о-лю'б-ец См. Христос
    христ-о-люб-и'в-ый См. Христос
    цвет-о-лю'б См. цвет,,I
    чад-о-люб-и'в(ый) См. чадо
      чадолюби'в-о
      чадолю'б-иj-е [чадолюбие]
    человек-о-люб-и'в(ый) См. человек
      человеколюби'в-о
      человеколюби'в-ость
      человеколю'б-иj-е [человеколюбие]
      человеколю'б-ец,,1
    человек-о-лю'б-ец,,2 См. человек
    чест-о-люб-и'в(ый) См. честь,,I
      честолюби'в-о
      честолю'б-иj-е [честолюбие]
      честолю'б-ец,,1
      честолю'б
    чест-о-лю'б-ец,,2 См. честь,,I
    чин-о-люб(-и'в-ый) См. чин
      чинолю'б-иj-е [чинолюбие]
    щедр-о-люб(-и'в-ый) См. щедрый
      щедролю'б-иj-е [щедролюбие]
    лю'бишь-не-лю'бишь


Гнездо для слова любоваться

любова'ться
    любова'-ниj-е
      сам-о-любова'ние См. сам
    за-любова'ться
    на-любова'ться
    по-любова'ться


Гнездо для слова любовь

люби'ть
    люби'ть-ся
    люб-о'вь
      любо'в(-ник),,1
        любо'в-ниц-а,,1
      любо'в-н(ый)
        любо'вн-о
        любо'вн-ость
        любо'вн(-ик),,2
          любо'вн-иц-а,,2
      не-любо'вь
      по-любо'в-н(ый)
        полюбо'вн-о
        полюбо'вн-ость
        полюбо'вн(-ик)
          полюбо'вн-иц-а
      любв-е-оби'льн(ый) См. обильный
        любвеоби'льн-ость
    люби'-тель
      люби'тель-ниц-а
      люби'тель-ств-о
      люби'тель-ск(ий)
        люби'тель-щин-а
        по-люби'тельск-и
      авто/люби'тель См. автомобиль
        автолюби'тель-ств-о
        автолюби'тель-ск-ий
      авто/мото/люби'тель См. автомобиль, мотоцикл
      кино/люби'тель См. кино
        кинолюби'тель-ств-о
        кинолюби'тель-ск-ий
      мото/люби'тель См. мотоцикл
      радио/люби'тель См. радио
        радиолюби'тель-ств-о
        радиолюби'тель-ск-ий
      теле/люби'тель См. телевизионный
      фото/люби'тель См. фотография
        фотолюби'тель-ств-о
        фотолюби'тель-ск-ий
    лю'б-ящ(ий),,I, прич.-прил.
      лю'бящ-ий,,II, сущ.
        лю'бящ-ая, сущ.
      много/лю'бящий См. много
    люби'-тельн-ый
    лю'б(-0-ый),,I, прил. ср. любимый,,I
      лю'б-ый,,II, сущ.
      люб
      лю'б-о
      лю'б(-а), сущ.
        лю'б-ушк-а
        лю'б-к-а
      люб-от-а'
      в-лю'б-е
      не-лю'бый
      по'-люб-у
    люб-и'м(ый),,I, прил.
      люби'м-ый,,II, сущ.
        люби'м-ая, сущ.
      люби'м-чик
      люби'м(-ец)
        люби'м-иц-а
      не-люби'мый
    люб-я', нареч.
    в-люби'ть
      влюби'ть-ся
        влюбл-я'-ться
        влюбл-енн(ый),,I, прич.-прил.
          влюбленн-ый,,II, сущ.
            влюбленн-ая, сущ.
          влюбленн-ость
          сам-о-влюбленн(ый) См. сам
            самовлюбленн-о
            самовлюбленн-ость
        влю'б-чив(ый)
          влю'бчив-ость
      влюбл-я'-ть
      влюбл-е'ниj-е [влюбление]
    воз-люби'ть
      возлю'бл-енн(ый),,I, прил.
        возлю'бленн-ый,,II, сущ.
          возлю'бленн-ая, сущ.
    за-люби'ть,,I Почувствовать расположение, симпатию
    за-люби'ть,,II Причинить вред любовью
    за-люби'ть-ся
    из-люби'ть
      излю'бл-енн-ый, прич.-прил.
    не/вз-люби'ть
    недо-лю'бл-ива-ть
    об-люби'ть
      облю'бл-енн-ый, прич.-прил.
    от-люби'ть
    пере-люби'ть
    по-люби'ть
      полюби'ть-ся
    под-лю'бл-ива-ть
    при-люби'ть
      прилю'бл-ива-ть
    про-люби'ть
    раз-люби'ть
      разлюби'ть-ся
        разлюбл-я'-ться
      разлюбл-я'-ть
      разлю'бл-ива-ть
    с-люби'ть-ся
      слюбл-я'-ться
    люб-о-дея'ние См. деять
    люб-о-му'др См. мудрый
      любому'др-иj-е,,1 [любомудрие]
    люб-о-му'др-иj-е,,2 См. мудрый
    люб-о-нача'л-иj-е [любоначалие] См. начальник
    люб-о-сло'в См. слово,,I
    люб-о-стра'ст-н(ый) См. страсть,,I
      любостра'стн-о
      любостра'ст-иj-е [любострастие]
    люб-о-стяжа'ние См. стяжать
    люб-о-стяжа'тель См. стяжать
      любостяжа'тель-ниц-а
    люб-о-стяжа'-тельн-ый См. стяжать
    люб-о-че'ст-иj-е [любочестие] См. честь,,I
    брат-о-люб(-и'в-ый) См. брат
      братолю'б-иj-е [братолюбие]
    влаг-о-люб(-и'в-ый) См. влага
      влаголю'б
    власт-о-люб-и'в(ый) См. власть
      властолюби'в-о
      властолюби'в-ость
      властолю'б-иj-е [властолюбие]
      властолю'б-ец
    вод-о-лю'б,,1 См. вода
    вод-о-люб(-и'в-ый) См. вода
      водолю'б,,2
    вольн-о-люб-и'в-ый См. воля
    гипс-о-лю'б-к-а См. гипс
    дет-о-люб(-и'в-ый) См. дети
      детолю'б-иj-е [детолюбие]
    друж-е-лю'б-н(ый) См. друг
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2
    жен-о-люб(-и'в-ый) См. женщина
      женолю'б-иj-е [женолюбие]
      женолю'б
      женолю'б-ец
    жизн-е-люб(-и'в-ый) См. жить
      жизнелю'б-иj-е [жизнелюбие]
      жизнелю'б
      жизнелю'б-ец
    злат-о-люб(-и'в-ый) См. золото
      златолю'б-иj-е [златолюбие]
    книг-о-лю'б См. книга
    корыст-о-лю'б-ец,,1 См. корысть
    корыст-о-люб-и'в(ый) См. корысть
      корыстолюби'в-о
      корыстолю'б-иj-е [корыстолюбие]
      корыстолю'б-ец,,2
      не-корыстолюби'вый
    мир-о-лю'б-ец,,1 См. мир,,II
    мир-о-люб-и'в(ый) См. мир,,II
      миролюби'в-о
      миролю'б-иj-е [миролюбие]
      миролюби'в-ость
      миролю'б-ец,,2
      не-миролюби'вый
    мир-о-лю'б-н(ый) См. мир,,II
      миролю'бн-о
    муж-е-люб(-и'в-ый) См. мужчина
      мужелю'б-иj-е [мужелюбие]
    народ-о-лю'б-ец,,1 См. народ
    народ-о-люб(-и'в-ый) См. народ
      народолю'б-иj-е [народолюбие]
      народолю'б-ец,,2
    одн-о-лю'б См. один
      однолю'б-к-а,,1
    одн-о-лю'б(-ец) См. один
      однолю'б-к-а,,2
    отечеств-о-лю'б-ец См. отец
    отечеств-о-лю'б-иj-е [отечестволюбие] См. отец
    песк-о-лю'б См. песок
    правд-о-лю'б-ец,,1 См. правда
    правд-о-люб(-и'в-ый) См. правда
      правдолю'б-иj-е [правдолюбие]
      правдолю'б
      правдолю'б-ец,,2
    прав-о-лю'б См. право,,I
    прав-о-лю'б-иj-е [праволюбие] См. право,,I
    праздн-о-лю'б-ец,,1 См. праздный
    праздн-о-люб(-и'в-ый) См. праздный
      празднолю'б-иj-е [празднолюбие]
      празднолю'б-ец,,2
    природ-о-лю'б См. природа
    сам-о-лю'б-ец,,1 См. сам
    сам-о-люб-и'в(ый) См. сам
      самолюби'в-о
      самолю'б-иj(е) [самолюбие]
        самолю'бj-иц-е [самолюбьице]
        самолю'бj-ишк-о [самолюбьишко]
      самолю'б-ец,,2
      самолю'б
        самолю'б-к-а
    свет-о-люб-и'в(ый) См. свет,,I
      светолю'б,,1
      светолюби'в-ость
      светолю'б-иj-е [светолюбие]
    свет-о-лю'б,,2 См. свет,,I
    свобод-о-лю'б-ец,,1 См. свобода
    свобод-о-люб-и'в(ый) См. свобода
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    своj-е-лю'б-иj-е [своелюбие] См. свой,,I
    себ-я-лю'б-ец,,1 См. себя
    себ-я-люб-и'в(ый) См. себя
      себялюби'в-о
      себялю'б-иj-е [себялюбие]
      себялю'б-ств-о
      себялю'б
        себялю'б-к-а,,1
      себялю'б(-ец),,2
        себялю'б-к-а,,2
    серд-о-люб(-и'в-ый) См. сердце
      сердолю'б-иj-е [сердолюбие]
    слав-о-лю'б-ец,,1 См. слава
    слав-о-люб(-и'в-ый) См. слава
      славолю'б-иj-е [славолюбие]
      славолю'б-ец,,2
    славян-о-лю'б См. славянин
    славян-о-лю'б-ец См. славянин
    славян-о-лю'б-иj-е [славянолюбие] См. славянин
    сласт-о-лю'б-ец,,1 См. сладкий
    сласт-о-люб-и'в(ый) См. сладкий
      сластолюби'в-о
      сластолюби'в-ость
      сластолю'б-иj-е [сластолюбие]
      сластолю'б-ец,,2
    сол-е-люб-и'в-ый См. соль,,I
    солнц-е-люб-и'в-ый См. солнце
    сребр-о-лю'б-ец,,1 См. серебро
    сребр-о-люб(-и'в-ый) См. серебро
      сребролю'б-иj-е [сребролюбие]
      сребролю'б-ец,,2
    странн-о-лю'б-ец,,1 См. страна
    странн-о-люб(-и'в-ый) См. страна
      страннолю'б-иj-е [страннолюбие]
      страннолю'б-ец,,2
    сух-о-люб(-и'в-ый) См. сухой
      сухолю'б
    тен-е-люб(-и'в-ый) См. тень
      тенелю'б
    тепл-о-люб-и'в(ый) См. тепло,,I
      теплолюби'в-ость
      теплолю'б-иj-е [теплолюбие]
      теплолю'б
    труд-о-лю'б-ец,,1 См. трудиться
    труд-о-люб-и'в(ый),,I, прил. См. трудиться
      трудолюби'в-ый,,II, сущ.
      трудолю'б
      трудолюби'в-о
      трудолюби'в-ость
      трудолю'б-иj-е [трудолюбие]
      трудолю'б-ец,,2
    холод-о-люб-и'в-ый См. холод
    христ-о-лю'б-ец См. Христос
    христ-о-люб-и'в-ый См. Христос
    цвет-о-лю'б См. цвет,,I
    чад-о-люб-и'в(ый) См. чадо
      чадолюби'в-о
      чадолю'б-иj-е [чадолюбие]
    человек-о-люб-и'в(ый) См. человек
      человеколюби'в-о
      человеколюби'в-ость
      человеколю'б-иj-е [человеколюбие]
      человеколю'б-ец,,1
    человек-о-лю'б-ец,,2 См. человек
    чест-о-люб-и'в(ый) См. честь,,I
      честолюби'в-о
      честолю'б-иj-е [честолюбие]
      честолю'б-ец,,1
      честолю'б
    чест-о-лю'б-ец,,2 См. честь,,I
    чин-о-люб(-и'в-ый) См. чин
      чинолю'б-иj-е [чинолюбие]
    щедр-о-люб(-и'в-ый) См. щедрый
      щедролю'б-иj-е [щедролюбие]
    лю'бишь-не-лю'бишь


Гнездо для слова любой

люб(о'й),,I, мест.
    люб-о'й,,II, сущ.
      люб-а'я, сущ.


Гнездо для слова любопытство

любопы'тн(ый),,I прил.
    любопы'тн-ый,,II, сущ.
    любопы'тн-о
    любопы'т-ств(о),,1
      любопы'тств-ова-ть,,1
      не-любопы'тство,,1
    не-любопы'т(ный)
      нелюбопы'т-ств-о,,2
    пре-любопы'тн(ый)
      прелюбопы'тн-о
    любопы'т-ствова-ть,,2
      любопы'тству-ющ(ий),,I, прич.-прил.
        любопы'тствующ-ий,,II, сущ.
        любопы'тствующ-е
      по-любопы'тствовать
    любопы'тн-ича-ть
      любопы'т-ств-о,,2
      по-любопы'тничать


Гнездо для слова люди

лю'д(и),,I ( мн. к человек )
    люд-и'шк-и
    люд
    лю'д-н(ый)
      лю'дн-о
      лю'дн-ость
      людн-е'-ть
        по-людне'ть
    люд-ск(о'й)
      людск-а'я, сущ.
      лю'дск-ость
      по-людск-и'
      по-людск-о'му
    без-лю'д-н(ый)
      безлю'дн-о
      безлю'д-j-е [безлюдье]
      о-безлю'д-е-ть,,1
        обезлю'де-ниj-е,,I [обезлюдение]
      о-безлю'д-и-ть,,1
        обезлю'д-ениj-е,,II
        обезлю'дить-ся
          обезлю'ж-ива-ться,,1
        обезлю'ж-ива-ть
          обезлю'живать-ся,,2
    не'-люди
    не-люд-и'м(ый)
      нелюди'м-о
      нелюди'м-ость
      нелюди'м-ств-о
      нелюди'м
        нелюди'м-к-а
    по-лю'д-j-е [полюдье]
    без-лю'д-е-ть
      о-безлю'деть,,2
    обез-лю'д-е-ть,,3
    обез-лю'д-и-ть,,2
    люд-о-е'д См. есть,,I
      людое'д-к-а
    людое'д-ств-о
      людое'д-ск-ий
    мал-о-лю'д-н(ый) См. малый,,I
      малолю'дн-о
      малолю'дн-ость
      малолю'д-ств-о
      малолю'д-j-е [малолюдье]
    мног-о-лю'д-н(ый) См. много
      многолю'дн-о
        не-многолю'дно,,1
      многолю'дн-ость
        не-многолю'дность,,1
      многолю'д-ств-о
      многолю'д-j-е [многолюдье]
      не-многолю'дн(ый)
        немноголю'дн-о,,2
        немноголю'дн-ость,,2
    обезьян-о-лю'ди См. обезьяна
    прост-о-люд-и'м См. простой,,I
      простолюди'м-к-а
    прост-о-люд-и'н См. простой,,I
      простолюди'н-к-а
      простолю'д-j-е [простолюдье]
    страх-о-лю'д-н-ый См. страх,,I
    чуж-е-лю'д-н-ый См. чужой,,I


Гнездо для слова легкий

легк(ий)
    легч-а'йш-ий
      наи-легча'йший
    легк-ова'т(ый)
      легкова'т-о,,1
      легкова'т-ость
    лег-оньк(ий)
      лего'ньк-о,,1
        по-лего'ньк-у
          полего'неч-к-у
    лег-еньк-ий
    лег-о'хоньк(ий)
      лего'хоньк-о,,1
    легк-о'
      легк-ова'т-о,,2
      лег-о'хоньк-о,,2
      лег-о'ньк-о,,2
        лего'неч-к-о
      не-легко',,1
      легко/брониро'ванный См. броня'
      легко/вооруженный См. оружие
      легко/воспламеня'ющийся См. пламя
      легко/переноси'мый См. нести,,I
      легко/ра'нен(ый),,I, прил. См. рана
        легкора'нен-ый,,II, сущ.
    легк-ов(о'й)
      легков-у'шк-а [легков(ой автомобиль)-ушк-а]
    легк-ость
    лег-ость,,I устар., прост. См. легость,,II
    на-легк-е'
    не-легк(ий),,I, прил.
      нелегк-ий,,II, сущ.
        нелегк-ая, сущ.
      нелегк-о',,2
    пре-легкий
    слегк-а'
    сверх-легкий
    легч-а'-ть
      по-легча'ть
    легч-и'-ть, обл.
      по-легчи'ть
    об-легч-и'-ть
      облегчи'ть-ся
        облегч-а'-ться,,1
      облегч-а'-ть
        облегча'ть-ся,,2
        облегча'-ющ-ий, прич.-прил.
      облегч-е'ниj-е [облегчение]
      облегч-енн(ый), прич.-прил.
        облегченн-о
        облегченн-ость
      облегчи'-тельн(ый)
        облегчи'тельн-о
    легк-о-атле'т См. атлет
      легкоатле'т-к-а
      легкоатлет-и'ческ-ий,,1
    легк-о-атлети'ч-еск-ий,,2 См. атлет
    легк-о-бо'й-н-ый См. бить,,I
    легк-о-больно'й См. боль
    легк-о-ве'й-н-ый См. веять
    легк-о-ве'р-н(ый) См. вера
      легкове'рн-о
      легкове'рн-ость
      легкове'р-иj-е [легковерие]
      легкове'р
    легк-о-ве'с-н(ый) См. вес
      легкове'сн-о
      легкове'сн-ость
      легкове'с-иj-е [легковесие]
      легкове'с
        пол-у-легкове'с См. половина
    легк-о-водола'з См. вода, лезть
      легководола'з-н-ый
    легк-о-доро'ж-н-ый См. дорога
    легк-о-ду'м(-н-ый) См. думать
      легкоду'м
    легк-о-ко'н-н-ый См. конь
    легк-о-кры'л-0-ый См. крыло
    легк-о-мото'р-н-ый См. мотор
    легк-о-мы'сл-енн(ый) См. мысль
      легкомы'сленн-о
      легкомы'сленн-ость
      легкомы'сл-иj-е,,1 [легкомыслие]
      легкомы'сленн-ик
        легкомы'сленнич-а-ть,,1
      легкомы'сленн-ича-ть,,2
    легк-о-мы'сл-иj-е,,2 См. мысль
    легк-о-но'г-0-ий См. нога
    легк-о-пла'в-к(ий) См. плавить,,I
      легкопла'вк-ость
    легк-о-раствор-и'м(ый) См. растворить,,II
      легкораствори'м-ость
    легк-о-стру'й-н-ый См. струя
    легк-о-у'м(-н-ый) См. ум
      легкоу'м-иj-е [легкоумие]
    пол-у-легкий См. половина


Гнездо для слова лед

лед
    лед-о'к
      ледо'ч-ек
    льд-и'н(а)
      льди'н-к-а
    лед-ы'шк-а
    лед-я'шк-а,,1
    ле'д-ник
      ле'днич-ек
      леднич-о'к,,I
      ваго'н-ле'дник См. вагон
    лед-ни'к
      леднич-о'к,,II
      ледник-о'в-ый
        до-леднико'вый
        меж-леднико'вый
        после-леднико'вый
        поздн-е-леднико'вый См. поздний
      под-ледник-о'в-ый
    лед-о'в-ый
    лед-ови'т-ый
    лед-ен/и'ст-ый
    лед-ян(о'й)
      ледя'н-к-а
      ледя'ш-к-а,,2
    льд-ян-о'й
    льд-и'н-ый
    льд-и'ст(ый)
      льди'ст-о
    на'-ледь
    под-ле'д-ник,,1
    под-лед-н(ый)
      подле'дн-ик,,2
    лед-ен/е'-ть
      ледене'-ниj-е,,I [леденение]
      за-ледене'ть
        заледене'-ниj-е,,I [заледенение]
        заледене'-л(ый)
          заледене'л-ость
      о-ледене'ть
        оледене-ва'-ть
        оледене'-ниj-е,,I [оледенение]
        оледене'-л(ый)
          оледене'л-ость
      об-ледене'ть
        обледене-ва'-ть
        обледене'-ниj-е,,I [обледенение]
        обледене'-л(ый)
          обледене'л-ость
      по-ледене'ть
      под-ледене'ть
    лед-ен/и'-ть
      леден-е'ниj-е,,II
      леден-я'щ-ий, прич.-прил.
      за-ледени'ть
        заледен-е'ниj-е,,II
      о-ледени'ть
        оледен-е'ниj-е,,II
      об-ледени'ть
        обледен-е'ниj-е,,II
        анти-обледени'-тель
    лед-о-бу'р См. бур,,I
    лед-о-во'з См. везти
    лед-о-генера'тор См. генерировать
    лед-о-де'ла-тельн-ый См. делать
    лед-о-защи'та См. защитить
    лед-о-ко'л См. колоть,,I
      ледоко'ль-щик
      ледоко'ль-н-ый,,1
    лед-о-ко'ль-н-ый,,2 См. колоть,,I
    лед-о-ло'м См. ломать
      ледоло'м-н-ый
    лед-о-образова'ние См. образовать,,II
    лед-о-па'д См. пасть,,I
      ледопа'д-н-ый
    лед-о-пла'в См. плыть
      ледопла'в-н-ый
    лед-о-ре'з См. резать
      ледоре'з-н-ый
    лед-о-ру'б См. рубить
    лед-о-сбро'с См. бросать
      ледосбро'с-н-ый
    лед-о-сол-ян-о'й См. соль,,I
    лед-о-спу'ск См. пустить
    лед-о-ста'в См. стать,,I
      ледоста'в-н-ый
    лед-о-фо'рма См. форма
    лед-о-хо'д См. ходить
      ледохо'д-н-ый
    лед-о-храни'лище См. хранить
    льд-о-бури'-ль/н-ый См. бур,,I
    льд-о-генера'тор См. генерировать
    льд-о-дроби'лка См. дробь
    льд-о-заво'д См. завод,,II
    льд-о-иссле'дователь См. исследовать
    льд-о-иссле'дование См. исследовать
    льд-о-образова'ние См. образовать,,II
    льд-о-произво'дство См. произвести
    льд-о-сол-ян-о'й См. соль,,I
    льд-о-храни'лище См. хранить
    гол-о-лед См. голый,,I
      гололед-к-а
      гололе'д-иц(а)
        гололе'дич-н-ый
      гололед-н-ый
    гол-о-ле'дь См. голый,,I


Гнездо для слова летчик

лете'ть
    лет-а'-ть
      лета'-ниj-е
        воздух-о-лета'ние См. воздух,,I
      лета'-ющ-ий, прич.-прил.
        не-лета'ющий
      лета'-тельн-ый
      вы'-летать
      за-лета'ть,,I, сов. Начать летать
      за-лета'ть-ся
      из-лета'ть,,I, сов.
      на-лета'ть,,I, сов.
        налет-ыва-ть
        налет,,I
      на-лета'ть-ся
      об-лета'ть,,I, сов.
        облет-ыва-ть,,I
          облетывать-ся,,I
          облетыва-ниj-е,,I [облетывание]
        облета-нн-ый, прич.-прил.
      об-лета'ть-ся,,I, сов.
        облет-ыва-ться,,II
      от-лета'ть,,I, сов.
      от-лета'ть-ся
      пере-лета'ть,,I, сов.
      по-лета'ть
      по-лет-ыва-ть
      про-лета'ть,,I, сов.
      раз-лета'ть-ся,,I, сов.
      с-лета'ть,,I, сов.
      с-лета'ть-ся,,I, сов.
        слета-нн/ость
      воздух-о-лета'-тельн-ый См. воздух,,I
    лет
      лет-ом, нареч.
      в-лет,,I, нареч.
    лет-к-а
    лет-о'к
    лет-у'н
      лету'н-j-а [летунья]
    лет(-чик)
      лет-чиц-а
      косм-о-летчик,,1 См. космос
    лет-я'г-а
    лет-я'щ-ий, прич.
      низко/летя'щий См. низкий
    лет-н(ый)
      не-летный
      летн-о-поса'дочный См. сажать
      летн-о-такти'ческий См. тактика
      летн-о-техни'ческий См. техника
      уч/лет См. учить
    лет-у'ч(ий)
      не-лету'чий
      лету'ч-есть
      лету'ч-к-а
      у-лету'ч-и-ть
        улету'чить-ся
          улету'ч-ива-ться,,1
        улету'ч-ива-ть
          улету'чивать-ся,,2
          улету'чива-ниj-е [улетучивание]
    в-лете'ть
      влет-а'-ть
      влет,,II, сущ.
    вз-лете'ть
      взлет-а'-ть
        взлета'-ниj-е [взлетание]
      взлет-ыва-ть
      взлет
        взлет-н(ый)
          взлетн-о-поса'дочный См. сажать
    воз-лете'ть
      возлет-а'-ть
        возлета'-ниj-е [возлетание]
      возлет
    вы'-лететь
      вылет-а'-ть
        вылета'-ниj-е [вылетание]
        по-вылета'ть
      вылет-ыва-ть
        вылетыва-ниj-е [вылетывание]
      вы'лет
        на-вы'лет, нареч.
        самолет-о-вы'лет См. сам
      по-вы'лететь
    до-лете'ть
      долет-а'-ть
      долет-ыва-ть
      не долете'ть
        недолет
          недолет-н-ый
    за-лете'ть
      залет-а'-ть,,II, несов.
      залет
        залет-н-ый
    из-лете'ть
      излет-а'-ть,,II, несов.
      излет
    на-лете'ть
      налет-а'-ть,,II, несов.
      налет,,II
        налет-ом, нареч.
        налет-чик
        налет-н-ый
        арт/налет См. артиллерия
    низ-лете'ть
      низлет-а'-ть
    об-лете'ть
      облет-а'-ть,,II, несов.
        облета'ть-ся,,II, несов.
        облета'-ниj-е [облетание]
        облет-ыва-ть,,II, многокр.
          облетыва-ниj-е,,II
      облет
      облете'-л-ый
    об-лете'ть-ся
      облет-а'-ться,,III несов.
    от-лете'ть
      отлет-а'-ть,,II, несов.
        отлета'-ниj-е [отлетание]
      отлет
        отлет-н-ый
        на-отлет, нареч.
        пред-отлет-н-ый
    пере-лете'ть
      перелет-а'-ть,,II, несов.
        перелета'-ниj-е [перелетание]
      перелет-ыва-ть
      перелет
        перелет-н-ый
    по-лете'ть
      полет
        полет-чик
        полет-н-ый
        после-полет-н-ый
    под-лете'ть
      подлет-а'-ть
        подлета'-ниj-е [подлетание]
      подлет-ыва-ть
      подлет
        подлет-н-ый
      подлет-ок
    при-лете'ть
      прилет-а'-ть
      прилет
        прилет-н-ый
    про-лете'ть
      пролет-а'-ть,,II, несов.
        пролет-ыва-ть
        пролета'-ниj-е [пролетание]
      пролет-к(а)
        пролеточ-к-а
        пролеточ-н-ый
      пролет
        пролет-ом, нареч.
        пролет-н-ый
        на-пролет
        больш-е-пролет-н-ый См. большой,,I
    раз-лете'ть-ся
      ралет-а'-ться,,II, несов.
        ралета'й
          разлета'й-чик
          разлета'й-к-а
      разлет
        в-разлет
    с-лете'ть
      слет-а'-ть,,II, несов.
      слет,,I
      слет-ок
    с-лете'ть-ся
      слет-а'-ться,,II, несов.
      слет,,II
    у-лете'ть
      улет-а'-ть
      улет
    верт-о-лет См. вертеть
      верто-дро'м
      вертолет(-чик)
        вертолет-чиц-а
      вертолет-н-ый
      вертолет-кра'н См. кран,,II
      вертолет-о-строj-е'ниj-е [вертолетостроение] См. строить
      вертолет-о-строи'-тельн-ый См. строить
    звезд-о-лет См. звезда
      звездолет-чик
    косм-о-лет См. космос
      космолет-чик,,2
    мимо/лет-н(ый) См. мимо
      мимолетн-о
      мимолетн-ость
    мимо/лет-ом См. мимо
    планет-о-лет См. планета
    сам-о-лет См. сам
      самолет-ик
      самолет-н-ый
      противо-самолет-н-ый
      самолет-о-вожде'ние См. вести
      самолет-о-вы'лет
      самолет-о-строj-е'ниj-е [самолетостроение] См. строить
      самолет-о-строи'тель См. строить
      самолет-о-строи'-тельн-ый См. строить
      самолет-амфи'бия См. амфибия
      самолет-истреби'тель См. истребить
      самолет-снаря'д См. снаряд
      самолет-цисте'рна См. цистерна
      гидр-о-самолет
      агит/самолет См. агитировать
      развед/самолет См. ведать
      ковер-самолет См. ковер
    скор-о-лет См. скорый,,I
    скор-о-лет-к-а См. скорый,,I
    экран-о-лет См. экран


Гнездо для слова магазин

магази'н
    магази'н-чик
    магази'н(-щик)
      магази'н-щиц-а
    магази'н-к-а
    магази'н-н-ый
    магази'н-сало'н См. салон
    диет/магази'н См. диета
    зоо/магази'н См. зоология
    пол/магази'на См. половина
    фото/магази'н См. фотография
    зав/ма'г См. заведовать
    прод/ма'г См. продовольствие
    рай/ма'г См. район
    сель/ма'г См. село
    универ/ма'г См. универсальный
магазе'йн устар.
магазе'(я) устар. [магазеj-а]
    магазе'й-н-ый


Гнездо для слова май

май
    маj-о'в(к-а) [маевка]
      маев-нича-ть
    ма'й-ск(ий)
      по-ма'йск-и
      пред-ма'йский,,1
    пред-ма'й-ск-ий,,2
    Перв-о-ма'й См. первый
      первома'й-ск-ий


Гнездо для слова маленький

ма'л(ый),,I, прил.
    ма'л-ый,,II, сущ.
    мал-е'йш-ий
      сам-о-мале'йший См. самый
    ма'л-еньк(ий),,I, прил.
      ма'леньк-ий,,II, сущ. Мальчик
        ма'леньк-ая,,I, сущ. Девочка
      ма'леньк-ая,,II, сущ. Порция вина (пива)
      ма'леньк-ое, сущ.
      ма'леньк-ие, сущ. Дети
      не-ма'ленький
      пре-ма'ленький
    мал-ехоньк(ий)
      малехоньк-о
    мал-ешеньк(ий)
      малешеньк(-о)
        по-малешеньк-у
    мал-ю'сеньк-ий
    мал-ова'т
      малова'т-о,,1
    мал-е'нек
    ма'л-о
      не-ма'ло
      ни-ма'ло
      мал-ова'т-о,,2
      мал-е'ньк-о
        мале'неч-к(о)
          по-мале'нечк-у,,1
        по-мале'ньк-у
          помале'неч-к-у,,2
        сыз-мале'ньк-у
      ман-е'ньк-о
      ма'ло-пома'лу
      малы'м-мало'
      мало/говоря'щий См. говорить
      мало/де'ржаный См. держать
      мало/е'зженый См. ехать
      мало/заселенн(ый) См. селить
        малозаселенн-ость
      мало/зна'чащий См. значить
      мало/изве'данный См. ведать
      мало/изу'ченный См. учить
      мало/искушенный См. искусить
      мало/иссле'дованный См. исследовать
      мало/населенн(ый) См. селить
        малонаселенн-ость
      мало/обжито'й См. жить
      мало/посеща'емый См. посетить
      мало/све'дущий См. ведать
      мало/хо'женый См. ходить
      мало/шумя'щий См. шум
    ма'л-ость
      по-ма'лост-и, нареч.
    мал-ек
      мальк-о'в-ый
    ма'л-е'ц
    мал-ы'ш
      малыш-о'к
        малышк-о'в-ый
      малы'ш-к-а
      малыш-о'в-ый
    мал-ю'тк(а)
      малю'точ-к-а
    мал-я'вк-а
    мал-j-о' [малье]
    в-ма'л-е
    и'з-мал-а
      с-ы'змала
      с-ы'змал-у
    из-ма'ль-ств(о)
      с-ы'зма'льств-а
    не-ма'л(ый)
      нема'л-ое, сущ.
    по-ма'л-у
    с-ма'ль-ств-а
    с-ма'л-у
    по-мал-е'-ть
    у-мал-и'-ть
      умали'ть-ся
        умал-я'-ться,,1
      умал-я'-ть
        умаля'ть-ся,,2
      ума'л-ива-ть,,I умаливать,,II См. молить
        ума'ливать-ся,,I умаливаться,,II См. молить
        ума'лива-ниj-е,,I умаливание,,II См. молить
      умал-е'ниj-е
        сам-о-умале'ние См. сам
      умали'-тельн-ый
    мал-о-авторите'тный,,1 См. авторитет
    мал-о-авторите'т-н-ый,,2 См. авторитет
    мал-о-акти'вный См. активный,,II
    мал-о-алкого'льный,,1 См. алкоголь
    мал-о-алкого'ль-н-ый,,2 См. алкоголь
    мал-о-арома'тный,,1 См. аромат
    мал-о-арома'т-н-ый,,2 См. аромат
    мал-о-берцо'вый См. берце
    мал-о-благоприя'тн(ый) См. благоприятный
      малоблагоприя'тн-о
    мал-о-ва'жн(ый) См. важный
      малова'жн-о
      малова'жн-ость
      не-малова'жн(ый)
        немалова'жн-ость
    мал-о-ве'р(-н-ый) См. вера
      малове'р-иj-е [маловерие]
      малове'р
        малове'р-к-а
    мал-о-вероя'тн(ый) См. вероятный
      маловероя'тн-ость
    мал-о-ве'ский См. вес
    мал-о-ве'с-н(ый) См. вес
      малове'сн-ость
      малове'с
    мал-о-ве'треный,,1 См. ветер
    мал-о-ве'тр-ен-ый,,2 См. ветер
    мал-о-вируле'нтный См. вирулентный
    мал-о-влия'тельный,,1 См. влиять,,I
    мал-о-влия'-тельн-ый,,2 См. влиять,,I
    мал-о-вмести'тельный,,1 См. место
    мал-о-вмести'-тельн-ый,,2 См. место
    мал-о-во'д-н(ый) См. вода
      малово'дн-о
      малово'дн-ость
      малово'д-j-е [маловодье]
    мал-о-вразуми'тельный,,1 См. ум
    мал-о-вразуми'-тельн(ый),,2 См. ум
      маловразуми'тельн-о
      маловразуми'тельн-ость
    мал-о-вы'годный,,1 См. выгода
    мал-о-вы'год-н(ый),,2 См. выгода
      маловы'годн-о
      маловы'годн-ость
    мал-о-выно'сливый См. нести,,I
    мал-о-вырази'тельный,,1 См. выразить
    мал-о-вырази'-тельн(ый),,2 См. выразить
      маловырази'тельн-о
      маловырази'тельн-ость
    мал-о-вя'зкий См. вязнуть
    мал-о-габари'тный,,1 См. габарит
    мал-о-габари'т-н(ый),,2 См. габарит
      малогабари'тн-ость
    мал-о-голо'в-0-ый См. голова
    мал-о-голо'вч-ат-ый См. голова
    мал-о-гра'мотн(ый),,I, прил. См. грамота
      малогра'мотн-ый,,II, сущ.
        малогра'тотн-ая, сущ.
      малогра'мотн-о
      малогра'мотн-ость
    мал-о-гру'з-н-ый См. груз
    мал-о-дарови'тый См. дарить
    мал-о-действи'тельный См. действовать
    мал-о-де'йственный См. действовать
    мал-о-де'ятельн(ый) См. деять
      малоде'ятельн-ость
    мал-о-дифференци'рованный См. дифференцировать
    мал-о-до'й(-н-ый) См. доить
      малодо'й-к-а
    мал-о-доказа'тельн(ый) См. доказать
      малодоказа'тельн-о
      малодоказате'льн-ость
    мал-о-достове'рн(ый) См. достоверный
      малодостове'рн-ость
    мал-о-досто'йный См. достойный
    мал-о-досту'пн(ый) См. доступ
      малодосту'пн-ость
    мал-о-дохо'дный,,1 См. доход,,I
    мал-о-дохо'д-н(ый),,2 См. доход,,I
      малодохо'дн-ость
    мал-о-ду'ш-н(ый),,I, прил. См. душа
      малоду'шн-ый,,II, сущ.
        малоду'шн-ая, сущ.
      малоду'шн-о
      малоду'ш-еств-о
      малоду'ш-иj-е [малодушие]
      малоду'шн-ича-ть
        с-малоду'шничать
      малоду'ш-ествова-ть
        из-малоду'шествовать-ся
        по-малоду'шествовать
        с-малоду'шествовать
    мал-о-е'ж-к-а См. есть,,I
    мал-о-е'зж-0-ий См. ехать
    мал-о-жи'р-н-ый См. жир,,I
    мал-о-заме'тн(ый) См. заметить,,I
      малозаме'тн-ость
    мал-о-заня'тный См. занять,,I
    мал-о-заря'д-н-ый См. зарядить,,I
    мал-о-земе'ль(-н-ый) См. земля,,I
      малозе'мел-j-е [малоземелье]
    мал-о-знако'м(ый) См. знакомый,,I
      малознако'м-ое, сущ.
      малознако'м-ые, сущ.
    мал-о-зна'чимый,,1 См. значить
    мал-о-зна'ч-им-ый,,2 См. значить
    мал-о-значи'тельный,,1 См. значить
    мал-о-значи'-тельн(ый),,2 См. значить
      малозначи'тельн-ость
    мал-о-зо'ль-н-ый См. зола
    мал-о-изве'стный См. известный
    мал-о-иму'щ(ий) См. иметь
      малоиму'щ-ие, сущ.
    мал-о-инициати'вный,,1 См. инициатива
    мал-о-инициати'в-н-ый,,2 См. инициатива
    мал-о-интеллиге'нтн(ый) См. интеллигент
      малоинтеллиге'нтн-ость
    мал-о-интере'сный См. интерес
    мал-о-иску'сный См. искусить
    мал-о-кали'бер-н-ый См. калибр
    мал-о-калори'йный,,1 См. калория
    мал-о-калори'й-н(ый),,2 См. калория
      малокалори'йн-ость
    мал-о-квалифици'рованный См. квалифицировать
    мал-о-кварти'р-н-ый См. квартира
    мал-о-кисло'т-н-ый См. киснуть
    мал-о-ко'мнат-н-ый См. комната
    мал-о-компете'нтный См. компетенция
    мал-о-ко'рм-н-ый См. кормить
    мал-о-кро'в(-н-ый) См. кровь
      малокро'в-иj-е [малокровие]
    мал-о-культу'рный,,1 См. культура
    мал-о-культу'р-н-ый,,2 См. культура
    мал-о-ле'с(-н-ый) См. лес
      малоле'с-j-е [малолесье]
    мал-о-ле'т-н(ий),,I, прил. См. лета'
      малоле'тн-ий,,II, сущ.
        малоле'тн-яя, сущ.
      малоле'тн-ик,,1
      малоле'т-ств-о
      малоле'т-к-а
      малоле'т-ок
    мал-о-ле'т-ник,,2 См. лета'
    мал-о-литра'ж(-н-ый) См. литр
      малолитра'ж-к-а [малолитраж(ный автомобиль)-к-а]
    мал-о-лоша'д-н-ый См. лошадь
    мал-о-ло'паст-н-ый См. лопасть
    мал-о-лю'д-н(ый) См. люди,,I
      малолю'дн-о
      малолю'дн-ость
      малолю'д-ств-о
      малолю'д-j-е [малолюдье]
    мал-о-ма'ль-ск(ий)
      мало-ма'льск-и
    мал-о-ме'р(-н-ый) См. мерить
      маломе'р-к-а
      маломе'р-ок
    мал-о-ме'ст-н-ый См. место
    мал-о-метра'ж-н-ый См. метр,,I
    мал-о-мо'ч-н(ый) См. мочь,,II
      маломо'чн-ые, сущ.
    мал-о-мо'щ-н-ый,,1 См. мощь
    мал-о-мо'щн(ый),,2 См. мощь
      маломо'щн-ость
    мал-о-наблюда'тельный См. наблюдать
    мал-о-надежный,,1 См. надеяться
    мал-о-надеж-н-ый,,2 См. надеяться
    мал-о-нае'зженный См. ехать
    мал-о-но'шеный См. нести,,I
    мал-о-обду'манный См. думать
    мал-о-обеспе'ченный См. обеспечить
    мал-о-обита'-ем-ый,,1 См. обитать
    мал-о-обита'емый,,2 См. обитать
    мал-о-о'блачный,,1 См. облако
    мал-о-о'блач-н(ый),,2 См. облако
      малоо'блачн-ость
    мал-о-оборо'т-н-ый См. оборот
    мал-о-обосно'ванный См. основа
    мал-о-обрабо'танный См. работать
    мал-о-образо'ванный См. образовать,,III
    мал-о-общи'тельный См. общаться
    мал-о-об'ем-н-ый См. об'ем
    мал-о-об'ясни'мый См. ясный
    мал-о-одаренный См. дарить
    мал-о-о'пытн(ый),,1 См. опыт
      малоо'пытн-ость
    мал-о-о'пыт-н-ый,,2 См. опыт
    мал-о-осво'енный См. освоить
    мал-о-осмы'сленный См. мысль
    мал-о-основа'тельный См. основа
    мал-о-отхо'д-н-ый См. отходы
    мал-о-пита'тельн(ый) См. питать
      малопита'тельн-ость
    мал-о-пло'д-н(ый) См. плод
      малопло'дн-ость
      малопло'д-иj-е [малоплодие]
    мал-о-плод-о'в-ый См. плод
    мал-о-плодоро'дный См. плод, родить
    мал-о-поворо'тливый См. воротить,,II
    мал-о-подви'жн(ый) См. двигать
      малоподви'жн-ость
    мал-о-подгото'вленн(ый) См. готовый
      малоподгото'вленн-ость
    мал-о-поде'ржанный См. держать
    мал-о-подходя'щий См. ходить
    мал-о-поле'зный,,1 См. польза
    мал-о-поле'з-н-ый,,2 См. польза
    мал-о-помести'-тельн-ый См. место
    мал-о-поме'ст-н(ый) См. поместье
      малопоме'стн-ые, сущ.
    мал-о-поня'тлив(ый) См. понять,,I
      малопоня'тлив-ость
    мал-о-поня'тн(ый) См. понять,,I
      малопоня'тн-ость
    мал-о-поря'дочный См. порядочный,,III
    мал-о-почетный,,1 См. чтить
    мал-о-почет-н-ый,,2 См. чтить
    мал-о-почте'нный См. чтить
    мал-о-при'быльный,,1 См. быть
    мал-о-при'быль-н(ый),,2 См. быть
      малопри'быльн-ость
    мал-о-приве'тливый См. привет
    мал-о-приго'дный См. годиться
    мал-о-примени'мый См. применить
    мал-о-приспосо'бленный См. приспособить
    мал-о-присто'йный См. пристойный
    мал-о-притяза'тельный См. притязать
    мал-о-прия'тный См. приятный
    мал-о-продукти'вн(ый) См. продукт
      малопродукти'вн-ость
    мал-о-производи'тельный,,1 См. произвести
    мал-о-производи'-тельн(ый),,2 См. произвести
      малопроизводи'тельн-ость
    мал-о-проница'тельный См. проникнуть
    мал-о-ра'звит(ый) См. развить,,II
      малора'звит-ость
    мал-о-разгово'рчивый См. говорить
    мал-о-разме'р-н-ый См. мерить
    мал-о-распространенный См. распространить
    мал-о-рассуди'тельный См. судить
    мал-о-рациона'льный См. рациональный
    мал-о-рента'бельный См. рентабельный
    мал-о-реч-и'в-ый См. речь
    мал-о-ро'с-л-ый См. расти
    мал-о-семе'й-н(ый) См. семья
      малосеме'йн-ые, сущ.
      малосеме'йн-ость
    мал-о-си'льный,,1 См. сила
    мал-о-си'ль-н-ый,,2 См. сила
    мал-о-сло'в-н-ый См. слово,,I
    мал-о-смы'сл-енн-ый См. мысль
    мал-о-сне'жный,,1 См. снег
    мал-о-сне'ж-н(ый),,2 См. снег
      малосне'жн-ость
      малосне'ж-j-е [малоснежье]
    мал-о-содержа'тельн(ый) См. содержать
      малосодержа'тельн-ость
    мал-о-созна'тельный См. сознать
    мал-о-соленый См. соль,,I
    мал-о-со'ль-н-ый См. соль,,I
    мал-о-состоя'тельн(ый) См. состоятельный
      малосостоя'тельн-ость
    мал-о-со'чный,,1 См. сок
    мал-о-со'ч-н-ый,,2 См. сок
    мал-о-спосо'бн(ый) См. способный
      малоспосо'бн-ые, сущ.
    мал-о-сто'ящий См. стоить
    мал-о-суще'ственный См. суть
    мал-о-тала'нтливый,,1 См. талант
    мал-о-тала'нт-лив-ый,,2 См. талант
    мал-о-теплопрово'дный См. тепло,,I, вести
    мал-о-тира'ж-н(ый) См. тираж,,II
      малотира'жн-ость
    мал-о-тонна'ж-н-ый См. тонна
    мал-о-тре'бовательный,,1 См. требовать
    мал-о-тре'бова-тельн-ый,,2 См. требовать
    мал-о-убеди'тельн(ый),,1 См. убедить
      малоубеди'тельн-о
      малоубеди'тельн-ость
    мал-о-убеди'-тельн-ый,,2 См. убедить
    мал-о-уда'чный См. удаться
    мал-о-уда'чливый См. удаться
    мал-о-удо'бный См. удобный
    мал-о-удовлетвори'тельный,,1 См. удовлетворить
    мал-о-удовлетвори'-тельн-ый,,2 См. удовлетворить
    мал-о-удо'йливый См. доить
    мал-о-удо'й-н(ый) См. доить
      малоудо'йн-ость
    мал-о-у'мный,,1 См. ум
    мал-о-у'м(-н-ый),,2 См. ум
      малоу'м-иj-е [малоумие]
    мал-о-употреби'тельн(ый) См. потребить
      малоупотреби'тельн-ость
    мал-о-урожа'йный,,1 См. родить
    мал-о-урожа'й-н(ый),,2 См. родить
      малоурожа'йн-ость
    мал-о-уса'доч-н-ый См. сажать
    мал-о-уси'дчивый См. сидеть,,I
    мал-о-успева'ющий См. успеть
      малоуспева'ющ-ие, сущ.
    мал-о-успе'ш-н-ый,,1 См. успеть
    мал-о-успе'шн(ый),,2 См. успеть
      малоуспе'шн-о
      малоуспе'шн-ость
    мал-о-усто'йчив(ый) См. стоять
      малоусто'йчив-ость
    мал-о-усту'пчивый См. уступить
    мал-о-утеши'тельный См. тешить
    мал-о-хле'бный,,1 См. хлеб
    мал-о-хле'б-н-ый,,2 См. хлеб
    мал-о-ходово'й См. ходить
    мал-о-худо'жественный См. художество
    мал-о-цветк-о'в-ый См. цвет,,I
    мал-о-целесообра'зный См. цель, сообразный
    мал-о-це'н-н(ый) См. цена
      малоце'нн-ость
    мал-о-чи'сл-енн(ый) См. число
      малочи'сленн-ость
    мал-о-чувстви'тельный См. чуять
    мал-о-шерст-н-ый См. шерсть
    мал-о-щети'нк-ов(ый) См. щетина
      малощети'нков-ые, сущ.
    мал-о-экономи'чн(ый) См. экономия
      малоэкономи'чн-ость
    мал-о-эта'ж-н(ый) См. этаж
      малоэта'жн-ость
    мал-о-эффекти'вный,,1 См. эффект
    мал-о-эффект-и'вн(ый),,2 См. эффект
      малоэффекти'вн-ость


Гнездо для слова мало

ма'л(ый),,I, прил.
    ма'л-ый,,II, сущ.
    мал-е'йш-ий
      сам-о-мале'йший См. самый
    ма'л-еньк(ий),,I, прил.
      ма'леньк-ий,,II, сущ. Мальчик
        ма'леньк-ая,,I, сущ. Девочка
      ма'леньк-ая,,II, сущ. Порция вина (пива)
      ма'леньк-ое, сущ.
      ма'леньк-ие, сущ. Дети
      не-ма'ленький
      пре-ма'ленький
    мал-ехоньк(ий)
      малехоньк-о
    мал-ешеньк(ий)
      малешеньк(-о)
        по-малешеньк-у
    мал-ю'сеньк-ий
    мал-ова'т
      малова'т-о,,1
    мал-е'нек
    ма'л-о
      не-ма'ло
      ни-ма'ло
      мал-ова'т-о,,2
      мал-е'ньк-о
        мале'неч-к(о)
          по-мале'нечк-у,,1
        по-мале'ньк-у
          помале'неч-к-у,,2
        сыз-мале'ньк-у
      ман-е'ньк-о
      ма'ло-пома'лу
      малы'м-мало'
      мало/говоря'щий См. говорить
      мало/де'ржаный См. держать
      мало/е'зженый См. ехать
      мало/заселенн(ый) См. селить
        малозаселенн-ость
      мало/зна'чащий См. значить
      мало/изве'данный См. ведать
      мало/изу'ченный См. учить
      мало/искушенный См. искусить
      мало/иссле'дованный См. исследовать
      мало/населенн(ый) См. селить
        малонаселенн-ость
      мало/обжито'й См. жить
      мало/посеща'емый См. посетить
      мало/све'дущий См. ведать
      мало/хо'женый См. ходить
      мало/шумя'щий См. шум
    ма'л-ость
      по-ма'лост-и, нареч.
    мал-ек
      мальк-о'в-ый
    ма'л-е'ц
    мал-ы'ш
      малыш-о'к
        малышк-о'в-ый
      малы'ш-к-а
      малыш-о'в-ый
    мал-ю'тк(а)
      малю'точ-к-а
    мал-я'вк-а
    мал-j-о' [малье]
    в-ма'л-е
    и'з-мал-а
      с-ы'змала
      с-ы'змал-у
    из-ма'ль-ств(о)
      с-ы'зма'льств-а
    не-ма'л(ый)
      нема'л-ое, сущ.
    по-ма'л-у
    с-ма'ль-ств-а
    с-ма'л-у
    по-мал-е'-ть
    у-мал-и'-ть
      умали'ть-ся
        умал-я'-ться,,1
      умал-я'-ть
        умаля'ть-ся,,2
      ума'л-ива-ть,,I умаливать,,II См. молить
        ума'ливать-ся,,I умаливаться,,II См. молить
        ума'лива-ниj-е,,I умаливание,,II См. молить
      умал-е'ниj-е
        сам-о-умале'ние См. сам
      умали'-тельн-ый
    мал-о-авторите'тный,,1 См. авторитет
    мал-о-авторите'т-н-ый,,2 См. авторитет
    мал-о-акти'вный См. активный,,II
    мал-о-алкого'льный,,1 См. алкоголь
    мал-о-алкого'ль-н-ый,,2 См. алкоголь
    мал-о-арома'тный,,1 См. аромат
    мал-о-арома'т-н-ый,,2 См. аромат
    мал-о-берцо'вый См. берце
    мал-о-благоприя'тн(ый) См. благоприятный
      малоблагоприя'тн-о
    мал-о-ва'жн(ый) См. важный
      малова'жн-о
      малова'жн-ость
      не-малова'жн(ый)
        немалова'жн-ость
    мал-о-ве'р(-н-ый) См. вера
      малове'р-иj-е [маловерие]
      малове'р
        малове'р-к-а
    мал-о-вероя'тн(ый) См. вероятный
      маловероя'тн-ость
    мал-о-ве'ский См. вес
    мал-о-ве'с-н(ый) См. вес
      малове'сн-ость
      малове'с
    мал-о-ве'треный,,1 См. ветер
    мал-о-ве'тр-ен-ый,,2 См. ветер
    мал-о-вируле'нтный См. вирулентный
    мал-о-влия'тельный,,1 См. влиять,,I
    мал-о-влия'-тельн-ый,,2 См. влиять,,I
    мал-о-вмести'тельный,,1 См. место
    мал-о-вмести'-тельн-ый,,2 См. место
    мал-о-во'д-н(ый) См. вода
      малово'дн-о
      малово'дн-ость
      малово'д-j-е [маловодье]
    мал-о-вразуми'тельный,,1 См. ум
    мал-о-вразуми'-тельн(ый),,2 См. ум
      маловразуми'тельн-о
      маловразуми'тельн-ость
    мал-о-вы'годный,,1 См. выгода
    мал-о-вы'год-н(ый),,2 См. выгода
      маловы'годн-о
      маловы'годн-ость
    мал-о-выно'сливый См. нести,,I
    мал-о-вырази'тельный,,1 См. выразить
    мал-о-вырази'-тельн(ый),,2 См. выразить
      маловырази'тельн-о
      маловырази'тельн-ость
    мал-о-вя'зкий См. вязнуть
    мал-о-габари'тный,,1 См. габарит
    мал-о-габари'т-н(ый),,2 См. габарит
      малогабари'тн-ость
    мал-о-голо'в-0-ый См. голова
    мал-о-голо'вч-ат-ый См. голова
    мал-о-гра'мотн(ый),,I, прил. См. грамота
      малогра'мотн-ый,,II, сущ.
        малогра'тотн-ая, сущ.
      малогра'мотн-о
      малогра'мотн-ость
    мал-о-гру'з-н-ый См. груз
    мал-о-дарови'тый См. дарить
    мал-о-действи'тельный См. действовать
    мал-о-де'йственный См. действовать
    мал-о-де'ятельн(ый) См. деять
      малоде'ятельн-ость
    мал-о-дифференци'рованный См. дифференцировать
    мал-о-до'й(-н-ый) См. доить
      малодо'й-к-а
    мал-о-доказа'тельн(ый) См. доказать
      малодоказа'тельн-о
      малодоказате'льн-ость
    мал-о-достове'рн(ый) См. достоверный
      малодостове'рн-ость
    мал-о-досто'йный См. достойный
    мал-о-досту'пн(ый) См. доступ
      малодосту'пн-ость
    мал-о-дохо'дный,,1 См. доход,,I
    мал-о-дохо'д-н(ый),,2 См. доход,,I
      малодохо'дн-ость
    мал-о-ду'ш-н(ый),,I, прил. См. душа
      малоду'шн-ый,,II, сущ.
        малоду'шн-ая, сущ.
      малоду'шн-о
      малоду'ш-еств-о
      малоду'ш-иj-е [малодушие]
      малоду'шн-ича-ть
        с-малоду'шничать
      малоду'ш-ествова-ть
        из-малоду'шествовать-ся
        по-малоду'шествовать
        с-малоду'шествовать
    мал-о-е'ж-к-а См. есть,,I
    мал-о-е'зж-0-ий См. ехать
    мал-о-жи'р-н-ый См. жир,,I
    мал-о-заме'тн(ый) См. заметить,,I
      малозаме'тн-ость
    мал-о-заня'тный См. занять,,I
    мал-о-заря'д-н-ый См. зарядить,,I
    мал-о-земе'ль(-н-ый) См. земля,,I
      малозе'мел-j-е [малоземелье]
    мал-о-знако'м(ый) См. знакомый,,I
      малознако'м-ое, сущ.
      малознако'м-ые, сущ.
    мал-о-зна'чимый,,1 См. значить
    мал-о-зна'ч-им-ый,,2 См. значить
    мал-о-значи'тельный,,1 См. значить
    мал-о-значи'-тельн(ый),,2 См. значить
      малозначи'тельн-ость
    мал-о-зо'ль-н-ый См. зола
    мал-о-изве'стный См. известный
    мал-о-иму'щ(ий) См. иметь
      малоиму'щ-ие, сущ.
    мал-о-инициати'вный,,1 См. инициатива
    мал-о-инициати'в-н-ый,,2 См. инициатива
    мал-о-интеллиге'нтн(ый) См. интеллигент
      малоинтеллиге'нтн-ость
    мал-о-интере'сный См. интерес
    мал-о-иску'сный См. искусить
    мал-о-кали'бер-н-ый См. калибр
    мал-о-калори'йный,,1 См. калория
    мал-о-калори'й-н(ый),,2 См. калория
      малокалори'йн-ость
    мал-о-квалифици'рованный См. квалифицировать
    мал-о-кварти'р-н-ый См. квартира
    мал-о-кисло'т-н-ый См. киснуть
    мал-о-ко'мнат-н-ый См. комната
    мал-о-компете'нтный См. компетенция
    мал-о-ко'рм-н-ый См. кормить
    мал-о-кро'в(-н-ый) См. кровь
      малокро'в-иj-е [малокровие]
    мал-о-культу'рный,,1 См. культура
    мал-о-культу'р-н-ый,,2 См. культура
    мал-о-ле'с(-н-ый) См. лес
      малоле'с-j-е [малолесье]
    мал-о-ле'т-н(ий),,I, прил. См. лета'
      малоле'тн-ий,,II, сущ.
        малоле'тн-яя, сущ.
      малоле'тн-ик,,1
      малоле'т-ств-о
      малоле'т-к-а
      малоле'т-ок
    мал-о-ле'т-ник,,2 См. лета'
    мал-о-литра'ж(-н-ый) См. литр
      малолитра'ж-к-а [малолитраж(ный автомобиль)-к-а]
    мал-о-лоша'д-н-ый См. лошадь
    мал-о-ло'паст-н-ый См. лопасть
    мал-о-лю'д-н(ый) См. люди,,I
      малолю'дн-о
      малолю'дн-ость
      малолю'д-ств-о
      малолю'д-j-е [малолюдье]
    мал-о-ма'ль-ск(ий)
      мало-ма'льск-и
    мал-о-ме'р(-н-ый) См. мерить
      маломе'р-к-а
      маломе'р-ок
    мал-о-ме'ст-н-ый См. место
    мал-о-метра'ж-н-ый См. метр,,I
    мал-о-мо'ч-н(ый) См. мочь,,II
      маломо'чн-ые, сущ.
    мал-о-мо'щ-н-ый,,1 См. мощь
    мал-о-мо'щн(ый),,2 См. мощь
      маломо'щн-ость
    мал-о-наблюда'тельный См. наблюдать
    мал-о-надежный,,1 См. надеяться
    мал-о-надеж-н-ый,,2 См. надеяться
    мал-о-нае'зженный См. ехать
    мал-о-но'шеный См. нести,,I
    мал-о-обду'манный См. думать
    мал-о-обеспе'ченный См. обеспечить
    мал-о-обита'-ем-ый,,1 См. обитать
    мал-о-обита'емый,,2 См. обитать
    мал-о-о'блачный,,1 См. облако
    мал-о-о'блач-н(ый),,2 См. облако
      малоо'блачн-ость
    мал-о-оборо'т-н-ый См. оборот
    мал-о-обосно'ванный См. основа
    мал-о-обрабо'танный См. работать
    мал-о-образо'ванный См. образовать,,III
    мал-о-общи'тельный См. общаться
    мал-о-об'ем-н-ый См. об'ем
    мал-о-об'ясни'мый См. ясный
    мал-о-одаренный См. дарить
    мал-о-о'пытн(ый),,1 См. опыт
      малоо'пытн-ость
    мал-о-о'пыт-н-ый,,2 См. опыт
    мал-о-осво'енный См. освоить
    мал-о-осмы'сленный См. мысль
    мал-о-основа'тельный См. основа
    мал-о-отхо'д-н-ый См. отходы
    мал-о-пита'тельн(ый) См. питать
      малопита'тельн-ость
    мал-о-пло'д-н(ый) См. плод
      малопло'дн-ость
      малопло'д-иj-е [малоплодие]
    мал-о-плод-о'в-ый См. плод
    мал-о-плодоро'дный См. плод, родить
    мал-о-поворо'тливый См. воротить,,II
    мал-о-подви'жн(ый) См. двигать
      малоподви'жн-ость
    мал-о-подгото'вленн(ый) См. готовый
      малоподгото'вленн-ость
    мал-о-поде'ржанный См. держать
    мал-о-подходя'щий См. ходить
    мал-о-поле'зный,,1 См. польза
    мал-о-поле'з-н-ый,,2 См. польза
    мал-о-помести'-тельн-ый См. место
    мал-о-поме'ст-н(ый) См. поместье
      малопоме'стн-ые, сущ.
    мал-о-поня'тлив(ый) См. понять,,I
      малопоня'тлив-ость
    мал-о-поня'тн(ый) См. понять,,I
      малопоня'тн-ость
    мал-о-поря'дочный См. порядочный,,III
    мал-о-почетный,,1 См. чтить
    мал-о-почет-н-ый,,2 См. чтить
    мал-о-почте'нный См. чтить
    мал-о-при'быльный,,1 См. быть
    мал-о-при'быль-н(ый),,2 См. быть
      малопри'быльн-ость
    мал-о-приве'тливый См. привет
    мал-о-приго'дный См. годиться
    мал-о-примени'мый См. применить
    мал-о-приспосо'бленный См. приспособить
    мал-о-присто'йный См. пристойный
    мал-о-притяза'тельный См. притязать
    мал-о-прия'тный См. приятный
    мал-о-продукти'вн(ый) См. продукт
      малопродукти'вн-ость
    мал-о-производи'тельный,,1 См. произвести
    мал-о-производи'-тельн(ый),,2 См. произвести
      малопроизводи'тельн-ость
    мал-о-проница'тельный См. проникнуть
    мал-о-ра'звит(ый) См. развить,,II
      малора'звит-ость
    мал-о-разгово'рчивый См. говорить
    мал-о-разме'р-н-ый См. мерить
    мал-о-распространенный См. распространить
    мал-о-рассуди'тельный См. судить
    мал-о-рациона'льный См. рациональный
    мал-о-рента'бельный См. рентабельный
    мал-о-реч-и'в-ый См. речь
    мал-о-ро'с-л-ый См. расти
    мал-о-семе'й-н(ый) См. семья
      малосеме'йн-ые, сущ.
      малосеме'йн-ость
    мал-о-си'льный,,1 См. сила
    мал-о-си'ль-н-ый,,2 См. сила
    мал-о-сло'в-н-ый См. слово,,I
    мал-о-смы'сл-енн-ый См. мысль
    мал-о-сне'жный,,1 См. снег
    мал-о-сне'ж-н(ый),,2 См. снег
      малосне'жн-ость
      малосне'ж-j-е [малоснежье]
    мал-о-содержа'тельн(ый) См. содержать
      малосодержа'тельн-ость
    мал-о-созна'тельный См. сознать
    мал-о-соленый См. соль,,I
    мал-о-со'ль-н-ый См. соль,,I
    мал-о-состоя'тельн(ый) См. состоятельный
      малосостоя'тельн-ость
    мал-о-со'чный,,1 См. сок
    мал-о-со'ч-н-ый,,2 См. сок
    мал-о-спосо'бн(ый) См. способный
      малоспосо'бн-ые, сущ.
    мал-о-сто'ящий См. стоить
    мал-о-суще'ственный См. суть
    мал-о-тала'нтливый,,1 См. талант
    мал-о-тала'нт-лив-ый,,2 См. талант
    мал-о-теплопрово'дный См. тепло,,I, вести
    мал-о-тира'ж-н(ый) См. тираж,,II
      малотира'жн-ость
    мал-о-тонна'ж-н-ый См. тонна
    мал-о-тре'бовательный,,1 См. требовать
    мал-о-тре'бова-тельн-ый,,2 См. требовать
    мал-о-убеди'тельн(ый),,1 См. убедить
      малоубеди'тельн-о
      малоубеди'тельн-ость
    мал-о-убеди'-тельн-ый,,2 См. убедить
    мал-о-уда'чный См. удаться
    мал-о-уда'чливый См. удаться
    мал-о-удо'бный См. удобный
    мал-о-удовлетвори'тельный,,1 См. удовлетворить
    мал-о-удовлетвори'-тельн-ый,,2 См. удовлетворить
    мал-о-удо'йливый См. доить
    мал-о-удо'й-н(ый) См. доить
      малоудо'йн-ость
    мал-о-у'мный,,1 См. ум
    мал-о-у'м(-н-ый),,2 См. ум
      малоу'м-иj-е [малоумие]
    мал-о-употреби'тельн(ый) См. потребить
      малоупотреби'тельн-ость
    мал-о-урожа'йный,,1 См. родить
    мал-о-урожа'й-н(ый),,2 См. родить
      малоурожа'йн-ость
    мал-о-уса'доч-н-ый См. сажать
    мал-о-уси'дчивый См. сидеть,,I
    мал-о-успева'ющий См. успеть
      малоуспева'ющ-ие, сущ.
    мал-о-успе'ш-н-ый,,1 См. успеть
    мал-о-успе'шн(ый),,2 См. успеть
      малоуспе'шн-о
      малоуспе'шн-ость
    мал-о-усто'йчив(ый) См. стоять
      малоусто'йчив-ость
    мал-о-усту'пчивый См. уступить
    мал-о-утеши'тельный См. тешить
    мал-о-хле'бный,,1 См. хлеб
    мал-о-хле'б-н-ый,,2 См. хлеб
    мал-о-ходово'й См. ходить
    мал-о-худо'жественный См. художество
    мал-о-цветк-о'в-ый См. цвет,,I
    мал-о-целесообра'зный См. цель, сообразный
    мал-о-це'н-н(ый) См. цена
      малоце'нн-ость
    мал-о-чи'сл-енн(ый) См. число
      малочи'сленн-ость
    мал-о-чувстви'тельный См. чуять
    мал-о-шерст-н-ый См. шерсть
    мал-о-щети'нк-ов(ый) См. щетина
      малощети'нков-ые, сущ.
    мал-о-экономи'чн(ый) См. экономия
      малоэкономи'чн-ость
    мал-о-эта'ж-н(ый) См. этаж
      малоэта'жн-ость
    мал-о-эффекти'вный,,1 См. эффект
    мал-о-эффект-и'вн(ый),,2 См. эффект
      малоэффекти'вн-ость


Гнездо для слова малый

ма'л(ый),,I, прил.
    ма'л-ый,,II, сущ.
    мал-е'йш-ий
      сам-о-мале'йший См. самый
    ма'л-еньк(ий),,I, прил.
      ма'леньк-ий,,II, сущ. Мальчик
        ма'леньк-ая,,I, сущ. Девочка
      ма'леньк-ая,,II, сущ. Порция вина (пива)
      ма'леньк-ое, сущ.
      ма'леньк-ие, сущ. Дети
      не-ма'ленький
      пре-ма'ленький
    мал-ехоньк(ий)
      малехоньк-о
    мал-ешеньк(ий)
      малешеньк(-о)
        по-малешеньк-у
    мал-ю'сеньк-ий
    мал-ова'т
      малова'т-о,,1
    мал-е'нек
    ма'л-о
      не-ма'ло
      ни-ма'ло
      мал-ова'т-о,,2
      мал-е'ньк-о
        мале'неч-к(о)
          по-мале'нечк-у,,1
        по-мале'ньк-у
          помале'неч-к-у,,2
        сыз-мале'ньк-у
      ман-е'ньк-о
      ма'ло-пома'лу
      малы'м-мало'
      мало/говоря'щий См. говорить
      мало/де'ржаный См. держать
      мало/е'зженый См. ехать
      мало/заселенн(ый) См. селить
        малозаселенн-ость
      мало/зна'чащий См. значить
      мало/изве'данный См. ведать
      мало/изу'ченный См. учить
      мало/искушенный См. искусить
      мало/иссле'дованный См. исследовать
      мало/населенн(ый) См. селить
        малонаселенн-ость
      мало/обжито'й См. жить
      мало/посеща'емый См. посетить
      мало/све'дущий См. ведать
      мало/хо'женый См. ходить
      мало/шумя'щий См. шум
    ма'л-ость
      по-ма'лост-и, нареч.
    мал-ек
      мальк-о'в-ый
    ма'л-е'ц
    мал-ы'ш
      малыш-о'к
        малышк-о'в-ый
      малы'ш-к-а
      малыш-о'в-ый
    мал-ю'тк(а)
      малю'точ-к-а
    мал-я'вк-а
    мал-j-о' [малье]
    в-ма'л-е
    и'з-мал-а
      с-ы'змала
      с-ы'змал-у
    из-ма'ль-ств(о)
      с-ы'зма'льств-а
    не-ма'л(ый)
      нема'л-ое, сущ.
    по-ма'л-у
    с-ма'ль-ств-а
    с-ма'л-у
    по-мал-е'-ть
    у-мал-и'-ть
      умали'ть-ся
        умал-я'-ться,,1
      умал-я'-ть
        умаля'ть-ся,,2
      ума'л-ива-ть,,I умаливать,,II См. молить
        ума'ливать-ся,,I умаливаться,,II См. молить
        ума'лива-ниj-е,,I умаливание,,II См. молить
      умал-е'ниj-е
        сам-о-умале'ние См. сам
      умали'-тельн-ый
    мал-о-авторите'тный,,1 См. авторитет
    мал-о-авторите'т-н-ый,,2 См. авторитет
    мал-о-акти'вный См. активный,,II
    мал-о-алкого'льный,,1 См. алкоголь
    мал-о-алкого'ль-н-ый,,2 См. алкоголь
    мал-о-арома'тный,,1 См. аромат
    мал-о-арома'т-н-ый,,2 См. аромат
    мал-о-берцо'вый См. берце
    мал-о-благоприя'тн(ый) См. благоприятный
      малоблагоприя'тн-о
    мал-о-ва'жн(ый) См. важный
      малова'жн-о
      малова'жн-ость
      не-малова'жн(ый)
        немалова'жн-ость
    мал-о-ве'р(-н-ый) См. вера
      малове'р-иj-е [маловерие]
      малове'р
        малове'р-к-а
    мал-о-вероя'тн(ый) См. вероятный
      маловероя'тн-ость
    мал-о-ве'ский См. вес
    мал-о-ве'с-н(ый) См. вес
      малове'сн-ость
      малове'с
    мал-о-ве'треный,,1 См. ветер
    мал-о-ве'тр-ен-ый,,2 См. ветер
    мал-о-вируле'нтный См. вирулентный
    мал-о-влия'тельный,,1 См. влиять,,I
    мал-о-влия'-тельн-ый,,2 См. влиять,,I
    мал-о-вмести'тельный,,1 См. место
    мал-о-вмести'-тельн-ый,,2 См. место
    мал-о-во'д-н(ый) См. вода
      малово'дн-о
      малово'дн-ость
      малово'д-j-е [маловодье]
    мал-о-вразуми'тельный,,1 См. ум
    мал-о-вразуми'-тельн(ый),,2 См. ум
      маловразуми'тельн-о
      маловразуми'тельн-ость
    мал-о-вы'годный,,1 См. выгода
    мал-о-вы'год-н(ый),,2 См. выгода
      маловы'годн-о
      маловы'годн-ость
    мал-о-выно'сливый См. нести,,I
    мал-о-вырази'тельный,,1 См. выразить
    мал-о-вырази'-тельн(ый),,2 См. выразить
      маловырази'тельн-о
      маловырази'тельн-ость
    мал-о-вя'зкий См. вязнуть
    мал-о-габари'тный,,1 См. габарит
    мал-о-габари'т-н(ый),,2 См. габарит
      малогабари'тн-ость
    мал-о-голо'в-0-ый См. голова
    мал-о-голо'вч-ат-ый См. голова
    мал-о-гра'мотн(ый),,I, прил. См. грамота
      малогра'мотн-ый,,II, сущ.
        малогра'тотн-ая, сущ.
      малогра'мотн-о
      малогра'мотн-ость
    мал-о-гру'з-н-ый См. груз
    мал-о-дарови'тый См. дарить
    мал-о-действи'тельный См. действовать
    мал-о-де'йственный См. действовать
    мал-о-де'ятельн(ый) См. деять
      малоде'ятельн-ость
    мал-о-дифференци'рованный См. дифференцировать
    мал-о-до'й(-н-ый) См. доить
      малодо'й-к-а
    мал-о-доказа'тельн(ый) См. доказать
      малодоказа'тельн-о
      малодоказате'льн-ость
    мал-о-достове'рн(ый) См. достоверный
      малодостове'рн-ость
    мал-о-досто'йный См. достойный
    мал-о-досту'пн(ый) См. доступ
      малодосту'пн-ость
    мал-о-дохо'дный,,1 См. доход,,I
    мал-о-дохо'д-н(ый),,2 См. доход,,I
      малодохо'дн-ость
    мал-о-ду'ш-н(ый),,I, прил. См. душа
      малоду'шн-ый,,II, сущ.
        малоду'шн-ая, сущ.
      малоду'шн-о
      малоду'ш-еств-о
      малоду'ш-иj-е [малодушие]
      малоду'шн-ича-ть
        с-малоду'шничать
      малоду'ш-ествова-ть
        из-малоду'шествовать-ся
        по-малоду'шествовать
        с-малоду'шествовать
    мал-о-е'ж-к-а См. есть,,I
    мал-о-е'зж-0-ий См. ехать
    мал-о-жи'р-н-ый См. жир,,I
    мал-о-заме'тн(ый) См. заметить,,I
      малозаме'тн-ость
    мал-о-заня'тный См. занять,,I
    мал-о-заря'д-н-ый См. зарядить,,I
    мал-о-земе'ль(-н-ый) См. земля,,I
      малозе'мел-j-е [малоземелье]
    мал-о-знако'м(ый) См. знакомый,,I
      малознако'м-ое, сущ.
      малознако'м-ые, сущ.
    мал-о-зна'чимый,,1 См. значить
    мал-о-зна'ч-им-ый,,2 См. значить
    мал-о-значи'тельный,,1 См. значить
    мал-о-значи'-тельн(ый),,2 См. значить
      малозначи'тельн-ость
    мал-о-зо'ль-н-ый См. зола
    мал-о-изве'стный См. известный
    мал-о-иму'щ(ий) См. иметь
      малоиму'щ-ие, сущ.
    мал-о-инициати'вный,,1 См. инициатива
    мал-о-инициати'в-н-ый,,2 См. инициатива
    мал-о-интеллиге'нтн(ый) См. интеллигент
      малоинтеллиге'нтн-ость
    мал-о-интере'сный См. интерес
    мал-о-иску'сный См. искусить
    мал-о-кали'бер-н-ый См. калибр
    мал-о-калори'йный,,1 См. калория
    мал-о-калори'й-н(ый),,2 См. калория
      малокалори'йн-ость
    мал-о-квалифици'рованный См. квалифицировать
    мал-о-кварти'р-н-ый См. квартира
    мал-о-кисло'т-н-ый См. киснуть
    мал-о-ко'мнат-н-ый См. комната
    мал-о-компете'нтный См. компетенция
    мал-о-ко'рм-н-ый См. кормить
    мал-о-кро'в(-н-ый) См. кровь
      малокро'в-иj-е [малокровие]
    мал-о-культу'рный,,1 См. культура
    мал-о-культу'р-н-ый,,2 См. культура
    мал-о-ле'с(-н-ый) См. лес
      малоле'с-j-е [малолесье]
    мал-о-ле'т-н(ий),,I, прил. См. лета'
      малоле'тн-ий,,II, сущ.
        малоле'тн-яя, сущ.
      малоле'тн-ик,,1
      малоле'т-ств-о
      малоле'т-к-а
      малоле'т-ок
    мал-о-ле'т-ник,,2 См. лета'
    мал-о-литра'ж(-н-ый) См. литр
      малолитра'ж-к-а [малолитраж(ный автомобиль)-к-а]
    мал-о-лоша'д-н-ый См. лошадь
    мал-о-ло'паст-н-ый См. лопасть
    мал-о-лю'д-н(ый) См. люди,,I
      малолю'дн-о
      малолю'дн-ость
      малолю'д-ств-о
      малолю'д-j-е [малолюдье]
    мал-о-ма'ль-ск(ий)
      мало-ма'льск-и
    мал-о-ме'р(-н-ый) См. мерить
      маломе'р-к-а
      маломе'р-ок
    мал-о-ме'ст-н-ый См. место
    мал-о-метра'ж-н-ый См. метр,,I
    мал-о-мо'ч-н(ый) См. мочь,,II
      маломо'чн-ые, сущ.
    мал-о-мо'щ-н-ый,,1 См. мощь
    мал-о-мо'щн(ый),,2 См. мощь
      маломо'щн-ость
    мал-о-наблюда'тельный См. наблюдать
    мал-о-надежный,,1 См. надеяться
    мал-о-надеж-н-ый,,2 См. надеяться
    мал-о-нае'зженный См. ехать
    мал-о-но'шеный См. нести,,I
    мал-о-обду'манный См. думать
    мал-о-обеспе'ченный См. обеспечить
    мал-о-обита'-ем-ый,,1 См. обитать
    мал-о-обита'емый,,2 См. обитать
    мал-о-о'блачный,,1 См. облако
    мал-о-о'блач-н(ый),,2 См. облако
      малоо'блачн-ость
    мал-о-оборо'т-н-ый См. оборот
    мал-о-обосно'ванный См. основа
    мал-о-обрабо'танный См. работать
    мал-о-образо'ванный См. образовать,,III
    мал-о-общи'тельный См. общаться
    мал-о-об'ем-н-ый См. об'ем
    мал-о-об'ясни'мый См. ясный
    мал-о-одаренный См. дарить
    мал-о-о'пытн(ый),,1 См. опыт
      малоо'пытн-ость
    мал-о-о'пыт-н-ый,,2 См. опыт
    мал-о-осво'енный См. освоить
    мал-о-осмы'сленный См. мысль
    мал-о-основа'тельный См. основа
    мал-о-отхо'д-н-ый См. отходы
    мал-о-пита'тельн(ый) См. питать
      малопита'тельн-ость
    мал-о-пло'д-н(ый) См. плод
      малопло'дн-ость
      малопло'д-иj-е [малоплодие]
    мал-о-плод-о'в-ый См. плод
    мал-о-плодоро'дный См. плод, родить
    мал-о-поворо'тливый См. воротить,,II
    мал-о-подви'жн(ый) См. двигать
      малоподви'жн-ость
    мал-о-подгото'вленн(ый) См. готовый
      малоподгото'вленн-ость
    мал-о-поде'ржанный См. держать
    мал-о-подходя'щий См. ходить
    мал-о-поле'зный,,1 См. польза
    мал-о-поле'з-н-ый,,2 См. польза
    мал-о-помести'-тельн-ый См. место
    мал-о-поме'ст-н(ый) См. поместье
      малопоме'стн-ые, сущ.
    мал-о-поня'тлив(ый) См. понять,,I
      малопоня'тлив-ость
    мал-о-поня'тн(ый) См. понять,,I
      малопоня'тн-ость
    мал-о-поря'дочный См. порядочный,,III
    мал-о-почетный,,1 См. чтить
    мал-о-почет-н-ый,,2 См. чтить
    мал-о-почте'нный См. чтить
    мал-о-при'быльный,,1 См. быть
    мал-о-при'быль-н(ый),,2 См. быть
      малопри'быльн-ость
    мал-о-приве'тливый См. привет
    мал-о-приго'дный См. годиться
    мал-о-примени'мый См. применить
    мал-о-приспосо'бленный См. приспособить
    мал-о-присто'йный См. пристойный
    мал-о-притяза'тельный См. притязать
    мал-о-прия'тный См. приятный
    мал-о-продукти'вн(ый) См. продукт
      малопродукти'вн-ость
    мал-о-производи'тельный,,1 См. произвести
    мал-о-производи'-тельн(ый),,2 См. произвести
      малопроизводи'тельн-ость
    мал-о-проница'тельный См. проникнуть
    мал-о-ра'звит(ый) См. развить,,II
      малора'звит-ость
    мал-о-разгово'рчивый См. говорить
    мал-о-разме'р-н-ый См. мерить
    мал-о-распространенный См. распространить
    мал-о-рассуди'тельный См. судить
    мал-о-рациона'льный См. рациональный
    мал-о-рента'бельный См. рентабельный
    мал-о-реч-и'в-ый См. речь
    мал-о-ро'с-л-ый См. расти
    мал-о-семе'й-н(ый) См. семья
      малосеме'йн-ые, сущ.
      малосеме'йн-ость
    мал-о-си'льный,,1 См. сила
    мал-о-си'ль-н-ый,,2 См. сила
    мал-о-сло'в-н-ый См. слово,,I
    мал-о-смы'сл-енн-ый См. мысль
    мал-о-сне'жный,,1 См. снег
    мал-о-сне'ж-н(ый),,2 См. снег
      малосне'жн-ость
      малосне'ж-j-е [малоснежье]
    мал-о-содержа'тельн(ый) См. содержать
      малосодержа'тельн-ость
    мал-о-созна'тельный См. сознать
    мал-о-соленый См. соль,,I
    мал-о-со'ль-н-ый См. соль,,I
    мал-о-состоя'тельн(ый) См. состоятельный
      малосостоя'тельн-ость
    мал-о-со'чный,,1 См. сок
    мал-о-со'ч-н-ый,,2 См. сок
    мал-о-спосо'бн(ый) См. способный
      малоспосо'бн-ые, сущ.
    мал-о-сто'ящий См. стоить
    мал-о-суще'ственный См. суть
    мал-о-тала'нтливый,,1 См. талант
    мал-о-тала'нт-лив-ый,,2 См. талант
    мал-о-теплопрово'дный См. тепло,,I, вести
    мал-о-тира'ж-н(ый) См. тираж,,II
      малотира'жн-ость
    мал-о-тонна'ж-н-ый См. тонна
    мал-о-тре'бовательный,,1 См. требовать
    мал-о-тре'бова-тельн-ый,,2 См. требовать
    мал-о-убеди'тельн(ый),,1 См. убедить
      малоубеди'тельн-о
      малоубеди'тельн-ость
    мал-о-убеди'-тельн-ый,,2 См. убедить
    мал-о-уда'чный См. удаться
    мал-о-уда'чливый См. удаться
    мал-о-удо'бный См. удобный
    мал-о-удовлетвори'тельный,,1 См. удовлетворить
    мал-о-удовлетвори'-тельн-ый,,2 См. удовлетворить
    мал-о-удо'йливый См. доить
    мал-о-удо'й-н(ый) См. доить
      малоудо'йн-ость
    мал-о-у'мный,,1 См. ум
    мал-о-у'м(-н-ый),,2 См. ум
      малоу'м-иj-е [малоумие]
    мал-о-употреби'тельн(ый) См. потребить
      малоупотреби'тельн-ость
    мал-о-урожа'йный,,1 См. родить
    мал-о-урожа'й-н(ый),,2 См. родить
      малоурожа'йн-ость
    мал-о-уса'доч-н-ый См. сажать
    мал-о-уси'дчивый См. сидеть,,I
    мал-о-успева'ющий См. успеть
      малоуспева'ющ-ие, сущ.
    мал-о-успе'ш-н-ый,,1 См. успеть
    мал-о-успе'шн(ый),,2 См. успеть
      малоуспе'шн-о
      малоуспе'шн-ость
    мал-о-усто'йчив(ый) См. стоять
      малоусто'йчив-ость
    мал-о-усту'пчивый См. уступить
    мал-о-утеши'тельный См. тешить
    мал-о-хле'бный,,1 См. хлеб
    мал-о-хле'б-н-ый,,2 См. хлеб
    мал-о-ходово'й См. ходить
    мал-о-худо'жественный См. художество
    мал-о-цветк-о'в-ый См. цвет,,I
    мал-о-целесообра'зный См. цель, сообразный
    мал-о-це'н-н(ый) См. цена
      малоце'нн-ость
    мал-о-чи'сл-енн(ый) См. число
      малочи'сленн-ость
    мал-о-чувстви'тельный См. чуять
    мал-о-шерст-н-ый См. шерсть
    мал-о-щети'нк-ов(ый) См. щетина
      малощети'нков-ые, сущ.
    мал-о-экономи'чн(ый) См. экономия
      малоэкономи'чн-ость
    мал-о-эта'ж-н(ый) См. этаж
      малоэта'жн-ость
    мал-о-эффекти'вный,,1 См. эффект
    мал-о-эффект-и'вн(ый),,2 См. эффект
      малоэффекти'вн-ость


Гнездо для слова мальчик

ма'льчик ср. малый,,I-II
    мальч-и'шк(а)
      мальчи'шеч-к-а
      мальчи'шеч(-ий)
        мальчи'шечj-и [мальчишечьи]
        по-мальчи'шечj-и
      мальчи'ш-еск(ий)
        мальчи'шеск-и
        по-мальчи'шеск-и
      мальчи'ш-еств-о
      мальчи'ш-ник
      мальчи'шк-ин
    мальч-о'нк-а
    мальч-о'нок
      мальчо'ноч-ек
    мальч-у'г(а)
      мальчуг-а'н
        мальчуга'ш-к-а
    мальчик-о'в-ый
    ма'льчик-ов
    па'инька-ма'льчик См. пай,,II
    пай-ма'льчик См. пай,,II


Гнездо для слова мальчишка

ма'льчик ср. малый,,I-II
    мальч-и'шк(а)
      мальчи'шеч-к-а
      мальчи'шеч(-ий)
        мальчи'шечj-и [мальчишечьи]
        по-мальчи'шечj-и
      мальчи'ш-еск(ий)
        мальчи'шеск-и
        по-мальчи'шеск-и
      мальчи'ш-еств-о
      мальчи'ш-ник
      мальчи'шк-ин
    мальч-о'нк-а
    мальч-о'нок
      мальчо'ноч-ек
    мальч-у'г(а)
      мальчуг-а'н
        мальчуга'ш-к-а
    мальчик-о'в-ый
    ма'льчик-ов
    па'инька-ма'льчик См. пай,,II
    пай-ма'льчик См. пай,,II


Гнездо для слова мама

ма'м(а)
    ма'м-еньк(а)
      ма'меньк-ин
    ма'м-оньк-а
    ма'м-очк(а)
      ма'мочк-ин
    мам-у'л-я
    мам-у'с-я
    ма'м-ушк-а
    ма'м-к(а)
      ма'мк-ин
    мам-а'ш(а)
      мама'ш-еньк-а
      мама'ш-ин
    мам-а'н(я)
      мама'нь-к-а
    мам-а'н
    ма'м-ин


Гнездо для слова марка I

ма'рк(а),,I Почтовый знак, клеймо
    ма'роч-к-а
    ма'роч-ниц-а
    ма'роч-н-ый
    марк-ирова'-ть
      маркирова'ть-ся
      маркирова'-ниj-е [маркирование]
      маркиро'в-к(а)
        маркиро'в(-щик),,1
          маркиро'в-щиц-а
        маркиро'воч-н-ый
      маркиро'в-щик,,2
      маркиро'ва-нн-ый, прич.-прил.
      маркирова'-ль/н-ый
      марк-ер,,I Лицо, прислуживающее при игре на бильярде
        маркер-ств-о
        маркер-ск-ий
      марк-ер,,II Сельскохозяйственное орудие
        маркер-н-ый
      де-маркирова'ть
      за-маркирова'ть
      про-маркирова'ть
    разн-о-ма'роч-н(ый) См. разный
      разнома'рочн-ость


Гнездо для слова марка II

ма'рка,,II Денежная единица в Германии, Финляндии


Гнездо для слова марка III

ма'рк(а),,III Пограничный округ
    марк/гра'ф См. граф
      маркграф-и'н-я
      маркгра'ф-ств-о
      маркгра'ф-ск-ий


Гнездо для слова март

март
    ма'рт-ов/ск(ий)
      по-ма'ртовск-и
    перв-о-ма'рт-ов/ец См. первый


Гнездо для слова масло

ма'сл(о)
    ма'сл-иц(е)
      ма'слич-к-о
    масл-и'шк-о
    масл-ен(к-а)
      маслен-щик
      пресс-масленка См. пресс
    масл-и'н(а)
      масли'н-к-а
      масли'н-ов-ый
      масли'н-н-ый
      масл-и'чн(ый)
        масли'чн-ые, сущ.
    масл-енок
    масл-я'к
    масл-и'ст-ый
    ма'сл-ичн-ый
      высок-о-ма'сличный См. высокий
    ма'сл-ян(ый)
      ма'слян-ая, сущ.; ср. масленица
      маслян-и'ст(ый)
        масляни'ст-о
        масляни'ст-ость
      ма'сля'н-ик ср. масленок
      масля'н-к-а ср. масленок
      маслян-о-ки'слый См. киснуть
      мы'льн-о-ма'сляный См. мыло
    без-ма'сл-енн-ый
    ма'сл-и-ть
      ма'слить-ся
      ма'сл-ен(ый)
        ма'слен-ая, сущ.; ср. масленица
          ма'слен-иц(а)
            ма'сленич-н-ый
        ма'слен-о
        ма'слен-ик ср. масленок
        ма'слен-ник ср. масленок
      вы'-маслить
        вы'маслить-ся
          выма'сл-ива-ться,,1
        выма'сл-ива-ть
          выма'сливать-ся,,2
          выма'слива-ниj-е [вымасливание]
      за-ма'слить
        зама'слить-ся
          зама'сл-ива-ться,,1
        зама'сл-ива-ть
          зама'сливать-ся,,2
          зама'слива-ниj-е [замасливание]
        зама'сл-енн(ый), прич.-прил.
          зама'сленн-ость
        по-зама'слить
        под-зама'слить
      из-ма'слить
        изма'слить-ся
          изма'сл-ива-ться,,1
        изма'сл-ива-ть
          изма'сливать-ся,,2
        изма'сл-енн-ый, прич.-прил.
      на-ма'слить
        нама'сл-ива-ть
          нама'сливать-ся
          нама'слива-ниj-е [намасливание]
        нама'сл-енн-ый, прич.-прил.
      об-ма'слить
        обма'слить-ся
          обма'сл-ива-ться,,1
        обма'сл-ива-ть
          обма'сливать-ся,,2
          обма'слива-ниj-е [обмасливание]
        обма'сл-енн-ый, прич.-прил.
      пере-ма'слить
        перема'слить-ся
          перема'сл-ива-ться,,1
        перема'сл-ива-ть
          перема'сливать-ся,,2
          перема'слива-ниj-е [перемасливание]
        перема'сл-енн-ый, прич.-прил.
      по-ма'слить
        пома'сл-енн-ый, прич.-прил.
      под-ма'слить
        подма'сл-ива-ть
          подма'сливать-ся
      при-ма'слить
        прима'слить-ся
          прима'сл-ива-ться,,1
        прима'сл-ива-ть
          прима'сливать-ся,,2
          прима'слива-ниj-е [примасливание]
      про-ма'слить
        прома'слить-ся
          прома'сл-ива-ться,,1
        прома'сл-ива-ть
          прома'сливать-ся,,2
          прома'слива-ниj-е [промасливание]
        прома'сл-енн-ый, прич.-прил.
      раз-ма'слить
        разма'сл-ива-ть
          разма'сливать-ся
        разма'сл-енн-ый, прич.-прил.
      у-ма'слить
        ума'слить-ся
          ума'сл-ива-ться,,1
        ума'сл-ива-ть
          ума'сливать-ся,,2
          ума'слива-ниj-е [умасливание]
    масл-о-ба'к См. бак,,I
    масл-о-би'т-н-я См. бить,,I
    масл-о-бло'к См. блок,,III
    масл-о-бо'й См. бить,,I
    масл-о-бо'й(-н-ый) См. бить,,I
      маслобо'й-к-а
      маслобо'й-щик,,1
    масл-о-бо'й-щик,,2 См. бить,,I
    масл-о-бо'й-н-я См. бить,,I
    масл-о-горчи'ч-н-ый См. горчица
    масл-о-де'л См. делать
    масл-о-де'ль-н-ый См. делать
    масл-о-де'л-иj-е [маслоделие] См. делать
    масл-о-де'ль-н-я См. делать
    масл-о-добыва'ющий См. добыть
    ма'сл-о-жир-ов-о'й См. жир,,I
    масл-о-заво'д См. завод,,II
    масл-о-загото'вка См. готовый
    масл-о-казеи'н-ов-ый См. казеин
    масл-о-налив-н-о'й См. лить
    масл-о-но'с-н-ый См. нести,,I
    масл-о-отдели'тель См. делить
    масл-о-отража'тель См. отразить
    масл-о-охлади'тель См. холод
    масл-о-очи'стка См. чистый
    масл-о-прово'д См. вести
    масл-о-разме'тчик См. метить,,I
    масл-о-ро'д-н-ый См. родить
    масл-о-сбы'т См. сбыть
    масл-о-семена' См. семя
    масл-о-сыр-о-варе'н(и-е) См. сыр, варить
      маслосырова'рен-н-ый
    масл-о-сыр-о-заво'д См. сыр, завод,,II
    масл-о-то'п См. топить,,III
    масл-о-то'п-енн-ый См. топить,,III
    масл-о-то'п-н-ый См. топить,,III
    масл-о-фасо'воч-н-ый См. фасовать
    масл-о-фи'льтр См. фильтр
    масл-о-храни'лище См. хранить
    вод-о-масл-о-запра'вщик См. вода, заправить
    эфирн-о-ма'сл-ичн-ый См. эфир
    эфирн-о-ма'сл-ян-ый См. эфир
    эфир-о-ма'сл-ичн-ый См. эфир


Гнездо для слова масса

ма'сс(а)
    масс-о'вк-а,,1
    масс-ови'к,,1
    масс-и'в
      жил/масси'в См. жить
    ма'сс-ов(ый)
      ма'ссов-ость
      массо'в-к-а,,2
      массов-и'к,,2
      ма'ссов-о-полити'ческий См. политика
      ма'ссов-о-пото'чный См. течь,,I
      ма'ссов-о-физкульту'рный См. физика, культура
      агитацио'нн-о-ма'ссовый См. агитировать
        агит/ма'ссовый
      культу'рн-о-ма'ссовый См. культура
        культ/ма'ссовый
      поли'тик-о-ма'ссовый См. политика
        полит/ма'ссовый
      произво'дственн-о-ма'ссовый См. произвести
      спорти'вн-о-ма'ссовый См. спорт
      физкульту'рн-о-ма'ссовый См. физика, культура
    ма'сс-н-ый
    масс-и'вн(ый)
      масси'вн-о
      масси'вн-ость
    ма'сс-у, нареч.
    ма'сс-ами, нареч.
    масс-и'рова-ть,,I, См. массировать,,II
      масси'ровать-ся,,I массироваться,,II См. массировать,,II
      масси'рова-ниj-е,,I массирование,,II См. массировать,,II
      массиро'в-к-а
      масси'рова-нн(ый), прич.-прил.
        масси'рованн-о
    масс-о-боя'знь См. бояться
    масс-спе'ктр См. спектр
      масс-спектр-а'льн-ый
      масс-спектр-о-гра'ф(и-я)
        масс-спектро'граф,,1
        масс-спектрограф-и'ческ-ий
      масс-спектр-о-ме'тр(и-я)
        масс-спектро'метр,,1
        масс-спектрометр-и'ческ-ий
      масс-спектр-о-скоп(и'-я)
        масс-спектроскоп-и'ческ-ий
    масс-спектро'граф,,2 См. спектр
    масс-спектро'метр,,2 См. спектр
    био/ма'сса
    бру'тто-ма'сса См. брутто
    гидр-о-ма'сса
    грамм-ма'сса См. грамм
    древесн-о-ма'сс-н-ый См. дерево
    пласт/ма'сс(а) См. пластика
      пластма'сс-ов-ый
      металл-о-пластма'сса См. металл
      амин-о-пла'ст См. амин
      вини/пла'ст См. винил
        винипла'ст-ов-ый
      металл-о-пла'ст См. металл
      пен-о-пла'ст См. пена
        пенопла'ст-ов-ый
        пенопласт-и'ческ-ий
        пенопла'ст-н-ый
      пор-о-пла'ст См. по'ра
      реакт-о-пла'ст См. реагировать
      стекл-о-пла'ст См. стекло
      терм-о-пла'ст
        термопласт-и'чн-ый,,2 термопластичный,,1 См. пластика
      фен-о-пла'ст
      фтор-о-пла'ст См. фтор
        фторопла'ст-ов-ый
    пол-у-ма'сс(а) См. половина
      полума'сс-н-ый
      полума'сс-ов-ый
    стекл-о-ма'сса См. стекло


Гнездо для слова массовый

ма'сс(а)
    масс-о'вк-а,,1
    масс-ови'к,,1
    масс-и'в
      жил/масси'в См. жить
    ма'сс-ов(ый)
      ма'ссов-ость
      массо'в-к-а,,2
      массов-и'к,,2
      ма'ссов-о-полити'ческий См. политика
      ма'ссов-о-пото'чный См. течь,,I
      ма'ссов-о-физкульту'рный См. физика, культура
      агитацио'нн-о-ма'ссовый См. агитировать
        агит/ма'ссовый
      культу'рн-о-ма'ссовый См. культура
        культ/ма'ссовый
      поли'тик-о-ма'ссовый См. политика
        полит/ма'ссовый
      произво'дственн-о-ма'ссовый См. произвести
      спорти'вн-о-ма'ссовый См. спорт
      физкульту'рн-о-ма'ссовый См. физика, культура
    ма'сс-н-ый
    масс-и'вн(ый)
      масси'вн-о
      масси'вн-ость
    ма'сс-у, нареч.
    ма'сс-ами, нареч.
    масс-и'рова-ть,,I, См. массировать,,II
      масси'ровать-ся,,I массироваться,,II См. массировать,,II
      масси'рова-ниj-е,,I массирование,,II См. массировать,,II
      массиро'в-к-а
      масси'рова-нн(ый), прич.-прил.
        масси'рованн-о
    масс-о-боя'знь См. бояться
    масс-спе'ктр См. спектр
      масс-спектр-а'льн-ый
      масс-спектр-о-гра'ф(и-я)
        масс-спектро'граф,,1
        масс-спектрограф-и'ческ-ий
      масс-спектр-о-ме'тр(и-я)
        масс-спектро'метр,,1
        масс-спектрометр-и'ческ-ий
      масс-спектр-о-скоп(и'-я)
        масс-спектроскоп-и'ческ-ий
    масс-спектро'граф,,2 См. спектр
    масс-спектро'метр,,2 См. спектр
    био/ма'сса
    бру'тто-ма'сса См. брутто
    гидр-о-ма'сса
    грамм-ма'сса См. грамм
    древесн-о-ма'сс-н-ый См. дерево
    пласт/ма'сс(а) См. пластика
      пластма'сс-ов-ый
      металл-о-пластма'сса См. металл
      амин-о-пла'ст См. амин
      вини/пла'ст См. винил
        винипла'ст-ов-ый
      металл-о-пла'ст См. металл
      пен-о-пла'ст См. пена
        пенопла'ст-ов-ый
        пенопласт-и'ческ-ий
        пенопла'ст-н-ый
      пор-о-пла'ст См. по'ра
      реакт-о-пла'ст См. реагировать
      стекл-о-пла'ст См. стекло
      терм-о-пла'ст
        термопласт-и'чн-ый,,2 термопластичный,,1 См. пластика
      фен-о-пла'ст
      фтор-о-пла'ст См. фтор
        фторопла'ст-ов-ый
    пол-у-ма'сс(а) См. половина
      полума'сс-н-ый
      полума'сс-ов-ый
    стекл-о-ма'сса См. стекло


Гнездо для слова мастер

ма'стер
    мастер-о'к
    мастер-и'щ-е
    мастер-и'ц-а
    мастер-ств-о'
    мастер-ов(о'й),,I, прил.
      мастеров-о'й,,II, сущ.
      мастеров-щи'н-а
    ма'стер-ск-ий
    мастер-ск(о'й)
      мастерск-а'я, сущ.
        изо/мастерска'я См. изобразить
        мех/мастерска'я См. механика
        радио/мастерска'я См. радио
        фото/мастерска'я См. фотография
      мастерск-и'
    о'бер-ма'стер
    под-ма'стер
    под-масте'р-j-е [подмастерье]
    мастер-ова'-ть
    мастер-и'-ть
      мастери'ть-ся
      по-мастери'ть
      при-мастери'ть
      с-мастери'ть
    пом/ма'стера См. мочь,,I
    фото/ма'стер См. фотография
    цех/ма'стер См. цех


Гнездо для слова мастерская

ма'стер
    мастер-о'к
    мастер-и'щ-е
    мастер-и'ц-а
    мастер-ств-о'
    мастер-ов(о'й),,I, прил.
      мастеров-о'й,,II, сущ.
      мастеров-щи'н-а
    ма'стер-ск-ий
    мастер-ск(о'й)
      мастерск-а'я, сущ.
        изо/мастерска'я См. изобразить
        мех/мастерска'я См. механика
        радио/мастерска'я См. радио
        фото/мастерска'я См. фотография
      мастерск-и'
    о'бер-ма'стер
    под-ма'стер
    под-масте'р-j-е [подмастерье]
    мастер-ова'-ть
    мастер-и'-ть
      мастери'ть-ся
      по-мастери'ть
      при-мастери'ть
      с-мастери'ть
    пом/ма'стера См. мочь,,I
    фото/ма'стер См. фотография
    цех/ма'стер См. цех


Гнездо для слова математика

матема'тик(а)
    матема'т-ик
      математи'ч-к-а
    математ-иза'циj-а [математизация]
    математи'ч-еск(ий)
      математи'ческ-и
      ло'гик-о-математи'ческий См. логика
      фи'зик-о-математи'ческий См. физика
        физ/ма'т


Гнездо для слова материал

материа'л ср. материя
    материа'л-ец
    материа'ль-чик
    материа'ль-н(ый),,I материальный,,II См. материя
      мат/ча'сть [мат(ериальная) часть] См. часть
      това'рн-о-материа'льный См. товар
    материал-о-ве'д(ени-е)
      материалове'д
        материалове'д-ческ-ий,,1
      материалове'д-ческ-ий,,2
    материал-о-емк(ий) См. емкий
      материалоемк-ость
    грунт-о-материа'лы См. грунт
    кино/материа'л См. кино
    лес-о-материа'л См. лес
    пил-о-материа'л См. пила
    строй/материа'лы См. строить
    тар-о-материа'л См. тара
    фото/материа'л См. фотография
    электр-о-материа'л См. электричество
    сопро/ма'т См. сопротивляться
      сопрома'т-чик


Гнездо для слова материальный

материа'л ср. материя
    материа'л-ец
    материа'ль-чик
    материа'ль-н(ый),,I материальный,,II См. материя
      мат/ча'сть [мат(ериальная) часть] См. часть
      това'рн-о-материа'льный См. товар
    материал-о-ве'д(ени-е)
      материалове'д
        материалове'д-ческ-ий,,1
      материалове'д-ческ-ий,,2
    материал-о-емк(ий) См. емкий
      материалоемк-ость
    грунт-о-материа'лы См. грунт
    кино/материа'л См. кино
    лес-о-материа'л См. лес
    пил-о-материа'л См. пила
    строй/материа'лы См. строить
    тар-о-материа'л См. тара
    фото/материа'л См. фотография
    электр-о-материа'л См. электричество
    сопро/ма'т См. сопротивляться
      сопрома'т-чик


Гнездо для слова материальный

мате'ри(я) [материj-а]
    мате'рий-к-а
    мате'р-чат-ый
    матери-а'льн(ый),,II материальный,,I См. материал
      материа'льн-о
      материа'льн-ость
      материал(-и'зм)
        материал-и'ст
          материали'ст-к-а
          материали'ст-ск-ий
        материал-ист/и'ческ(ий)
          материалисти'ческ-и
          анти-материалисти'ческий
          диале'ктик-о-материалисти'ческий См. диалектика
          исто'рик-о-материалисти'ческий См. история
          нау'чн-о-материалисти'ческий См. учить
        материал-ист/и'чн(ый)
          материалисти'чн-ость
        им-материали'зм,,1
        диа/ма'т См. диалектика
        ист/ма'т См. история
      им-материа'ль(н-ый)
        имматериал-и'зм,,2
      не-материа'льн(ый)
        нематериа'льн-ость
      материал-изова'-ть
        материализова'ть-ся
        материализ-а'циj-а [материализация]
      материа'льн-о-бытово'й См. быт
      материа'льн-о-техни'ческий См. техника


Гнездо для слова матрос

матро'с
    матро'с-ик
    матро'с-их-а
    матро'с-к-а,,I Жена матроса
    матро'с-к-а,,II Блуза; шапка
    матрос-н-я'
    матро'с-ск(ий)
      по-матро'сск-и


Гнездо для слова матч

матч
    матч-бо'л
    ма'тч-ев-ый
    матч-рева'нш См. реванш
    матч-турни'р См. турнир


Гнездо для слова мать

мать ср. мама
    ма'т-ушк(а)
      ма'тушк-ин
    ма'ч-ех(а)
      ма'чех-ин
      мать-и-ма'чеха
    матер-и'н/ств-о
    ма'т-к(а)
      ма'точ-к-а
      ма'точ-ник
      ма'точ-н-ый
      ма'тк-ин
      без-ма'ток
      без-ма'точ-н-ый
      вне-ма'точ-н-ый
      обез-ма'точ-е-ть
      авиа/ма'тка См. авиация
      кон-е-ма'тка См. конь
      кролик-о-ма'тка См. кролик
      мул-о-ма'тка См. мул
      овц-е-ма'тка См. овца
      свин-о-ма'тк(а) См. свинья
        свинома'точ-н-ый
    мат-у'х-а
    ма'тер-ин
    матер-и'н/ск(ий)
      матери'нск-и
      по-матери'нск-и
    ма'тер-н(ый)
      ма'терн-о
      матер-щи'н-а
    без-ма'тер-н-ий
    пра-ма'ть
    матер-и'-ть
      матери'ть-ся
    матер-е-уби'йство См. убить,,II
    матер-е-уби'йца См. убить,,II
    мать-герои'ня См. герой
    мать-одино'чка См. один
    мать-и-ма'чеха
    бог-о-ма'терь См. бог
ма'терь устар. и обл.
    пра-ма'терь


Гнездо для слова махать

маха'ть
    маха'ть-ся
      по-ма'х-ива-ться
    маха-ну'-ть
    мах-ну'-ть
      вз-махну'ть
        взма'х-ива-ть
          взма'хивать-ся
          взма'хива-ниj-е [взмахивание]
        взмах
      вы'-махнуть
        выма'х-ива-ть,,I
          выма'хивать-ся,,I
          выма'хива-ниj-е [вымахивание]
      до-махну'ть
        дома'х-ива-ть,,I
      за-мах-ну'-ть,,I
      за-махну'ть-ся
        зама'х-ива-ться
          зама'хива-ниj-е [замахивание]
        зама'х
        зама'ш-и'ст(ый)
          зама'шист-о
        зама'ш-к(а),,II, См. замашка,,I
          зама'шеч-к-а
      на-махну'ть
      на-махну'ть-ся
        нама'х-ива-ться
      об-махну'ть
        обмахну'ть-ся
          обма'х-ива-ться,,1
        обма'х-ива-ть,,I
          обма'хивать-ся,,2
          обма'хива-ниj-е [обмахивание]
      о-махну'ть
        ома'х-ива-ть
      от-махну'ть
        отмахну'ть-ся
          отма'х-ива-ться,,I,,1
          на-о'тмашь
        отма'х-ива-ть,,I
          отма'хивать-ся,,I,,2
          отма'хива-ниj-е [отмахивание]
        отма'х
      пере-махну'ть
        перема'х-ива-ть
          перема'хива-ниj-е,,I [перемахивание]
      пере-махну'ть-ся
        перема'х-ива-ться
          перема'хива-ниj-е,,II
      под-махну'ть
        подма'х-ива-ть
          подма'хивать-ся
          подма'хива-ниj-е [подмахивание]
      при-махну'ть
      про-махну'ть
        прома'х-ива-ть,,I
      про-махну'ть-ся
        прома'х-ива-ться
        про'мах
          прома'ш-к-а
      раз-махну'ть
        разма'х-ива-ть,,I
          разма'хива-ниj-е [размахивание]
        разма'ш-к-а,,I
        разма'х,,I
      раз-махну'ть-ся
        разма'х-ива-ться
          разма'хива-ниj-е,,II
        разма'ш-к(а),,II
          в-разма'шк-у
        разма'х,,II
          в-разма'х
        разма'ш-ист(ый)
          разма'шист-о
          разма'шист-ость
      с-махну'ть
        сма'х-ива-ть,,I, См. смахивать,,II
          сма'хивать-ся
          сма'хива-ниj-е [смахивание]
    ма'х-ива-ть
    маха'-ниj-е [махание]
    мах,,I Быстрое движение в воздухе
    ма'х-ом
      мах-ов(о'й)
        махов-и'к
          махович-о'к
          маховик-о'в-ый
      ма'х-ов-ый
      маш-и'ст(ый)
        маши'ст-о
      редк-о-ма'х См. редкий
    мах,,II, межд.
    маха'-л/к-а
    маха'-л-а
    маха'-л-о
    маха'-ль/щик
    маха'-ль/н-ый
    вы'-махать
      вы'махать-ся
        выма'х-ива-ться,,II,,1
      выма'х-ива-ть,,II
        выма'хивать-ся,,II,,2
        выма'хива-ниj-е,,II
    до-маха'ть
      дома'х-ива-ть,,II
    до-маха'ть-ся
      дома'х-ива-ться
    за-маха'ть
    на-маха'ть
      нама'х-ива-ть
    на-маха'ть-ся
    об-маха'ть
      обма'х-ива-ть,,II
    от-маха'ть
      отма'х-ива-ть,,II
        отма'хивать-ся,,II
      отма'ш-к-а
    от-маха'ть-ся
      отма'х-ива-ться,,III
    пере-маха'ть
    по-маха'ть
      помаха'ть-ся
    по-ма'х-ива-ть,,I Махать время от времени
      пома'хива-ниj-е [помахивание]
    по-ма'х-ива-ть,,II Быть похожим, смахивать на кого-, что-л.
    при-маха'ть
    при-маха'ть-ся
    про-маха'ть
      прома'х-ива-ть,,II
    раз-маха'ть
      разма'х-ива-ть,,II
      разма'ш-к-а,,III
      разма'х,,III
      размаха'й
      размаха'й-к-а
        пальто'-размаха'йка См. пальто
    раз-маха'ть-ся
    с-маха'ть
    у-маха'ть


Гнездо для слова махнуть

маха'ть
    маха'ть-ся
      по-ма'х-ива-ться
    маха-ну'-ть
    мах-ну'-ть
      вз-махну'ть
        взма'х-ива-ть
          взма'хивать-ся
          взма'хива-ниj-е [взмахивание]
        взмах
      вы'-махнуть
        выма'х-ива-ть,,I
          выма'хивать-ся,,I
          выма'хива-ниj-е [вымахивание]
      до-махну'ть
        дома'х-ива-ть,,I
      за-мах-ну'-ть,,I
      за-махну'ть-ся
        зама'х-ива-ться
          зама'хива-ниj-е [замахивание]
        зама'х
        зама'ш-и'ст(ый)
          зама'шист-о
        зама'ш-к(а),,II, См. замашка,,I
          зама'шеч-к-а
      на-махну'ть
      на-махну'ть-ся
        нама'х-ива-ться
      об-махну'ть
        обмахну'ть-ся
          обма'х-ива-ться,,1
        обма'х-ива-ть,,I
          обма'хивать-ся,,2
          обма'хива-ниj-е [обмахивание]
      о-махну'ть
        ома'х-ива-ть
      от-махну'ть
        отмахну'ть-ся
          отма'х-ива-ться,,I,,1
          на-о'тмашь
        отма'х-ива-ть,,I
          отма'хивать-ся,,I,,2
          отма'хива-ниj-е [отмахивание]
        отма'х
      пере-махну'ть
        перема'х-ива-ть
          перема'хива-ниj-е,,I [перемахивание]
      пере-махну'ть-ся
        перема'х-ива-ться
          перема'хива-ниj-е,,II
      под-махну'ть
        подма'х-ива-ть
          подма'хивать-ся
          подма'хива-ниj-е [подмахивание]
      при-махну'ть
      про-махну'ть
        прома'х-ива-ть,,I
      про-махну'ть-ся
        прома'х-ива-ться
        про'мах
          прома'ш-к-а
      раз-махну'ть
        разма'х-ива-ть,,I
          разма'хива-ниj-е [размахивание]
        разма'ш-к-а,,I
        разма'х,,I
      раз-махну'ть-ся
        разма'х-ива-ться
          разма'хива-ниj-е,,II
        разма'ш-к(а),,II
          в-разма'шк-у
        разма'х,,II
          в-разма'х
        разма'ш-ист(ый)
          разма'шист-о
          разма'шист-ость
      с-махну'ть
        сма'х-ива-ть,,I, См. смахивать,,II
          сма'хивать-ся
          сма'хива-ниj-е [смахивание]
    ма'х-ива-ть
    маха'-ниj-е [махание]
    мах,,I Быстрое движение в воздухе
    ма'х-ом
      мах-ов(о'й)
        махов-и'к
          махович-о'к
          маховик-о'в-ый
      ма'х-ов-ый
      маш-и'ст(ый)
        маши'ст-о
      редк-о-ма'х См. редкий
    мах,,II, межд.
    маха'-л/к-а
    маха'-л-а
    маха'-л-о
    маха'-ль/щик
    маха'-ль/н-ый
    вы'-махать
      вы'махать-ся
        выма'х-ива-ться,,II,,1
      выма'х-ива-ть,,II
        выма'хивать-ся,,II,,2
        выма'хива-ниj-е,,II
    до-маха'ть
      дома'х-ива-ть,,II
    до-маха'ть-ся
      дома'х-ива-ться
    за-маха'ть
    на-маха'ть
      нама'х-ива-ть
    на-маха'ть-ся
    об-маха'ть
      обма'х-ива-ть,,II
    от-маха'ть
      отма'х-ива-ть,,II
        отма'хивать-ся,,II
      отма'ш-к-а
    от-маха'ть-ся
      отма'х-ива-ться,,III
    пере-маха'ть
    по-маха'ть
      помаха'ть-ся
    по-ма'х-ива-ть,,I Махать время от времени
      пома'хива-ниj-е [помахивание]
    по-ма'х-ива-ть,,II Быть похожим, смахивать на кого-, что-л.
    при-маха'ть
    при-маха'ть-ся
    про-маха'ть
      прома'х-ива-ть,,II
    раз-маха'ть
      разма'х-ива-ть,,II
      разма'ш-к-а,,III
      разма'х,,III
      размаха'й
      размаха'й-к-а
        пальто'-размаха'йка См. пальто
    раз-маха'ть-ся
    с-маха'ть
    у-маха'ть


Гнездо для слова машина

маши'н(а)
    маши'н(-к-а)
      машин-и'ст/к-а
      электр-о-маши'нка См. электричество
    машин-и'ст
      авто/машини'ст См. автомат
    маши'н-ник
    машин-е'риj-а [машинерия]
    маши'н-н(ый)
      маши'нн-о-доро'жный См. дорога
      маши'нн-о-животново'дческий См. животное
      маши'нн-о-ко'нный См. конь
      маши'нн-о-мелиорати'вный,,1 См. мелиорировать
      маши'нн-о-мелиорат-и'вн-ый,,2 См. мелиорировать
      маши'нн-о-механи'ческий См. механика
      маши'нн-о-промысло'вый См. промыслить
      маши'нн-о-тра'кторный См. трактор
        эм/тэ/э'с [МТС -> эм/тэ/эс] См. станция
          эмтээ'с-ов/ец
          эмтээ'с-ов/ск-ий
      маши'нн-о-экскава'торный См. экскавация
      ко'нн-о-маши'нный См. конь
    машин-а'льн(ый)
      машина'льн-о
      машина'льн-ость
    машин-изи'рова-ть
      машинизи'ровать-ся
      машинизи'рова-ниj-е [машинизирование]
      машиниз-а'циj-а [машинизация]
    машин-о-ве'д(ени-е)
      машинове'д
    машин-о-владе'лец См. владеть
    машин-о-испыта'-тельн-ый См. испытать
    машин-о-обра'зный
    маши'н-о-пись См. писать
      машинопи'с-н-ый
        маш/бюро' [маш(инописное) бюро] См. бюро,,I
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. прибор,,II, строить
    машин-о-прока'т-н-ый См. катить
    машин-о-ремо'нт-н-ый См. ремонт,,II
    машин-о-строj-е'ниj-е См. строить
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'тель См. строить
    машин-о-строи'-тельн-ый См. строить
      меха'ник-о-машинострои'тельный См. механика
    машин-о-счетный См. считать
    маши'н-о-ча'с См. час
    маши'на-автома'т См. автомат
    маши'на-снег-о-ка'т См. снег, катить
    авто/маши'на
    бетон-о-маши'на См. бетон
    бор/маши'на См. бор,,III
    брон-е-маши'на См. броня'
    ватер/маши'на
      ва'тер,,II ватер,,I См. клозет
        ва'тер(-щик)
          ва'тер-щиц-а
        ва'тер-н-ый
    дв-ух-маши'н-н-ый См. два
    дина'м-о-маши'на
      дина'м(о), нескл., ср.
        дина'м-к-а
        дина'м-н-ый
        пар-о-дина'мо См. пар,,I
        турб-о-дина'мо См. турбина
      пар-о-динамомаши'на См. пар,,I
    турб-о-маши'на См. турбина
    электр-о-маши'н(а) См. электричество
      электромашин-и'ст
      электромаши'н-н-ый
      электромащин-о-строj-е'ниj-е [электромашиностроение] См. строить
      электромашин-о-строи'тель См. строить
      электромашин-о-строи'-тельн-ый См. строить
    вруб/маши'н(а) См. рубить
      врубмашин-и'ст
    кибер/маши'на См. кибернетика
      ки'бер
    сель/хоз/маши'на См. село, хозяйство
    волк-маши'на См. волк,,II
    ду'плекс-маши'на См. дуплекс
    зиг-маши'на См. зиг
    зигза'г-маши'на См. зигзаг
    компа'унд-маши'на См. компаунд
    ми'ни-маши'на ср. мини-модель
    мю'ль-маши'на См. мюль
    та'нде'м-маши'на См. тандем


Гнездо для слова мебель

ме'бель
    мебел-и'шк-а
    ме'бель(-щик)
      ме'бель-щиц-а
    ме'бель-н(ый)
      ме'бельн-о-декорати'вный См. декор
      ме'бельн-о-оби'вочный См. бить,,I
      ме'бельн-о-сбо'рочный См. брать
      ремо'нтн-о-ме'бельный См. ремонт,,II
    мебл-ирова'-ть
      меблирова'ть-ся
      меблирова'-ниj-е [меблирование]
      меблиро'в(-к-а)
        меблиро'в-щик,,1
      меблиро'в-щик,,2
      меблир(о'ва-нн-ый), прич.-прил.
        меблир-а'шк-и [меблир(ованные комнаты)-ашк-и]
      о-меблирова'ть
        омеблирова'ть-ся
          омеблиро'в-ыва-ться,,1
        омеблиро'в-ыва-ть
          омеблиро'вывать-ся,,2
        омеблиро'в-к-а
      об-меблирова'ть
        обмеблирова'ть-ся
          обмеблиро'в-ыва-ться,,1
        обмеблиро'в-ыва-ть
          обмеблиро'вывать-ся,,2
          обмеблиро'выва-ниj-е [обмеблировывание]
        обмеблирова'-ниj-е [обмеблирование]
        обмеблиро'в-к-а


Гнездо для слова медаль

меда'ль
    меда'ль-к-а
    медал-и'ст
      медали'ст-к-а
    медаль-е'р
      медалье'р-к-а
      медалье'р-н-ый
    меда'ль-щик
    меда'ль-н-ый
    медал-е-но'с-ец См. нести,,I


Гнездо для слова медленно

ме'дленн(ый)
    ме'дленн-о
    ме'дленн-ость
    не-ме'дленн(ый)
      неме'дленн-о
    ме'дл-и-ть
      медл-е'ниj-е [медление]
      медли'-тель
      медли'-тельн(ый)
        медли'тельн-о
        медли'тельн-ость
      не-ме'дл-я, нареч.
      за-ме'длить
        заме'длить-ся
          замедл-я'-ться,,1
        замедл-я'-ть
          замедля'ть-ся,,2
        заме'дл-ива-ть
          заме'длива-ниj-е [замедливание]
        замедл-е'ниj-е [замедление]
        замедли'-тель
        заме'дл-енн(ый), прич.-прил.
          заме'дленн-о
          заме'дленн-ость
        без-замедли'-тельн(ый)
          беззамедли'тельн-о
        не-замедли'-тельн(ый)
          незамедли'тельн-о
          незамедли'тельн-ость
        по-заме'длить
          позаме'длить-ся
      по-ме'длить
      про-ме'длить
        промедл-е'ниj-е [промедление]
      у-ме'длить
        умедл-я'-ть


Гнездо для слова медный

медь
    мед-я'к
      медя'ш-к-а,,1
    мед-я'шк-а,,2
    мед-я'нк-а,,1
    ме'д-ник,,1
    мед-я'н(ый)
      медян-и'ц-а
      медя'н-к-а,,2
        я'рь-медя'нка См. ярь,,III
      медян-и'ст-ый
    ме'д-ист-ый
    ме'д-н(ый)
      ме'дн-ик,,2
        ме'дниц-к(ий)
          ме'дницк-ая, сущ.
      медн-е'ниj-е [меднение]
      ме'дн-о-аммиа'чный См. аммиак
      медн-о-боро'д-0-ый См. борода
      ме'дн-о-кра'сный См. красный,,I
      медн-о-лите'й-н-ый См. лить
      медн-о-лите'йщик,,1 См. лить
      медн-о-лите'й-щик,,2 См. лить
      медн-о-ли'ц-0-ый См. лицо
      медн-о-ло'б-0-ый См. лоб
      медн-о-плави'льный См. плавить,,I
      медн-о-плави'льщик См. плавить,,I
      медн-о-прока'тный См. катить
      медн-о-ру'д-н-ый См. руда,,I
      краснова'т-о-ме'дный См. красный,,I
    мед-е-плави'-ль/н-ый См. плавить,,I
    мед-е-плави'льщик См. плавить,,I
    мед-е-плавле'ние См. плавить,,I
    медь/содержа'щий См. содержать


Гнездо для слова между

ме'жду
    про-ме'жду
меж
    про-ме'ж


Гнездо для слова международный

наро'д
    наро'д-ушк-о
    наро'д-ец
    наро'д-ишк-о
    наро'д-ищ-е
    наро'д-н/ость,,I Устойчивая общность людей
    наро'д-ник
      наро'д-ниц-а
      наро'днич-еств-о
      наро'днич-еск-ий
      наро'днич-а-ть
    наро'д-н(ый)
      наро'дн-ость,,II Народная самобытность
      анти-наро'дный
      псевдо-наро'дн(ый)
        псевдонаро'дн-ость
      наро'дн-о-госуда'рственный См. государство
      наро'дн-о-демократи'ческий,,1 См. демократия
      наро'дн-о-демократ-и'ческ-ий,,2 См. демократия
      наро'дн-о-освободи'тельный См. свобода
    наро'дн-о-пе'сенный,,1 См. петь
      наро'дн-о-пе'сен-н-ый,,2 См. петь
      народн-о-поэти'ческий См. поэзия
      наро'дн-о-разгово'рный См. говорить
      наро'дн-о-революцио'нный,,1 См. революция
      наро'дн-о-революци-о'нн-ый,,2 См. революция
      наро'дн-о-ска'зоч-н-ый,,1 См. сказка
      наро'дн-о-ска'зочный,,2 См. сказка
      народн-о-хозя'йств-енн-ый См. хозяйство
      нар/до'м [нар(одный) дом] См. дом
        нардо'м-ов/ск-ий
      нар/ко'м [нар(одный) ком(иссар)] См. комиссар
        нарко'м-ов/ск-ий
        зам/нарко'м См. место
      нар/ком/а'т [нар(одный) ком(иссари)ат] См. комиссар
        наркома'т-ск-ий
      нар/ком/зе'м [нар(одный) ком(иссариат) зем(леделия)] См. комиссар, земля,,I, делать
      нар/ком/про'с [нар(одный) ком(иссариат) прос(вещения)] См. комиссар, просветить,,I
      нар/ком/ю'ст [нар(одный) ком(иссариат) юст(иции)] См. комиссар, юстиция
      нар/обра'з [нар(одное) образ(ование)] См. образовать,,III
      нар/пи'т [нар(одное) пит(ание)] См. питать
        нарпи'т-ов/(ец)
          нарпи'тов-к-а
        нарпи'т-ов/ск-ий
      нар/су'д [нар(одный) суд] См. судить
      гор/о/н/о' См. город, делить, образовать,,III
      рай/о/н/о' См. район, делить, образовать,,III
    между-наро'д-н(ый)
      междунаро'дн-ик
      междунаро'дн-о-прав-ов-о'й См. право,,I
    пра-наро'д
    при-наро'д-н(ый)
      принаро'дн-о
    противо-наро'д-н-ый
    обез-наро'д-и-ть
      обезнаро'дить-ся
    об-наро'д-ова-ть
      обнаро'довать-ся
      обнаро'дова-ниj-е [обнародование]
    народ-о-ве'д(ени-е)
      народове'д
        народове'д-ческ-ий,,1
      народове'д-ческ-ий,,2
    народ-о-вла'ст-иj-е [народовластие] См. власть
    народ-о-во'л-ец [от названия организации "Народная во'ля"] См. воля
      народово'л-к-а
      народово'ль-ств-о
      народово'льч-еств-о
      народово'льч-еск-ий
    народ-о-лю'б-ец,,1 См. любить
    народ-о-люб(-и'в-ый) См. любить
      народолю'б-иj-е [народолюбие]
      народолю'б-ец,,2
    народ-о-населе'н(и-е) См. селить
      народонаселе'н-ческ-ий
    народ-о-пра'в(-иj-е) [народоправие] См. править,,I
      народопра'в-ческ-ий,,I
    народ-о-пра'в-ец См. право,,I
      народопра'вч-еск-ий,,II
    народ-о-пра'в-ств-о См. править,,I
    вс-е-наро'д-н(ый) См. весь,,II
      всенаро'дн-о
      всенаро'дн-ость
    общ-е-наро'д-н(ый) См. общий
      общенаро'дн-ость
    прост-о-наро'д-н(ый) См. простой,,I
      простонаро'дн-о
      простонаро'дн-ость
      простонаро'д-j-е [простонародье]
      по-простонаро'дн-ому
    разн-о-наро'д-н-ый См. разный
    своj-е-наро'д-н(ый) [своенародный] См. свой,,I
      своенаро'дн-ость


Гнездо для слова мелкий

ме'лк(ий)
    мельч-а'йш-ий
      наи-мельча'йший
    ме'л-еньк(ий)
      ме'леньк-о,,1
    мелк-ова'т(ый)
      мелкова'т-о,,1
    ме'лк-оньк-ий
    ме'лк-о
      мелк-ова'т-о,,2
      ме'л-еньк-о,,2
      ме'лко-ме'лко
      ме'лко-на'мелко
      мелко/би'тый См. бить,,I
      мелко/дробленый См. дробь
      мелко/перемо'лотый См. молоть
      мелко/пи'шущий См. писать
      мелко/раздро'бленный См. дробь
      мелко/размо'лотый См. молоть
      мелко/распыленный См. пыль
      мелко/ру'бленый См. рубить
      мелко/сидя'щий См. сидеть,,I
      мелко/толченый См. толочь
    ме'лк-ость
    мелк-от-а'
    ме'лочь ср. редкий - редочь
      мелоч-и'шк-а
      ме'лоч-н(ый)
        ме'лочн-о
        ме'лочн-ость
      мелоч-н(о'й)
        мелочн-и'к
    мель
      ме'л-ист-ый
      о'т-мель
        отме'л-ист-ый
        отме'л(-0-ый)
          отме'л-ость
    мел-юзг-а'
    моль,,I, См. моль,,II-III
      мол-ев/щи'к,,1
      мо'ль-н-ый,,I мольный,,II См. моль,,III, См. мольный,,III
      мол-ев(о'й)
        молев-щи'к,,2
      мо'л-ем, нареч.
      мо'ль-ю, нареч.
    мел-е'-ть
      за-меле'ть
      из-меле'ть
      о-меле'ть
      об-меле'ть
        обмеле-ва'-ть
        обмеле'-ниj-е [обмеление]
        обме'л-ин-а
        обмеле'-л-ый
      по-меле'ть
    мел-и'-ть,,II мелить,,I См. мел
      мели'ть-ся,,II мелиться,,I См. мел
      на-мели'ть,,II намелить,,I См. мел
      об-мели'ть,,II обмелить,,I См. мел
        обмели'ть-ся,,II обмелиться,,I См. мел
        обмел-я'-ть
    мельч-а'-ть
      из-мельча'ть,,I, сов.
        измельча'-ниj-е [измельчание]
      об-мельча'ть
        обмельча'-ниj-е [обмельчание]
      по-мельча'ть
    мельч-и'-ть
      мельчи'ть-ся
      из-мельчи'ть
        измельчи'ть-ся
          измельч-а'-ться,,1
          измельч-а'-ть,,II, несов.
          измельча'ть-ся,,2
          корм-о-измельча'-тель См. кормить
        измельч-е'ниj-е [измельчение]
        измельчи'-тель
          корм-о-измельчи'тель См. кормить
      на-мельчи'ть
      пере-мельчи'ть
      раз-мельчи'ть
        размельчи'ть-ся
          размельч-а'-ться,,1
        размельч-а'-ть
          размельча'ть-ся,,2
        размельч-е'ниj-е [размельчение]
        разме'ль-щик
      у-мельчи'ть
        умельчи'ть-ся
          умельч-а'-ться,,1
        умельч-а'-ть
          умельча'ть-ся,,2
    мелк-о-боро'здч-ат-ый,,1 См. борозда
    мелк-о-боро'зд-чат-ый,,2 См. борозда
    мелк-о-бо'рт-н-ый См. борт
    мелк-о-буржуа'з-н(ый) См. буржуа
      мелкобуржуа'зн-ость
    мелк-о-во'д-н(ый) См. вода
      мелково'дн-ость
      мелково'д-j-е [мелководье]
    мелк-о-групп-ов-о'й См. группа
    мелк-о-диспе'рс-н-ый См. дисперсия
    мелк-о-до'н-н-ый См. дно
    мелк-о-ду'ш(-н-ый) См. душа
      мелкоду'ш-иj-е [мелкодушие]
    мелк-о-зем См. земля,,I
      мелкозем-ист-ый
    мелк-о-зерн-и'ст(ый) См. зерно
      мелкозерни'ст-ость
    мелк-о-зу'б(-0-ый) См. зуб
      мелкозу'б-к-а
    мелк-о-зу'б-чат-ый,,1 См. зуб
    мелк-о-зу'бч-ат-ый,,2 См. зуб
    мелк-о-кали'бер(-н-ый) См. калибр
      мелкокали'бер-к-а
    мелк-о-комкова'тый См. ком
    мелк-о-ко'нтур-н(ый) См. контур
      мелкоко'нтурн-ость
    мелк-о-копы'т-н-ый См. копыто
    мелк-о-крестья'н-ск-ий См. крестьянин
    мелк-о-кристалл-и'ческ-ий См. кристалл
    мелк-о-лепест-н(о'й) См. лепесток
      мелколепе'стн-ик,,1
    мелк-о-лепе'ст-ник,,2 См. лепесток
      мелк-о-ле'с(-н-ый) См. лес
      мелколе'с-j-е [мелколесье]
    мелк-о-ли'ств-енн-ый См. лист
    мелк-о-ли'ст-н-ый См. лист
    мелк-о-ли'ст-0-ый См. лист
    мелк-о-масшта'б-н-ый См. масштаб
    мелк-о-опто'вый См. опт
    мелк-о-песо'ч-ник См. песок
    мелк-о-песча'ный,,1 См. песок
    мелк-о-песч-а'н-ый,,2 См. песок
    мелк-о-пло'д-н(ый) См. плод
      мелкопло'дн-ость
      мелкопло'д-иj-е [мелкоплодие]
    мелк-о-поме'ст-н-ый См. поместье
      мелк-о-ро'знич-н-ый См. разный
      мелк-о-ро'с-л-ый См. расти
    мелк-о-семен-н-о'й См. семя
    мелк-о-сери'й-н(ый) См. серия
      мелкосери'йн-ость
    мелк-о-со'бственнич-еск-ий См. собственный
    мелк-о-со'поч-ник См. сопка
    мелк-о-со'рт-н-ый См. сорт
    мелк-о-те'м-j-е [мелкотемье] См. тема
    мелк-о-това'р-н-ый См. товар
    мелк-о-тра'в-чат(ый),,I, прил. См. трава
      мелкотра'вчат-ый,,II, сущ.
    мелк-о-тра'в-j-е [мелкотравье] См. трава
    мелк-о-узо'р-чат-ый См. узор
    мелк-о-цве'т-н-ый См. цвет,,I
    мелк-о-шерст-н-ый См. шерсть
    мелк-о-шерст-0-ый См. шерсть


Гнездо для слова мелочь

ме'лк(ий)
    мельч-а'йш-ий
      наи-мельча'йший
    ме'л-еньк(ий)
      ме'леньк-о,,1
    мелк-ова'т(ый)
      мелкова'т-о,,1
    ме'лк-оньк-ий
    ме'лк-о
      мелк-ова'т-о,,2
      ме'л-еньк-о,,2
      ме'лко-ме'лко
      ме'лко-на'мелко
      мелко/би'тый См. бить,,I
      мелко/дробленый См. дробь
      мелко/перемо'лотый См. молоть
      мелко/пи'шущий См. писать
      мелко/раздро'бленный См. дробь
      мелко/размо'лотый См. молоть
      мелко/распыленный См. пыль
      мелко/ру'бленый См. рубить
      мелко/сидя'щий См. сидеть,,I
      мелко/толченый См. толочь
    ме'лк-ость
    мелк-от-а'
    ме'лочь ср. редкий - редочь
      мелоч-и'шк-а
      ме'лоч-н(ый)
        ме'лочн-о
        ме'лочн-ость
      мелоч-н(о'й)
        мелочн-и'к
    мель
      ме'л-ист-ый
      о'т-мель
        отме'л-ист-ый
        отме'л(-0-ый)
          отме'л-ость
    мел-юзг-а'
    моль,,I, См. моль,,II-III
      мол-ев/щи'к,,1
      мо'ль-н-ый,,I мольный,,II См. моль,,III, См. мольный,,III
      мол-ев(о'й)
        молев-щи'к,,2
      мо'л-ем, нареч.
      мо'ль-ю, нареч.
    мел-е'-ть
      за-меле'ть
      из-меле'ть
      о-меле'ть
      об-меле'ть
        обмеле-ва'-ть
        обмеле'-ниj-е [обмеление]
        обме'л-ин-а
        обмеле'-л-ый
      по-меле'ть
    мел-и'-ть,,II мелить,,I См. мел
      мели'ть-ся,,II мелиться,,I См. мел
      на-мели'ть,,II намелить,,I См. мел
      об-мели'ть,,II обмелить,,I См. мел
        обмели'ть-ся,,II обмелиться,,I См. мел
        обмел-я'-ть
    мельч-а'-ть
      из-мельча'ть,,I, сов.
        измельча'-ниj-е [измельчание]
      об-мельча'ть
        обмельча'-ниj-е [обмельчание]
      по-мельча'ть
    мельч-и'-ть
      мельчи'ть-ся
      из-мельчи'ть
        измельчи'ть-ся
          измельч-а'-ться,,1
          измельч-а'-ть,,II, несов.
          измельча'ть-ся,,2
          корм-о-измельча'-тель См. кормить
        измельч-е'ниj-е [измельчение]
        измельчи'-тель
          корм-о-измельчи'тель См. кормить
      на-мельчи'ть
      пере-мельчи'ть
      раз-мельчи'ть
        размельчи'ть-ся
          размельч-а'-ться,,1
        размельч-а'-ть
          размельча'ть-ся,,2
        размельч-е'ниj-е [размельчение]
        разме'ль-щик
      у-мельчи'ть
        умельчи'ть-ся
          умельч-а'-ться,,1
        умельч-а'-ть
          умельча'ть-ся,,2
    мелк-о-боро'здч-ат-ый,,1 См. борозда
    мелк-о-боро'зд-чат-ый,,2 См. борозда
    мелк-о-бо'рт-н-ый См. борт
    мелк-о-буржуа'з-н(ый) См. буржуа
      мелкобуржуа'зн-ость
    мелк-о-во'д-н(ый) См. вода
      мелково'дн-ость
      мелково'д-j-е [мелководье]
    мелк-о-групп-ов-о'й См. группа
    мелк-о-диспе'рс-н-ый См. дисперсия
    мелк-о-до'н-н-ый См. дно
    мелк-о-ду'ш(-н-ый) См. душа
      мелкоду'ш-иj-е [мелкодушие]
    мелк-о-зем См. земля,,I
      мелкозем-ист-ый
    мелк-о-зерн-и'ст(ый) См. зерно
      мелкозерни'ст-ость
    мелк-о-зу'б(-0-ый) См. зуб
      мелкозу'б-к-а
    мелк-о-зу'б-чат-ый,,1 См. зуб
    мелк-о-зу'бч-ат-ый,,2 См. зуб
    мелк-о-кали'бер(-н-ый) См. калибр
      мелкокали'бер-к-а
    мелк-о-комкова'тый См. ком
    мелк-о-ко'нтур-н(ый) См. контур
      мелкоко'нтурн-ость
    мелк-о-копы'т-н-ый См. копыто
    мелк-о-крестья'н-ск-ий См. крестьянин
    мелк-о-кристалл-и'ческ-ий См. кристалл
    мелк-о-лепест-н(о'й) См. лепесток
      мелколепе'стн-ик,,1
    мелк-о-лепе'ст-ник,,2 См. лепесток
      мелк-о-ле'с(-н-ый) См. лес
      мелколе'с-j-е [мелколесье]
    мелк-о-ли'ств-енн-ый См. лист
    мелк-о-ли'ст-н-ый См. лист
    мелк-о-ли'ст-0-ый См. лист
    мелк-о-масшта'б-н-ый См. масштаб
    мелк-о-опто'вый См. опт
    мелк-о-песо'ч-ник См. песок
    мелк-о-песча'ный,,1 См. песок
    мелк-о-песч-а'н-ый,,2 См. песок
    мелк-о-пло'д-н(ый) См. плод
      мелкопло'дн-ость
      мелкопло'д-иj-е [мелкоплодие]
    мелк-о-поме'ст-н-ый См. поместье
      мелк-о-ро'знич-н-ый См. разный
      мелк-о-ро'с-л-ый См. расти
    мелк-о-семен-н-о'й См. семя
    мелк-о-сери'й-н(ый) См. серия
      мелкосери'йн-ость
    мелк-о-со'бственнич-еск-ий См. собственный
    мелк-о-со'поч-ник См. сопка
    мелк-о-со'рт-н-ый См. сорт
    мелк-о-те'м-j-е [мелкотемье] См. тема
    мелк-о-това'р-н-ый См. товар
    мелк-о-тра'в-чат(ый),,I, прил. См. трава
      мелкотра'вчат-ый,,II, сущ.
    мелк-о-тра'в-j-е [мелкотравье] См. трава
    мелк-о-узо'р-чат-ый См. узор
    мелк-о-цве'т-н-ый См. цвет,,I
    мелк-о-шерст-н-ый См. шерсть
    мелк-о-шерст-0-ый См. шерсть


Гнездо для слова менее

ме'ньш(ий), меньш(о'й) I, прил.
    меньш-о'й,,II, сущ.
      меньш-а'я, сущ.
    ме'ньш-еньк(ий),,I, прил.
      ме'ньшеньк-ий,,II, сущ.
        ме'ньшеньк-ая, сущ.
    ме'ньш-е
      по-ме'ньше
    ме'н-ее
      наи-ме'нее
    меньш-а'к
    меньш-ин/ств-о'
      нац/меньшинство' См. нация
        нацме'н
          нацме'н-к-а
          нацме'н-ов/ск-ий
    меньш-еви'к
      меньшеви'ч-к-а
      меньшев-и'зм
      меньшев-и'ст/ск(ий)
        меньшеви'стск-и
        по-меньшеви'стск-и
      меньшеви'-ствова-ть
        меньшеви'ству-ющ(ий), прич.
          меньшеви'ствующ-ие, сущ.
      эсе'р-о-меньшев-и'ст/ск-ий См. социализм, революция
    наи-ме'ньший
    у-ме'ньш-и'-ть
      уме'ньши'ть-ся
        уменьш-а'-ться,,1
      уменьш-а'-ть
        уменьша'ть-ся,,2
        уменьша'-ем(ый), прич.-прил.
          уменьша'ем-ое, сущ.
          уменьша'ем-ость
      уменьш-е'ниj-е [уменьшение]
      уменьши'-тель
        ход-о-уменьши'тель См. ходить
      уменьши'-тельн(ый)
        уменьши'тельн-ость
      пре-уме'ньши'ть
        преуменьш-а'-ть
          преуменьша'ть-ся
        преуменьш-е'ниj-е [преуменьшение]
      при-уме'ньши'ть
        приуме'ньши'ть-ся
          приуменьш-а'-ться,,1
        приуменьш-а'-ть
          приуменьша'ть-ся,,2
        приуменьш-е'ниj-е [приуменьшение]


Гнездо для слова меньше

ме'ньш(ий), меньш(о'й) I, прил.
    меньш-о'й,,II, сущ.
      меньш-а'я, сущ.
    ме'ньш-еньк(ий),,I, прил.
      ме'ньшеньк-ий,,II, сущ.
        ме'ньшеньк-ая, сущ.
    ме'ньш-е
      по-ме'ньше
    ме'н-ее
      наи-ме'нее
    меньш-а'к
    меньш-ин/ств-о'
      нац/меньшинство' См. нация
        нацме'н
          нацме'н-к-а
          нацме'н-ов/ск-ий
    меньш-еви'к
      меньшеви'ч-к-а
      меньшев-и'зм
      меньшев-и'ст/ск(ий)
        меньшеви'стск-и
        по-меньшеви'стск-и
      меньшеви'-ствова-ть
        меньшеви'ству-ющ(ий), прич.
          меньшеви'ствующ-ие, сущ.
      эсе'р-о-меньшев-и'ст/ск-ий См. социализм, революция
    наи-ме'ньший
    у-ме'ньш-и'-ть
      уме'ньши'ть-ся
        уменьш-а'-ться,,1
      уменьш-а'-ть
        уменьша'ть-ся,,2
        уменьша'-ем(ый), прич.-прил.
          уменьша'ем-ое, сущ.
          уменьша'ем-ость
      уменьш-е'ниj-е [уменьшение]
      уменьши'-тель
        ход-о-уменьши'тель См. ходить
      уменьши'-тельн(ый)
        уменьши'тельн-ость
      пре-уме'ньши'ть
        преуменьш-а'-ть
          преуменьша'ть-ся
        преуменьш-е'ниj-е [преуменьшение]
      при-уме'ньши'ть
        приуме'ньши'ть-ся
          приуменьш-а'-ться,,1
        приуменьш-а'-ть
          приуменьша'ть-ся,,2
        приуменьш-е'ниj-е [приуменьшение]


Гнездо для слова менять

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова меняться

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова мера

ме'рить
    ме'рить-ся
    ме'р-ива-ть
    ме'р(-а)
      ме'р-к(а),,1
        ме'роч-к-а
        ме'роч-н-ый
      ме'р-ник
      ме'р-н(ый)
        ме'рн-о
        ме'рн-ость
      без-ме'р-н(ый)
        безме'рн-о
        безме'рн-ость
      контр-ме'ра
      над-ме'р-у, нареч.
      сверх-ме'р-н-ый
      чрез-ме'р-н(ый)
        чрезме'рн-о
        чрезме'рн-ость
      вс-е-ме'р-н(ый) См. весь,,II
        всеме'рн-о
        всеме'рн-ость
      длинн-о-ме'р-н-ый См. длина
      крупн-о-ме'р-н-ый См. крупный
      мал-о-ме'р(-н-ый) См. малый,,I
        маломе'р-к-а
        маломе'р-ок
      мног-о-ме'р-н-ый См. много
      полн-о-ме'р-н-ый См. полный
      пол-у-ме'ра См. половина
      равн-о-ме'р-н(ый) См. равный,,I
        равноме'рн-о
          не-равноме'рно,,1
        равноме'рн-ость
          не-равноме'рность,,1
        не-равноме'рн(ый)
          неравноме'рн-о,,2
          неравноме'рн-ость,,2
      разн-о-ме'р-н-ый См. разный
      тр-ех-ме'р-н(ый) См. три
        трехме'рн-ость
      четыр-ех-ме'р-н-ый См. четыре
    мери'-л-о
    ме'р-к-а,,2
    ме'р-щик
    мери'-тель
    мери'-ль/(щик)
      мери'ль-щиц-а
    мери'-ль/н-ый
    мери'-тельн-ый
    ме'р-ен-ый
      не-ме'реный
    вы'-мерить
      вы'мерить-ся
        выме'р-ива-ться,,1
        вымер-я'-ться,,1
      выме'р-ива-ть
        выме'ривать-ся,,2
        выме'рива-ниj-е [вымеривание]
      вымер-я'-ть
        вымеря'ть-ся,,2
      вы'мер-ок
    до-ме'рить
      доме'р-ива-ть
        доме'ривать-ся
        доме'рива-ниj-е [домеривание]
      домер-я'-ть
      доме'р
    за-ме'рить
      заме'р-ива-ть
        заме'ривать-ся
      замер-я'-ть
        замеря'ть-ся
      заме'р-к-а
      заме'р
      заме'р-щик
    из-ме'рить
      измер-я'-ть
        измеря'ть-ся
          измеря'-емость
      измер-е'ниj-е
        вод-о-измере'ние См. вода
        звук-о-измере'ние См. звук
        радио/измере'ние См. радио
        радио/теле/измере'ние См. радио
        теле/измере'ние
        тепл-о-измере'ние См. тепло,,I
      измери'-тель
        вод-о-измери'тель См. вода
        газ-о-измери'тель См. газ,,I
        пар-о-измери'тель См. пар,,I
        таз-о-измери'тель См. таз,,II
        шум-о-измери'тель См. шум
      изме'р-енн-ый, прич.
        не-изме'ренный
      измер-и'м(ый), прич.-прил.
        измери'м-ость
          не-измери'мость,,1
        не-измери'м(ый)
          неизмери'м-о
          неизмери'м-ость,,2
      измери'-тельн-ый
        контро'льн-о-измери'тельный См. контролировать
        прибо'рн-о-измери'тельный См. прибор,,II
      не-изме'р-н-ый
      со-изме'рить
        соизмер-я'-ть
          соизмеря'ть-ся
        соизмер-е'ниj-е [соизмерение]
        соизмер-и'м(ый), прич.-прил.
          соизмери'м-ость
            не-соизмери'мость,,1
          не-соизмери'м(ый)
            несоизмири'м-о
            несоизмири'м-ость,,2
      вод-о-измери'-тельн-ый См. вода
      газ-о-измери'-тельн-ый См. газ,,I
      зуб-о-измери'-тельн-ый См. зуб
      пар-о-измери'-тельн-ый См. пар,,I
      пут-е-измери'-тельн-ый См. путь
      радио/измери'-тельн-ый См. радио
      резьб-о-измери'-тельн-ый См. резать
      свет-о-измери'-тельн-ый См. свет,,I
      теле/измери'-тельн-ый
      частот-о-измери'-тельн-ый См. частый
      шум-о-измери'-тельн-ый См. шум
      электр-о-измери'-тельн-ый См. электричество
    на-ме'рить
      наме'р-ива-ть
      наме'ривать-ся
      наме'рива-ниj-е [намеривание]
      намер-я'-ть
        намеря'ть-ся
    недо-ме'рить
      недомер-я'-ть
      недоме'р-ива-ть
        недоме'рива-ниj-е [недомеривание]
      недоме'р-ок
      недоме'р
    об-ме'рить
      обме'рить-ся
        обме'р-ива-ться,,1
      обме'р-ива-ть
        обме'ривать-ся,,2
        обме'рива-ниj-е [обмеривание]
      обмер-я'-ть
        обмеря'ть-ся
      обме'р-к(а)
        обме'роч-н-ый
      обме'р-ок
      обме'р
        обме'р-н-ый
        обме'р(-щик),,1
          обме'р-щиц-а
        пере-обме'р
      обме'р-щик,,2
    от-ме'рить
      отме'р-ива-ть
        отме'ривать-ся
        отме'рива-ниj-е [отмеривание]
      отмер-я'-ть
        отмеря'ть-ся
    пере-ме'рить
      переме'р-ива-ть
        переме'ривать-ся
        переме'рива-ниj-е [перемеривание]
      перемер-я'-ть
        перемеря'ть-ся
      переме'р-к-а
      переме'р
    по-ме'рить
      поме'рить-ся
      не-поме'р-н(ый)
        непоме'рн-о
        непоме'рн-ость
    при-ме'рить
      приме'рить-ся
        приме'р-ива-ться,,1
      приме'р-ива-ть
        приме'ривать-ся,,2
        приме'рива-ниj-е [примеривание]
      пример-я'-ть
        примеря'ть-ся
      приме'р-к(а)
        приме'роч-к-а
        приме'р(-щик),,1
          приме'р-щиц-а
        приме'роч-н(ый)
          приме'рочн-ая, сущ.
      приме'р-щик,,2
    про-ме'рить
      проме'рить-ся
        проме'р-ива-ться,,1
      проме'р-ива-ть
        проме'ривать-ся,,2
        проме'рива-ниj-е [промеривание]
      промер-я'-ть
        промеря'ть-ся
      проме'р
        проме'р-ник
        проме'р-н-ый
        проме'р-очн-ый
    раз-ме'рить
      размер-я'-ть
        размеря'ть-ся
        размеря'-ль/щик
      разме'р-ива-ть
        разме'ривать-ся
        разме'рива-ниj-е [размеривание]
      разме'р
        разме'р-н-ый,,I
        без-разме'р-н-ый
        со-разме'р-н(ый)
          соразме'рн-о
            не-соразме'рно,,1
          соразме'рн-ость
            не-соразме'рность,,1
          не-соразме'рн(ый)
            несоразме'рн-о,,2
            несоразме'рн-ость,,2
        крупн-о-разме'р-н-ый См. крупный
        мал-о-разме'р-н-ый См. малый,,I
        тип-о-разме'р См. тип
      разме'р-енн(ый), прич.-прил.
        разме'ренн-о
        разме'ренн-ость
      разме'р-н(ый),,II
        разме'рн-ость
      со-разме'рить
        соразме'рить-ся
          соразмер-я'-ться,,1
        соразмер-я'-ть
          соразмеря'ть-ся,,2
        соразмер-е'ниj-е [соразмерение]
        соразме'р-енн(ый), прич.-прил.
          соразме'ренн-ость
    с-ме'рить
      сме'рить-ся
      сме'р(-щик)
        сме'р-щиц-а
      сме'р-ок
    у-ме'рить
      уме'рить-ся
        уме'р-ива-ться,,1
        умер-я'-ться,,1
      уме'р-ива-ть
        уме'ривать-ся,,2
      умер-я'-ть
        умеря'ть-ся,,2
      уме'р-енн(ый),,I, прич.-прил.
        уме'ренн-ый,,II, сущ.
        уме'ренн-о
          не-уме'ренно,,1
        уме'ренн-ость
          не-уме'ренность,,1
        не-уме'ренн(ый)
          неуме'ренн-о,,2
          неуме'ренн-ость,,2
      по-уме'рить
    бенз-о-ме'р См. бензин
    борозд-о-ме'р См. борозда
    бревн-о-ме'р См. бревно
    верст-о-ме'р См. верста
    ветр-о-ме'р См. ветер
      радио/ветроме'р См. радио
    влаг-о-ме'р См. влага
    вод-о-ме'р,,I Прибор. См. вода
      водоме'р-щик
      водоме'р-н-ый,,1
    вод-о-ме'р,,II Водяной паук. См. вода
    вод-о-мери'-тель См. вода
    вод-о-мери'-тельн-ый См. вода
    вод-о-ме'р-к-а Водяной паук. См. вода
    вод-о-ме'р-н-ый,,2 См. вода
    воздух-о-ме'р См. воздух,,I
      воздухоме'р-н-ый
    волн-о-ме'р См. волна,,I
    высот-о-ме'р См. высокий
      радио/высотоме'р См. радио
    газ-о-ме'р См. газ,,I
      газоме'р-щик
    глаз-о-ме'р См. глаз
      глазоме'р-н(ый)
        глазоме'рн-о
        вое'нн-о-глазоме'рный См. война
    глубин-о-ме'р См. глубокий
      штанген/глубиноме'р
    глуб-о-ме'р См. глубокий
      штанген/глубоме'р
    грунт-о-ме'р См. грунт
    дальн-о-ме'р См. далекий
      дальноме'р-щик
      дальноме'р-н-ый
      радио/дальноме'р См. радио
      свет-о-дальноме'р См. свет,,I
    дожд-е-ме'р См. дождь
      дождеме'р-н-ый
    звук-о-ме'р-н-ый См. звук
    земл-е-ме'р См. земля,,I
      землеме'р-ш-а
    земл-е-ме'р-к-а См. земля,,I
    земл-е-ме'р-иj-е [землемерие] См. земля,,I
    земл-е-ме'р-н-ый См. земля,,I
    зуб-о-ме'р См. зуб
      штанген/зубоме'р
    каверн-о-ме'р См. каверна
    калибр-о-ме'р См. калибр
    керосин-о-ме'р См. керосин
    кислот-о-ме'р См. киснуть
    крен-о-ме'р См. кренить
    люфт-о-ме'р См. люфт
    микро/ме'р
    молок-о-ме'р См. молоко
    наклон-о-ме'р См. клонить
    нутр-о-ме'р См. нутро
    облак-о-ме'р См. облако
    осадк-о-ме'р См. сажать
      радио/осадкоме'р См. радио
    пар-о-ме'р См. пар,,I
    плотн-о-ме'р См. плотный
    пульп-о-ме'р См. пульпа
    пыл-е-ме'р См. пыль
    расход-о-ме'р См. расход,,I
    резьб-о-ме'р См. резать
    рельс-о-ме'р См. рельс
    рос-о-ме'р См. роса
    рост-о-ме'р См. расти
      ростоме'р-н-ый
    секунд-о-ме'р См. секунда
    семен-о-ме'р См. семя
    сил-о-ме'р См. сила
      силоме'р-н-ый
    скорост-е-ме'р См. скорый,,I
    снег-о-ме'р См. снег
      снегоме'р-н-ый,,1
    снег-о-ме'р-н-ый,,2 См. снег
    сол-е-ме'р См. соль,,I
    спирт-о-ме'р См. спирт
    струн-о-ме'р См. струна
    тверд-о-ме'р См. твердый
    тепл-о-ме'р См. тепло,,I
    толст-о-ме'р-н-ый См. толстый,,I
    тяг-о-ме'р См. тянуть
    угл-о-ме'р См. угол
      угломе'р-н-ый,,1
    угл-о-ме'р-н-ый,,2 См. угол
    уклон-о-ме'р См. клонить
    уровн-е-ме'р См. ровный
      радио/уровнеме'р См. радио
    холст-о-ме'р См. холст
    цвет-о-ме'р См. цвет,,II
    частот-о-ме'р См. частый
    шаг-о-ме'р См. шагать
    ярк-о-ме'р См. яркий
ме'рять
    ме'рять-ся
    вы'-мерять
      вы'мерять-ся
    до-ме'рять
    до-ме'рять-ся
    на-ме'рять
    недо-ме'рять
    об-ме'рять
      обме'рять-ся
    от-ме'рять
    пере-ме'рять
    по-ме'рять
      поме'рять-ся
    при-ме'рять
      приме'рять-ся
    про-ме'рять
      проме'рять-ся
    раз-ме'рять
    с-ме'рять
      сме'рять-ся


Гнездо для слова местность

ме'ст(о)
    мест-е'чк-о,,I, уменьш.-ласк.
    мест-е'чк(о),,II Поселок
      местечк-о'в-ый
    мест-и'шк-о
    мест-а'ми, нареч.
    ме'ст-ность
    ме'ст-н(ый)
      по-ме'стн-ому
      ме'стн-ича-ть
        ме'стничать-ся
        ме'стнич-еств-о
      ме'стн-ическ-ий
      мест/ко'м [мест(ный) ком(итет)] См. комитет
        местко'м-ов/ец
        местко'м-ов/ск-ий
        местко'м-ск-ий
      фаб/зав/мест/ко'м См. фабрика, завод,,II, комитет
    в-ме'сто, предл.
    за-ме'ст, предл.
    за-ме'сто, предл.
    на-ме'ст-ник
      наме'ст-ниц-а
      наме'стнич-еств-о,,1
      наме'стнич-ий
      наме'стнич-еск-ий
      наме'стнич-а-ть
        наме'стнич-еств-о,,2
    на-ме'сто, нареч.
    по-ме'ст-н-ый,,I поместный,,II См. поместье
    пред-ме'ст(-ник)
      предме'ст-ниц-а
    у-ме'ст-н(ый)
      уме'стн-о
        не-уме'стно,,1
      уме'стн-ость
        не-уме'стность,,1
      не-уме'стн(ый)
        неуме'стн-о,,2
        неуме'стн-ость,,2
    в-мест-и'-ть
      вмести'ть-ся
        вмещ-а'-ться,,1
      вмещ-а'-ть
        вмеща'ть-ся,,2
      вмещ-е'ниj-е [вмещение]
      вмести'-л/ищ-е
        вод-о-вмести'лище См. вода
        семен-о-вмести'лище См. семя
        сем-я-вмести'лище См. семя
      вмест-и'мость
        груз-о-вмести'мость См. груз
        пассажир-о-вмести'мость См. пассажир
      вмести'-тельн(ый)
        вмести'тельн-ость
        мал-о-вмести'тельный,,1 См. малый,,I
      мал-о-вмести'-тельн-ый,,2 См. малый,,I
    за-мест-и'-ть
      замести'ть-ся
        замещ-а'-ться,,1
          замеща'-емость
      замещ-а'-ть
        замеща'ть-ся,,2
        замеща'-ющ-ий, прич.-прил.
          кров-е-замеща'ющий См. кровь
      замещ-е'ниj-е [замещение]
      замести'-тель
        замести'тель-ниц-а
        замести'тель-ств-о
        замести'тель-ск-ий
        зам
          за'м-ов/ск-ий
        зам/дека'на См. декан
        зам/дире'ктора См. директор,,I
        зам/за'в См. заведовать
        зам/за'ва См. заведовать
        зам/мини'стра См. министр
        зам/нарко'м См. народ, комиссар
        зам/поли'т См. политика
        зам/пре'д См. председатель
      замести'-тельн-ый
    пере-мест-и'-ть
      перемести'ть-ся
        перемещ-а'-ться,,1
      перемещ-а'-ть
        перемеща'ть-ся,,2
      перемещ-е'ниj-е [перемещение]
    по-мест-и'-ть
      помести'ть-ся
        помещ-а'-ться,,1
      помещ-а'-ть
        помеща'ть-ся,,2
      помещ-е'ниj(е) [помещение]
        помеще'нj-иц-е [помещеньице]
      помести'-тельн(ый)
        помести'тельн-ость
      мал-о-помести'-тельн-ый См. малый,,I
    раз-мести'ть
      размести'ть-ся
        размещ-а'-ться,,1
      размещ-а'-ть
      размеща'ть-ся,,2
      размещ-е'ниj-е [размещение]
    с-мест-и'-ть
      смести'ть-ся
        смещ-а'-ться,,1
          смеща'-емость
      смещ-а'-ть
        смеща'ть-ся,,2
      смещ-е'ниj-е [смещение]
    у-мест-и'-ть
      умести'ть-ся
        умещ-а'-ться,,1
      умещ-а'-ть
        умеща'ть-ся,,2
      умещ-е'ниj-е [умещение]
      умести'-тельн-ый
    мест-о-блюсти'тель См. блюсти
    мест-о-жи'тельство См. жить
    мест-о-нахожде'ние См. находиться,,II
    мест-о-обита'ние См. обитать
    мест-о-положе'ние См. положение
    мест-о-пребыва'ние См. быть
    мест-о-расположе'ние См. положить
    мест-о-рожде'ние См. родить
    бел-о-ме'ст-н-ый,,I
    дв-ух-ме'ст(-н-ый) См. два
      двухме'ст-к-а
    дв-у-ме'ст-н-ый См. два
    ко'йк-о-ме'сто См. койка
    мал-о-ме'ст-н-ый См. малый,,I
    мног-о-ме'ст-н-ый См. много
    одн-о-ме'ст-н-ый См. один
    по-вс-е-ме'ст-н(ый) См. весь,,II
      повсеме'стн-о
      повсеме'стн-ость
    сем-и-ме'ст-н-ый См. семь
    ско'т-о-ме'сто См. скот
    тр-ех-ме'ст-н-ый См. три
    четвер-о-ме'ст-н-ый См. четыре
    четыр-ех-ме'ст-н-ый См. четыре
    шест-и-ме'ст-н-ый См. шесть


Гнездо для слова местный

ме'ст(о)
    мест-е'чк-о,,I, уменьш.-ласк.
    мест-е'чк(о),,II Поселок
      местечк-о'в-ый
    мест-и'шк-о
    мест-а'ми, нареч.
    ме'ст-ность
    ме'ст-н(ый)
      по-ме'стн-ому
      ме'стн-ича-ть
        ме'стничать-ся
        ме'стнич-еств-о
      ме'стн-ическ-ий
      мест/ко'м [мест(ный) ком(итет)] См. комитет
        местко'м-ов/ец
        местко'м-ов/ск-ий
        местко'м-ск-ий
      фаб/зав/мест/ко'м См. фабрика, завод,,II, комитет
    в-ме'сто, предл.
    за-ме'ст, предл.
    за-ме'сто, предл.
    на-ме'ст-ник
      наме'ст-ниц-а
      наме'стнич-еств-о,,1
      наме'стнич-ий
      наме'стнич-еск-ий
      наме'стнич-а-ть
        наме'стнич-еств-о,,2
    на-ме'сто, нареч.
    по-ме'ст-н-ый,,I поместный,,II См. поместье
    пред-ме'ст(-ник)
      предме'ст-ниц-а
    у-ме'ст-н(ый)
      уме'стн-о
        не-уме'стно,,1
      уме'стн-ость
        не-уме'стность,,1
      не-уме'стн(ый)
        неуме'стн-о,,2
        неуме'стн-ость,,2
    в-мест-и'-ть
      вмести'ть-ся
        вмещ-а'-ться,,1
      вмещ-а'-ть
        вмеща'ть-ся,,2
      вмещ-е'ниj-е [вмещение]
      вмести'-л/ищ-е
        вод-о-вмести'лище См. вода
        семен-о-вмести'лище См. семя
        сем-я-вмести'лище См. семя
      вмест-и'мость
        груз-о-вмести'мость См. груз
        пассажир-о-вмести'мость См. пассажир
      вмести'-тельн(ый)
        вмести'тельн-ость
        мал-о-вмести'тельный,,1 См. малый,,I
      мал-о-вмести'-тельн-ый,,2 См. малый,,I
    за-мест-и'-ть
      замести'ть-ся
        замещ-а'-ться,,1
          замеща'-емость
      замещ-а'-ть
        замеща'ть-ся,,2
        замеща'-ющ-ий, прич.-прил.
          кров-е-замеща'ющий См. кровь
      замещ-е'ниj-е [замещение]
      замести'-тель
        замести'тель-ниц-а
        замести'тель-ств-о
        замести'тель-ск-ий
        зам
          за'м-ов/ск-ий
        зам/дека'на См. декан
        зам/дире'ктора См. директор,,I
        зам/за'в См. заведовать
        зам/за'ва См. заведовать
        зам/мини'стра См. министр
        зам/нарко'м См. народ, комиссар
        зам/поли'т См. политика
        зам/пре'д См. председатель
      замести'-тельн-ый
    пере-мест-и'-ть
      перемести'ть-ся
        перемещ-а'-ться,,1
      перемещ-а'-ть
        перемеща'ть-ся,,2
      перемещ-е'ниj-е [перемещение]
    по-мест-и'-ть
      помести'ть-ся
        помещ-а'-ться,,1
      помещ-а'-ть
        помеща'ть-ся,,2
      помещ-е'ниj(е) [помещение]
        помеще'нj-иц-е [помещеньице]
      помести'-тельн(ый)
        помести'тельн-ость
      мал-о-помести'-тельн-ый См. малый,,I
    раз-мести'ть
      размести'ть-ся
        размещ-а'-ться,,1
      размещ-а'-ть
      размеща'ть-ся,,2
      размещ-е'ниj-е [размещение]
    с-мест-и'-ть
      смести'ть-ся
        смещ-а'-ться,,1
          смеща'-емость
      смещ-а'-ть
        смеща'ть-ся,,2
      смещ-е'ниj-е [смещение]
    у-мест-и'-ть
      умести'ть-ся
        умещ-а'-ться,,1
      умещ-а'-ть
        умеща'ть-ся,,2
      умещ-е'ниj-е [умещение]
      умести'-тельн-ый
    мест-о-блюсти'тель См. блюсти
    мест-о-жи'тельство См. жить
    мест-о-нахожде'ние См. находиться,,II
    мест-о-обита'ние См. обитать
    мест-о-положе'ние См. положение
    мест-о-пребыва'ние См. быть
    мест-о-расположе'ние См. положить
    мест-о-рожде'ние См. родить
    бел-о-ме'ст-н-ый,,I
    дв-ух-ме'ст(-н-ый) См. два
      двухме'ст-к-а
    дв-у-ме'ст-н-ый См. два
    ко'йк-о-ме'сто См. койка
    мал-о-ме'ст-н-ый См. малый,,I
    мног-о-ме'ст-н-ый См. много
    одн-о-ме'ст-н-ый См. один
    по-вс-е-ме'ст-н(ый) См. весь,,II
      повсеме'стн-о
      повсеме'стн-ость
    сем-и-ме'ст-н-ый См. семь
    ско'т-о-ме'сто См. скот
    тр-ех-ме'ст-н-ый См. три
    четвер-о-ме'ст-н-ый См. четыре
    четыр-ех-ме'ст-н-ый См. четыре
    шест-и-ме'ст-н-ый См. шесть


Гнездо для слова место

ме'ст(о)
    мест-е'чк-о,,I, уменьш.-ласк.
    мест-е'чк(о),,II Поселок
      местечк-о'в-ый
    мест-и'шк-о
    мест-а'ми, нареч.
    ме'ст-ность
    ме'ст-н(ый)
      по-ме'стн-ому
      ме'стн-ича-ть
        ме'стничать-ся
        ме'стнич-еств-о
      ме'стн-ическ-ий
      мест/ко'м [мест(ный) ком(итет)] См. комитет
        местко'м-ов/ец
        местко'м-ов/ск-ий
        местко'м-ск-ий
      фаб/зав/мест/ко'м См. фабрика, завод,,II, комитет
    в-ме'сто, предл.
    за-ме'ст, предл.
    за-ме'сто, предл.
    на-ме'ст-ник
      наме'ст-ниц-а
      наме'стнич-еств-о,,1
      наме'стнич-ий
      наме'стнич-еск-ий
      наме'стнич-а-ть
        наме'стнич-еств-о,,2
    на-ме'сто, нареч.
    по-ме'ст-н-ый,,I поместный,,II См. поместье
    пред-ме'ст(-ник)
      предме'ст-ниц-а
    у-ме'ст-н(ый)
      уме'стн-о
        не-уме'стно,,1
      уме'стн-ость
        не-уме'стность,,1
      не-уме'стн(ый)
        неуме'стн-о,,2
        неуме'стн-ость,,2
    в-мест-и'-ть
      вмести'ть-ся
        вмещ-а'-ться,,1
      вмещ-а'-ть
        вмеща'ть-ся,,2
      вмещ-е'ниj-е [вмещение]
      вмести'-л/ищ-е
        вод-о-вмести'лище См. вода
        семен-о-вмести'лище См. семя
        сем-я-вмести'лище См. семя
      вмест-и'мость
        груз-о-вмести'мость См. груз
        пассажир-о-вмести'мость См. пассажир
      вмести'-тельн(ый)
        вмести'тельн-ость
        мал-о-вмести'тельный,,1 См. малый,,I
      мал-о-вмести'-тельн-ый,,2 См. малый,,I
    за-мест-и'-ть
      замести'ть-ся
        замещ-а'-ться,,1
          замеща'-емость
      замещ-а'-ть
        замеща'ть-ся,,2
        замеща'-ющ-ий, прич.-прил.
          кров-е-замеща'ющий См. кровь
      замещ-е'ниj-е [замещение]
      замести'-тель
        замести'тель-ниц-а
        замести'тель-ств-о
        замести'тель-ск-ий
        зам
          за'м-ов/ск-ий
        зам/дека'на См. декан
        зам/дире'ктора См. директор,,I
        зам/за'в См. заведовать
        зам/за'ва См. заведовать
        зам/мини'стра См. министр
        зам/нарко'м См. народ, комиссар
        зам/поли'т См. политика
        зам/пре'д См. председатель
      замести'-тельн-ый
    пере-мест-и'-ть
      перемести'ть-ся
        перемещ-а'-ться,,1
      перемещ-а'-ть
        перемеща'ть-ся,,2
      перемещ-е'ниj-е [перемещение]
    по-мест-и'-ть
      помести'ть-ся
        помещ-а'-ться,,1
      помещ-а'-ть
        помеща'ть-ся,,2
      помещ-е'ниj(е) [помещение]
        помеще'нj-иц-е [помещеньице]
      помести'-тельн(ый)
        помести'тельн-ость
      мал-о-помести'-тельн-ый См. малый,,I
    раз-мести'ть
      размести'ть-ся
        размещ-а'-ться,,1
      размещ-а'-ть
      размеща'ть-ся,,2
      размещ-е'ниj-е [размещение]
    с-мест-и'-ть
      смести'ть-ся
        смещ-а'-ться,,1
          смеща'-емость
      смещ-а'-ть
        смеща'ть-ся,,2
      смещ-е'ниj-е [смещение]
    у-мест-и'-ть
      умести'ть-ся
        умещ-а'-ться,,1
      умещ-а'-ть
        умеща'ть-ся,,2
      умещ-е'ниj-е [умещение]
      умести'-тельн-ый
    мест-о-блюсти'тель См. блюсти
    мест-о-жи'тельство См. жить
    мест-о-нахожде'ние См. находиться,,II
    мест-о-обита'ние См. обитать
    мест-о-положе'ние См. положение
    мест-о-пребыва'ние См. быть
    мест-о-расположе'ние См. положить
    мест-о-рожде'ние См. родить
    бел-о-ме'ст-н-ый,,I
    дв-ух-ме'ст(-н-ый) См. два
      двухме'ст-к-а
    дв-у-ме'ст-н-ый См. два
    ко'йк-о-ме'сто См. койка
    мал-о-ме'ст-н-ый См. малый,,I
    мног-о-ме'ст-н-ый См. много
    одн-о-ме'ст-н-ый См. один
    по-вс-е-ме'ст-н(ый) См. весь,,II
      повсеме'стн-о
      повсеме'стн-ость
    сем-и-ме'ст-н-ый См. семь
    ско'т-о-ме'сто См. скот
    тр-ех-ме'ст-н-ый См. три
    четвер-о-ме'ст-н-ый См. четыре
    четыр-ех-ме'ст-н-ый См. четыре
    шест-и-ме'ст-н-ый См. шесть


Гнездо для слова месяц

ме'сяц
    ме'сяч-ин-а
    ме'сяч-ник,,I,,1 Мероприятие
    ме'сяч-ник,,II,,1 Крепостной крестьянин
    месяц-а'ми, нареч.
    ме'сяч-н(ый)
      ме'сячн-ые, сущ.
      ме'сячн-ик,,I,,2
      ме'сячн-ик,,II,,2
      ме'сячн-о, безл. сказ.
      пол-у-ме'сячный,,1 См. половина
      средн-е-ме'сячный См. средний
    еже-ме'сяч-н(ый)
      ежеме'сячн-о
      ежеме'сячн-ик
    по-ме'сяч-н(ый)
      поме'сячн-о
    месяц-е-сло'в См. слово,,I
    дв-ух-ме'сяч-н(ый) См. два
      двухме'сячн-ик
    девят-и-ме'сяч-н-ый См. девять
    десят-и-ме'сяч-н-ый См. десять
    мног-о-ме'сяч-н-ый См. много
    нов-о-ме'сяч-иj-е [новомесячие] См. новый
    пол/ме'сяц(а) См. половина
      пол-у-ме'сяч-н-ый,,2
    пол-у-ме'сяц См. половина
    пол-у-тор-а-ме'сяч-н-ый См. полтора
    пят-и-ме'сяч-н-ый См. пять
    сем-и-ме'сяч-н-ый См. семь
    тр-ех-ме'сяч-н-ый См. три
    четыр-е-ме'сяч-н-ый См. четыре
    четыр-ех-ме'сяч-н-ый См. четыре
    шест-и-ме'сяч-н-ый См. шесть


Гнездо для слова металл

мета'лл
    металл-и'ст
    металл-у'рг(и'-я)
      металлу'рг
      металлург-и'ческ-ий
        го'рн-о-металлурги'ческий,,1 См. гора
        у'гольн-о-металлурги'ческий См. уголь
        хи'мик-о-металлурги'ческий См. химия
      гидр-о-металлу'рг(и'-я)
        гидрометаллу'рг
        гидрометаллург-и'ческ-ий
      го'рн-о-металлург-и'ческ-ий,,2 См. гора
      пиро/металлу'рги'я
      электр-о-металлу'рг(и'-я) См. электричество
        электрометаллург-и'ческ-ий
    металл-о'ид
      металлоид-а'льн-ый
      металло'ид-н-ый
    металл-и'ческ(ий)
      металли'ческ-и
      интер-металли'ческий
      не-металли'ческий,,1
      кера'мик-о-металли'ческий,,1 См. керамика
      пол-у-металли'ческий,,1 См. половина
      разбо'рн-о-металли'ческий См. брать
      цельн-о-металли'ческий См. целый
    металл-и'чн(ый)
      металли'чн-ость
    металл-изи'рова-ть
      металлизи'ровать-ся
      металлиз-а'циj-а
        электр-о-металлиза'ция См. электричество
      металлизи'рова-нн-ый, прич.-прил.
    интер-металл-и'д-ы
    не-мета'лл
      неметалл-и'ческ-ий,,2
    металл-о-ба'за См. база
    металл-о-ве'д(ени-е)
      металлове'д
        металлове'д-ческ-ий,,1
      металлове'д-ческ-ий,,2
    металл-о-ви'д-н-ый См. вид,,I
    металл-о-галантере'я См. галантерея
    металл-о-ге'н(-и'j-а) [металлогения]
      металлоген-и'ческ-ий
    металл-о-гра'ф(и-я)
      металло'граф
      металлогра'ф-ск-ий
      металлограф-и'ческ-ий
    металл-о-доба'вка См. добавить
    металл-о-емк(ий) См. емкий
      металлоемк-ость
    металл-о-заво'д См. завод,,II
    металл-о-изде'лие См. делать
    металл-о-изо'л См. изолировать
    металл-о-иска'тель См. искать
    металл-о-кера'мик(а) См. керамика
      металлокерами'ч-еск-ий
    металл-о-комбина'т См. комбинат
    металл-о-констру'кция См. конструировать
    металл-о-ло'м См. ломать
    металл-о-ме'тр(и-я)
      металлометр-и'ческ-ий
    металл-о-но'с-н-ый См. нести,,I
    металл-о-обраба'тывающий См. работать
    металл-о-обрабо'тка См. работать
    металл-о-обра'зный
    металл-о-о'птика См. оптика
    металл-о-органи'ческий См. о'рган
    металл-о-плави'-ль/н-ый См. плавить,,I
    металл-о-пла'ст См. пластика, масса
    металл-о-пластма'сса См. пластика, масса
    металл-о-покры'тие См. крыть
    металл-о-проду'кция См. продукт
    металл-о-прока'т См. катить
      металлопрока'т-н-ый
    металл-о-промы'шленный См. промыслить
    металл-о-промы'шленность См. промыслить
    металл-о-ре'жущий См. резать
    металл-о-ремо'нт-н-ый См. ремонт,,II
    металл-о-содержа'щий См. содержать
    металл-о-терм(и'-я)
      металлотерм-и'ческ-ий
    металл-о-тка'-н-ый См. ткать
    металл-о-тка'ц-к-ий См. ткать
    металл-о-фи'з(ик-а) См. физика
      металлофи'з-ик
    металл-о-фо'н
    металл-о-хи'мия См. химия
    би/мета'лл
      биметалл-и'ст
      биметалл-и'зм
      биметалл-и'ческ-ий
    биметалл-ист/и'ческ-ий
    да'у-мета'лл
    де'льта-мета'лл См. дельта,,II
    кера'мик-о-металл-и'ческ-ий,,2 См. керамика
      кер/ме'ты [кер(амико-)мет(аллические предмет)ы]
    мон-о-металл(-и'зм)
      монометалл-и'ческ-ий
    пласт/мета'лл См. пластика
      пластмета'лл-ов-ый
    поли/мета'лл(ы)
      полиметалл-и'ческ-ий
    пол-у-мета'лл(ы) См. половина
      полуметалл-и'ческ-ий,,2
    редк-о-металл-и'ческ-ий См. редкий
    редк-о-мета'лль-н-ый См. редкий


Гнездо для слова металлический

мета'лл
    металл-и'ст
    металл-у'рг(и'-я)
      металлу'рг
      металлург-и'ческ-ий
        го'рн-о-металлурги'ческий,,1 См. гора
        у'гольн-о-металлурги'ческий См. уголь
        хи'мик-о-металлурги'ческий См. химия
      гидр-о-металлу'рг(и'-я)
        гидрометаллу'рг
        гидрометаллург-и'ческ-ий
      го'рн-о-металлург-и'ческ-ий,,2 См. гора
      пиро/металлу'рги'я
      электр-о-металлу'рг(и'-я) См. электричество
        электрометаллург-и'ческ-ий
    металл-о'ид
      металлоид-а'льн-ый
      металло'ид-н-ый
    металл-и'ческ(ий)
      металли'ческ-и
      интер-металли'ческий
      не-металли'ческий,,1
      кера'мик-о-металли'ческий,,1 См. керамика
      пол-у-металли'ческий,,1 См. половина
      разбо'рн-о-металли'ческий См. брать
      цельн-о-металли'ческий См. целый
    металл-и'чн(ый)
      металли'чн-ость
    металл-изи'рова-ть
      металлизи'ровать-ся
      металлиз-а'циj-а
        электр-о-металлиза'ция См. электричество
      металлизи'рова-нн-ый, прич.-прил.
    интер-металл-и'д-ы
    не-мета'лл
      неметалл-и'ческ-ий,,2
    металл-о-ба'за См. база
    металл-о-ве'д(ени-е)
      металлове'д
        металлове'д-ческ-ий,,1
      металлове'д-ческ-ий,,2
    металл-о-ви'д-н-ый См. вид,,I
    металл-о-галантере'я См. галантерея
    металл-о-ге'н(-и'j-а) [металлогения]
      металлоген-и'ческ-ий
    металл-о-гра'ф(и-я)
      металло'граф
      металлогра'ф-ск-ий
      металлограф-и'ческ-ий
    металл-о-доба'вка См. добавить
    металл-о-емк(ий) См. емкий
      металлоемк-ость
    металл-о-заво'д См. завод,,II
    металл-о-изде'лие См. делать
    металл-о-изо'л См. изолировать
    металл-о-иска'тель См. искать
    металл-о-кера'мик(а) См. керамика
      металлокерами'ч-еск-ий
    металл-о-комбина'т См. комбинат
    металл-о-констру'кция См. конструировать
    металл-о-ло'м См. ломать
    металл-о-ме'тр(и-я)
      металлометр-и'ческ-ий
    металл-о-но'с-н-ый См. нести,,I
    металл-о-обраба'тывающий См. работать
    металл-о-обрабо'тка См. работать
    металл-о-обра'зный
    металл-о-о'птика См. оптика
    металл-о-органи'ческий См. о'рган
    металл-о-плави'-ль/н-ый См. плавить,,I
    металл-о-пла'ст См. пластика, масса
    металл-о-пластма'сса См. пластика, масса
    металл-о-покры'тие См. крыть
    металл-о-проду'кция См. продукт
    металл-о-прока'т См. катить
      металлопрока'т-н-ый
    металл-о-промы'шленный См. промыслить
    металл-о-промы'шленность См. промыслить
    металл-о-ре'жущий См. резать
    металл-о-ремо'нт-н-ый См. ремонт,,II
    металл-о-содержа'щий См. содержать
    металл-о-терм(и'-я)
      металлотерм-и'ческ-ий
    металл-о-тка'-н-ый См. ткать
    металл-о-тка'ц-к-ий См. ткать
    металл-о-фи'з(ик-а) См. физика
      металлофи'з-ик
    металл-о-фо'н
    металл-о-хи'мия См. химия
    би/мета'лл
      биметалл-и'ст
      биметалл-и'зм
      биметалл-и'ческ-ий
    биметалл-ист/и'ческ-ий
    да'у-мета'лл
    де'льта-мета'лл См. дельта,,II
    кера'мик-о-металл-и'ческ-ий,,2 См. керамика
      кер/ме'ты [кер(амико-)мет(аллические предмет)ы]
    мон-о-металл(-и'зм)
      монометалл-и'ческ-ий
    пласт/мета'лл См. пластика
      пластмета'лл-ов-ый
    поли/мета'лл(ы)
      полиметалл-и'ческ-ий
    пол-у-мета'лл(ы) См. половина
      полуметалл-и'ческ-ий,,2
    редк-о-металл-и'ческ-ий См. редкий
    редк-о-мета'лль-н-ый См. редкий


Гнездо для слова метод

ме'тод
    мето'д-ик(а)
      методи'ч-еск(ий)
        методи'ческ-и
        методи'ч-к-а [методич(еское пособие)-к-а]
        метод/бюро' [метод(ическое) бюро] См. бюро,,I
        метод/кабине'т [метод(ический) кабинет] См. кабинет
        метод/об'едине'ние [метод(ическое) об'единение] См. единый
        нау'чн-о-методи'ческий См. учить
        програ'ммн-о-методи'ческий См. программа
        уче'бн-о-методи'ческий См. учить
    метод-и'ст,,I
      методи'ст-к-а,,I
    метод-и'зм,,I Методичность
    метод(-и'зм),,II Религиозное течение
      метод-и'ст,,II
        методи'ст-к-а,,II
        методи'ст-ск-ий
    метод-и'чн(ый)
      методи'чн-о
      методи'чн-ость
    метод-о-ло'г(и-я)
      методо'лог
      методолог-и'ческ(ий)
        методологи'ческ-и
    га'мма-ме'тод См. гамма,,II
    радио/ме'тод См. радио


Гнездо для слова метр I

метр,,I Единица длины
    метр-а'ж
      коротк-о-метра'ж(-н-ый) См. короткий
        короткометра'ж-к-а
      мал-о-метра'ж-н-ый См. малый,,I
      полн-о-метра'ж-н-ый См. полный
    метр-о'вк-а,,1
    метр-о'в(ый)
      метро'в-к-а,,2
      пол-у-метро'вый,,1 См. половина
    метр-и'ческ-ий,,I метрический,,II См. метр,,II, метрический,,III См. метрика,,II
    метр/ампе'р См. ампер
    восемнадцат-и-метр-о'в-ый См. восемь
    восьм-и-метр-о'в-ый См. восемь
    дв-ух-метр-о'в(ый) См. два
      двухметро'в-к-а
    девяност-о-метр-о'в-ый См. девяносто
    девят-и-метр-о'в-ый См. девять
    мног-о-метр-о'в-ый См. много
    одиннадцат-и-метр-о'в-ый См. один
    пол/ме'тр(а) См. половина
      пол-у-метр-о'в-ый,,2
    пол-у-тор-а-метр-о'в-ый См. полтора
    сем-и-метр-о'в-ый См. семь
    сорок-а-метр-о'в(ый) См. сорок
    ст-о-метр-о'в(ый) См. сто
      стометро'в-к-а
    тр-ех-метр-о'в-ый См. три
    тридцат-и-метр-о'в-ый См. три
    четыр-ех-метр-о'в-ый См. четыре
    шест-и-метр-о'в-ый См. шесть
    гекто/ме'тр
    дека/ме'тр
    деци/ме'тр
      дециметр-о'в-ый
    килограмм-о-ме'тр См. грамм
    кило/ме'тр
      километр-а'ж
      километр-о'в(ый)
        километро'в-к-а
        пол-у-километро'вый,,1 См. половина
      киломе'тр-ча'с См. час
      дв-ух-километр-о'в(ый) См. два
        двухкилометро'в-к-а
      девят-и-километр-о'в-ый См. девять
      девятнадцат-и-километр-о'в-ый См. девять
      десят-и-километр-о'в(ый) См. десять
        десятикилометро'в-к-а
      мног-о-километр-о'в-ый См. много
      пассажи'р-о-киломе'тр См. пассажир
      пол/киломе'тр(а) См. половина
        пол-у-километр-о'в-ый,,2
      пят-и-километр-о'в(ый) См. пять
        пятикилометро'в-к-а
      пят-и-сот-0-километр-о'в-ый См. пять, сто
      сорок-а-километр-о'в-ый См. сорок
      ст-о-километр-о'в-ый См. сто
      то'нна-киломе'тр См. тонна
      то'нн-о-киломе'тр См. тонна
      тр-ех-километр-о'в(ый) См. три
        трехкилометро'в-к-а
      тысяч-е-километр-о'в-ый См. тысяча
      четыр-ех-километр-о'в-ый См. четыре
      шест-и-километр-о'в-ый См. шесть
      шестнадцат-и-километр-о'в-ый См. шесть
    куб-о-ме'тр См. куб,,I
      кубоме'тр-ов-ый
    мега/ме'тр
    милли/ме'тр
      миллиметр-о'в(ый)
        миллиметро'в-к-а
        суб-миллиметро'вый
      микро/миллиме'тр
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, пять
      сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, пять
        сорокапя'т(к-а)
          сорокапя'т-чик
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, два
    мириа/ме'тр
    санти/ме'тр
      сантиметр-о'в-ый
      дв-ух-сантиметр-о'в-ый См. два
      десят-и-сантиметр-о'в-ый См. десять
      пят-и-сантиметр-о'в-ый См. пять
      тр-ех-сантиметр-о'в-ый См. три
      шест-и-сантиметр-о'в-ый См. шесть


Гнездо для слова метр II

метр,,II Стихотворный размер
    ме'тр-ик(а),,I, См. метрика,,II
      метри'ч-еск-ий,,II метрический,,I См. метр,,I, метрический,,III См. метрика,,II
    метр-о-ма'н(и-я) См. мания
      метрома'н
    гекза'/метр
      гекзаметр-и'ческ-ий
    гепта'/метр
      гептаметр-и'ческ-ий
    тетра'/метр
      тетраметр-и'ческ-ий
    три/ме'тр


Гнездо для слова метр III

метр,,III Наставник


Гнездо для слова механизация

механ(и'зм)
    механ-изи'рова-ть
      механизи'ровать-ся
      механиз-а'циj-а
        гидр-о-механиза'ция
      механиз-а'тор
        механиза'тор-ск-ий
          анти-механиза'торский
        гидр-о-механиза'тор
      механизи'рова-нн-ый, прич.-прил.
        не-механизи'рованный
        высок-о-механизи'рованный См. высокий
        мех/коло'нна [мех(анизированная) колонна] См. колонна
        мех/отря'д [мех(анизированный) отряд] См. отряд
      мото/механизи'ровать См. мотор
        мотомеханизи'рова-нн-ый
      теле/механизи'ровать
        телемеханизи'ровать-ся
        телемеханиз-а'циj-а [телемеханизация]
    био/механи'зм
    блок-механи'зм См. блок,,III
    гидр-о-механи'зм См. гидравлика


Гнездо для слова механизм

механ(и'зм)
    механ-изи'рова-ть
      механизи'ровать-ся
      механиз-а'циj-а
        гидр-о-механиза'ция
      механиз-а'тор
        механиза'тор-ск-ий
          анти-механиза'торский
        гидр-о-механиза'тор
      механизи'рова-нн-ый, прич.-прил.
        не-механизи'рованный
        высок-о-механизи'рованный См. высокий
        мех/коло'нна [мех(анизированная) колонна] См. колонна
        мех/отря'д [мех(анизированный) отряд] См. отряд
      мото/механизи'ровать См. мотор
        мотомеханизи'рова-нн-ый
      теле/механизи'ровать
        телемеханизи'ровать-ся
        телемеханиз-а'циj-а [телемеханизация]
    био/механи'зм
    блок-механи'зм См. блок,,III
    гидр-о-механи'зм См. гидравлика


Гнездо для слова механик

меха'ник(а)
    меха'н-ик
      меха'ник-води'тель См. вести
      авто/меха'ник См. автомобиль
      борт/меха'ник См. борт
      инжене'р-меха'ник См. инженер
      кино/меха'ник См. кино
        шеф-киномеха'ник См. шеф
      суд-о-меха'ник См. судно,,II
      шеф-меха'ник См. шеф
    механиц(-и'зм)
      механиц-и'ст
      механ-и'ст
        механи'ст-ск-ий
      механ-ист/и'чн(ый)
        механисти'чн-о
        механисти'чн-ость
      механ-ист/и'ческ(ий)
        механисти'ческ-и
    механи'ч-еск(ий)
      механи'ческ-ая, сущ.
      механи'ческ-и
      меха'ник-о-машинострои'тельный См. машина, строить
      механ-о-гидравли'ческий См. гидравлика
      механ-о-гра'фик(а) См. графика
        механографи'ч-еск-ий
      механ-о-заготови'тельный См. готовый
      механ-о-изде'лие См. делать
      механ-о-обраба'тывающий См. работать
      механ-о-обрабо'тка См. работать
      механ-о-сбо'роч-н-ый См. брать
      механ-о-сбо'рщик См. брать
    механ-о-терапи'я См. терапия
    мех/мастерска'я См. мастер
      ано'дн-о-механи'ческий См. анод
      инжене'рн-о-механи'ческий См. инженер
      кино/механи'ческий См. кино
      коте'льн-о-механи'ческий См. котел
      лите'йн-о-механи'ческий См. лить
      маши'нн-о-механи'ческий См. машина
      ремо'нтн-о-механи'ческий См. ремонт,,II
      уда'рн-о-механи'ческий См. ударить,,I
      фи'зик-о-механи'ческий См. физика
      хи'мик-о-механи'ческий См. химия
      эксперимента'льн-о-механи'ческий См. эксперимент
      электрооптик-о-механи'ческий См. электричество, оптика
    механи'ч-н(ый)
      механи'чн-о
      механи'чн-ость
    аэр-о-меха'ника
      гидр-о-аэромеха'ник(а)
        гидроаэромеха'н-ик
        гидроаэромехани'ч-еск-ий
    био/меха'ник(а)
      биомехани'ч-еск(ий)
        биомехани'ческ-и
    гидр-о-меха'ник(а)
      гидромеха'н-ик
      гидромехани'ч-еск-ий
    квантов-о-механи'ч-еск-ий См. квант
    суд-о-механи'ч-еск-ий См. судно,,II
    теле/меха'ник(а)
      телемехани'ч-еск(ий)
        телемехани'ческ-и
      радио/телемеха'ника См. радио
    тепл-о-механи'ч-еск-ий См. тепло,,I
    фото/меха'ник(а) См. фотография
      фотомехани'ч-еск-ий
    хем-о-меха'ника
    электр-о-меха'ник(а) См. электричество
      электромеха'н-ик
      электромехани'ч-еск-ий


Гнездо для слова механический

меха'ник(а)
    меха'н-ик
      меха'ник-води'тель См. вести
      авто/меха'ник См. автомобиль
      борт/меха'ник См. борт
      инжене'р-меха'ник См. инженер
      кино/меха'ник См. кино
        шеф-киномеха'ник См. шеф
      суд-о-меха'ник См. судно,,II
      шеф-меха'ник См. шеф
    механиц(-и'зм)
      механиц-и'ст
      механ-и'ст
        механи'ст-ск-ий
      механ-ист/и'чн(ый)
        механисти'чн-о
        механисти'чн-ость
      механ-ист/и'ческ(ий)
        механисти'ческ-и
    механи'ч-еск(ий)
      механи'ческ-ая, сущ.
      механи'ческ-и
      меха'ник-о-машинострои'тельный См. машина, строить
      механ-о-гидравли'ческий См. гидравлика
      механ-о-гра'фик(а) См. графика
        механографи'ч-еск-ий
      механ-о-заготови'тельный См. готовый
      механ-о-изде'лие См. делать
      механ-о-обраба'тывающий См. работать
      механ-о-обрабо'тка См. работать
      механ-о-сбо'роч-н-ый См. брать
      механ-о-сбо'рщик См. брать
    механ-о-терапи'я См. терапия
    мех/мастерска'я См. мастер
      ано'дн-о-механи'ческий См. анод
      инжене'рн-о-механи'ческий См. инженер
      кино/механи'ческий См. кино
      коте'льн-о-механи'ческий См. котел
      лите'йн-о-механи'ческий См. лить
      маши'нн-о-механи'ческий См. машина
      ремо'нтн-о-механи'ческий См. ремонт,,II
      уда'рн-о-механи'ческий См. ударить,,I
      фи'зик-о-механи'ческий См. физика
      хи'мик-о-механи'ческий См. химия
      эксперимента'льн-о-механи'ческий См. эксперимент
      электрооптик-о-механи'ческий См. электричество, оптика
    механи'ч-н(ый)
      механи'чн-о
      механи'чн-ость
    аэр-о-меха'ника
      гидр-о-аэромеха'ник(а)
        гидроаэромеха'н-ик
        гидроаэромехани'ч-еск-ий
    био/меха'ник(а)
      биомехани'ч-еск(ий)
        биомехани'ческ-и
    гидр-о-меха'ник(а)
      гидромеха'н-ик
      гидромехани'ч-еск-ий
    квантов-о-механи'ч-еск-ий См. квант
    суд-о-механи'ч-еск-ий См. судно,,II
    теле/меха'ник(а)
      телемехани'ч-еск(ий)
        телемехани'ческ-и
      радио/телемеха'ника См. радио
    тепл-о-механи'ч-еск-ий См. тепло,,I
    фото/меха'ник(а) См. фотография
      фотомехани'ч-еск-ий
    хем-о-меха'ника
    электр-о-меха'ник(а) См. электричество
      электромеха'н-ик
      электромехани'ч-еск-ий


Гнездо для слова мечта

мечта'ть
    мечта'ть-ся
    мечта'-ниj-е [мечтание]
    мечт-а'
    мечта'-тель
      мечта'тель-ниц-а
    мечта'-тельн(ый)
      мечта'тельн-о
      мечта'тельн-ость
    воз-мечта'ть
    за-мечта'ть
    за-мечта'ть-ся
    на-мечта'ть-ся
    по-мечта'ть
    при-мечта'ть-ся
    про-мечта'ть
    раз-мечта'ть-ся


Гнездо для слова мечтать

мечта'ть
    мечта'ть-ся
    мечта'-ниj-е [мечтание]
    мечт-а'
    мечта'-тель
      мечта'тель-ниц-а
    мечта'-тельн(ый)
      мечта'тельн-о
      мечта'тельн-ость
    воз-мечта'ть
    за-мечта'ть
    за-мечта'ть-ся
    на-мечта'ть-ся
    по-мечта'ть
    при-мечта'ть-ся
    про-мечта'ть
    раз-мечта'ть-ся


Гнездо для слова мешать I

меша'ть,,I Являться помехой
    меша'ть-ся,,I мешаться,,II См. мешать,,II
    по-меша'ть,,I помешать,,II См. мешать,,II
      помеша'-тельств-о,,I устар. Помеха. Помешательство,,II См. помешаться,,II
      поме'х(-а)
        поме'ш-к-а
        помех-о-защи'т-н-ый См. защитить
        помех-о-защищенн(ый) См. защитить
          помехозащищенн-ость
        помех-о-усто'йчив(ый) См. стоять
          помехоусто'йчив-ость
        радио/поме'ха См. радио
        теле/поме'хи См. телевизионный
    про-меша'ть,,I Провести время, мешая кому-н. Промешать,,II См. мешать,,II


Гнездо для слова мешать II

меша'ть,,II Смешивать, взбалтывать
    меша'ть-ся,,II мешаться,,I См. мешать,,I
    ме'ш-ива-ть,,II мешивать,,I См. месить
    меша'-ниj-е [мешание]
    меша'-л/к-а
      бетон-о-меша'лка См. бетон
        авто/меша'лка См. автомобиль
      глин-о-меша'лка См. глина
      корм-о-меша'лка См. кормить
      краск-о-меша'лка См. краска,,I
      насос-о-меша'лка См. насос,,I
      пенобетон-о-меша'лка См. пена, бетон
      раствор-о-меша'лка См. растворить,,II
      тест-о-меша'лка См. тесто
      фарш-е-меша'лка См. фарш
    меша'-ль/(щик)
      меша'ль-щиц-а
    ме'ша-н(ый)
      меша'н-к-а
      мешан-и'н(а)
        мешани'н-к-а
    в-меша'ть
      вмеша'ть-ся
        вме'ш-ива-ться,,II,,1 вмешиваться,,I См. месить
        вмеша'-тель/ств-о
          не-вмеша'тельство
      вме'ш-ива-ть,,II вмешивать,,I См. месить
        вме'шивать-ся,,II,,2
        вме'шива-ниj-е,,II вмешивание,,I См. месить
    вы'-мешать
      вы'мешать-ся
        выме'ш-ива-ться,,II,,1 вымешиваться,,I См. месить
      выме'ш-ива-ть,,II вымешивать,,I См. месить
        выме'шивать-ся,,II,,2
        выме'шива-ниj-е,,II вымешивание,,I См. месить
    до-меша'ть
      домеша'ть-ся
        доме'ш-ива-ться,,II,,1 домешиваться,,I См. месить
      доме'ш-ива-ть,,II домешивать,,I См. месить
        доме'шивать-ся,,II,,2
        доме'шива-ниj-е,,II домешивание,,I См. месить
    за-меша'ть,,II Начать мешать, размешивать. Замешать,,I См. месить
    за-меша'ть,,III Вовлечь в предосудительное дело
      замеша'ть-ся
        заме'ш-ива-ться,,II,,1 замешиваться,,I См. месить
        замеша'-тель/ств-о
      заме'ш-ива-ть,,II замешивать,,I См. месить
        заме'шивать-ся,,II,,2
        заме'шива-ниj-е,,II замешивание,,I См. месить
    на-меша'ть
      наме'ш-ива-ть,,II намешивать,,I См. месить
        наме'шивать-ся,,II намешиваться,,I См. месить
    пере-меша'ть
      перемеша'ть-ся
        переме'ш-ива-ться,,II,,1 перемешиваться,,I См. месить
      переме'ш-ива-ть,,II перемешивать,,I См. месить
        переме'шивать-ся,,II,,2
        переме'шива-ниj-е,,II перемешивание,,I См. месить
        в-переме'ш-ку
    по-меша'ть,,II помешать,,I См. мешать,,I
      помеша'ть-ся,,I, См. помешаться,,II
      по'месь
        по'мес-н-ый
    по-ме'ш-ива-ть,,II помешивать,,I См. месить
      поме'шива-ниj-е,,II помешивание,,I См. месить
    под-меша'ть
      подмеша'ть-ся
        подме'ш-ива-ться,,II,,1 подмешиваться,,I См. месить
      подме'ш-ива-ть,,II подмешивать,,I См. месить
        подме'шивать-ся,,II,,2
        подме'шива-ниj-е,,II подмешивание,,I См. месить
    при-меша'ть
      примеша'ть-ся
        приме'ш-ива-ться,,II,,1 примешиваться,,I См. месить
      приме'ш-ива-ть,,II примешивать,,I См. месить
        приме'шивать-ся,,II,,2
      приме'шива-ниj-е,,II примешивание,,I См. месить
      при'месь
        бес-при'мес-н-ый
    про-меша'ть,,II промешать,,I См. мешать,,I
      проме'ш-ива-ть,,II промешивать,,I См. месить
        проме'шивать-ся,,II промешиваться,,I См. месить
    раз-меша'ть
      размеша'ть-ся
        разме'ш-ива-ться,,II,,1 размешиваться,,I См. месить
      разме'ш-ива-ть,,II размешивать,,I См. месить
        разме'шивать-ся,,II,,2
        разме'шива-ниj-е,,II размешивание,,I См. месить
    с-меша'ть
      смеша'ть-ся
        сме'ш-ива-ться,,I,,1
          сме'шива-емость
      сме'ш-ива-ть,,II смешивать,,I См. месить
        сме'шивать-ся,,I,,2
        сме'шива-ниj-е,,I [смешивание]
        сме'шива-тель
      смеш-е'ниj-е
        кров-о-смеше'ние См. кровь
      сме'ша-нн(ый), прич.-прил.
        сме'шанн-о
        сме'шанн-ость
    с-мес-и'-ть,,II смесить,,I См. месить
      смеси'ть-ся,,II смеситься,,I См. месить
        сме'ш-ива-ться,,II,,1
      сме'ш-ива-ть,,III
        сме'шивать-ся,,II,,2
        сме'шива-ниj-е,,II
      сме'с-к-а
      смесь
        сме'с-ов-ый
        смес-е-образова'ние См. образовать,,II
        авто/сме'сь См. автомобиль
        корм-о-сме'сь См. кормить
        трав-о-сме'сь См. трава
        тук-о-сме'сь См. тук,,I
      смеси'-тель
        бетон-о-смеси'тель См. бетон
        корм-о-смеси'тель См. кормить
        резин-о-смеси'тель См. резина
      смеси'-ль/щик
      смеш-енн(ый), прич.-прил.
        смешенн-о
      смеси'-ль/н-ый
      смеси'-тельн-ый
      бетон-о-смеси'-тельн-ый См. бетон
      грунт-о-смеси'-тельн-ый См. грунт
      кров-о-смеси'-тель См. кровь
        кровосмеси'тель-ниц-а
      кров-о-смеси'-тельн-ый См. кровь
      кров-о-смеси'-тель/ств-о См. кровь
      резин-о-смеси'-тельн-ый См. резина
    у-меша'ть
      уме'ш-ива-ть,,II умешивать,,I См. месить
        уме'шивать-ся,,II умешиваться,,I См. месить


Гнездо для слова мешок

мешо'к
    мешо'ч-ек
    мешо'ч-ник
      мешо'ч-ниц-а
      мешо'чнич-а-ть
        мешо'чнич-еств-о,,1
      мешо'чнич-еств-о,,2
    мешк-ови'н-а
    мешо'ч-н-ый
    мешк-ова'т(ый)
      мешкова'т-о
      мешкова'т-ость
    мешк-о-ви'д-н-ый См. вид,,I
    мешк-о-но'с См. нести,,I
      мешк-о-но'с-ец См. нести,,I
    мешк-о-обра'зный
    вещ/мешо'к См. вещь
ср. мех,,III устар. Мешок. См. мех,,I-II
    мех-о-но'ш-а См. нести,,I


Гнездо для слова миллиард

миллиа'рд
    миллиард-е'р
      миллиарде'р-ш-а
      миллиарде'р-ск-ий
    миллиа'рд-н-ый
    дв-ух-миллиа'рд-н-ый См. два
    мног-о-миллиа'рд-н-ый См. много
    тр-ех-миллиа'рд-н-ый См. три


Гнездо для слова миллиметр

метр,,I Единица длины
    метр-а'ж
      коротк-о-метра'ж(-н-ый) См. короткий
        короткометра'ж-к-а
      мал-о-метра'ж-н-ый См. малый,,I
      полн-о-метра'ж-н-ый См. полный
    метр-о'вк-а,,1
    метр-о'в(ый)
      метро'в-к-а,,2
      пол-у-метро'вый,,1 См. половина
    метр-и'ческ-ий,,I метрический,,II См. метр,,II, метрический,,III См. метрика,,II
    метр/ампе'р См. ампер
    восемнадцат-и-метр-о'в-ый См. восемь
    восьм-и-метр-о'в-ый См. восемь
    дв-ух-метр-о'в(ый) См. два
      двухметро'в-к-а
    девяност-о-метр-о'в-ый См. девяносто
    девят-и-метр-о'в-ый См. девять
    мног-о-метр-о'в-ый См. много
    одиннадцат-и-метр-о'в-ый См. один
    пол/ме'тр(а) См. половина
      пол-у-метр-о'в-ый,,2
    пол-у-тор-а-метр-о'в-ый См. полтора
    сем-и-метр-о'в-ый См. семь
    сорок-а-метр-о'в(ый) См. сорок
    ст-о-метр-о'в(ый) См. сто
      стометро'в-к-а
    тр-ех-метр-о'в-ый См. три
    тридцат-и-метр-о'в-ый См. три
    четыр-ех-метр-о'в-ый См. четыре
    шест-и-метр-о'в-ый См. шесть
    гекто/ме'тр
    дека/ме'тр
    деци/ме'тр
      дециметр-о'в-ый
    килограмм-о-ме'тр См. грамм
    кило/ме'тр
      километр-а'ж
      километр-о'в(ый)
        километро'в-к-а
        пол-у-километро'вый,,1 См. половина
      киломе'тр-ча'с См. час
      дв-ух-километр-о'в(ый) См. два
        двухкилометро'в-к-а
      девят-и-километр-о'в-ый См. девять
      девятнадцат-и-километр-о'в-ый См. девять
      десят-и-километр-о'в(ый) См. десять
        десятикилометро'в-к-а
      мног-о-километр-о'в-ый См. много
      пассажи'р-о-киломе'тр См. пассажир
      пол/киломе'тр(а) См. половина
        пол-у-километр-о'в-ый,,2
      пят-и-километр-о'в(ый) См. пять
        пятикилометро'в-к-а
      пят-и-сот-0-километр-о'в-ый См. пять, сто
      сорок-а-километр-о'в-ый См. сорок
      ст-о-километр-о'в-ый См. сто
      то'нна-киломе'тр См. тонна
      то'нн-о-киломе'тр См. тонна
      тр-ех-километр-о'в(ый) См. три
        трехкилометро'в-к-а
      тысяч-е-километр-о'в-ый См. тысяча
      четыр-ех-километр-о'в-ый См. четыре
      шест-и-километр-о'в-ый См. шесть
      шестнадцат-и-километр-о'в-ый См. шесть
    куб-о-ме'тр См. куб,,I
      кубоме'тр-ов-ый
    мега/ме'тр
    милли/ме'тр
      миллиметр-о'в(ый)
        миллиметро'в-к-а
        суб-миллиметро'вый
      микро/миллиме'тр
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, пять
      сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, пять
        сорокапя'т(к-а)
          сорокапя'т-чик
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, два
    мириа/ме'тр
    санти/ме'тр
      сантиметр-о'в-ый
      дв-ух-сантиметр-о'в-ый См. два
      десят-и-сантиметр-о'в-ый См. десять
      пят-и-сантиметр-о'в-ый См. пять
      тр-ех-сантиметр-о'в-ый См. три
      шест-и-сантиметр-о'в-ый См. шесть


Гнездо для слова миллион

миллио'н
    миллио'н-чик
    миллион-е'р
      миллионе'р-к-а
      миллионе'р-ш-а
      архи-миллионе'р
      мульти/миллионе'р
    миллио'н(щик)
      миллио'н-щиц-а
    миллио'н-н-ый
      пол-у-миллио'нный,,1 См. половина
    миллион-о-голо'с-0-ый См. голос
    миллион-о-ле'т-н-ий См. лета'
    миллио'н-о-у'ст-0-ый См. уста
    восьм-и-милли'он-н-ый См. восемь
    двенадцат-и-миллио'н-н-ый См. два
    дв-ух-миллио'н-н-ый См. два
    девят-и-миллио'н-н-ый См. девять
    десят-и-миллио'н-н-ый См. десять
    мног-о-миллио'н-н-ый См. много
    пол/миллио'н(а) См. половина
      пол-у-миллио'н-н-ый,,2
    пят-и-миллио'н-н-ый См. пять
    ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, восемь, десять
    ст-о-девяност-о-миллио'н-н-ый См. сто, девяносто
    ст-о-десят-и-миллио'н-н-ый См. сто, десять
    ст-о-миллио'н-н-ый См. сто
    ст-о-пят-и-десят-и-миллио'н-н-ый См. сто, пять, десять
    ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, семь, десять
    тр-ех-миллио'н-н-ый См. три
    четыр-ех-миллио'н-н-ый См. четыре
    шест-и-миллио'н-н-ый См. шесть


Гнездо для слова милый

ми'л(ый),,I, прил.
    ми'л-ый,,II, сущ. Возлюбленный
      ми'л-ая,,I, сущ.
    ми'л-ый,,III сущ. Обращение
      ми'л-ая,,II, сущ.
    мил-е'йш(ий),,I, прил.
      миле'йш-ий,,II, сущ.
        миле'йш-ая, сущ.
    ми'л-еньк(ий),,I, прил.
      ми'леньк-ий,,II, сущ. Возлюбленный
        ми'леньк-ая,,I, сущ.
      ми'леньк-ий,,III сущ. Обращение
        ми'леньк-ая,,II, сущ.
      пре-ми'ленький,,1
    ми'л-о
    мил-а'ш(а)
      мила'ш-к(а)
        мила'шеч-к-а
        пре-мила'шка,,1
    мил-енок
    мил-о'к
    ми'л-к(а)
      ми'лоч-к-а,,1
    ми'л-очк-а,,2
    мил-ачо'к
    мил-у'ш(а)
      милу'ш-к-а
    мил-я'г-а
    не-ми'л(ый),,I, прил.
      неми'л-ый,,II, сущ.
        неми'л-ая, сущ.
      неми'л-о
    пре-ми'л(ый)
      преми'л-еньк-ий,,2
      преми'л-о
      премил-а'шк-а,,2
    мил-е'-ть
      по-миле'ть
    мил-ова'-ть
      милова'ть-ся
        на-милова'ться
      милова'-нj-е [милованье]
    у-мил-и'-ть
      умили'ть-ся
        умил-я'-ться,,1
      умил-я'-ть
        умиля'ть-ся,,2
      умил-е'ниj-е [умиление]
      умил-енн(ый), прич.-прил.
        умиленн-о
        умиленн-ость
      умили'-тельн(ый)
        умили'тельн-о
        умили'тельн-ость
      уми'ль-н(ый)
        уми'льн-о
        уми'льн-ость
    мил-о-ви'д-н(ый) См. вид,,I
      милови'дн-ость
    бог-о-ми'л См. бог
      богоми'ль-ств-о
      богоми'ль-ск-ий


Гнездо для слова мимо

ми'мо
    по-ми'мо
    мимо/е'зд-ом См. ехать
    мимо/е'зж-ий См. ехать
    мимо/иду'щий См. идти
    мимо/лет-н(ый) См. лететь
      мимолетн-о
      мимолетн-ость
    мимо/лет-ом См. лететь
    мимо/хо'д-ом См. ходить
    мимо/хо'ж-0-ий См. ходить


Гнездо для слова минеральный

минера'л
    минерал-и'т
    минера'ль-н(ый)
      минера'л-к-а,,I [минераль(ная вода)-к-а]
      минера'л-к-а,,II [минераль(ные удобрения)-к-а]
      минера'льн-о-сырj-ев-о'й [минерально-сырьевой] См. сырой
      орга'н-о-минера'льный См. о'рган
    минера/ло'г(и-я) [минера(л-о-)логия]
      минерало'г
      минералог-и'ческ(ий)
        минералоги'ческ-и
    минерал-изова'-ть
      минерализова'ть-ся
      минерализ-а'циj-а,,1
    минерал-изи'рова-ть
      минерализи'ровать-ся
      минерализ-а'циj-а,,2
        де-минерализа'ция
      минерализ-а'тор
    минерал-о-во'з См. везти
    минерал-о-образу'ющий См. образовать,,II


Гнездо для слова министерство

мини'стр
    министе'р-ш-а
    министе'р-ств(о)
      меж-министе'р-ск-ий
      общ-е-министе'р-ск-ий См. общий
    министе'р-ск(ий)
      министе'рск-и
      по-министе'рск-и
    министер-и/а'ль(н-ый)
      министериа'л
      министериал(-и'зм)
        министериал-и'ст
    экс-мини'стр
    министе'р-ствова-ть
    мини'стр-президе'нт См. президент
    мини'стр-резиде'нт См. резидент
    премье'р-мини'стр См. премьер
    зам/мини'стра См. место


Гнездо для слова министр

мини'стр
    министе'р-ш-а
    министе'р-ств(о)
      меж-министе'р-ск-ий
      общ-е-министе'р-ск-ий См. общий
    министе'р-ск(ий)
      министе'рск-и
      по-министе'рск-и
    министер-и/а'ль(н-ый)
      министериа'л
      министериал(-и'зм)
        министериал-и'ст
    экс-мини'стр
    министе'р-ствова-ть
    мини'стр-президе'нт См. президент
    мини'стр-резиде'нт См. резидент
    премье'р-мини'стр См. премьер
    зам/мини'стра См. место


Гнездо для слова минута

мину'т(а)
    мину'т-к(а)
      мину'точ-к-а
    физкульт/мину'тка См. физика, культура
    мину'т-н(ый)
      мину'тн-ое, сущ.
      еже-мину'т-н(ый)
      ежемину'тн-о
    по-мину'т-н(ый)
      помину'тн-о
    вс-е-мину'т-н(ый) См. весь,,II
      всемину'тн-о
    двадцат-и-мину'т(-н-ый) См. два
      двадцатимину'т-к-а
    десят-и-мину'т-н-ый См. десять
    пол/мину'ты См. половина
    пят-и-мину'т(-н-ый) См. пять
      пятимину'т-к-а
    пятнадцат-и-мину'т-н-ый См. пять
    сию/мину'т/н(ый) См. сей
      сиюмину'тн-ость
    сорок-а-мину'т-н-ый См. сорок
    сорок-а-пят-и-мину'т-н-ый См. сорок, пять
    тр-ех-мину'т-н-ый См. три


Гнездо для слова мирный

мир,,II Согласие; отсутствие войны
    мир-ов(о'й),,II, прил. мировой,,I См. мир,,I
      миров-о'й,,III сущ. Мировой судья
      миров-а'я, сущ. Разрешение спора без суда
    ми'р-н(ый)
      ми'рн-о
      ми'рн-ость
      не-ми'рный
      по-ми'рн-ому
      у-тих-о-ми'р-и-ть См. тихий
        утихоми'рить-ся
          утихоми'р-ива-ться,,1
        утихоми'р-ива-ть
          утихоми'ривать-ся,,2
          утихоми'рива-ниj-е [утихомиривание]
    мир-н-о'й
    раз-ми'р-j-е [размирье]
    мир-и'-ть
      мири'ть-ся
      мир-е'ниj-е [мирение]
      мири'-тель
        мири'тель-ниц-а
      мири'-тельн-ый
      за-мири'ть
        замири'ть-ся
          замир-я'-ться
        замир-я'-ть
        замир-е'ниj-е [замирение]
        замир-енн-ый, прич.
          не-замиренный
      пере-мири'ть
        перемири'ть-ся
        переми'р-иj-е [перемирие]
      по-мири'ть
        помири'ть-ся
      при-мири'ть
        примири'ть-ся
          примир-я'-ться,,1
        примир-я'-ть
          примиря'ть-ся,,2
          примиря'-ющ(ий), прич.-прил.
            примиря'ющ-е
        примир-е'н(иj-е) [примирение]
          примире'н-ец
            примире'нч-еств-о
            примире'нч-еск(ий)
              примире'нческ-и
        примири'-тель
          примири'тель-ниц-а
        примир-енн(ый), прич.-прил.
          примиренн-о
          примиренн-ость
        примири'-тельн(ый)
          примири'тельн-о
          примири'тельн-ость
        не-примир-и'м(ый)
          непримири'м-о
          непримири'м-ость
      у-мири'ть
        умири'ть-ся
          умир-я'-ться,,1
        умир-я'-ть
          умиря'ть-ся,,2
        умир-е'ниj-е [умирение]
        умири'-тель
    мир-о-лю'б-ец,,1 См. любить
    мир-о-люб-и'в(ый) См. любить
      миролюби'в-о
      миролюби'в-ость
      миролю'б-иj-е [миролюбие]
      миролю'б-ец,,2
      не-миролюби'вый
    мир-о-лю'б-н(ый) См. любить
      миролю'бн-о
    мир-о-наруши'тель См. нарушить
      миронаруши'тель-ниц-а
    мир-о-твори'ть ср. творить,,I
      миротво'р-ец
        миротво'р-иц-а
        миротво'рч-еск-ий
      миротво'р-ств-о
      миротво'р-честв-о
      миротвор-я'щ(ий), прич.-прил.
        миротворя'щ-е
      миротво'р-н(ый)
        миротво'рн-о
      у-миротвори'ть
        умиротвори'ть-ся
          умиротвор-я'-ться,,1
        умиротвор-я'-ть
          умиротворя'ть-ся,,2
          умиротворя'-ющ(ий), прич.-прил.
            умиротворя'ющ-е
        умиротвор-е'ниj-е [умиротворение]
        умиротвори'-тель
          умиротвори'тель-ниц-а
        умиротвор-енн(ый), прич.-прил.
          умиротворенн-о
          умиротворенн-ость


Гнездо для слова мировой I

мир,,I Вселенная
    мир-о'к
    мир-я'н(ин)
      миря'н-к-а
    мир-ов-о'й,,I мировой,,II-III См. мир,,II
    мир-ск(о'й)
      мирск-о'е, сущ.
      мирск-и'е, сущ.
      по-мирск-и'
      по-мирск-о'му
      об-мирщ-и'-ть
        обмирщи'ть-ся
          обмирщ-а'-ться,,1
        обмирщ-а'-ть
          обмирща'ть-ся,,2
        обмирщ-е'ниj-е [обмирщение]
    анти-ми'р
    мир-о-ви'дение См. видеть
    мир-о-воззре'н(и-е) См. зреть,,I
      мировоззре'н-ческ(ий)
        мировоззре'нческ-и
    мир-о-зда'ние
    мир-о-ощуще'ние См. ощутить
    мир-о-позна'ние См. знать,,I
    мир-о-понима'ние См. понять
    мир-о-созерца'ние См. созерцать
    мир-о-созерца'-тельн-ый См. созерцать
    вс-е-ми'р-н(ый) См. весь,,II
      всеми'рн-о
      всеми'рн-ость
      всеми'рн-о-истори'ческий См. история
    макро/ми'р
    микро/ми'р
    общ-е-мир-ов-о'й См. общий
    пол/ми'ра См. половина


Гнездо для слова мировой II

мир,,II Согласие; отсутствие войны
    мир-ов(о'й),,II, прил. мировой,,I См. мир,,I
      миров-о'й,,III сущ. Мировой судья
      миров-а'я, сущ. Разрешение спора без суда
    ми'р-н(ый)
      ми'рн-о
      ми'рн-ость
      не-ми'рный
      по-ми'рн-ому
      у-тих-о-ми'р-и-ть См. тихий
        утихоми'рить-ся
          утихоми'р-ива-ться,,1
        утихоми'р-ива-ть
          утихоми'ривать-ся,,2
          утихоми'рива-ниj-е [утихомиривание]
    мир-н-о'й
    раз-ми'р-j-е [размирье]
    мир-и'-ть
      мири'ть-ся
      мир-е'ниj-е [мирение]
      мири'-тель
        мири'тель-ниц-а
      мири'-тельн-ый
      за-мири'ть
        замири'ть-ся
          замир-я'-ться
        замир-я'-ть
        замир-е'ниj-е [замирение]
        замир-енн-ый, прич.
          не-замиренный
      пере-мири'ть
        перемири'ть-ся
        переми'р-иj-е [перемирие]
      по-мири'ть
        помири'ть-ся
      при-мири'ть
        примири'ть-ся
          примир-я'-ться,,1
        примир-я'-ть
          примиря'ть-ся,,2
          примиря'-ющ(ий), прич.-прил.
            примиря'ющ-е
        примир-е'н(иj-е) [примирение]
          примире'н-ец
            примире'нч-еств-о
            примире'нч-еск(ий)
              примире'нческ-и
        примири'-тель
          примири'тель-ниц-а
        примир-енн(ый), прич.-прил.
          примиренн-о
          примиренн-ость
        примири'-тельн(ый)
          примири'тельн-о
          примири'тельн-ость
        не-примир-и'м(ый)
          непримири'м-о
          непримири'м-ость
      у-мири'ть
        умири'ть-ся
          умир-я'-ться,,1
        умир-я'-ть
          умиря'ть-ся,,2
        умир-е'ниj-е [умирение]
        умири'-тель
    мир-о-лю'б-ец,,1 См. любить
    мир-о-люб-и'в(ый) См. любить
      миролюби'в-о
      миролюби'в-ость
      миролю'б-иj-е [миролюбие]
      миролю'б-ец,,2
      не-миролюби'вый
    мир-о-лю'б-н(ый) См. любить
      миролю'бн-о
    мир-о-наруши'тель См. нарушить
      миронаруши'тель-ниц-а
    мир-о-твори'ть ср. творить,,I
      миротво'р-ец
        миротво'р-иц-а
        миротво'рч-еск-ий
      миротво'р-ств-о
      миротво'р-честв-о
      миротвор-я'щ(ий), прич.-прил.
        миротворя'щ-е
      миротво'р-н(ый)
        миротво'рн-о
      у-миротвори'ть
        умиротвори'ть-ся
          умиротвор-я'-ться,,1
        умиротвор-я'-ть
          умиротворя'ть-ся,,2
          умиротворя'-ющ(ий), прич.-прил.
            умиротворя'ющ-е
        умиротвор-е'ниj-е [умиротворение]
        умиротвори'-тель
          умиротвори'тель-ниц-а
        умиротвор-енн(ый), прич.-прил.
          умиротворенн-о
          умиротворенн-ость


Гнездо для слова мир I

мир,,I Вселенная
    мир-о'к
    мир-я'н(ин)
      миря'н-к-а
    мир-ов-о'й,,I мировой,,II-III См. мир,,II
    мир-ск(о'й)
      мирск-о'е, сущ.
      мирск-и'е, сущ.
      по-мирск-и'
      по-мирск-о'му
      об-мирщ-и'-ть
        обмирщи'ть-ся
          обмирщ-а'-ться,,1
        обмирщ-а'-ть
          обмирща'ть-ся,,2
        обмирщ-е'ниj-е [обмирщение]
    анти-ми'р
    мир-о-ви'дение См. видеть
    мир-о-воззре'н(и-е) См. зреть,,I
      мировоззре'н-ческ(ий)
        мировоззре'нческ-и
    мир-о-зда'ние
    мир-о-ощуще'ние См. ощутить
    мир-о-позна'ние См. знать,,I
    мир-о-понима'ние См. понять
    мир-о-созерца'ние См. созерцать
    мир-о-созерца'-тельн-ый См. созерцать
    вс-е-ми'р-н(ый) См. весь,,II
      всеми'рн-о
      всеми'рн-ость
      всеми'рн-о-истори'ческий См. история
    макро/ми'р
    микро/ми'р
    общ-е-мир-ов-о'й См. общий
    пол/ми'ра См. половина


Гнездо для слова мир II

мир,,II Согласие; отсутствие войны
    мир-ов(о'й),,II, прил. мировой,,I См. мир,,I
      миров-о'й,,III сущ. Мировой судья
      миров-а'я, сущ. Разрешение спора без суда
    ми'р-н(ый)
      ми'рн-о
      ми'рн-ость
      не-ми'рный
      по-ми'рн-ому
      у-тих-о-ми'р-и-ть См. тихий
        утихоми'рить-ся
          утихоми'р-ива-ться,,1
        утихоми'р-ива-ть
          утихоми'ривать-ся,,2
          утихоми'рива-ниj-е [утихомиривание]
    мир-н-о'й
    раз-ми'р-j-е [размирье]
    мир-и'-ть
      мири'ть-ся
      мир-е'ниj-е [мирение]
      мири'-тель
        мири'тель-ниц-а
      мири'-тельн-ый
      за-мири'ть
        замири'ть-ся
          замир-я'-ться
        замир-я'-ть
        замир-е'ниj-е [замирение]
        замир-енн-ый, прич.
          не-замиренный
      пере-мири'ть
        перемири'ть-ся
        переми'р-иj-е [перемирие]
      по-мири'ть
        помири'ть-ся
      при-мири'ть
        примири'ть-ся
          примир-я'-ться,,1
        примир-я'-ть
          примиря'ть-ся,,2
          примиря'-ющ(ий), прич.-прил.
            примиря'ющ-е
        примир-е'н(иj-е) [примирение]
          примире'н-ец
            примире'нч-еств-о
            примире'нч-еск(ий)
              примире'нческ-и
        примири'-тель
          примири'тель-ниц-а
        примир-енн(ый), прич.-прил.
          примиренн-о
          примиренн-ость
        примири'-тельн(ый)
          примири'тельн-о
          примири'тельн-ость
        не-примир-и'м(ый)
          непримири'м-о
          непримири'м-ость
      у-мири'ть
        умири'ть-ся
          умир-я'-ться,,1
        умир-я'-ть
          умиря'ть-ся,,2
        умир-е'ниj-е [умирение]
        умири'-тель
    мир-о-лю'б-ец,,1 См. любить
    мир-о-люб-и'в(ый) См. любить
      миролюби'в-о
      миролюби'в-ость
      миролю'б-иj-е [миролюбие]
      миролю'б-ец,,2
      не-миролюби'вый
    мир-о-лю'б-н(ый) См. любить
      миролю'бн-о
    мир-о-наруши'тель См. нарушить
      миронаруши'тель-ниц-а
    мир-о-твори'ть ср. творить,,I
      миротво'р-ец
        миротво'р-иц-а
        миротво'рч-еск-ий
      миротво'р-ств-о
      миротво'р-честв-о
      миротвор-я'щ(ий), прич.-прил.
        миротворя'щ-е
      миротво'р-н(ый)
        миротво'рн-о
      у-миротвори'ть
        умиротвори'ть-ся
          умиротвор-я'-ться,,1
        умиротвор-я'-ть
          умиротворя'ть-ся,,2
          умиротворя'-ющ(ий), прич.-прил.
            умиротворя'ющ-е
        умиротвор-е'ниj-е [умиротворение]
        умиротвори'-тель
          умиротвори'тель-ниц-а
        умиротвор-енн(ый), прич.-прил.
          умиротворенн-о
          умиротворенн-ость


Гнездо для слова младший

мла'дш(ий),,I, прил. ср. молодой,,I-II
    мла'дш-ий,,II, сущ.
      мла'дш-ая, сущ.
    мла'дш-еньк-ий


Гнездо для слова мнение

мне'ни(е) [мнениj-е] ср. мнить
    мне'н-иц-е [мненьице]
    сам-о-мне'ние См. сам


Гнездо для слова много

мно'г(о)
    мно'г-а-жды
    мног-ова'т-о
    мног-о'ньк-о
    мно'ж-еств(о)
      мно'жеств-енн(ый)
        мно'жественн-ость
      пре-мно'жество
    на-мно'го
      не-намно'го
    не-мно'го
      немно'ж-к-о
        немно'жеч-к-о
      по-немно'г-у
        понемно'ж-к-у
          понемно'жеч-к-у
    по-мно'г-у
    пре-мно'го
    мно'ж-и-ть
      мно'жить-ся
      мно'жи-тель
        со-мно'житель
      мно'ж-им(ый), прич.
        мно'жим-ое, сущ.
      мно'жи-тельн-ый
      пере-мно'жить
        перемно'жить-ся
          перемнож-а'-ться
        перемнож-а'-ть
        перемнож-е'ниj-е [перемножение]
      по-мно'жить
        помнож-а'-ть
          помножа'ть-ся
        помнож-е'ниj-е [помножение]
      раз-мно'жить
        размно'жить-ся
          размнож-а'-ться,,1
        размнож-а'-ть
          размножа'ть-ся,,2
        размнож-е'ниj-е
          сам-о-размноже'ние См. сам
      у-мно'жить
        умно'жить-ся
          умнож-а'-ться,,1
        умнож-а'-ть
          умножа'ть-ся,,2
        умнож-е'ниj-е [умножение]
        умно'жи'-тель
          фото/умножи'тель См. фотография
        пре-умно'жить
          преумнож-а'-ть
            преумножа'ть-ся
          преумнож-е'ниj-е [преумножение]
        при-умно'жить
          приумно'жить-ся
            приумнож-а'-ться,,1
          приумнож-а'-ть
            приумножа'ть-ся,,2
          приумнож-е'ниj-е [приумножение]
    мног-о-а'кт-н-ый См. акт,,I
    мног-о-аспе'кт-н(ый) См. аспект
      многоаспе'ктн-о
      многоаспе'ктн-ость
    мног-о-а'том-н-ый См. атом
    мног-о-бо'ж-иj-е [многобожие] См. бог
    мног-о-бо'ж-н-ый См. бог
    мног-о-бо'р(-j-е) [многоборье] См. бороться
      многобо'р-ец
    мног-о-бра'ч(-н-ый) См. брак,,I
      многобра'ч-иj-е [многобрачие]
    мног-о-вале'нт-н-ый См. валентность
    мног-о-валк-о'в-ый См. вал,,II
    мног-о-ва'тт-н-ый См. ватт
    мног-о-век-ов-о'й См. век
    мног-о-верст-н-ый См. верста
    мног-о-вла'ст-иj-е [многовластие] См. власть
    мног-о-во'д-н(ый) См. вода
      многово'дн-ость
      многово'д-j-е [многоводье]
      не-многово'дн(ый)
        немногово'дн-ость
    мног-о-гла'в-0-ый См. голова
    мног-о-глаго'ла-ниj-е [многоглаголание] См. глагол,,II
    мног-о-глаго'л-ив(ый) См. глагол,,II
      многоглаго'лив-о
    мног-о-гла'с(-н-ый) См. голос
      многогла'с-иj-е [многогласие]
    много/говоря'щ(ий) См. говорить
      многоговоря'щ-е
    мног-о-голо'в-0-ый См. голова
    мног-о-голо'с-н(ый) См. голос
      многоголо'сн-ость
    мног-о-голо'с(-0-ый) См. голос
      многоголо'с-о
      многоголо'с-иj-е [многоголосие]
    мног-о-гра'н-н(ый) См. грань
      многогра'нн-о
      многогра'нн-ость
      многогра'нн-ик
    мног-о-гре'ш-н-ый См. грех
    мног-о-де'ль-н-ый См. делать
    мног-о-де'т-н(ый) См. дети
      многоде'тн-ость
    мног-о-ди'ск-ов-ый См. диск
    мног-о-дн-е'вн-ый См. день
    мног-о-до'м-н(ый) См. дом
      многодо'мн-ые, сущ.
      многодо'мн-ость
    мног-о-ду'м-н-ый См. думать
    мног-о-жа'нр-ов(ый) См. жанр
      многожа'нров-ость
    мног-о-жгу'тик-ов(ый) См. жгут
      многожгу'тиков-ые, сущ.
    мног-о-же'н-ец См. жена
    мног-о-жен-ств-о См. жена
    мног-о-жи'ль-н-ый См. жила,,I
    мног-о-забо'й-н-ый См. бить,,I
    мног-о-заря'д-н-ый См. зарядить,,I
    мног-о-земе'ль-н(ый) См. земля,,I
      многоземе'льн-ость
      многоземе'л-j-е [многоземелье]
    мног-о-зерн-и'ст(ый) См. зерно
      многозерни'ст-ость
    мног-о-зерн-0-ый См. зерно
    мног-о-зна'й-к-а См. знать,,I; ср. всезнайка
    мног-о-зна'й-ств-о См. знать,,I; ср. всезнайство
    мног-о-знамена'тельн(ый) См. знаменательный
      многознамена'тельн-о
      многознамена'тельн-ость
    много/зна'чащ(ий) См. значить
      многозна'чащ-е
    мног-о-значи'тельный,,1 См. значить
    мног-о-значи'-тельн(ый),,2 См. значить
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость
    мног-о-зна'ч-н-ый,,I См. знак
    мног-о-зна'ч-н(ый),,II См. значить
      многозна'чн-ость
    много/зна'чущий См. значить
    мног-о-зу'б См. зуб
    мног-о-кана'ль-н(ый) См. канал
      многокана'льн-ость
    мног-о-каска'д-н-ый См. каскад
    мног-о-кварти'р-н-ый См. квартира
    мног-о-километр-о'в-ый См. метр,,I
    мног-о-кле'точ-н(ый) См. клетка
      многокле'точн-ые, сущ.
    мног-о-ковш-о'в-ый См. ковш
    мног-о-коле'й-н-ый См. колея
    мног-о-коле'н-чат(ый) См. колено
      многоколе'нчат-ые, сущ.
    мног-о-ко'мнат-н-ый См. комната
    мног-о-компоне'нт-н-ый См. компоновать
    мног-о-ко'рпус-н-ый См. корпус
    мног-о-кра'соч-н(ый) См. краска,,I
      многокра'сочн-ость
    мног-о-кра'тн(ый) См. кратный
      многокра'тн-о
      многокра'тн-ость
    мног-о-ла'мп-ов-ый См. лампа
    мног-о-ле'звий-н-ый См. лезвие
    мног-о-леме'ш-н(ый) См. лемех
      многолеме'шн-ик,,1
    мног-о-леме'ш-ник,,2 См. лемех
    мног-о-лепестк-о'в(ый) См. лепесток
      многолепестко'в-ые, сущ.
    мног-о-ле'с(-н-ый) См. лес
      многоле'с-j-е [многолесье]
    мног-о-ле'т-н(ий) См. лета'
      многоле'тн-е
      многоле'т-иj-е [многолетие]
      многоле'тн-ик,,1
      средн-е-многоле'тний См. средний
    мног-о-ле'т-ник,,2 См. лета'
    мног-о-ли'к(-0-ий) См. лик
      многоли'к-ость
    мног-о-лоша'д-н-ый См. лошадь
    мног-о-луч-ев-о'й См. луч
    много/лю'бящий См. любить
    мног-о-лю'д-н(ый) См. люди,,I
      многолю'дн-о
        не-многолю'дно,,1
      многолю'дн-ость
        не-многолю'дность,,1
      многолю'д-ств-о
      многолю'д-j-е [многолюдье]
      не-многолю'дн(ый)
        немноголю'дн-о,,2
        немноголю'дн-ость,,2
    мног-о-ме'р-н-ый См. мерить
    мног-о-ме'ст-н-ый См. место
    мног-о-ме'сяч-н-ый См. месяц
    мног-о-метр-о'в-ый См. метр,,I
    мног-о-миллиа'рд-н-ый См. миллиард
    мног-о-миллио'н-н-ый См. миллион
    много/ми'лостивый См. милость
    мно'го-мно'го
    мног-о-морфе'м-н-ый См. морфема
    мног-о-мото'р-н-ый См. мотор
    мног-о-му'ж-иj-е [многомужие] См. муж
    мног-о-му'ж-еств-о См. муж
    мног-о-населенн(ый) См. селить
      многонаселенн-ость
    мног-о-наци-он/а'льн(ый) См. нация
      многонациона'льн-ость
    мног-о-нача'л-иj-е [многоначалие] См. начальник
    мног-о-неде'ль-н-ый См. неделя
    мног-о-но'г(-0-ий) См. нога
      многоно'г-ие, сущ.
      многоно'ж-к-а
    много/обеща'ющ(ий) См. обещать
      многообеща'ющ-е
    мног-о-обра'зн(ый) ср. однообразный
      многообра'зн-о
      многообра'зн-ость
      многообра'з-иj-е [многообразие]
    мног-о-об'е'кт-н-ый См. об'ект
    много/об'е'млющий См. об'ять
    мног-о-око'н-н-ый См. окно
    мног-о-операци-о'нн-ый См. оперировать
    мног-о-о'пытн(ый),,1 См. опыт
      многоо'пытн-ость
    мног-о-о'пыт-н-ый,,2 См. опыт
    мног-о-о'с-н-ый См. ось
    мног-о-отрасл-ев-о'й См. расти
    мног-о-па'луб-н-ый См. палуба
    мног-о-пер См. перо
    мног-о-пла'н-н-ый См. план
    мног-о-пла'н-ов(ый) См. план
      многопла'нов-о
      многопла'нов-ость
    мног-о-племен-н-ый См. племя
    мног-о-пло'д-н(ый) См. плод
      многопло'дн-ость
      многопло'д-иj-е [многоплодие]
      многопло'д-j-е [многоплодье]
    мног-о-поло'с-н-ый См. полоса
    мног-о-по'ль(-н-ый) См. поле
      многопо'л-j-е [многополье]
    мног-о-по'люс-н(ый) См. полюс
      многопо'люсн-ик,,1
    мног-о-по'люс-ник,,2 полюс
    мног-о-преде'ль-н-ый См. предел
    мног-о-предме'т-н(ый) См. предмет
      многопредме'тн-ость
    мног-о-програ'мм-н(ый) См. программа
      многопрогра'ммн-ость
    мног-о-просла'вленный См. слава
    мног-о-про'филь-н-ый См. профиль
    мног-о-пуд(-о'в-ый) См. пуд
      многопу'д-j-е [многопудье]
    мног-о-пусто'т-н-ый См. пустой
    мног-о-разли'чн(ый) См. различить
      многоразли'чн-о
    мног-о-резц-о'в-ый См. резать
    мног-о-реч-и'в(ый) См. речь
      многоречи'в-о
      многоречи'в-ость
        не-многоречи'вость,,1
      не-многоречи'в(ый)
      немногоречи'в-ость,,2
    мног-о-ру'к-0-ий См. рука
    мног-о-ря'д-н-ый См. ряд
    мног-о-саже'н-н-ый См. сажень
    мног-о-семе'й-н(ый) См. семья
      многосеме'йн-ость
    мног-о-сери'й-н-ый См. серия
    мног-о-се'точ-н-ый См. сеть
    мног-о-си'ль-н-ый См. сила
    мног-о-сло'в-и-ть См. слово,,I
      многосло'в
      многосло'в-иj-е,,1 [многословие]
    мног-о-сло'в-н(ый) См. слово,,I
      многосло'вн-о
        не-многосло'вно,,1
      многосло'вн-ость
        не-многосло'вность,,1
      многосло'в-иj-е,,2
        не-многосло'вие,,1
      не-многосло'вн(ый)
        немногосло'вн-о,,2
        немногосло'вн-ость,,2
        немногосло'в-иj-е,,2
    мног-о-сло'ж-н(ый),,I См. слог,,I
      многосло'жн-ость,,I
    мног-о-сло'жн(ый),,II См. сложный
      многосло'жн-ость,,II
        не-многосло'жность,,1
      не-многосло'жн(ый)
        немногосло'жн-ость,,2
    мног-о-сло'й-н-ый См. слой
    мног-о-сме'н-н(ый) См. менять
      многосме'нн-ость
    мног-о-сне'ж-н(ый) См. снег
      многосне'жн-ость
      многосне'ж-j-е [многоснежье]
    мног-о-соста'в-н-ый См. состоять
    мног-о-сот-0-ле'т-н-ий См. сто, лета'
    мног-о-сот-0-то'н-н-ый [мног-о-сот-тон(н)-н-ый] См. тонна, сто
    мног-о-стади'й-н-ый См. стадия
    мног-о-стано'ч-н(ый) См. стан,,III
      многостано'чн(-ик)
        многостано'чн-иц-а
    мног-о-ство'ль-н-ый См. ствол
    мног-о-степе'н-н(ый) См. степень
      многостепе'нн-ость
    мног-о-сто'п-н-ый См. стопа
    мног-о-сторо'н-н(ий) См. сторона
      многосторо'нн-е
      многосторо'нн-ость
    мног-о-страда'-ль/н-ый См. страдать
    мног-о-стру'й-н-ый См. струя
    мног-о-стру'н-н-ый См. струна
    мног-о-ступе'н-чат(ый) См. ступень
      многоступе'нчат-ость
    мног-о-те'м-н(ый) См. тема
      многоте'мн-ость
      многоте'м-j-е [многотемье]
    мног-о-тира'ж-н(ый) См. тираж
      многотира'жн-ость
      многотира'ж-к-а [многотираж(ная газета)-к-а]
    мног-о-то'м-н(ый) См. том
      многото'мн-ость
    мног-о-тонна'ж-н-ый См. тонна
    мног-о-то'н-н-ый [мног-о-тон(н)-н-ый] См. тонна
    мног-о-то'ч-иj-е [многоточие] См. точка,,II
    мног-о-тру'дный См. трудный
    мног-о-тысяч-е-ле'т-н-ий См. тысяча, лета'
    мног-о-ты'сяч-н-ый См. тысяча
    мног-о-уважа'ем(ый),,I, прил. См. уважать
      многоуважа'ем-ый,,II, сущ.
        многоуважа'ем-ая, сущ.
      пре-многоуважа'емый
    мног-о-уго'ль-н(ый) См. угол
      многоуго'льн-ик,,1
    мног-о-уго'ль-ник,,2 См. угол
    мног-о-укла'д-н-ый См. класть
    мног-о-у'ст(-0-ый) См. уста
      многоу'ст-к-а
    мног-о-ученый См. учить
    мног-о-фа'з-н-ый См. фаза
    мног-о-фигу'р-н(ый) См. фигура
      многофигу'рн-ость
    мног-о-функци-он/а'льн-ый См. функция
    мног-о-хле'б-н-ый См. хлеб
    много/хо'женый См. ходить
    мног-о-цветк-о'в-ый См. цвет,,I
    мног-о-цве'т-н-ый,,I См. цвет,,I
    мног-о-цве'т-н(ый),,II См. цвет,,II
      многоцве'тн-иц-а
    мног-о-цел-ев-о'й См. цель
    мног-о-це'нн(ый) См. цена
      многоце'нн-ость
    мног-о-час-ов-о'й См. час
    мног-о-челно'ч-н-ый См. челн
    мног-о-чи'сл-енн(ый) См. число
      многочи'сленн-ость
        не-многочи'сленность,,1
      не-многочи'сленн(ый)
        немногочи'сленн-ость,,2
    мног-о-чле'н См. член
      многочле'н-н-ый,,1
    мног-о-чле'н-н-ый,,2 См. член
    мног-о-шпи'ндель-н-ый См. шпиндель
    мног-о-шу'м-н-ый,,1 См. шум
    мног-о-шу'мный,,2 См. шум

      многощети'нков-ые, сущ.
    мног-о-эта'ж-н(ый) См. этаж
      многоэта'жн-ость
      многоэта'ж-j-е [многоэтажье]
    мног-о-я'дер-н-ый См. ядро
    мног-о-язы'ч(-н-ый) См. язык
      многоязы'ч-иj-е [многоязычие]
    мног-о-я'рус-н-ый См. ярус


Гнездо для слова многочисленный I

мно'г(о)
    мно'г-а-жды
    мног-ова'т-о
    мног-о'ньк-о
    мно'ж-еств(о)
      мно'жеств-енн(ый)
        мно'жественн-ость
      пре-мно'жество
    на-мно'го
      не-намно'го
    не-мно'го
      немно'ж-к-о
        немно'жеч-к-о
      по-немно'г-у
        понемно'ж-к-у
          понемно'жеч-к-у
    по-мно'г-у
    пре-мно'го
    мно'ж-и-ть
      мно'жить-ся
      мно'жи-тель
        со-мно'житель
      мно'ж-им(ый), прич.
        мно'жим-ое, сущ.
      мно'жи-тельн-ый
      пере-мно'жить
        перемно'жить-ся
          перемнож-а'-ться
        перемнож-а'-ть
        перемнож-е'ниj-е [перемножение]
      по-мно'жить
        помнож-а'-ть
          помножа'ть-ся
        помнож-е'ниj-е [помножение]
      раз-мно'жить
        размно'жить-ся
          размнож-а'-ться,,1
        размнож-а'-ть
          размножа'ть-ся,,2
        размнож-е'ниj-е
          сам-о-размноже'ние См. сам
      у-мно'жить
        умно'жить-ся
          умнож-а'-ться,,1
        умнож-а'-ть
          умножа'ть-ся,,2
        умнож-е'ниj-е [умножение]
        умно'жи'-тель
          фото/умножи'тель См. фотография
        пре-умно'жить
          преумнож-а'-ть
            преумножа'ть-ся
          преумнож-е'ниj-е [преумножение]
        при-умно'жить
          приумно'жить-ся
            приумнож-а'-ться,,1
          приумнож-а'-ть
            приумножа'ть-ся,,2
          приумнож-е'ниj-е [приумножение]
    мног-о-а'кт-н-ый См. акт,,I
    мног-о-аспе'кт-н(ый) См. аспект
      многоаспе'ктн-о
      многоаспе'ктн-ость
    мног-о-а'том-н-ый См. атом
    мног-о-бо'ж-иj-е [многобожие] См. бог
    мног-о-бо'ж-н-ый См. бог
    мног-о-бо'р(-j-е) [многоборье] См. бороться
      многобо'р-ец
    мног-о-бра'ч(-н-ый) См. брак,,I
      многобра'ч-иj-е [многобрачие]
    мног-о-вале'нт-н-ый См. валентность
    мног-о-валк-о'в-ый См. вал,,II
    мног-о-ва'тт-н-ый См. ватт
    мног-о-век-ов-о'й См. век
    мног-о-верст-н-ый См. верста
    мног-о-вла'ст-иj-е [многовластие] См. власть
    мног-о-во'д-н(ый) См. вода
      многово'дн-ость
      многово'д-j-е [многоводье]
      не-многово'дн(ый)
        немногово'дн-ость
    мног-о-гла'в-0-ый См. голова
    мног-о-глаго'ла-ниj-е [многоглаголание] См. глагол,,II
    мног-о-глаго'л-ив(ый) См. глагол,,II
      многоглаго'лив-о
    мног-о-гла'с(-н-ый) См. голос
      многогла'с-иj-е [многогласие]
    много/говоря'щ(ий) См. говорить
      многоговоря'щ-е
    мног-о-голо'в-0-ый См. голова
    мног-о-голо'с-н(ый) См. голос
      многоголо'сн-ость
    мног-о-голо'с(-0-ый) См. голос
      многоголо'с-о
      многоголо'с-иj-е [многоголосие]
    мног-о-гра'н-н(ый) См. грань
      многогра'нн-о
      многогра'нн-ость
      многогра'нн-ик
    мног-о-гре'ш-н-ый См. грех
    мног-о-де'ль-н-ый См. делать
    мног-о-де'т-н(ый) См. дети
      многоде'тн-ость
    мног-о-ди'ск-ов-ый См. диск
    мног-о-дн-е'вн-ый См. день
    мног-о-до'м-н(ый) См. дом
      многодо'мн-ые, сущ.
      многодо'мн-ость
    мног-о-ду'м-н-ый См. думать
    мног-о-жа'нр-ов(ый) См. жанр
      многожа'нров-ость
    мног-о-жгу'тик-ов(ый) См. жгут
      многожгу'тиков-ые, сущ.
    мног-о-же'н-ец См. жена
    мног-о-жен-ств-о См. жена
    мног-о-жи'ль-н-ый См. жила,,I
    мног-о-забо'й-н-ый См. бить,,I
    мног-о-заря'д-н-ый См. зарядить,,I
    мног-о-земе'ль-н(ый) См. земля,,I
      многоземе'льн-ость
      многоземе'л-j-е [многоземелье]
    мног-о-зерн-и'ст(ый) См. зерно
      многозерни'ст-ость
    мног-о-зерн-0-ый См. зерно
    мног-о-зна'й-к-а См. знать,,I; ср. всезнайка
    мног-о-зна'й-ств-о См. знать,,I; ср. всезнайство
    мног-о-знамена'тельн(ый) См. знаменательный
      многознамена'тельн-о
      многознамена'тельн-ость
    много/зна'чащ(ий) См. значить
      многозна'чащ-е
    мног-о-значи'тельный,,1 См. значить
    мног-о-значи'-тельн(ый),,2 См. значить
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость
    мног-о-зна'ч-н-ый,,I См. знак
    мног-о-зна'ч-н(ый),,II См. значить
      многозна'чн-ость
    много/зна'чущий См. значить
    мног-о-зу'б См. зуб
    мног-о-кана'ль-н(ый) См. канал
      многокана'льн-ость
    мног-о-каска'д-н-ый См. каскад
    мног-о-кварти'р-н-ый См. квартира
    мног-о-километр-о'в-ый См. метр,,I
    мног-о-кле'точ-н(ый) См. клетка
      многокле'точн-ые, сущ.
    мног-о-ковш-о'в-ый См. ковш
    мног-о-коле'й-н-ый См. колея
    мног-о-коле'н-чат(ый) См. колено
      многоколе'нчат-ые, сущ.
    мног-о-ко'мнат-н-ый См. комната
    мног-о-компоне'нт-н-ый См. компоновать
    мног-о-ко'рпус-н-ый См. корпус
    мног-о-кра'соч-н(ый) См. краска,,I
      многокра'сочн-ость
    мног-о-кра'тн(ый) См. кратный
      многокра'тн-о
      многокра'тн-ость
    мног-о-ла'мп-ов-ый См. лампа
    мног-о-ле'звий-н-ый См. лезвие
    мног-о-леме'ш-н(ый) См. лемех
      многолеме'шн-ик,,1
    мног-о-леме'ш-ник,,2 См. лемех
    мног-о-лепестк-о'в(ый) См. лепесток
      многолепестко'в-ые, сущ.
    мног-о-ле'с(-н-ый) См. лес
      многоле'с-j-е [многолесье]
    мног-о-ле'т-н(ий) См. лета'
      многоле'тн-е
      многоле'т-иj-е [многолетие]
      многоле'тн-ик,,1
      средн-е-многоле'тний См. средний
    мног-о-ле'т-ник,,2 См. лета'
    мног-о-ли'к(-0-ий) См. лик
      многоли'к-ость
    мног-о-лоша'д-н-ый См. лошадь
    мног-о-луч-ев-о'й См. луч
    много/лю'бящий См. любить
    мног-о-лю'д-н(ый) См. люди,,I
      многолю'дн-о
        не-многолю'дно,,1
      многолю'дн-ость
        не-многолю'дность,,1
      многолю'д-ств-о
      многолю'д-j-е [многолюдье]
      не-многолю'дн(ый)
        немноголю'дн-о,,2
        немноголю'дн-ость,,2
    мног-о-ме'р-н-ый См. мерить
    мног-о-ме'ст-н-ый См. место
    мног-о-ме'сяч-н-ый См. месяц
    мног-о-метр-о'в-ый См. метр,,I
    мног-о-миллиа'рд-н-ый См. миллиард
    мног-о-миллио'н-н-ый См. миллион
    много/ми'лостивый См. милость
    мно'го-мно'го
    мног-о-морфе'м-н-ый См. морфема
    мног-о-мото'р-н-ый См. мотор
    мног-о-му'ж-иj-е [многомужие] См. муж
    мног-о-му'ж-еств-о См. муж
    мног-о-населенн(ый) См. селить
      многонаселенн-ость
    мног-о-наци-он/а'льн(ый) См. нация
      многонациона'льн-ость
    мног-о-нача'л-иj-е [многоначалие] См. начальник
    мног-о-неде'ль-н-ый См. неделя
    мног-о-но'г(-0-ий) См. нога
      многоно'г-ие, сущ.
      многоно'ж-к-а
    много/обеща'ющ(ий) См. обещать
      многообеща'ющ-е
    мног-о-обра'зн(ый) ср. однообразный
      многообра'зн-о
      многообра'зн-ость
      многообра'з-иj-е [многообразие]
    мног-о-об'е'кт-н-ый См. об'ект
    много/об'е'млющий См. об'ять
    мног-о-око'н-н-ый См. окно
    мног-о-операци-о'нн-ый См. оперировать
    мног-о-о'пытн(ый),,1 См. опыт
      многоо'пытн-ость
    мног-о-о'пыт-н-ый,,2 См. опыт
    мног-о-о'с-н-ый См. ось
    мног-о-отрасл-ев-о'й См. расти
    мног-о-па'луб-н-ый См. палуба
    мног-о-пер См. перо
    мног-о-пла'н-н-ый См. план
    мног-о-пла'н-ов(ый) См. план
      многопла'нов-о
      многопла'нов-ость
    мног-о-племен-н-ый См. племя
    мног-о-пло'д-н(ый) См. плод
      многопло'дн-ость
      многопло'д-иj-е [многоплодие]
      многопло'д-j-е [многоплодье]
    мног-о-поло'с-н-ый См. полоса
    мног-о-по'ль(-н-ый) См. поле
      многопо'л-j-е [многополье]
    мног-о-по'люс-н(ый) См. полюс
      многопо'люсн-ик,,1
    мног-о-по'люс-ник,,2 полюс
    мног-о-преде'ль-н-ый См. предел
    мног-о-предме'т-н(ый) См. предмет
      многопредме'тн-ость
    мног-о-програ'мм-н(ый) См. программа
      многопрогра'ммн-ость
    мног-о-просла'вленный См. слава
    мног-о-про'филь-н-ый См. профиль
    мног-о-пуд(-о'в-ый) См. пуд
      многопу'д-j-е [многопудье]
    мног-о-пусто'т-н-ый См. пустой
    мног-о-разли'чн(ый) См. различить
      многоразли'чн-о
    мног-о-резц-о'в-ый См. резать
    мног-о-реч-и'в(ый) См. речь
      многоречи'в-о
      многоречи'в-ость
        не-многоречи'вость,,1
      не-многоречи'в(ый)
      немногоречи'в-ость,,2
    мног-о-ру'к-0-ий См. рука
    мног-о-ря'д-н-ый См. ряд
    мног-о-саже'н-н-ый См. сажень
    мног-о-семе'й-н(ый) См. семья
      многосеме'йн-ость
    мног-о-сери'й-н-ый См. серия
    мног-о-се'точ-н-ый См. сеть
    мног-о-си'ль-н-ый См. сила
    мног-о-сло'в-и-ть См. слово,,I
      многосло'в
      многосло'в-иj-е,,1 [многословие]
    мног-о-сло'в-н(ый) См. слово,,I
      многосло'вн-о
        не-многосло'вно,,1
      многосло'вн-ость
        не-многосло'вность,,1
      многосло'в-иj-е,,2
        не-многосло'вие,,1
      не-многосло'вн(ый)
        немногосло'вн-о,,2
        немногосло'вн-ость,,2
        немногосло'в-иj-е,,2
    мног-о-сло'ж-н(ый),,I См. слог,,I
      многосло'жн-ость,,I
    мног-о-сло'жн(ый),,II См. сложный
      многосло'жн-ость,,II
        не-многосло'жность,,1
      не-многосло'жн(ый)
        немногосло'жн-ость,,2
    мног-о-сло'й-н-ый См. слой
    мног-о-сме'н-н(ый) См. менять
      многосме'нн-ость
    мног-о-сне'ж-н(ый) См. снег
      многосне'жн-ость
      многосне'ж-j-е [многоснежье]
    мног-о-соста'в-н-ый См. состоять
    мног-о-сот-0-ле'т-н-ий См. сто, лета'
    мног-о-сот-0-то'н-н-ый [мног-о-сот-тон(н)-н-ый] См. тонна, сто
    мног-о-стади'й-н-ый См. стадия
    мног-о-стано'ч-н(ый) См. стан,,III
      многостано'чн(-ик)
        многостано'чн-иц-а
    мног-о-ство'ль-н-ый См. ствол
    мног-о-степе'н-н(ый) См. степень
      многостепе'нн-ость
    мног-о-сто'п-н-ый См. стопа
    мног-о-сторо'н-н(ий) См. сторона
      многосторо'нн-е
      многосторо'нн-ость
    мног-о-страда'-ль/н-ый См. страдать
    мног-о-стру'й-н-ый См. струя
    мног-о-стру'н-н-ый См. струна
    мног-о-ступе'н-чат(ый) См. ступень
      многоступе'нчат-ость
    мног-о-те'м-н(ый) См. тема
      многоте'мн-ость
      многоте'м-j-е [многотемье]
    мног-о-тира'ж-н(ый) См. тираж
      многотира'жн-ость
      многотира'ж-к-а [многотираж(ная газета)-к-а]
    мног-о-то'м-н(ый) См. том
      многото'мн-ость
    мног-о-тонна'ж-н-ый См. тонна
    мног-о-то'н-н-ый [мног-о-тон(н)-н-ый] См. тонна
    мног-о-то'ч-иj-е [многоточие] См. точка,,II
    мног-о-тру'дный См. трудный
    мног-о-тысяч-е-ле'т-н-ий См. тысяча, лета'
    мног-о-ты'сяч-н-ый См. тысяча
    мног-о-уважа'ем(ый),,I, прил. См. уважать
      многоуважа'ем-ый,,II, сущ.
        многоуважа'ем-ая, сущ.
      пре-многоуважа'емый
    мног-о-уго'ль-н(ый) См. угол
      многоуго'льн-ик,,1
    мног-о-уго'ль-ник,,2 См. угол
    мног-о-укла'д-н-ый См. класть
    мног-о-у'ст(-0-ый) См. уста
      многоу'ст-к-а
    мног-о-ученый См. учить
    мног-о-фа'з-н-ый См. фаза
    мног-о-фигу'р-н(ый) См. фигура
      многофигу'рн-ость
    мног-о-функци-он/а'льн-ый См. функция
    мног-о-хле'б-н-ый См. хлеб
    много/хо'женый См. ходить
    мног-о-цветк-о'в-ый См. цвет,,I
    мног-о-цве'т-н-ый,,I См. цвет,,I
    мног-о-цве'т-н(ый),,II См. цвет,,II
      многоцве'тн-иц-а
    мног-о-цел-ев-о'й См. цель
    мног-о-це'нн(ый) См. цена
      многоце'нн-ость
    мног-о-час-ов-о'й См. час
    мног-о-челно'ч-н-ый См. челн
    мног-о-чи'сл-енн(ый) См. число
      многочи'сленн-ость
        не-многочи'сленность,,1
      не-многочи'сленн(ый)
        немногочи'сленн-ость,,2
    мног-о-чле'н См. член
      многочле'н-н-ый,,1
    мног-о-чле'н-н-ый,,2 См. член
    мног-о-шпи'ндель-н-ый См. шпиндель
    мног-о-шу'м-н-ый,,1 См. шум
    мног-о-шу'мный,,2 См. шум

      многощети'нков-ые, сущ.
    мног-о-эта'ж-н(ый) См. этаж
      многоэта'жн-ость
      многоэта'ж-j-е [многоэтажье]
    мног-о-я'дер-н-ый См. ядро
    мног-о-язы'ч(-н-ый) См. язык
      многоязы'ч-иj-е [многоязычие]
    мног-о-я'рус-н-ый См. ярус


Гнездо для слова многочисленный II

числ(о')
    чи'сл-ен/ник
    числ-ов-о'й
    чи'сл-енн(ый)
      чи'сленн-о
      чи'сленн-ость
    бес-чи'сл-енн(ый)
      бесчи'сленн-о
      бесчи'сленн-ость
    чи'сл-и-ть
      чи'слить-ся
      чи'сл-ениj-е [числение]
      числи'-тель
      числи'-тельн(ый)
        числи'тельн-ое, сущ.
        числи'тельн-ость
    вы'-числ-и-ть
      вы'числить-ся
        вычисл-я'-ться,,1
          вычисля'-емость
      вычисл-я'-ть
        вычисля'ть-ся,,2
      вычисл-е'ниj-е [вычисление]
      вычисли'-тель
      вычисли'-тельн-ый
        счетн-о-вычисли'тельный См. считать,,I
        электро'нн-о-вычисли'тельный См. электричество
      пред-вы'числить
        предвычисл-я'-ть
        предвычисл-е'ниj-е [предвычисление]
    за-чи'сл-и-ть
      зачи'слить-ся
        зачисл-я'-ться,,1
      зачисл-я'-ть
        зачисля'ть-ся,,2
      зачисл-е'ниj-е [зачисление]
    ис-чи'сл-и-ть
      исчисл-я'-ть
        исчисля'ть-ся
      исчисл-е'ниj-е
        врем-я-исчисле'ние См. время
        лет-о-исчисле'ние См. лета'
      исчи'сл-енн-ый, прич.-прил.
      не-исчисл-и'м(ый)
        неисчисли'м-о
        неисчисли'м-ость
    на-чи'сл-и-ть
      начи'слить-ся
        начисл-я'-ться,,1
      начисл-я'-ть
        начисля'ть-ся,,2
      начисл-е'ниj-е [начисление]
    от-чи'сл-и-ть
      отчи'слить-ся
        отчисл-я'-ться,,1
      отчисл-я'-ть
        отчисля'ть-ся,,2
      отчисл-е'ниj-е [отчисление]
    пере-чи'сл-и-ть
      перечи'слить-ся
        перечисл-я'-ться,,1
      перечисл-я'-ть
        перечисля'ть-ся,,2
      перечисл-е'ниj-е [перечисление]
      перечи'сл-енн-ый, прич.
        выше/перечи'сленный См. высокий
      перечисли'-тельн-ый
    при-чи'сл-и-ть
      причи'слить-ся
        причисл-я'-ться,,1
      причисл-я'-ть
        причисля'ть-ся,,2
      причисл-е'ниj-е [причисление]
      со-причи'слить
        сопричисл-я'-ть
          сопричисля'ть-ся
        сопричисл-е'ниj-е [сопричисление]
    рас-чи'сл-и-ть
      расчисл-я'-ть
        расчисля'ть-ся
      расчисл-е'ниj-е [расчисление]
      расчи'сл-енн(ый), прич.-прил.
        расчи'сленн-ое, сущ.
    с-чи'слить
      счисл-я'-ть
        счисля'ть-ся
      счисл-е'ниj-е
        врем-я-счисле'ние См. время
        лет-о-счисле'ние См. лета'
      счисл-и'м-ый, прич.-прил.
    мал-о-чи'сл-енн(ый) См. малый,,I
      малочи'сленн-ость
    мног-о-чи'сл-енн(ый) См. много
      многочи'сленн-ость
        не-многочи'сленность,,1
      не-многочи'сленн(ый)
        немногочи'сленн-ость,,2
    равн-о-чи'сл-енн-ый См. равный,,I
    тьм-а-чи'сл-енн-ый См. тьма,,II
    тьм-о-чи'сл-енн-ый См. тьма,,II


Гнездо для слова множество

мно'г(о)
    мно'г-а-жды
    мног-ова'т-о
    мног-о'ньк-о
    мно'ж-еств(о)
      мно'жеств-енн(ый)
        мно'жественн-ость
      пре-мно'жество
    на-мно'го
      не-намно'го
    не-мно'го
      немно'ж-к-о
        немно'жеч-к-о
      по-немно'г-у
        понемно'ж-к-у
          понемно'жеч-к-у
    по-мно'г-у
    пре-мно'го
    мно'ж-и-ть
      мно'жить-ся
      мно'жи-тель
        со-мно'житель
      мно'ж-им(ый), прич.
        мно'жим-ое, сущ.
      мно'жи-тельн-ый
      пере-мно'жить
        перемно'жить-ся
          перемнож-а'-ться
        перемнож-а'-ть
        перемнож-е'ниj-е [перемножение]
      по-мно'жить
        помнож-а'-ть
          помножа'ть-ся
        помнож-е'ниj-е [помножение]
      раз-мно'жить
        размно'жить-ся
          размнож-а'-ться,,1
        размнож-а'-ть
          размножа'ть-ся,,2
        размнож-е'ниj-е
          сам-о-размноже'ние См. сам
      у-мно'жить
        умно'жить-ся
          умнож-а'-ться,,1
        умнож-а'-ть
          умножа'ть-ся,,2
        умнож-е'ниj-е [умножение]
        умно'жи'-тель
          фото/умножи'тель См. фотография
        пре-умно'жить
          преумнож-а'-ть
            преумножа'ть-ся
          преумнож-е'ниj-е [преумножение]
        при-умно'жить
          приумно'жить-ся
            приумнож-а'-ться,,1
          приумнож-а'-ть
            приумножа'ть-ся,,2
          приумнож-е'ниj-е [приумножение]
    мног-о-а'кт-н-ый См. акт,,I
    мног-о-аспе'кт-н(ый) См. аспект
      многоаспе'ктн-о
      многоаспе'ктн-ость
    мног-о-а'том-н-ый См. атом
    мног-о-бо'ж-иj-е [многобожие] См. бог
    мног-о-бо'ж-н-ый См. бог
    мног-о-бо'р(-j-е) [многоборье] См. бороться
      многобо'р-ец
    мног-о-бра'ч(-н-ый) См. брак,,I
      многобра'ч-иj-е [многобрачие]
    мног-о-вале'нт-н-ый См. валентность
    мног-о-валк-о'в-ый См. вал,,II
    мног-о-ва'тт-н-ый См. ватт
    мног-о-век-ов-о'й См. век
    мног-о-верст-н-ый См. верста
    мног-о-вла'ст-иj-е [многовластие] См. власть
    мног-о-во'д-н(ый) См. вода
      многово'дн-ость
      многово'д-j-е [многоводье]
      не-многово'дн(ый)
        немногово'дн-ость
    мног-о-гла'в-0-ый См. голова
    мног-о-глаго'ла-ниj-е [многоглаголание] См. глагол,,II
    мног-о-глаго'л-ив(ый) См. глагол,,II
      многоглаго'лив-о
    мног-о-гла'с(-н-ый) См. голос
      многогла'с-иj-е [многогласие]
    много/говоря'щ(ий) См. говорить
      многоговоря'щ-е
    мног-о-голо'в-0-ый См. голова
    мног-о-голо'с-н(ый) См. голос
      многоголо'сн-ость
    мног-о-голо'с(-0-ый) См. голос
      многоголо'с-о
      многоголо'с-иj-е [многоголосие]
    мног-о-гра'н-н(ый) См. грань
      многогра'нн-о
      многогра'нн-ость
      многогра'нн-ик
    мног-о-гре'ш-н-ый См. грех
    мног-о-де'ль-н-ый См. делать
    мног-о-де'т-н(ый) См. дети
      многоде'тн-ость
    мног-о-ди'ск-ов-ый См. диск
    мног-о-дн-е'вн-ый См. день
    мног-о-до'м-н(ый) См. дом
      многодо'мн-ые, сущ.
      многодо'мн-ость
    мног-о-ду'м-н-ый См. думать
    мног-о-жа'нр-ов(ый) См. жанр
      многожа'нров-ость
    мног-о-жгу'тик-ов(ый) См. жгут
      многожгу'тиков-ые, сущ.
    мног-о-же'н-ец См. жена
    мног-о-жен-ств-о См. жена
    мног-о-жи'ль-н-ый См. жила,,I
    мног-о-забо'й-н-ый См. бить,,I
    мног-о-заря'д-н-ый См. зарядить,,I
    мног-о-земе'ль-н(ый) См. земля,,I
      многоземе'льн-ость
      многоземе'л-j-е [многоземелье]
    мног-о-зерн-и'ст(ый) См. зерно
      многозерни'ст-ость
    мног-о-зерн-0-ый См. зерно
    мног-о-зна'й-к-а См. знать,,I; ср. всезнайка
    мног-о-зна'й-ств-о См. знать,,I; ср. всезнайство
    мног-о-знамена'тельн(ый) См. знаменательный
      многознамена'тельн-о
      многознамена'тельн-ость
    много/зна'чащ(ий) См. значить
      многозна'чащ-е
    мног-о-значи'тельный,,1 См. значить
    мног-о-значи'-тельн(ый),,2 См. значить
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость
    мног-о-зна'ч-н-ый,,I См. знак
    мног-о-зна'ч-н(ый),,II См. значить
      многозна'чн-ость
    много/зна'чущий См. значить
    мног-о-зу'б См. зуб
    мног-о-кана'ль-н(ый) См. канал
      многокана'льн-ость
    мног-о-каска'д-н-ый См. каскад
    мног-о-кварти'р-н-ый См. квартира
    мног-о-километр-о'в-ый См. метр,,I
    мног-о-кле'точ-н(ый) См. клетка
      многокле'точн-ые, сущ.
    мног-о-ковш-о'в-ый См. ковш
    мног-о-коле'й-н-ый См. колея
    мног-о-коле'н-чат(ый) См. колено
      многоколе'нчат-ые, сущ.
    мног-о-ко'мнат-н-ый См. комната
    мног-о-компоне'нт-н-ый См. компоновать
    мног-о-ко'рпус-н-ый См. корпус
    мног-о-кра'соч-н(ый) См. краска,,I
      многокра'сочн-ость
    мног-о-кра'тн(ый) См. кратный
      многокра'тн-о
      многокра'тн-ость
    мног-о-ла'мп-ов-ый См. лампа
    мног-о-ле'звий-н-ый См. лезвие
    мног-о-леме'ш-н(ый) См. лемех
      многолеме'шн-ик,,1
    мног-о-леме'ш-ник,,2 См. лемех
    мног-о-лепестк-о'в(ый) См. лепесток
      многолепестко'в-ые, сущ.
    мног-о-ле'с(-н-ый) См. лес
      многоле'с-j-е [многолесье]
    мног-о-ле'т-н(ий) См. лета'
      многоле'тн-е
      многоле'т-иj-е [многолетие]
      многоле'тн-ик,,1
      средн-е-многоле'тний См. средний
    мног-о-ле'т-ник,,2 См. лета'
    мног-о-ли'к(-0-ий) См. лик
      многоли'к-ость
    мног-о-лоша'д-н-ый См. лошадь
    мног-о-луч-ев-о'й См. луч
    много/лю'бящий См. любить
    мног-о-лю'д-н(ый) См. люди,,I
      многолю'дн-о
        не-многолю'дно,,1
      многолю'дн-ость
        не-многолю'дность,,1
      многолю'д-ств-о
      многолю'д-j-е [многолюдье]
      не-многолю'дн(ый)
        немноголю'дн-о,,2
        немноголю'дн-ость,,2
    мног-о-ме'р-н-ый См. мерить
    мног-о-ме'ст-н-ый См. место
    мног-о-ме'сяч-н-ый См. месяц
    мног-о-метр-о'в-ый См. метр,,I
    мног-о-миллиа'рд-н-ый См. миллиард
    мног-о-миллио'н-н-ый См. миллион
    много/ми'лостивый См. милость
    мно'го-мно'го
    мног-о-морфе'м-н-ый См. морфема
    мног-о-мото'р-н-ый См. мотор
    мног-о-му'ж-иj-е [многомужие] См. муж
    мног-о-му'ж-еств-о См. муж
    мног-о-населенн(ый) См. селить
      многонаселенн-ость
    мног-о-наци-он/а'льн(ый) См. нация
      многонациона'льн-ость
    мног-о-нача'л-иj-е [многоначалие] См. начальник
    мног-о-неде'ль-н-ый См. неделя
    мног-о-но'г(-0-ий) См. нога
      многоно'г-ие, сущ.
      многоно'ж-к-а
    много/обеща'ющ(ий) См. обещать
      многообеща'ющ-е
    мног-о-обра'зн(ый) ср. однообразный
      многообра'зн-о
      многообра'зн-ость
      многообра'з-иj-е [многообразие]
    мног-о-об'е'кт-н-ый См. об'ект
    много/об'е'млющий См. об'ять
    мног-о-око'н-н-ый См. окно
    мног-о-операци-о'нн-ый См. оперировать
    мног-о-о'пытн(ый),,1 См. опыт
      многоо'пытн-ость
    мног-о-о'пыт-н-ый,,2 См. опыт
    мног-о-о'с-н-ый См. ось
    мног-о-отрасл-ев-о'й См. расти
    мног-о-па'луб-н-ый См. палуба
    мног-о-пер См. перо
    мног-о-пла'н-н-ый См. план
    мног-о-пла'н-ов(ый) См. план
      многопла'нов-о
      многопла'нов-ость
    мног-о-племен-н-ый См. племя
    мног-о-пло'д-н(ый) См. плод
      многопло'дн-ость
      многопло'д-иj-е [многоплодие]
      многопло'д-j-е [многоплодье]
    мног-о-поло'с-н-ый См. полоса
    мног-о-по'ль(-н-ый) См. поле
      многопо'л-j-е [многополье]
    мног-о-по'люс-н(ый) См. полюс
      многопо'люсн-ик,,1
    мног-о-по'люс-ник,,2 полюс
    мног-о-преде'ль-н-ый См. предел
    мног-о-предме'т-н(ый) См. предмет
      многопредме'тн-ость
    мног-о-програ'мм-н(ый) См. программа
      многопрогра'ммн-ость
    мног-о-просла'вленный См. слава
    мног-о-про'филь-н-ый См. профиль
    мног-о-пуд(-о'в-ый) См. пуд
      многопу'д-j-е [многопудье]
    мног-о-пусто'т-н-ый См. пустой
    мног-о-разли'чн(ый) См. различить
      многоразли'чн-о
    мног-о-резц-о'в-ый См. резать
    мног-о-реч-и'в(ый) См. речь
      многоречи'в-о
      многоречи'в-ость
        не-многоречи'вость,,1
      не-многоречи'в(ый)
      немногоречи'в-ость,,2
    мног-о-ру'к-0-ий См. рука
    мног-о-ря'д-н-ый См. ряд
    мног-о-саже'н-н-ый См. сажень
    мног-о-семе'й-н(ый) См. семья
      многосеме'йн-ость
    мног-о-сери'й-н-ый См. серия
    мног-о-се'точ-н-ый См. сеть
    мног-о-си'ль-н-ый См. сила
    мног-о-сло'в-и-ть См. слово,,I
      многосло'в
      многосло'в-иj-е,,1 [многословие]
    мног-о-сло'в-н(ый) См. слово,,I
      многосло'вн-о
        не-многосло'вно,,1
      многосло'вн-ость
        не-многосло'вность,,1
      многосло'в-иj-е,,2
        не-многосло'вие,,1
      не-многосло'вн(ый)
        немногосло'вн-о,,2
        немногосло'вн-ость,,2
        немногосло'в-иj-е,,2
    мног-о-сло'ж-н(ый),,I См. слог,,I
      многосло'жн-ость,,I
    мног-о-сло'жн(ый),,II См. сложный
      многосло'жн-ость,,II
        не-многосло'жность,,1
      не-многосло'жн(ый)
        немногосло'жн-ость,,2
    мног-о-сло'й-н-ый См. слой
    мног-о-сме'н-н(ый) См. менять
      многосме'нн-ость
    мног-о-сне'ж-н(ый) См. снег
      многосне'жн-ость
      многосне'ж-j-е [многоснежье]
    мног-о-соста'в-н-ый См. состоять
    мног-о-сот-0-ле'т-н-ий См. сто, лета'
    мног-о-сот-0-то'н-н-ый [мног-о-сот-тон(н)-н-ый] См. тонна, сто
    мног-о-стади'й-н-ый См. стадия
    мног-о-стано'ч-н(ый) См. стан,,III
      многостано'чн(-ик)
        многостано'чн-иц-а
    мног-о-ство'ль-н-ый См. ствол
    мног-о-степе'н-н(ый) См. степень
      многостепе'нн-ость
    мног-о-сто'п-н-ый См. стопа
    мног-о-сторо'н-н(ий) См. сторона
      многосторо'нн-е
      многосторо'нн-ость
    мног-о-страда'-ль/н-ый См. страдать
    мног-о-стру'й-н-ый См. струя
    мног-о-стру'н-н-ый См. струна
    мног-о-ступе'н-чат(ый) См. ступень
      многоступе'нчат-ость
    мног-о-те'м-н(ый) См. тема
      многоте'мн-ость
      многоте'м-j-е [многотемье]
    мног-о-тира'ж-н(ый) См. тираж
      многотира'жн-ость
      многотира'ж-к-а [многотираж(ная газета)-к-а]
    мног-о-то'м-н(ый) См. том
      многото'мн-ость
    мног-о-тонна'ж-н-ый См. тонна
    мног-о-то'н-н-ый [мног-о-тон(н)-н-ый] См. тонна
    мног-о-то'ч-иj-е [многоточие] См. точка,,II
    мног-о-тру'дный См. трудный
    мног-о-тысяч-е-ле'т-н-ий См. тысяча, лета'
    мног-о-ты'сяч-н-ый См. тысяча
    мног-о-уважа'ем(ый),,I, прил. См. уважать
      многоуважа'ем-ый,,II, сущ.
        многоуважа'ем-ая, сущ.
      пре-многоуважа'емый
    мног-о-уго'ль-н(ый) См. угол
      многоуго'льн-ик,,1
    мног-о-уго'ль-ник,,2 См. угол
    мног-о-укла'д-н-ый См. класть
    мног-о-у'ст(-0-ый) См. уста
      многоу'ст-к-а
    мног-о-ученый См. учить
    мног-о-фа'з-н-ый См. фаза
    мног-о-фигу'р-н(ый) См. фигура
      многофигу'рн-ость
    мног-о-функци-он/а'льн-ый См. функция
    мног-о-хле'б-н-ый См. хлеб
    много/хо'женый См. ходить
    мног-о-цветк-о'в-ый См. цвет,,I
    мног-о-цве'т-н-ый,,I См. цвет,,I
    мног-о-цве'т-н(ый),,II См. цвет,,II
      многоцве'тн-иц-а
    мног-о-цел-ев-о'й См. цель
    мног-о-це'нн(ый) См. цена
      многоце'нн-ость
    мног-о-час-ов-о'й См. час
    мног-о-челно'ч-н-ый См. челн
    мног-о-чи'сл-енн(ый) См. число
      многочи'сленн-ость
        не-многочи'сленность,,1
      не-многочи'сленн(ый)
        немногочи'сленн-ость,,2
    мног-о-чле'н См. член
      многочле'н-н-ый,,1
    мног-о-чле'н-н-ый,,2 См. член
    мног-о-шпи'ндель-н-ый См. шпиндель
    мног-о-шу'м-н-ый,,1 См. шум
    мног-о-шу'мный,,2 См. шум

      многощети'нков-ые, сущ.
    мног-о-эта'ж-н(ый) См. этаж
      многоэта'жн-ость
      многоэта'ж-j-е [многоэтажье]
    мног-о-я'дер-н-ый См. ядро
    мног-о-язы'ч(-н-ый) См. язык
      многоязы'ч-иj-е [многоязычие]
    мног-о-я'рус-н-ый См. ярус


Гнездо для слова могила

моги'л(а)
    моги'л-к-а
    моги'ль-ник
      скот-о-моги'льник См. скот
    моги'ль-щик
    моги'ль-н-ый
    за-моги'ль-н(ый)
      замоги'льн-о
    на-моги'ль-н-ый
    над-моги'ль-н-ый


Гнездо для слова могучий

могу'ч(ий),,I, прил. ср. мочь,,I
    могу'ч-ий,,II, сущ.
    могу'ч-е
    могу'ч-есть
    могу'щ-еств(о)
      могу'ществ-енн(ый)
        могу'щественн-о
        могу'щественн-ость
могу'щ(ий),,I устар. Могучий
    могу'щ-ий,,II, сущ.
    все/могу'щ(ий) См. весь,,II
      всемогу'щ-еств(о)
        всемогу'ществ-енн-ый
ср. могу'тн(ый), обл., нар.-поэт.
    могу'тн-ость


Гнездо для слова можно

мо'жно
    не-мо'жно


Гнездо для слова мой

мой
    по-мо'j-ему [по-моему]


Гнездо для слова мокрый

мо'кр(ый)
    мо'кр-еньк(ий)
      мо'креньк-о,,1
    мокр-ова'т(ый)
      мокрова'т-о,,1
    мокр-ехоньк(ий)
      мокрехоньк-о,,1
      мокрым-мокрехоньк(ий)
        мокрым-мокрехоньк-о
    мокр-ешеньк(ий)
      мокрешеньк-о,,1
      мокрым-мокрешеньк(ий)
        мокрым-мокрешеньк-о
    мо'кр-о'
      мо'кр-еньк-о,,2
      мокр-ова'т-о,,2
      мокр-ехоньк-о,,2
      мокр-ешеньк-о,,2
    мокр-от-а'
    мокр-о'т(а)
      мокро'т-ин-а
      мокро'т-н-ый
      мокрот-о-го'н-н-ый См. гнать
    мокр-е'ц
    мокр-и'ц(а)
      мокри'ч-ник
      мокри'ч-н(ый)
        мокри'чн-ые, сущ.
    мо'кр-ядь
    мокр-е'-ть
      по-мокре'ть
    мо'к-ну-ть
      вз-мо'кнуть
        взмок-а'-ть
      вы'-мокнуть
        вымок-а'-ть
          вымока'-ниj-е [вымокание]
        вы'мок-л-ый
      до-мо'кнуть
        домок-а'-ть
          домока'-ниj-е [домокание]
      за-мо'кнуть
        замок-а'-ть
          замока'-ниj-е [замокание]
      из-мо'кнуть
        измок-а'-ть
      на-мо'кнуть
        намок-а'-ть
          намока'-ниj-е [намокание]
      над-мо'кнуть
        надмок-а'-ть
      об-мо'кнуть
        обмо'кнуть-ся
        обмок-а'-ть
      от-мо'кнуть
        отмок-а'-ть
      пере-мо'кнуть
        перемок-а'-ть
        перемо'ч-к-а
        перемо'к-и
      по-мо'кнуть
      под-мо'кнуть
        подмок-а'-ть
          подмока'-ниj-е [подмокание]
        подмо'к-л-ый
      про-мо'кнуть
        промок-а'-ть,,I, См. промокать,,II
          промока'-ниj-е [промокание]
          промока'-емость
            не-промока'емость,,1
          не-промока'-ем(ый)
            непромока'ем-ость,,2
            непромока'-шк-а
            непромока'й-к-а
      раз-мо'кнуть
        размок-а'-ть
          размока'-ниj-е [размокание]
        размо'к-л-ый
      с-мо'кнуть
        смо'кнуть-ся
        смок-а'-ть
      у-мо'кнуть
        умок-а'-ть
    моч-и'-ть
      мочи'ть-ся,,I мочиться,,II См. моча
        по-мочи'ться,,I помочиться,,II См. моча
      ма'ч-ива-ть
      моч-е'ниj-е [мочение]
      мо'ч-к-а,,I, См. мочка,,II
      мочи'-л-о
      моч-а'г(а)
        мочаж-и'н(а)
          мочажи'н-н-ый
      моч-ен-ый
      мочи'-ль/н-ый
      моч-ли'в-ый
      вз-мочи'ть
        взмочи'ть-ся
          взма'ч-ива-ться,,1
        взма'ч-ива-ть
          взма'чивать-ся,,2
          взма'чива-ниj-е [взмачивание]
        взмо'ч-к-а
      вы'-мочить
        вы'мочить-ся
          выма'ч-ива-ться,,1
        выма'ч-ива-ть
          выма'чивать-ся,,2
          выма'чива-ниj-е [вымачивание]
        вы'моч-к-а
      до-мочи'ть
        домочи'ть-ся
          дома'ч-ива-ться,,1
        дома'ч-ива-ть
          дома'чивать-ся,,2
          дома'чива-ниj-е [домачивание]
      за-мочи'ть
        замочи'ть-ся
          зама'ч-ива-ться,,1
        зама'ч-ива-ть
          зама'чивать-ся,,2
          зама'чива-ниj-е [замачивание]
        замо'ч-к-а
      из-мочи'ть
        измочи'ть-ся
          изма'ч-ива-ться,,1
        изма'ч-ива-ть
          изма'чивать-ся,,2
          изма'чива-ниj-е [измачивание]
      на-мочи'ть
        намочи'ть-ся
          нама'ч-ива-ться,,1
        нама'ч-ива-ть
          нама'чивать-ся,,2
          нама'чива-ниj-е [намачивание]
      над-мочи'ть
        надма'ч-ива-ть
          надма'чивать-ся
      о-мочи'ть
        омочи'ть-ся
          ома'ч-ива-ться,,1
        ома'ч-ива-ть
          ома'чивать-ся,,2
          ома'чива-ниj-е [омачивание]
      об-мочи'ть
        обмочи'ть-ся
          обма'ч-ива-ться,,1
        обма'ч-ива-ть
          обма'чивать-ся,,2
          обма'чива-ниj-е [обмачивание]
      от-мочи'ть
        отмочи'ть-ся
          отма'ч-ива-ться,,1
        отма'ч-ива-ть
          отма'чивать-ся,,2
          отма'чива-ниj-е [отмачивание]
        отмо'ч(-к-а)
          отмо'ч-н(ый),,1
            отмо'чн-о-зо'льный См. зола
        отмо'ч-н-ый,,2
      пере-мочи'ть
        перема'ч-ива-ть
          перема'чивать-ся
          перема'чива-ниj-е [перемачивание]
      по-мочи'ть
      под-мочи'ть
        подмочи'ть-ся
          подма'ч-ива-ться,,1
        подма'ч-ивать
          подма'чивать-ся,,2
          подма'чива-ниj-е [подмачивание]
        подмо'ч-к-а
        подмо'ч-енн-ый, прич.-прил.
      при-мочи'ть
        прима'ч-ива-ть
          прима'чивать-ся
          прима'чива-ниj-е [примачивание]
        примо'ч-к-а
      про-мочи'ть
        промочи'ть-ся
          прома'ч-ива-ться,,1
        прома'ч-ива-ть
          прома'чивать-ся,,2
          прома'чива-ниj-е [промачивание]
        промо'ч-к-а
      раз-мочи'ть
        размочи'ть-ся
          разма'ч-ива-ться,,1
        разма'ч-ива-ть
          разма'чивать-ся,,2
          разма'чива-ниj-е [размачивание]
        размо'ч-к-а
        размо'ч-енн-ый, прич.-прил.
      с-мочи'ть
        смочи'ть-ся
          сма'ч-ива-ться,,1
        сма'ч-ива-ть
          сма'чивать-ся,,2
          сма'чива-ниj-е [смачивание]
          сма'чива-тель
          сма'чива-емость
      у-мочи'ть
        умочи'ть-ся
          ума'ч-ива-ться,,1
        ума'ч-ива-ть
          ума'чивать-ся,,2
    мокр-о-воло'с-0-ый См. волос
    мокр-о-но'г-0-ий См. нога
    мокр-о-пого'д-иц-а См. погода
    мокр-о-пого'д(-j-е) [мокропогодье] См. погода
      раз-мокропого'д-и-ть
        размокропого'дить-ся
    мокр-о-соле'ние См. соль,,I
    мокр-о-сту'п См. ступить
    мокр-о-хво'ст(-0-ый) См. хвост
      мокрохво'ст-к-а


Гнездо для слова молодец

молод(о'й),,I, прил.
    молод-о'й,,II, сущ. Молодой человек
      молод-а'я,,I, сущ.
    молод-о'й,,III сущ. Молодожен
      молод-а'я,,II, сущ.
      молод-ы'е,,I, сущ.
    молод-о'е, сущ.
    молод-ы'е,,II, сущ. Недавно родившиеся (о животных)
    моло'д-еньк(ий),,I, прил.
      моло'деньк-ий,,II, сущ.
        моло'деньк-ая, сущ
    молод-ехоньк-ий
    молод-ешеньк-ий
    молож-а'в(ый)
      моложа'в-о
      моложа'в-ость
    мо'лод-о
    мо'лод-ость
    молод-е'ц
      молодц-о'м, нареч.
        молоде'ц-молодцо'м
      молодц-а'ми, нареч.
      молод-и'ц-а
      молодч-и'н-а
      моло'дч-ик
      молодч-а'г-а
      моло'дч-еств-о
      молоде'ч-еств(о)
        молоде'честв-ова-ть,,1
      молоде'ц-к(ий)
        молоде'цк-и
        по-молоде'цк-и
      молодц-ева'т(ый)
        молодцева'т-о
        молодцева'т-ость
      молодц-ева'-ть
      молоде'ч-ествова-ть,,2
    мо'лод-ец
      чу'до-мо'лодец См. чудо
    моло'д-к-а
    молод-а'йк-а
    молод-у'х(а)
      моло'душ-к-а
    мо'лодь
    молод-ежь
      молодеж-н(ый)
        молодежн-о-комсомо'льский См. коммуна, союз
        комсомо'льск-о-молодежный См. коммуна, союз
      ком/со/мо'л См. коммуна, союз
        комсомо'л(-ец)
          комсомо'л-к-а
        комсомо'л-иj-а [комсомолия]
        комсомо'ль-ск(ий)
          по-комсомо'льск-и
          ком/бюро' См. бюро,,I
          комс/о'рг См. организовать
            груп/комсо'рг См. группа
          парти'йн-о-комсомо'льский См. партия
          профсою'зн-о-комсомо'льский См. профессия, союз
        внутри-комсомо'ль-ск-ий
    молод-ня'к
      молодняч-о'к
    молод-я'т/ник
    молод-я'ж/ник
    не-молод(о'й)
      немо'лод-о
    по-молод-о'му
    с-мо'лод-у
    молод-е'-ть
      по-молоде'ть
    молод-и'-ть
      молоди'ть-ся
      молоди'-л-о
      молод-и'к-а
      о-молоди'ть
        омолоди'ть-ся
          омола'ж-ива-ться,,1
        омола'ж-ива-ть
          омола'живать-ся,,2
          омола'жива-ниj-е [омолаживание]
        омолож-а'-ть
          омоложа'ть-ся
        омолож-е'ниj-е [омоложение]
      по-молоди'ть
        помолоди'ть-ся
      под-молоди'ть
        подмолоди'ть-ся
          подмола'ж-ива-ться,,1
        подмола'ж-ива-ть
          подмола'живать-ся,,2
          подмола'жива-ниj-е [подмолаживание]
      раз-молоди'ть
        размолоди'ть-ся
          размола'ж-ива-ться
        размола'ж-ива-ть
    молод-о-гварде'j-ец [молодогвардеец] См. гвардия
    молод-о-жен См. жена
млад(о'й) ср. младший,,I младенец
    мла'д-ость
    млад-е'ньк-ий
    млад-ехоньк-ий
    млад-ешеньк-ий
    с-мла'д-а
    с-мла'д-у
    млад-о-гегелья'н(ец) См. Гегель
      младогегелья'н-ств-о
    млад-о-грамма'тик См. грамматика
      младограммати'ч-еск-ий
    млад-о-пи'сьменный См. писать
    млад-о-ту'рки См. турок
    млад-о-че'хи См. чех


Гнездо для слова молодой

молод(о'й),,I, прил.
    молод-о'й,,II, сущ. Молодой человек
      молод-а'я,,I, сущ.
    молод-о'й,,III сущ. Молодожен
      молод-а'я,,II, сущ.
      молод-ы'е,,I, сущ.
    молод-о'е, сущ.
    молод-ы'е,,II, сущ. Недавно родившиеся (о животных)
    моло'д-еньк(ий),,I, прил.
      моло'деньк-ий,,II, сущ.
        моло'деньк-ая, сущ
    молод-ехоньк-ий
    молод-ешеньк-ий
    молож-а'в(ый)
      моложа'в-о
      моложа'в-ость
    мо'лод-о
    мо'лод-ость
    молод-е'ц
      молодц-о'м, нареч.
        молоде'ц-молодцо'м
      молодц-а'ми, нареч.
      молод-и'ц-а
      молодч-и'н-а
      моло'дч-ик
      молодч-а'г-а
      моло'дч-еств-о
      молоде'ч-еств(о)
        молоде'честв-ова-ть,,1
      молоде'ц-к(ий)
        молоде'цк-и
        по-молоде'цк-и
      молодц-ева'т(ый)
        молодцева'т-о
        молодцева'т-ость
      молодц-ева'-ть
      молоде'ч-ествова-ть,,2
    мо'лод-ец
      чу'до-мо'лодец См. чудо
    моло'д-к-а
    молод-а'йк-а
    молод-у'х(а)
      моло'душ-к-а
    мо'лодь
    молод-ежь
      молодеж-н(ый)
        молодежн-о-комсомо'льский См. коммуна, союз
        комсомо'льск-о-молодежный См. коммуна, союз
      ком/со/мо'л См. коммуна, союз
        комсомо'л(-ец)
          комсомо'л-к-а
        комсомо'л-иj-а [комсомолия]
        комсомо'ль-ск(ий)
          по-комсомо'льск-и
          ком/бюро' См. бюро,,I
          комс/о'рг См. организовать
            груп/комсо'рг См. группа
          парти'йн-о-комсомо'льский См. партия
          профсою'зн-о-комсомо'льский См. профессия, союз
        внутри-комсомо'ль-ск-ий
    молод-ня'к
      молодняч-о'к
    молод-я'т/ник
    молод-я'ж/ник
    не-молод(о'й)
      немо'лод-о
    по-молод-о'му
    с-мо'лод-у
    молод-е'-ть
      по-молоде'ть
    молод-и'-ть
      молоди'ть-ся
      молоди'-л-о
      молод-и'к-а
      о-молоди'ть
        омолоди'ть-ся
          омола'ж-ива-ться,,1
        омола'ж-ива-ть
          омола'живать-ся,,2
          омола'жива-ниj-е [омолаживание]
        омолож-а'-ть
          омоложа'ть-ся
        омолож-е'ниj-е [омоложение]
      по-молоди'ть
        помолоди'ть-ся
      под-молоди'ть
        подмолоди'ть-ся
          подмола'ж-ива-ться,,1
        подмола'ж-ива-ть
          подмола'живать-ся,,2
          подмола'жива-ниj-е [подмолаживание]
      раз-молоди'ть
        размолоди'ть-ся
          размола'ж-ива-ться
        размола'ж-ива-ть
    молод-о-гварде'j-ец [молодогвардеец] См. гвардия
    молод-о-жен См. жена
млад(о'й) ср. младший,,I младенец
    мла'д-ость
    млад-е'ньк-ий
    млад-ехоньк-ий
    млад-ешеньк-ий
    с-мла'д-а
    с-мла'д-у
    млад-о-гегелья'н(ец) См. Гегель
      младогегелья'н-ств-о
    млад-о-грамма'тик См. грамматика
      младограммати'ч-еск-ий
    млад-о-пи'сьменный См. писать
    млад-о-ту'рки См. турок
    млад-о-че'хи См. чех


Гнездо для слова молодость

молод(о'й),,I, прил.
    молод-о'й,,II, сущ. Молодой человек
      молод-а'я,,I, сущ.
    молод-о'й,,III сущ. Молодожен
      молод-а'я,,II, сущ.
      молод-ы'е,,I, сущ.
    молод-о'е, сущ.
    молод-ы'е,,II, сущ. Недавно родившиеся (о животных)
    моло'д-еньк(ий),,I, прил.
      моло'деньк-ий,,II, сущ.
        моло'деньк-ая, сущ
    молод-ехоньк-ий
    молод-ешеньк-ий
    молож-а'в(ый)
      моложа'в-о
      моложа'в-ость
    мо'лод-о
    мо'лод-ость
    молод-е'ц
      молодц-о'м, нареч.
        молоде'ц-молодцо'м
      молодц-а'ми, нареч.
      молод-и'ц-а
      молодч-и'н-а
      моло'дч-ик
      молодч-а'г-а
      моло'дч-еств-о
      молоде'ч-еств(о)
        молоде'честв-ова-ть,,1
      молоде'ц-к(ий)
        молоде'цк-и
        по-молоде'цк-и
      молодц-ева'т(ый)
        молодцева'т-о
        молодцева'т-ость
      молодц-ева'-ть
      молоде'ч-ествова-ть,,2
    мо'лод-ец
      чу'до-мо'лодец См. чудо
    моло'д-к-а
    молод-а'йк-а
    молод-у'х(а)
      моло'душ-к-а
    мо'лодь
    молод-ежь
      молодеж-н(ый)
        молодежн-о-комсомо'льский См. коммуна, союз
        комсомо'льск-о-молодежный См. коммуна, союз
      ком/со/мо'л См. коммуна, союз
        комсомо'л(-ец)
          комсомо'л-к-а
        комсомо'л-иj-а [комсомолия]
        комсомо'ль-ск(ий)
          по-комсомо'льск-и
          ком/бюро' См. бюро,,I
          комс/о'рг См. организовать
            груп/комсо'рг См. группа
          парти'йн-о-комсомо'льский См. партия
          профсою'зн-о-комсомо'льский См. профессия, союз
        внутри-комсомо'ль-ск-ий
    молод-ня'к
      молодняч-о'к
    молод-я'т/ник
    молод-я'ж/ник
    не-молод(о'й)
      немо'лод-о
    по-молод-о'му
    с-мо'лод-у
    молод-е'-ть
      по-молоде'ть
    молод-и'-ть
      молоди'ть-ся
      молоди'-л-о
      молод-и'к-а
      о-молоди'ть
        омолоди'ть-ся
          омола'ж-ива-ться,,1
        омола'ж-ива-ть
          омола'живать-ся,,2
          омола'жива-ниj-е [омолаживание]
        омолож-а'-ть
          омоложа'ть-ся
        омолож-е'ниj-е [омоложение]
      по-молоди'ть
        помолоди'ть-ся
      под-молоди'ть
        подмолоди'ть-ся
          подмола'ж-ива-ться,,1
        подмола'ж-ива-ть
          подмола'живать-ся,,2
          подмола'жива-ниj-е [подмолаживание]
      раз-молоди'ть
        размолоди'ть-ся
          размола'ж-ива-ться
        размола'ж-ива-ть
    молод-о-гварде'j-ец [молодогвардеец] См. гвардия
    молод-о-жен См. жена
млад(о'й) ср. младший,,I младенец
    мла'д-ость
    млад-е'ньк-ий
    млад-ехоньк-ий
    млад-ешеньк-ий
    с-мла'д-а
    с-мла'д-у
    млад-о-гегелья'н(ец) См. Гегель
      младогегелья'н-ств-о
    млад-о-грамма'тик См. грамматика
      младограммати'ч-еск-ий
    млад-о-пи'сьменный См. писать
    млад-о-ту'рки См. турок
    млад-о-че'хи См. чех


Гнездо для слова молодежь

молод(о'й),,I, прил.
    молод-о'й,,II, сущ. Молодой человек
      молод-а'я,,I, сущ.
    молод-о'й,,III сущ. Молодожен
      молод-а'я,,II, сущ.
      молод-ы'е,,I, сущ.
    молод-о'е, сущ.
    молод-ы'е,,II, сущ. Недавно родившиеся (о животных)
    моло'д-еньк(ий),,I, прил.
      моло'деньк-ий,,II, сущ.
        моло'деньк-ая, сущ
    молод-ехоньк-ий
    молод-ешеньк-ий
    молож-а'в(ый)
      моложа'в-о
      моложа'в-ость
    мо'лод-о
    мо'лод-ость
    молод-е'ц
      молодц-о'м, нареч.
        молоде'ц-молодцо'м
      молодц-а'ми, нареч.
      молод-и'ц-а
      молодч-и'н-а
      моло'дч-ик
      молодч-а'г-а
      моло'дч-еств-о
      молоде'ч-еств(о)
        молоде'честв-ова-ть,,1
      молоде'ц-к(ий)
        молоде'цк-и
        по-молоде'цк-и
      молодц-ева'т(ый)
        молодцева'т-о
        молодцева'т-ость
      молодц-ева'-ть
      молоде'ч-ествова-ть,,2
    мо'лод-ец
      чу'до-мо'лодец См. чудо
    моло'д-к-а
    молод-а'йк-а
    молод-у'х(а)
      моло'душ-к-а
    мо'лодь
    молод-ежь
      молодеж-н(ый)
        молодежн-о-комсомо'льский См. коммуна, союз
        комсомо'льск-о-молодежный См. коммуна, союз
      ком/со/мо'л См. коммуна, союз
        комсомо'л(-ец)
          комсомо'л-к-а
        комсомо'л-иj-а [комсомолия]
        комсомо'ль-ск(ий)
          по-комсомо'льск-и
          ком/бюро' См. бюро,,I
          комс/о'рг См. организовать
            груп/комсо'рг См. группа
          парти'йн-о-комсомо'льский См. партия
          профсою'зн-о-комсомо'льский См. профессия, союз
        внутри-комсомо'ль-ск-ий
    молод-ня'к
      молодняч-о'к
    молод-я'т/ник
    молод-я'ж/ник
    не-молод(о'й)
      немо'лод-о
    по-молод-о'му
    с-мо'лод-у
    молод-е'-ть
      по-молоде'ть
    молод-и'-ть
      молоди'ть-ся
      молоди'-л-о
      молод-и'к-а
      о-молоди'ть
        омолоди'ть-ся
          омола'ж-ива-ться,,1
        омола'ж-ива-ть
          омола'живать-ся,,2
          омола'жива-ниj-е [омолаживание]
        омолож-а'-ть
          омоложа'ть-ся
        омолож-е'ниj-е [омоложение]
      по-молоди'ть
        помолоди'ть-ся
      под-молоди'ть
        подмолоди'ть-ся
          подмола'ж-ива-ться,,1
        подмола'ж-ива-ть
          подмола'живать-ся,,2
          подмола'жива-ниj-е [подмолаживание]
      раз-молоди'ть
        размолоди'ть-ся
          размола'ж-ива-ться
        размола'ж-ива-ть
    молод-о-гварде'j-ец [молодогвардеец] См. гвардия
    молод-о-жен См. жена
млад(о'й) ср. младший,,I младенец
    мла'д-ость
    млад-е'ньк-ий
    млад-ехоньк-ий
    млад-ешеньк-ий
    с-мла'д-а
    с-мла'д-у
    млад-о-гегелья'н(ец) См. Гегель
      младогегелья'н-ств-о
    млад-о-грамма'тик См. грамматика
      младограммати'ч-еск-ий
    млад-о-пи'сьменный См. писать
    млад-о-ту'рки См. турок
    млад-о-че'хи См. чех


Гнездо для слова молоко

молок(о')
    молоч-к-о'
    молоч-и'шк-о
    моло'ч-ник,,I 1 Сосуд
    моло'ч(-ник),,II Торговец молоком
      моло'ч-ниц-а,,I
    моло'ч-ниц-а,,II Болезнь
    моло'ч-н(ый)
      моло'чн-о
      моло'чн-ость
      моло'чн-ик,,I 2
      моло'чн-о-бе'лый См. белый,,I
    моло'чн-о-восково'й См. воск
      моло'чн-о-голубо'й См. голубой
      моло'чн-о-животново'дческий См. животное
      молочн-о-ки'слый См. киснуть
      молочн-о-консе'рв-н-ый См. консервы
      моло'чн-о-мясно'й См. мясо
      молочн-о-продукти'вный См. продукт
      молочн-о-промы'шленный См. промыслить
      моло'чн-о-разда'точный См. дать
      молочн-о-това'рный См. товар
      жирн-о-моло'чн(ый),,1 См. жир,,I
        жирномоло'чн-ость
      кисл-о-моло'чный,,1 См. киснуть
    мле'ч-н(ый)
      мле'чн-ик
        птиц-е-мле'чник См. птица
    млек-о-пита'ющ(ий) См. питать
      млекопита'ющ-ие, сущ.
    без-моло'ч-н-ый
    молок-о-во'з См. везти
    молок-о-го'н-н-ый См. гнать
    молок-о-заво'д См. завод,,II
    молок-о-заготови'-тельн-ый См. готовый
    молок-о-ме'р См. мерить
    молок-о-охлади'тель См. холод
    молок-о-охлади'-тельн-ый См. холод
    молок-о-очисти'тель См. чистый
    молок-о-очисти'-тельн-ый См. чистый
    молок-о-перераба'тывающий См. работать
    молок-о-поста'вка См. поставить,,I
    молок-о-прием-н-ый См. принять
    молок-о-прово'д См. вести
    молок-о-со'с См. сосать
    жидк-о-моло'ч-н-ый См. жидкий
    жир-о-моло'ч-н(ый) См. жир,,I
      жиромоло'чн-ость
    жирн-о-моло'ч-н-ый,,2 См. жир,,I
    кисл-о-моло'ч-н-ый,,2 См. киснуть
    мя'с-о-моло'ч-н-ый См. мясо
    оби'льн-о-моло'ч-н-ый См. обильный
    о'вощ-е-моло'ч-н-ый См. овощ
    цельн-о-моло'ч-н-ый См. целый
ср. мле'ко устар., поэт.


Гнездо для слова молоток

мо'лот
    молот-о'к
      молото'ч-ек
      молотк-о'в-ый
      молото'ч-н-ый
      пневм-о-молото'к См. пневматика
    молот-ови'щ-е
    молот-ов-о'й
    молот-о-бо'j-ец [молотобоец] См. бить,,I
    молот-о-обра'зный
    мо'лот-ры'ба См. рыба
    вибр-о-мо'лот См. вибрировать
    ди'зель-мо'лот См. дизель


Гнездо для слова молчание

молча'ть ср. молкнуть
    молча'ть-ся
    молча'-н(иj-е)
      молча'н-к(а),,1
        молча'нк-ой, нареч.
      радио/молча'ние См. радио
    молч-о'к
      молчк-о'м,,1 нареч.
    молч-ко'м,,2 нареч.
    молча'-н/к-а,,2
    молч-у'н
      молчу'н-j-а [молчунья]
    молча'-ль/ник
      молча'ль-ниц-а
      молча'льнич-еств-о
    молча-ли'в(ый)
      молчали'в-о
      молчали'в-ость
    мо'лч-а
    до-молча'ть-ся
    за-молча'ть,,I Перестать говорить
    за-молча'ть,,II Скрыть
      зама'лч-ива-ть
        зама'лчивать-ся
        зама'лчива-ниj-е [замалчивание]
    на-молча'ть-ся
    от-молча'ть-ся
      отма'лч-ива-ться
        отма'лчива-ниj-е [отмалчивание]
    пере-молча'ть
      перема'лч-ива-ть
    по-молча'ть
    по-ма'лк-ива-ть
    по-ма'лч-ива-ть
    при-молча'ть
      прима'лч-ива-ть
    про-молча'ть
      прома'лч-ива-ть
    с-молча'ть
      сма'лч-ива-ть
    у-молча'ть
      ума'лч-ива-ть
        ума'лчивать-ся
        ума'лчива-ниj-е [умалчивание]
      умолча'-ниj-е [умолчание]


Гнездо для слова молчать

молча'ть ср. молкнуть
    молча'ть-ся
    молча'-н(иj-е)
      молча'н-к(а),,1
        молча'нк-ой, нареч.
      радио/молча'ние См. радио
    молч-о'к
      молчк-о'м,,1 нареч.
    молч-ко'м,,2 нареч.
    молча'-н/к-а,,2
    молч-у'н
      молчу'н-j-а [молчунья]
    молча'-ль/ник
      молча'ль-ниц-а
      молча'льнич-еств-о
    молча-ли'в(ый)
      молчали'в-о
      молчали'в-ость
    мо'лч-а
    до-молча'ть-ся
    за-молча'ть,,I Перестать говорить
    за-молча'ть,,II Скрыть
      зама'лч-ива-ть
        зама'лчивать-ся
        зама'лчива-ниj-е [замалчивание]
    на-молча'ть-ся
    от-молча'ть-ся
      отма'лч-ива-ться
        отма'лчива-ниj-е [отмалчивание]
    пере-молча'ть
      перема'лч-ива-ть
    по-молча'ть
    по-ма'лк-ива-ть
    по-ма'лч-ива-ть
    при-молча'ть
      прима'лч-ива-ть
    про-молча'ть
      прома'лч-ива-ть
    с-молча'ть
      сма'лч-ива-ть
    у-молча'ть
      ума'лч-ива-ть
        ума'лчивать-ся
        ума'лчива-ниj-е [умалчивание]
      умолча'-ниj-е [умолчание]


Гнездо для слова момент

моме'нт
    момент-а'льн(ый)
      момента'льн-о
      момента'льн-ость
    одн-о-моме'нт-н-ый См. один


Гнездо для слова моральный

мора'ль
    морал-и'зм
    морал-и'ст
      морали'ст-к-а
    морал-ист/и'ческ(ий)
      моралисти'ческ-и
    мора'ль-н(ый)
      мора'льн-о
      мора'льн-ость
      а-мора'льн(ый)
        амора'льн-о
        амора'льн-ость
        аморал-и'зм
      анти-мора'льный
      им-мора'ль(н-ый)
        имморал-и'зм
      мора'льн-о-бытово'й См. быт
      мора'льн-о-полити'ческий См. политика
      мора'льн-о-эти'ческий См. этика
    морал-изи'рова-ть
      морализи'ровать-ся
      морализи'рова-ниj-е [морализирование]
      морализ-а'циj-а [морализация]
      морализ-а'тор/ств-о
      морализи'рова-нн-ый, прич.-прил.
    морал-изова'-ть
      де-морализова'ть
        деморализова'ть-ся
        деморализ-а'циj-а [деморализация]
        деморализо'ва-нн-ый, прич.-прил.


Гнездо для слова мороз

моро'з
    моро'з-ец
    моро'з-ик
    моро'з-ищ-е
    моро'з-ник
    моро'з-н(ый)
      моро'зн-о
      моро'зн-ость
    без-моро'з-н-ый
    до-моро'з-н-ый
    моро'з-и-ть
      моро'зить-ся
      моро'ж-ениj-е [морожение]
      морози'-л/к-а
        скоро-о-морози'лка См. скорый,,I
      морози'-ль/н-ый
      моро'ж-ен(ый)
        моро'жен(-ое), сущ.
          моро'жен-иц-а
          моро'жен(-щик)
            моро'жен-щиц-а
          моро'жен-ник
          моро'жен-н-ый [морожен(ое)-н-ый]
        свеж-е-моро'женый См. свежий
      в-моро'зить
        вморо'зить-ся
          вмора'ж-ива-ться,,1
        вмора'ж-ива-ть
          вмора'живать-ся,,2
          вмора'жива-ниj-е [вмораживание]
      вы'-морозить
        вы'морозить-ся
          вымора'ж-ива-ться,,1
        вымора'ж-ива-ть
          вымора'живать-ся,,2
          вымора'жива-ниj-е [вымораживание]
        вы'мороз-к-а
        вы'мороз-к-и
      за-моро'зить
        заморо'зить-ся
          замора'ж-ива-ться,,1
        замора'ж-ива-ть
          замора'живать-ся,,2
          замора'жива-ниj-е [замораживание]
        заморо'з-к-а
        за'мороз-к-и
        за'морозь
        заморо'ж-енн(ый), прич.-прил.
          заморо'женн-ость
          свеж-е-заморо'женный См. свежий
      из-моро'зить
        и'зморозь
          и'змороз-н-ый
      на-моро'зить
        наморо'зить-ся
          намора'ж-ива-ться,,1
        намора'ж-ива-ть
          намора'живать-ся,,2
          намора'жива-ниj-е [намораживание]
        на'морозь
      об-моро'зить
        обморо'зить-ся
          обмора'ж-ива-ться,,1
          по-обморо'зиться
        обмора'ж-ива-ть
          обмора'живать-ся,,2
          обмора'жива-ниj-е [обмораживание]
          по-обмора'живать
        обморо'ж-е'ниj-е [обморожение]
      от-моро'зить
        отморо'зить-ся
          отмора'ж-ива-ться,,1
        отмора'ж-ива-ть
          отмора'живать-ся,,2
          отмора'жива-ниj-е [отмораживание]
        отморо'ж-ениj-е [отморожение]
      пере-моро'зить
        переморо'зить-ся
          перемора'ж-ива-ться,,1
        перемора'ж-ива-ть
          перемора'живать-ся,,2
          перемора'жива-ниj-е [перемораживание]
      по-моро'зить
        поморо'зить-ся
      под-моро'зить
        подмора'ж-ива-ть
          подмора'живать-ся
        подморо'ж-енн-ый, прич.-прил.
      при-моро'зить
        примора'ж-ива-ть
          примора'живать-ся
          примора'жива-ниj-е [примораживание]
      про-моро'зить
        проморо'зить-ся
          промора'ж-ива-ться,,1
        промора'ж-ива-ть
          промора'живать-ся,,2
          промора'жива-ниj-е [промораживание]
      раз-моро'зить
        размора'ж-ива-ть
          размора'живать-ся
          размора'жива-ниj-е [размораживание]
      с-моро'зить,,I, См. сморозить,,II
        смора'ж-ива-ть
      с-моро'зить-ся
        смора'ж-ива-ться
      рыб-о-морози'-ль/н-ый См. рыба
      скор-о-морози'-ль/н-ый См. скорый,,I
    мороз-о-бо'j-ин-а [морозобоина] См. бить,,I
    мороз-о-бо'й-н-ый См. бить,,I
    мороз-о-сто'йк(ий) См. стоять
      морозосто'йк-ость
    мороз-о-упо'рн(ый) См. упереть,,II
      морозоупо'рн-ость
    мороз-о-усто'йчив(ый) См. стоять
      морозоусто'йчив-ость
    дед-моро'з См. дед
мраз устар., поэт.
    мра'з-н-ый


Гнездо для слова морской

мо'р(е)
    мо'р-юшк-о
    мор-ц-о'
    мор-я'к
      моряч-о'к
      моря'ч-к-а
      моря'ц-к(ий)
        по-моря'цк-и
      моря'ч-и-ть
      о-моря'ч-и-ть
        оморя'чить-ся
          оморя'ч-ива-ться
      воен/мо'р См. война
    мор-я'н(а)
      моря'н-к-а,,I Ветер
    мор-я'нк-а,,II Птица
    мор-ск(о'й)
      по-морск-о'му
      вое'нн-о-морско'й См. война
      возду'шн-о-морско'й См. воздух,,I
      го'рн-о-морско'й См. гора
    мор-и'ст(ый)
      мори'ст-о
    вз-мо'р-j-е [взморье]
    за-мо'р-ск(ий)
      по-замо'рск-и
    за-мо'р-j-е [заморье]
    по-мо'р
      помо'р-ец
      помо'р-к-а
      помо'р-щин-а
      помо'р-ск-ий
    по-мо'р(-j-е) [поморье]
      помор-я'н(ин)
        поморя'н-к-а
    по-мо'р-ник
    при-мо'р(-j-е) [приморье]
      примо'р-ец
    при-мо'р-ск-ий
    мо'ре-океа'н См. океан
    мор-е-пла'вание См. плавать
    мор-е-пла'ва-тель См. плавать
    мор-е-пла'ва-тельн-ый См. плавать
    мор-е-проду'кт См. продукт
    мор-е-трясе'ние См. трясти; ср. землетрясение
    мор-е-хо'д См. ходить
    мор-е-хо'д-ец См. ходить
    мор-е-хо'д-ств-о См. ходить
    мор-е-хо'д-н(ый) См. ходить
      морехо'дн-ость
      морехо'д-к-а [мореход(ное училище)-к-а]
    бел-о-мо'р См. белый,,I
    лук-о-мо'р-j-е [лукоморье] ср. лука'
    север-о-мо'р-ец См. север
    север-о-мо'р-ск-ий См. север


Гнездо для слова моряк

мо'р(е)
    мо'р-юшк-о
    мор-ц-о'
    мор-я'к
      моряч-о'к
      моря'ч-к-а
      моря'ц-к(ий)
        по-моря'цк-и
      моря'ч-и-ть
      о-моря'ч-и-ть
        оморя'чить-ся
          оморя'ч-ива-ться
      воен/мо'р См. война
    мор-я'н(а)
      моря'н-к-а,,I Ветер
    мор-я'нк-а,,II Птица
    мор-ск(о'й)
      по-морск-о'му
      вое'нн-о-морско'й См. война
      возду'шн-о-морско'й См. воздух,,I
      го'рн-о-морско'й См. гора
    мор-и'ст(ый)
      мори'ст-о
    вз-мо'р-j-е [взморье]
    за-мо'р-ск(ий)
      по-замо'рск-и
    за-мо'р-j-е [заморье]
    по-мо'р
      помо'р-ец
      помо'р-к-а
      помо'р-щин-а
      помо'р-ск-ий
    по-мо'р(-j-е) [поморье]
      помор-я'н(ин)
        поморя'н-к-а
    по-мо'р-ник
    при-мо'р(-j-е) [приморье]
      примо'р-ец
    при-мо'р-ск-ий
    мо'ре-океа'н См. океан
    мор-е-пла'вание См. плавать
    мор-е-пла'ва-тель См. плавать
    мор-е-пла'ва-тельн-ый См. плавать
    мор-е-проду'кт См. продукт
    мор-е-трясе'ние См. трясти; ср. землетрясение
    мор-е-хо'д См. ходить
    мор-е-хо'д-ец См. ходить
    мор-е-хо'д-ств-о См. ходить
    мор-е-хо'д-н(ый) См. ходить
      морехо'дн-ость
      морехо'д-к-а [мореход(ное училище)-к-а]
    бел-о-мо'р См. белый,,I
    лук-о-мо'р-j-е [лукоморье] ср. лука'
    север-о-мо'р-ец См. север
    север-о-мо'р-ск-ий См. север


Гнездо для слова мост

мост
    мо'ст-ик
    мост-и'шк-о
    мост-и'щ-е
    мост-к-и'
    мост-о'к
      мосто'ч-ек
    мост-ови'н-а
    мост-ови'к,,1
    мост-о'в/ник,,1
    мост-ов(о'й)
      мостов-и'к,,2
      мосто'в-ник,,2
      вое'нн-о-мостово'й См. война
      доро'жн-о-мостово'й См. дорога
      понто'нн-о-мостово'й См. понтон
    по'д-мости,,I Мостки. Подмости,,II См. мостить
    под-мо'ст-j-е [подмостье]
    под-мо'ст-к-и,,I Мостки. Подмостки,,II См. мостить
    пред-мо'ст-н-ый
    пред-мо'ст-j-е [предмостье]
    мост-о-отря'д См. отряд
      мостоотря'д-ец
    мост-о-по'езд См. поезд,,I
      мост-о-строj-е'ниj-е [мостостроение] См. строить
    мост-о-строи'тель См. строить
    мост-о-строи'-тельн-ый См. строить
    метро/мо'ст См. метрополитен
    радио/мо'ст См. радио
    теле/мо'ст


Гнездо для слова мотор

мото'р
    мото'р-чик
    мото'р-щик
    мотор-и'ст
      мотори'ст-к-а
    мото'р-н-ый,,I, См. моторный,,II-III
      мото'р-к-а [мотор(ная лодка)-к-а]
      мотор/ваго'н-н-ый Имеющий моторный вагон. См. вагон
      мото'рн-о-па'русный См. парус
      мото'рн-о-рыболо'вный См. рыба, ловить
      мото/бо'т См. бот,,I
      мото/ваго'н См. вагон
      мото/дрези'на См. дрезина
      мото/ло'дка См. лодка
      мото/пила' См. пила
      мото/фелю'га См. фелюга
      во'дн-о-мото'рный См. вода
      па'русн-о-мото'рный См. парус
    без-мото'р-н-ый
    мотор-изи'рова-ть
      моторизи'ровать-ся
    мотор-изова'-ть
      моторизова'ть-ся
      моториз-а'циj-а [моторизация]
      моторизо'ва-нн-ый, прич.-прил.
        мото/брига'да См. бригада
        мото/диви'зия См. дивизия
        мото/като'к См. катить
        мото/коло'нна См. колонна
        мото/коля'ска См. коляска
        мото/культу'ра См. культура
        мото/пехо'т(а) См. пехота
          мотопехот-и'н/ец
          мотопехо'т-н-ый
        мото/стрелко'вый См. стрелять
        мото/ча'сть См. часть
      мото/механизи'ровать См. механизм
        мотомеханизи'рова-нн-ый
    мотор-о-ремо'нт-н-ый См. ремонт,,II
    мотор-о-сбо'роч-н-ый См. брать
    мотор-о-строj-е'ниj-е [моторостроение] См. строить
    мотор-о-строи'тель См. строить
    мотор-о-строи'-тельн-ый См. строить
    мотор-о-строи'тельство См. строить
    мото/велосипе'д [мото(р) Велосипед] См. велосипед
    мото/во'з См. везти
      мотово'з-н-ый
      авто/мотово'з
    мото/не'водни'к [мото(р) Неводник] См. невод
    мото/отсе'к [мото(р) Отсек] См. сечь
    мото/по'езд [мото(р) Поезд] См. поезд,,I
    мото/ресу'рс См. ресурс
    мото/ча'с См. час
    авиа/мото'р См. авиация
      авиамото'р-щик
      авиамото'р-н-ый
      авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. строить
    авто/мото'р См. автомобиль
      автомото'р-н-ый
    аэр-о-мото'р
    бензин-о-мото'р См. бензин
      бензиномото'р-н-ый
        бенз-о-пила',,1 [бенз(ин)-о-(моторная) пила] См. пила
    бенз-о-мото'р См. бензин
      бензомото'р-н-ый
        бензо/пила',,2 [бензо(моторная) пила] См. пила
    винт-о-мото'р-н-ый См. винт,,I
    газ-о-мото'р См. газ,,I
      газомото'р-н-ый
    дв-ух-мото'р-н-ый См. два
    ди'зель-мото'р См. дизель
      ди'зель-мото'р-н-ый
    динам-о-мото'р
    задн-е-мото'р-н-ый См. зад
    легк-о-мото'р-н-ый См. легкий
    мног-о-мото'р-н-ый См. много
    одн-о-мото'р-н-ый См. один
    пар-о-мото'р См. пар,,I
      паромото'р-н-ый
    пуль/мото'р
    серво/мото'р
    такс-о-мото'р См. такси
      таксомото'р-щик
      таксомото'р-н-ый
        таксо/па'рк См. парк
    тр-ех-мото'р-н-ый См. три
    четыр-ех-мото'р-н-ый См. четыре
    шест-и-мото'р-н-ый См. шесть
    электр-о-мото'р См. электричество
      электромотор-и'ст
      электромото'р-н-ый


Гнездо для слова мочь I

мочь,,I, глаг.; ср. могучий I, мощь, мочь II
    мо'чь-ся
    мог-от(а')
      в-могот-у'
        не-вмоготу'
      не-могота'
    воз-мо'чь
      пре-возмо'чь
        превозмог-а'-ть
          превозмога'-ниj-е [превозмогание]
    за/не-мо'чь
    из/не-мо'чь
      изнемог-а'-ть
        изнемога'-ющ(ий), прич.-прил.
          изнемога'ющ-е
      изнемож-е'ниj-е [изнеможение]
      изнемож-енн(ый), прич.-прил.
        изнеможенн-о
        изнеможенн-ость
    об-мо'чь-ся
      обмог-а'-ться
        обмог-ну'-ться
    раз/не-мо'чь-ся
      разнемог-а'-ться
    пере-мо'чь
      перемо'чь-ся
        перемог-а'-ться
      перемог-а'-ть
    по-мо'чь
      помог-а'-ть
        помога'-ниj-е [помогание]
        помо'г-а
      по'мощь
        помо'щ-ник
          помо'щнич-ек
          помо'щ-ниц-а
          помо'щнич-а-ть
          пом/бу'х [пом(ощник) бух(галтера)] См. бухгалтер
          пом/дире'ктора [пом(ощник) директора] См. директор,,I
          пом/ма'стера [пом(ощник) мастера] См. мастер
          пом/поли'т [пом(ощник по)полит(ической части)] См. политика
          пом/ре'д [пом(ощник) ред(актора)] См. редактировать
          пом/реда'ктора [пом(ощник) редактора] См. редактировать
          пом/ре'ж [пом(ощник) реж(иссера)] См. режиссировать
          лек/по'м См. лечить
            лекпо'м-ов/ск-ий
          стар/по'м См. старший,,I
        помо'щ-н-ый
        бес-по'мощ-н(ый),,I, прил.
          беспо'мощн-ый,,II, сущ.
          беспо'мощн-о
          беспо'мощн-ость
        вс-помощ-ествова'-ть
          вспомоществова'-ниj-е [вспомоществование]
        агро/по'мощь См. агрономия
        взаим-о-по'мощь См. взаимный
        вет/по'мощь См. ветеринар
        мед/по'мощь См. медицина
        сам-о-по'мощь См. сам
        тех/по'мощь См. техника
      по'мочь
        помоч-а'н(ин)
          помоча'н-к-а
      по'моч-и
      вс-помо'чь
        вспомог-а'-ть
          вспомога'-тельн-ый
            род-о-вспомога'тельный См. родить
            уче'бн-о-вспомога'тетльный См. учить
        вспомож-е'ниj-е
          род-о-вспоможе'ние См. родить
    под-мо'чь
      подмог-а'-ть
        подмог-ну'-ть
        подмо'г(-а)
          подмо'ж-н-ый
    с-мочь
      смог-а'-ть
        смога'ть-ся
    не/могу/зна'й-к-а См. знать,,I
    не/мо'ж/ет/ся


Гнездо для слова мочь II

мочь,,II, сущ.; ср. мощь, могучий,,I
    мо'ч-еньк-а
    мо'ч-ушк-а
    мо'ч-н-ый
    не'-мочь
    не/в-мо'чь
    мал-о-мо'ч-н(ый) См. малый,,I
      маломо'чн-ые, сущ.


Гнездо для слова мощный

мощь ср. мочь,,II, могучий,,I
    мо'щ-н(ый)
      мо'щн-о
      мо'щн-ость
      сверх-мо'щный
      мал-о-мо'щный,,1 См. малый,,I
    не'-мощь
      не'мощ-н(ый),,I, прил.
        не'мощн-ый,,II, сущ.
          не'мощн-ая, сущ.
        не'мощн-о
        не'мощн-ость
    мал-о-мо'щ-н(ый),,2 См. малый,,I
      маломо'щн-ость
    полн-о-мо'щ-н-ый См. полный


Гнездо для слова муж

муж
    муж-енек
    му'ж-н-ий
    му'ж-н/ин
    му'ж-ев
    без-му'ж-н-ий
    за'-муж
      за'муж-ем, нареч
      заму'ж-еств-о
      заму'ж-н(ий), прил.
        заму'жн-яя, сущ.
          не-заму'жняя,,1 сущ.
        до-заму'жний
        не-заму'жн(ий), прил.
          незаму'жн-яя,,2, сущ.
          незаму'жн-иц-а
    муж-е-уби'йство,,I См. убить,,II, мужеубийство,,II См. мужчина
    муж-е-уби'йца См. убить,,II
    двоj-е-му'ж-иj-е [двоемужие] См. два
    дв-у-му'ж-н(ий) См. два
      двуму'ж-иj-е [двумужие]
      двуму'жн-иц-а
    мног-о-му'ж-иj-е [многомужие] См. много
    мног-о-му'ж-еств-о См. много
    троj-е-му'ж-иj-е [троемужие] См. три
    троj-е-му'ж-еств-о [троемужество] См. три
    чуж-е-му'ж-н-ий См. чужой,,I


Гнездо для слова мужской

мужчи'н(а) ср. муж
    мужчи'н-к-а
    мужчи'н-ищ-е
    мужчи'н-ск(ий)
      по-мужчи'нск-и
    муж-ск(о'й)
      по-мужск-и'
    му'ж-еск(ий)
      му'жеск-и
    муж-е-ло'ж-ств-о См. лежать
    муж-е-люб(-и'в-ый) См. любить
      мужелю'б-иj-е [мужелюбие]
    муж-е-ненави'стниц(а) См. ненавидеть
      мужененави'стнич-еств-о,,1
    муж-е-ненави'стничество,,2 См. ненавидеть
    муж-е-обра'зный
    муж-е-подо'бный См. подобный
    муж-е-уби'йство,,II См. убить,,II, мужеубийство I См. муж


Гнездо для слова мужчина

мужчи'н(а) ср. муж
    мужчи'н-к-а
    мужчи'н-ищ-е
    мужчи'н-ск(ий)
      по-мужчи'нск-и
    муж-ск(о'й)
      по-мужск-и'
    му'ж-еск(ий)
      му'жеск-и
    муж-е-ло'ж-ств-о См. лежать
    муж-е-люб(-и'в-ый) См. любить
      мужелю'б-иj-е [мужелюбие]
    муж-е-ненави'стниц(а) См. ненавидеть
      мужененави'стнич-еств-о,,1
    муж-е-ненави'стничество,,2 См. ненавидеть
    муж-е-обра'зный
    муж-е-подо'бный См. подобный
    муж-е-уби'йство,,II См. убить,,II, мужеубийство I См. муж


Гнездо для слова музей

музе'й
    музе'й-н-ый
    музеj-е-ве'д(ени-е) [музееведение]
      музееве'д
        музееве'д-ческ-ий,,1
      музееве'д-ческ-ий,,2


Гнездо для слова музыка

му'зык(а)
    музык-а'нт
      музыка'нт-ик
      музыка'нт-к-а
      музыка'нт-ш-а
      музыка'нт-ск-ий
    музык-а'льн(ый)
      музыка'льн-о
        не-музыка'льно,,1
      музыка'льн-ость
        не-музыка'льность,,1
      не-музыка'льн(ый)
        немузыка'льн-о,,2
        немузыка'льн-ость,,2
      музыка'льн-о-литерату'рный См. литература
      музыка'льн-о-педагоги'ческий См. педагог
      музыка'льн-о-сцени'ческий См. сцена
      музыка'льн-о-танцева'льный См. танец
      муз/коме'дия [муз(ыкальная) комедия] См. комедия
      муз/кружо'к [муз(ыкальный) кружок] См. кружок,,II
      литерату'рн-о-музыка'льный См. литература
      нау'чн-о-музыка'льный См. учить
      танцева'льн-о-музыка'льный См. танец
      электр-о-музыка'льный См. электричество
    музиц-и'рова-ть
      музици'рова-ниj-е [музицирование]
      по-музици'ровать
    музык-о-ве'д(ени-е)
      музык-о-ве'д
        музыкове'д-ческ-ий,,1
      музыкове'д-ческ-ий,,2
    музык-о-зна'ние См. знать,,I
    свет-о-му'зык(а) См. свет,,I
      светомузык-а'льн-ый
    цвет-о-му'зык(а) См. цвет,,II
      цветомузык-а'льн-ый
    поп-му'зык(а) ср. популярный
      поп-музык-а'нт


Гнездо для слова музыкальный

му'зык(а)
    музык-а'нт
      музыка'нт-ик
      музыка'нт-к-а
      музыка'нт-ш-а
      музыка'нт-ск-ий
    музык-а'льн(ый)
      музыка'льн-о
        не-музыка'льно,,1
      музыка'льн-ость
        не-музыка'льность,,1
      не-музыка'льн(ый)
        немузыка'льн-о,,2
        немузыка'льн-ость,,2
      музыка'льн-о-литерату'рный См. литература
      музыка'льн-о-педагоги'ческий См. педагог
      музыка'льн-о-сцени'ческий См. сцена
      музыка'льн-о-танцева'льный См. танец
      муз/коме'дия [муз(ыкальная) комедия] См. комедия
      муз/кружо'к [муз(ыкальный) кружок] См. кружок,,II
      литерату'рн-о-музыка'льный См. литература
      нау'чн-о-музыка'льный См. учить
      танцева'льн-о-музыка'льный См. танец
      электр-о-музыка'льный См. электричество
    музиц-и'рова-ть
      музици'рова-ниj-е [музицирование]
      по-музици'ровать
    музык-о-ве'д(ени-е)
      музык-о-ве'д
        музыкове'д-ческ-ий,,1
      музыкове'д-ческ-ий,,2
    музык-о-зна'ние См. знать,,I
    свет-о-му'зык(а) См. свет,,I
      светомузык-а'льн-ый
    цвет-о-му'зык(а) См. цвет,,II
      цветомузык-а'льн-ый
    поп-му'зык(а) ср. популярный
      поп-музык-а'нт


Гнездо для слова мука

му'чить
    му'чить-ся
      по-му'читься,,1
    муч-е'ниj-е [мучение]
    мучи'-тель/ств-о,,1
    му'к-а
    му'ч-е/ник,,1
      му'че-ниц-а
      му'ченич-еств-о
      му'ченич-еск(ий)
        му'ченическ-и
      велик-о-му'ченик См. великий
        великому'че-ниц-а
        великому'ченич-еск-ий
    мучи'-тель
      мучи'тель-ниц-а
      мучи'тель-ств-о,,2
      мучи'тель-ск(ий)
        мучи'тельск-и
    мучи'-тельн(ый)
      мучи'тельн-о
      мучи'тельн-ость
    му'ч-ен(ый)
      му'чен-ик,,2
    вы'-мучить
      вы'мучить-ся
        выму'ч-ива-ться,,1
      выму'ч-ива-ть
        выму'чивать-ся,,2
        выму'чива-ниj-е [вымучивание]
    до-му'чить
      дому'чить-ся
        дому'ч-ива-ться,,1
      дому'ч-ива-ть
        дому'чивать-ся,,2
    за-му'чить
      заму'чить-ся
        заму'ч-ива-ться,,1
      заму'ч-ива-ть
        заму'чивать-ся,,2
        заму'чива-ниj-е [замучивание]
      заму'ч-енн-ый, прич.-прил.
      по-заму'чить
    из-му'чить
      изму'чить-ся
        изму'ч-ива-ться,,1
      изму'ч-ива-ть
        изму'чивать-ся,,2
      изму'ч-енн(ый), прич.-прил.
        изму'ченн-о
        изму'ченн-ость
    на-му'чить
      наму'чить-ся
    от-му'чить
      отму'чить-ся
    пере-му'чить
      перему'чить-ся
        перему'ч-ива-ться
      перему'ч-ива-ть
    по-му'чить
      пому'чить-ся,,2
    по-му'ч-ива-ть
    при-му'чить
      приму'ч-ива-ть
    про-му'чить
      прому'чить-ся
        прому'ч-ива-ться,,II промучиваться,,I См. мутный
      прому'ч-ива-ть,,II промучивать,,I См. мутный
    раз-му'чить
      разму'ч-енн-ый, прич.-прил.
    с-му'чить
      сму'чить-ся
        сму'ч-ива-ться
      сму'ч-ива-ть
    у-му'чить
      уму'чить-ся
        уму'ч-ива-ться,,1
      уму'ч-ива-ть
        уму'чивать-ся,,2
му'чать
    му'чать-ся
      из-му'чаться,,1
      по-му'чаться,,1
      про-му'чаться,,1
    из-му'чать
      изму'чать-ся,,2
    по-му'чать
      пому'чать-ся,,2
    про-му'чать
      прому'чать-ся,,2


Гнездо для слова муха

му'х(а)
    му'ш-к-а,,I, См. мушка,,II-III
    муш-и'нк-а
    муш-и'н-ый
    мух-о-е'д См. есть,,I
    мух-о-е'д-к-а См. есть,,I
    мух-о-ло'в См. ловить
    мух-о-ло'в-к-а См. ловить
    мух-о-мо'р См. мереть
    мух-о-я'д См. есть,,I


Гнездо для слова мчаться

мчать
    мча'ть-ся
      во-мча'ться,,1
      вы'-мчаться,,1
      до-мча'ться,,1
      пере-мча'ться,,1
      по-мча'ться,,1
      при-мча'ться,,1
      про-мча'ться,,1
      со-мча'ться,,1
      у-мча'ться,,1
    во-мча'ть
      вомча'ть-ся,,2
    вы'-мчать
      вы'мчать-ся,,2
    до-мча'ть
      домча'ть-ся,,2
    ото-мча'ть
    пере-мча'ть
      перемча'ть-ся,,2
    по-мча'ть
      помча'ть-ся,,2
    при-мча'ть
      примча'ть-ся,,2
    про-мча'ть
      промча'ть-ся,,2
    со-мча'ть
      сомча'ть-ся,,2
    у-мча'ть
      умча'ть-ся,,2


Гнездо для слова мысль

мысль
    мысл-и'шк-а
    мысл-енк-а
    мы'сл-енн(ый)
      мы'сленн-о
      мы'сленн-ость
    мы'сл-и-ть
      мы'слить-ся
      мы'шл-е'ниj-е [мышление]
      мысли'-тель
      мы'сл-им-ый, прич.-прил.
        не-мы'слим(ый)
          немы'слим-о
          немы'слим-ость
      мы'сл-ящ-ий
        благо/мы'слящий См. благо,,I
        вольн-о-мы'слящий См. воля
        един-о-мы'слящий См. единый
        здраво/мы'слящий См. здравый,,II
        инак-о-мы'слящ(ий),,I, прил. См. инакий
          инакомы'слящ-ий,,II, сущ.
        свободно/мы'слящий См. свобода
        свобод-о-мы'слящий См. свобода
      мысли'-тельн-ый
      недо-мы'сл-иj-е [недомыслие]
      вы'-мыслить
        вы'мыслить-ся
          вымышл-я'-ться,,1
        вымышл-я'-ть
          вымышля'ть-ся,,2
        вы'мысел
        вы'мышл-енн-ый, прич.
          не-вы'мышленный
      до-мы'слить
        домы'слить-ся
          домышл-я'-ться,,1
        домышл-я'-ть
          домышля'ть-ся,,2
        до'мысел
      за-мы'слить
        замы'слить-ся
          замышл-я'-ться,,1
        замышл-я'-ть
          замышля'ть-ся,,2
        замышл-е'ниj-е [замышление]
        за'мысел
      из-мы'слить
        измышл-я'-ть
          измышля'ть-ся
        измышл-е'ниj-е [измышление]
        измы'шл-енн-ый, прич.-прил.
      по-мы'слить
        помышл-я'-ть
        помышл-е'ниj-е [помышление]
        по'мысел
      при-мы'слить
        примышл-я'-ть
          примышля'ть-ся
        примышл-е'ниj-е [примышление]
      раз-мы'слить
        размышл-я'-ть
          размышля'-ющ-ий, прич.-прил.
          по-размышля'ть
        размышл-е'ниj-е [размышление]
        ро'змысл
        по-размы'слить
      раз-мы'слить-ся
      с-мы'слить
        смышл-я'-ть
        смышл-ен(ый)
          смышлен-о
          смышлен-ость
          не-смышлен(ый)
            несмышлен-ыш
            несмышлен-ок
              несмышленоч-ек
        смысл
          смысл-ов-о'й
          бес-смы'сл-енн(ый)
            бессмы'сленн-о
            бессмы'сленн-ость
            бессмы'сл-иj-е [бессмыслие]
            бессмы'сл-иц-а
          обес-смы'сл-и-ть
            обессмы'слить-ся
              обессмы'сл-ива-ться,,1
            обессмы'сл-ива-ть
              обессмы'сливать-ся,,2
              обессмы'слива-ниj-е [обессмысливание]
            обессмы'сл-ениj-е,,I [обессмысление]
            обессмы'сл-енн(ый), прич.-прил.
              обессмы'сленн-ость
          обес-смы'сл-е-ть
            обессмы'сле-ниj-е,,II
          о-смы'сл-и-ть
            осмы'слить-ся
              осмы'сл-ива-ться,,1
              осмысл-я'-ться,,1
            осмы'сл-ива-ть
              осмы'сливать-ся,,2
              осмы'слива-ниj-е [осмысливание]
            осмысл-я'-ть
              осмысля'ть-ся,,2
            осмысл-е'ниj-е [осмысление]
            осмы'сл-енн(ый), прич.-прил.
              осмы'сленн-о
              осмы'сленн-ость
              не-осмы'сленн(ый)
                неосмы'сленн-о
                неосмы'сленн-ость
              мал-о-осмы'сленный См. малый,,I
            пере-осмы'слить
              переосмы'слить-ся
                переосмы'сл-ива-ться,,1
                переосмысл-я'-ться,,1
              переосмы'сл-ива-ть
                переосмы'сливать-ся,,2
                переосмы'слива-ниj-е [переосмысливание]
              переосмысл-я'-ть
                переосмысля'ть-ся,,2
              переосмысл-е'ниj-е [переосмысление]
          дв-у-смы'сл-енн(ый) См. два
            двусмы'сленн-о
              не-двусмы'сленно,,1
            двусмы'сленн-ость
              не-двусмы'сленность,,1
            двусмы'сл-иj-е [двусмыслие]
            двусмы'сл-иц-а
            не-двусмы'сленн(ый)
              недвусмы'сленн-о,,2
              недвусмы'сленн-ость,,2
          мал-о-смы'сл-енн-ый См. малый,,I
        не'-смысель
        не-смы'сл-енн(ый),,I, прил.
          несмы'сленн-ый,,II, сущ.
            несмы'сленн-ая, сущ.
            несмы'сленн-о
            несмы'сленн-ость
          несмыслен-ыш
          несмыслен-ок
            несмысленоч-ек
      у-мы'слить
        умышл-я'-ть
          умышля'ть-ся
          зл-о-умышля'ть См. зло,,I
            злоумышл-е'ниj-е,,1 [злоумышление]
            злоумы'шл-енн(ый)
              злоумы'шленн-о
              злоумы'шленн(-ик)
                злоумы'шленн-иц-а
        у'мысел
        умышл-е'ниj-е
          пред-умышле'ние
          зл-о-умышле'ние,,2 См. зло,,I
        умы'шл-енн(ый), прич.-прил.
          умы'шленн-о
            не-умы'шленно,,1
          умы'шленн-ость
            не-умы'шленность,,1
            не-умы'шленн(ый)
              неумы'шленн-о,,2
              неумы'шленн-ость,,2
          пред-умы'шленн(ый)
            предумы'шленн-о
              не-предумы'шленно,,1
            предумы'шленн-ость
              не-предумы'шленность,,1
            не-предумы'шленн(ый)
              непредумы'шленн-о,,2
              непредумы'шленн-ость,,2
          со-умы'шленн(ый)
            соумы'шленн(-ик)
              соумы'шленн-иц-а
      праздно/мы'слить См. праздный
        праздномы'сл-иj-е,,1 [праздномыслие]
      разно/мы'слить См. разный
        разномы'сл-иj-е,,1 [разномыслие]
        разномы'сл-ящ-ий
    мысл-е-боя'знь См. бояться
    вольн-о-мы'сл-иj-е [вольномыслие] См. воля
    глубок-о-мы'сл-енн(ый) См. глубокий
      глубокомы'сленн-о
      глубокомы'сленн-ость
      глубокомы'сл-иj-е,,1 [глубокомыслие]
    глубок-о-мы'сл-иj-е,,2 См. глубокий
    двоj-е-мы'сл-енн(ый) [двоемысленный] См. два
      двоемы'сленн-о
      двоемы'сл-иj-е,,1 [двоемыслие]
    двоj-е-мы'сл-иj-е,,2 См. два
    един-о-мы'сл-иj-е [единомыслие] См. единый
    един-о-мы'шл-енн(ый) См. единый
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    здрав-о-мы'сл-иj-е [здравомыслие]
    зл-о-мы'сл-иj-е [зломыслие] См. зло,,I
    инак-о-мы'сл-иj-е [инакомыслие] См. инакий
    ин-о-мы'сл-иj-е [иномыслие] См. иной,,I
    легк-о-мы'сл-енн(ый) См. легкий
      легкомы'сленн-о
      легкомы'сленн-ость
      легкомы'сл-иj-е,,1 [легкомыслие]
      легкомы'сленн-ик
        легкомы'сленнич-а-ть,,1
      легкомы'сленн-ича-ть,,2
    легк-о-мы'сл-иj-е,,2 См. легкий
    пол-у-мы'сль См. половина
    праздн-о-мы'сл-иj-е,,2 См. праздный
    пуст-о-мы'сл-иj-е [пустомыслие] См. пустой
    разн-о-мы'сл(-енн-ый) См. разный
      разномы'сл-иj-е,,2
    разн-о-мы'сл-иj-е,,3 См. разный
    свобод-о-мы'сл-иj-е [свободомыслие] См. свобода
    скуд-о-мы'сл-иj-е [скудомыслие] См. скудный
    слаб-о-мы'сл-иj-е [слабомыслие] См. слабый
    суе/мы'сл-иj-е [суемыслие] ср. суесловие


Гнездо для слова мыть

мыть
    мы'ть-ся
    мы-тjо' [мытье]
    мо'й-к(а)
      мо'еч-к-а
      мо'еч-н(ый)
        мо'ечн-ая, сущ.
        мо'ечн-о-суши'льный См. сухой
        поли'вочн-о-мо'ечный См. лить
        поли'в-о-мо'ечный См. лить
      мо'й-щик,,1
      бутылк-о-мо'еч-н-ый См. бутыль
      бутыл-о-мо'еч-н-ый См. бутыль
      вагон-о-мо'еч-н-ый См. вагон
      гравиj-е-мо'йка [гравиемойка] См. гравий
      зерн-о-мо'еч-н-ый См. зерно
      картофел-е-мо'йка См. картофель
      корм-о-мо'йка См. кормить
      корн-е-клубн-е-мо'йка См. корень, клубень
      корн-е-мо'йка См. корень
      овощ-е-мо'еч-н-ый См. овощ
      окн-о-мо'йка См. окно
      песк-о-мо'йка См. песок
      плод-о-мо'йка См. плод
      пол-о-мо'еч-н-ый См. пол,,I
      посуд-о-мо'еч-н-ый,,1 См. посуда
      посуд-о-мо'йк(а) См. посуда
        посудомо'еч-н-ый,,2
      рук-о-мо'йка См. рука
      рыб-о-мо'еч-н-ый См. рыба
      свекл-о-мо'йка См. свекла
      сукн-о-мо'йка См. сукно
      угл-е-мо'еч-н-ый,,1 См. уголь
      угл-е-мо'йк(а) См. уголь
        углемо'еч-н-ый,,2
      фляг-о-мо'еч-н-ый,,1 См. фляга
      фляг-о-мо'йк(а) См. фляга
        флягомо'еч-н-ый,,2
      шерст-о-мо'йк(а),,1 См. шерсть
        шерстомо'еч-н-ый
    мо'й(-щик),,2
      мо'й-щиц-а
      сукн-о-мо'йщик См. сукно
      шерст-о-мо'й(щик) См. шерсть
        шерстомо'й-щиц-а
    мы'-т-ый, прич.-прил.
      не-мы'тый
    мо'й-н-ый
    вы'-мыть
      вы'мыть-ся
        вымы-ва'-ться,,1
      вымы-ва'-ть
        вымыва'ть-ся,,2
        вымыва'-ниj-е [вымывание]
        вымыв-н-о'й
      вы'моj-ин-а [вымоина]
      вы'мы-т-ый, прич.
        не-вы'мытый
        свеж-е-вы'мытый См. свежий
    до-мы'ть
      домы'ть-ся
        домы-ва'-ться,,1
      домы-ва'-ть
        домыва'ть-ся,,2
        домыва'-ниj-е [домывание]
    за-мы'ть
      замы'ть-ся
        замы-ва'-ться,,1
      замы-ва'-ть
        замыва'ть-ся,,2

        замы'в-к-а
    на-мы'ть
      намы'ть-ся
        намы-ва'-ться,,1
      намы-ва'-ть
        намыва'ть-ся,,2
        намыва'-ниj-е [намывание]
        намы'в-к(а)
          намы'воч-н-ый
          намы'в(-щик),,1
            намы'в-щиц-а
        намы'в
          намыв-н-о'й,,1
        намы'в-щик,,2
        намыв-н-о'й,,2
    недо-мы'ть
      недомы-ва'-ть
      недомы'-т-ый
    о-мы'ть
      омы'ть-ся
        омы-ва'-ться,,1
      омы-ва'-ть
        омыва'ть-ся,,2
        омыва'-ниj-е [омывание]
      омы'-тиj-е [омытие]
      омов-е'ниj-е [омовение]
    об-мы'ть
      обмы'ть-ся
        обмы-ва'-ться,,1
      обмы-ва'-ть
        обмыва'ть-ся,,2
        обмыва'-ниj-е [обмывание]
        обмы'в-к-(а)
          обмы'воч-н-ый
        обмы'в
    от-мы'ть
      отмы'ть-ся
        отмы-ва'-ться,,1
      отмы-ва'-ть
        отмыва'ть-ся,,2
        отмыва'-ниj-е [отмывание]
        отмы'в-к-а
    пере-мы'ть
      перемы'ть-ся
        перемы-ва'-ться,,1
      перемы-ва'-ть
        перемыва'ть-ся,,2
        перемыва'-ниj-е [перемывание]
        перемы'в-к-а
    по-мы'ть
      помы'ть-ся
      помо'j(-и) [помои]
        помо'й(-н-ый)
          помо'й-к-а [помой(ная яма)-к-а]
    под-мы'ть
      подмы'ть-ся
        подмы-ва'-ться,,1
      подмы-ва'-ть
        подмыва'ть-ся,,2
        подмы'в-к-а
        подмы'в
          гидр-о-подмы'в
        подмыва'-ющ(ий), прич.-прил.
          подмыва'ющ-е
      подмы'-т-ый, прич.-прил.
    при-мы'ть
      примы-ва'-ть
    про-мы'ть
      промы'ть-ся
        промы-ва'-ться,,1
      промы-ва'-ть
        промыва'ть-ся,,2
        промыва'-ниj-е [промывание]
        промы'в-к(а)
          промы'воч-н-ый
          руд-о-промы'воч-н-ый См. руда,,I
        промы'в
          промыв-н-о'й,,1
            мыльн-о-промывно'й См. мыло
        промы'в(-щик)
          промы'в-щиц-а
        промыва'-ль/(щик)
          промыва'ль-щиц-а
        промыва'-тельн-ый
        промыва'-ль/н-ый
        промыв-н-о'й,,2
        золот-о-промыва'-тельн-ый См. золото
        руд-о-промыва'-ль/н-ый См. руда,,I
        руд-о-промыва'-тельн-ый См. руда,,I
      промо'j-ин(а)
        промо'ин-н-ый
      промы'-т-ый, прич.
        не-промы'тый
      промо'й-н-ый
    раз-мы'ть
      размы'ть-ся,,I Разрушиться под действием воды
        размы-ва'-ться,,I,,1
          размыва'-емость
          размы'в-чат-ый
      размы-ва'-ть
        размыва'ть-ся,,I,,2
        размыва'-ниj-е [размывание]
        размыва'-тель
        размы'в-к-а
        размы'в
          размыв-н-о'й,,1
        размыв-н-о'й,,2
      размо'j-ин-а [размоина]
      размы'-т-ый, прич.-прил.
    раз-мы'ть-ся,,II Мыться долго, с удовольствием
      размы-ва'-ться,,II
    с-мыть
      смы'ть-ся
        смы-ва'-ться,,1
      смы-ва'-ть
        смыва'ть-ся,,2
        смыва'-ниj-е [смывание]
        смы'в-к(а)
          смы'воч-н-ый
        смыв
          смыв-н-о'й,,1
        смы'в(-щик)
          смы'в-щиц-а
        смыва'-ль/щик
        смыва'-тель
        смыва'-ем(ый), прич.
          не-смыва'ем(ый)
            несмыва'ем-ость
        смыва'-ль/н-ый
        смыв-н-о'й,,2
        по-смыва'ть
      смы'-т-ый, прич.-прил.
      по-смы'ть
    у-мы'ть
      умы'ть-ся
        умы-ва'-ться,,1
        при-умы'ться,,1
      умы-ва'-ть
        умыва'ть-ся,,2
        умыва'-ниj-е [умывание]
        умыва'-ль/ник
          умыва'льнич-ек
        умыва'-ль/ниц-а
        умыва'-ль/н-я
        умыва'-ль/н(ый)
          умыва'льн-ая, сущ.
            умыва'л-к-а
      умов-е'ниj-е [умовение]
      умы'-т-ый, прич.-прил.
        не-умы'тый
      не-умо'й-к-а
      при-умы'ть
        приумы'ть-ся,,2
    бел-о-мо'й-к-а См. белье
    вод-о-мо'j-ин-а [водомоина] См. вода
    вод-о-мо'й-н-ый См. вода
    вод-о-мо'й-н-я См. вода
    голов-о-мо'й-к-а См. голова
    ложк-о-мо'й-к-а См. ложка
    пол-о-мо'й-к-а См. пол,,I
    пол-о-мо'й-н-ый См. пол,,I
    порт-о-мо'й,,I Тот, кто занимается стиркой белья. Ср. порты
      портомо'j-а [портомоя]
      портомо'й-к-а
    порт-о-мо'й,,II Место на реке, где стирают. Ср. порты
    порт-о-мо'й-н-я ср. порты
    порт-о-мо'й-н(ый) ср. порты
      портомо'йн-ая, сущ.
      портомо'йн-ое, сущ.
    рео/мо'й-к-а
    рук-о-мо'й-ник См. рука
    суд-о-мо'й-к-а См. судно,,I
    суд-о-мо'й-н-я См. судно,,I
    суд-о-мо'й-н-ый См. судно,,I
    шерст-о-мо'й См. шерсть
    шерст-о-мо'й(-н-ый) См. шерсть
      шерстомо'й-к-а,,2
    шерст-о-мо'й-н-я См. шерсть


Гнездо для слова мягкий

мя'гк(ий)
    мягч-а'йш-ий
    мя'г-еньк(ий)
      мя'геньк-о
    мя'г-оньк(ий)
      мя'гоньк-о
    мя'к-оньк(ий)
      мя'коньк-о,,1
    мя'к-еньк(ий)
      мя'кеньк-о,,1
    мягк-ова'т(ый)
      мягкова'т-о,,1
    мя'гк-о
      мя'к-оньк-о,,2
      мя'к-еньк-о,,2
      мягк-ова'т-о,,2
    мя'гк-ость
    мя'к-иш
    мя'к-оть
      мя'кот-н-ый
    не-мя'гкий
    пре-мя'гкий
    мя'к-ну-ть,,I, несов., См. мякнуть,,II
      мя'к-л-ый
      из-мя'кнуть
      на-мя'кнуть
        намяк-а'-ть
      об-мя'кнуть
        обмяк-а'-ть
          обмяка'-ниj-е [обмякание]
        обмя'к-л-ый
      от-мя'кнуть
        отмяк-а'-ть
        по-отмя'кнуть
      пере-мя'кнуть
      под-мя'кнуть
        подмяк-а'-ть
      про-мя'кнуть
      раз-мя'кнуть
        размяк-а'-ть
        размя'к-л-ый
      с-мя'кнуть
        смяк-а'-ть
        пере-смя'кнуть
          пересмя'к-ш-ий, прич.-прил.
      у-мя'кнуть
    мягч-е'-ть
      по-мягче'ть
    мягч-и'-ть
      мягчи'ть-ся
      мягч-е'ниj-е [мягчение]
      мягчи'-тель
      мягчи'-тельн(ый)
        мягчи'тельн-ое, сущ.
      раз-мягчи'ть
        размягчи'ть-ся
          размягч-а'-ться,,1
        размягч-а'-ть
          размягча'ть-ся,,2
        размягч-е'ниj-е [размягчение]
        размягч-енн(ый), прич.-прил.
          размягченн-о
          размягченн-ость
        размягчи'-тельн-ый
      с-мягчи'ть
        смягчи'ть-ся
          смягч-а'-ться,,1
        смягч-а'-ть
          смягча'ть-ся,,2
          смягча'-ющ-ий, прич.-прил.
        смягч-е'ниj-е [смягчение]
        смягчи'-тель
        смягч-енн(ый), прич.-прил.
          смягченн-о
          смягченн-ость
        смягчи'-тельн-ый
      у-мягчи'ть
        умягчи'ть-ся
          умягч-а'-ться,,1
        умягч-а'-ть
          умягча'ть-ся,,2
          умягча'-ющ-ий, прич.-прил.
        умягч-е'ниj-е [умягчение]
        вод-о-умягчи'-тельн-ый См. вода
    мягк-о-воло'с-ник См. волос
    мягк-о-ко'ж-0-ий См. кожа
    мягк-о-кры'л-0-ый См. крыло
    мягк-о-нра'в-н-ый См. нрав
    мягк-о-серде'ч-н(ый) См. сердце
      мягкосерде'чн-о
      мягкосерде'чн-ость
      мягкосерде'ч-иj-е [мягкосердечие]
    мягк-о-се'рд(-0-ый) См. сердце
      мягкосе'рд-иj-е [мягкосердие]
    мягк-о-те'л(-0-ый) См. тело
      мягкоте'л-ые, сущ.
      мягкоте'л-ость
    мягк-о-шерст-н-ый См. шерсть
    мягк-о-шерст-0-ый См. шерсть
    пол-у-мя'гкий См. половина


Гнездо для слова мясо

мя'с(о)
    мяс-ц-о'
    мяс-к-о'
    мяс-ни'к,,1
    мяс-н(о'й)
      мясн-и'к,,2
      мя'сн-ость
      мяс-о-консе'рв-н-ый См. консервы
      мяс-о-проду'кт См. продукт
      мя'с-о-расти'тельный См. расти
      мяс-о-совхо'з См. совет, хозяйство
      моло'чн-о-мясно'й См. молоко
    мяс-и'ст(ый)
      мяси'ст-ость
    мяс-о-е'д См. есть,,I
    мяс-о-заготови'-тельн-ый См. готовый
    мяс-о-загото'вка См. готовый
    мяс-о-комбина'т См. комбинат
    мя'с-о-моло'ч-н-ый См. молоко
    мяс-о-поста'вка См. поставить,,I
    мяс-о-пу'ст См. пустой
      мясопу'ст-н-ый
    мяс-о-ре'з-к-а См. резать
    мяс-о-ру'б См. рубить
    мяс-о-ру'б-к-а См. рубить
      электр-о-мясору'бка См. электричество
    мя'с-о-ры'б-н-ый См. рыба
    мя'с-о-са'ль-н-ый См. сало
    мяс-о-хладобо'йня См. холод, бить,,I
    мяс-о-шерст-н-ый См. шерсть
    мя'с-о-яи'ч-н-ый См. яйцо
    жирн-о-мя'с-0-ый См. жир,,I
    толст-о-мя'с-0-ый См. толстый,,I
    я'йц-е-мяс-н-о'й См. яйцо


Гнездо для слова мяч

мяч
    мя'ч-ик


Гнездо для слова мед

мед
    мед-о'к,,I, См. медок,,II
      медо'ч-ек
    мед-ун/и'ц-а
    мед-о'в(ый)
      медо'в-о
      медо'в-к-а
      медов-у'х-а
      медов-и'к
    мед-ист-ый
    мед-в/я'н-ый
    мед-о-ва'р См. варить
    мед-о-варе'н(и-е) См. варить
      медова'рен-н-ый
    мед-о-ва'р-к-а См. варить
    мед-о-ва'р-н-я См. варить
    мед-о-ва'р-н-ый См. варить
    мед-о-ве'д
    мед-о-го'н См. гнать
    мед-о-го'н-к-а См. гнать
    мед-о-е'д См. есть,,I
    мед-о-ло'м См. ломать
    мед-о-но'с См. нести,,I
    мед-о-но'с-н(ый) См. нести,,I
      медоно'сн-ость
    мед-о-сбо'р См. брать
    мед-о-со'с См. сосать
    мед-о-точ-и'в(ый) См. течь,,I
      медоточи'в-ость
    са'хар-мед/о'вич См. сахар


Гнездо для слова мертвый

мертв(ый),,I, прил.
    мертв-ый,,II, сущ.
      мертв-ая, сущ.
    мертв-еньк-ий
    мертв-о
    мертв-о'
    ме'ртв-енн(ый)
      ме'ртвенн-о
      ме'ртвенн-ость
      ме'ртвенн-о-бле'дный См. бледный
      ме'ртвенн-о-се'рый См. серый
    мертв-е'ц
      мертвеч-и'н-а
      мертве'ц-к(ий)
        мертве'цк-ая, сущ.
        мертве'цк-и
    мертв-я'к
    мертв-я'чин-а
    мертв-я'тин-а
    в-мертв-ую
    за'-мертв-о
    на'-мертв-о
    по-мертв-ому
    мертв-е'-ть
      за-мертве'ть
      о-мертве'ть
        омертве-ва'-ть
        омертве'-ниj-е [омертвение]
        омертве'-л(ый)
          омертве'л-ость
      по-мертве'ть
        помертве'-ниj-е [помертвение]
        помертве'-л-ый
    мертв-и'-ть
      мертви'ть-ся
      мертв-я'щ-ий, прич.-прил.
      о-мертви'ть
        омертвл-я'-ть
          омертвля'ть-ся
        омертвл-е'ниj-е [омертвление]
      у-мертви'ть
        умертвл-я'-ть
          умертвля'ть-ся
        умерщвл-я'-ть
          умерщвля'ть-ся
        умерщвл-е'ниj-е
          плот-о-умерщвле'ние См. плоть
        уме'ртв-иj-е [умертвие]
        умертви'-тель
    мертв-о-е'д См. есть,,I
    мертв-о-рожденн(ый),,I, прил. См. родить
      мертворожденн-ый,,II, сущ.
        мертворожденн-ая, сущ.
      мертворожденн-ость
    пол-у-мертвый См. половина


Гнездо для слова набирать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова наблюдать

наблюда'ть
    наблюда'ть-ся
    наблюд-е'ниj-е
      кино/наблюде'ние См. кино
      метео/наблюде'ние См. метеорология
      радио/наблюде'ние См. радио
      сам-о-наблюде'ние См. сам
    наблюда'-тель
      наблюда'тель-ниц-а
      наблюда'тель-ск-ий
      естеств-о-наблюда'тель См. естество
    наблюда'-тельн(ый)
      наблюда'тельн-о
      наблюда'тельн-ость
      не-наблюда'тельн(ый)
        ненаблюда'тельн-ость
      враче'бн-о-наблюда'тельный См. врач
      мал-о-наблюда'тельный См. малый,,I
    по-наблюда'ть
    про-наблюда'ть


Гнездо для слова набрать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова навсегда

всегда', нареч.
    всегда'-шн(ий)
      по-всегда'шн-ему
    за-всегда'
      завсегд-а'тай
      завсегда'-шн-ий
    на-всегда'
    по-всегда'


Гнездо для слова навстречу

встре'тить
    встре'тить-ся
      встреч-а'-ться
        по-встреча'ться
    встреч-а'-ть
      по-встреча'ть
    встре'ч(-а)
      встре'ч-н(ый),,I, прил.
        встре'чн-ый,,II, сущ.
          встре'чн-ая, сущ.
        встре'чн-ик
        сме'нн-о-встре'чный См. менять
      встре'ч-у, нареч. и предлог
      на-встре'ч-у, нареч.


Гнездо для слова над

над, предлог
    по-над


Гнездо для слова надевать

наде'ть ср. одеть, раздеть
    наде'ть-ся
      наде-ва'-ться,,1
    наде-ва'-ть
      надева'ть-ся,,2
      надева'-ниj-е [надевание]
      надев-к-а
      надева-нн-ый, прич.-прил.
        не-надеванн(ый)
          ненадеванн-ое, сущ.
      по-надева'ть


Гнездо для слова надежда

наде'яться
    наде'ж(д-а)
      небез-надеж-н(ый)
        небезнадежн-о
        небезнадежн-ость
      обез-надеж-и-ть
        обезнадеж-ива-ть
          обезнадеживать-ся
          обезнадежива-ниj-е [обезнадеживание]
        обезнадеж-ениj-е [обезнадежение]
      об-надеж-и-ть
        обнадежить-ся
          обнадеж-ива-ться,,1
        обнадеж-ива-ть
          обнадеживать-ся,,2
          обнадежива-ниj-е [обнадеживание]
          обнадежива-ющ(ий), прич.-прил.
            обнадеживающ-е
        обнадеж-ениj-е [обнадежение]
      мал-о-надеж-н-ый,,1 См. малый,,I
    надеж-а, обл., нар.-поэт.
    наде'я-нн/ость устар.
    надеж-н(ый)
      надежн-о
        не-надежно,,1
      надежн-ость
        не-надежность,,1
      без-надежн(ый)
        безнадежн-о
        безнадежн-ость
      не-надежн(ый)
        ненадежн-о,,2
        ненадежн-ость,,2
      высок-о-надежн(ый) См. высокий
        высоконадежн-ость
      мал-о-надежный,,2 См. малый,,I
    об-наде'яться
      обнаде'-ива-ться
    по-наде'яться
    про-наде'яться
    сам-о-наде'я-нн(ый) См. сам
      самонаде'янн-о
      самонаде'янн-ость


Гнездо для слова надеть

наде'ть ср. одеть, раздеть
    наде'ть-ся
      наде-ва'-ться,,1
    наде-ва'-ть
      надева'ть-ся,,2
      надева'-ниj-е [надевание]
      надев-к-а
      надева-нн-ый, прич.-прил.
        не-надеванн(ый)
          ненадеванн-ое, сущ.
      по-надева'ть


Гнездо для слова надеяться

наде'яться
    наде'ж(д-а)
      небез-надеж-н(ый)
        небезнадежн-о
        небезнадежн-ость
      обез-надеж-и-ть
        обезнадеж-ива-ть
          обезнадеживать-ся
          обезнадежива-ниj-е [обезнадеживание]
        обезнадеж-ениj-е [обезнадежение]
      об-надеж-и-ть
        обнадежить-ся
          обнадеж-ива-ться,,1
        обнадеж-ива-ть
          обнадеживать-ся,,2
          обнадежива-ниj-е [обнадеживание]
          обнадежива-ющ(ий), прич.-прил.
            обнадеживающ-е
        обнадеж-ениj-е [обнадежение]
      мал-о-надеж-н-ый,,1 См. малый,,I
    надеж-а, обл., нар.-поэт.
    наде'я-нн/ость устар.
    надеж-н(ый)
      надежн-о
        не-надежно,,1
      надежн-ость
        не-надежность,,1
      без-надежн(ый)
        безнадежн-о
        безнадежн-ость
      не-надежн(ый)
        ненадежн-о,,2
        ненадежн-ость,,2
      высок-о-надежн(ый) См. высокий
        высоконадежн-ость
      мал-о-надежный,,2 См. малый,,I
    об-наде'яться
      обнаде'-ива-ться
    по-наде'яться
    про-наде'яться
    сам-о-наде'я-нн(ый) См. сам
      самонаде'янн-о
      самонаде'янн-ость


Гнездо для слова надо

на'до
    на'до-бн(ый)
      на'добн-о
        не-на'добно,,1
      на'добн-ость
        не-на'добность,,1
      не-на'добн(ый)
        нена'добн-о,,2
        нена'добн-ость,,2
      на'доб-и-ть-ся
        за-на'добиться
        по-на'добиться
          с-пона'добиться


Гнездо для слова надоедать

надое'сть
    надоед-а'-ть
      надоеда'-ниj-е [надоедание]
      надоеда'-л-а
      надое'д-а
      надое'д-лив(ый)
        надое'длив-о
        надое'длив-ость
      надое'д-н(ый)
        надое'дн-о
    по-надое'сть
    при-надое'сть
      принадоед-а'-ть


Гнездо для слова надоесть

надое'сть
    надоед-а'-ть
      надоеда'-ниj-е [надоедание]
      надоеда'-л-а
      надое'д-а
      надое'д-лив(ый)
        надое'длив-о
        надое'длив-ость
      надое'д-н(ый)
        надое'дн-о
    по-надое'сть
    при-надое'сть
      принадоед-а'-ть


Гнездо для слова назад

зад
    зад-о'к
      о-за'дк-и
    за'д-ик
    за'д-ниц-а
    зад-а'ст-ый
    за'д-н(ий),,I, прил.
      за'дн-ий,,II, сущ.
      за'дн-ик
      задн-е-жа'бер-н-ый См. жабра
      задн-е-ло'б-н-ый См. лоб
      задн-е-мото'р-н-ый См. мотор
      задн-е-неб-н-ый См. небо
      задн-е-прохо'д-н-ый См. ходить
      задн-е-язы'ч-н-ый См. язык
      нижн-е-за'дний См. низ
    за'д-ом, нареч.
    в-зад
    к-за'д-и
    на-за'д
    на-зад-и'
    по-за'дь
    по-зад-и'
    с-за'д-и
    с-за'д-у
    об-за'д-и-ть
    висл-о-за'д-0-ый См. висеть
    низк-о-за'д-0-ый См. низкий
    сух-о-за'д-0-ый См. сухой
    толст-о-за'д-0-ый См. толстый,,I
    узк-о-за'д(-0-ый) См. узкий
      узкоза'д-ость
    шил-о-за'д-0-ый См. шить
    широк-о-за'д-0-ый См. широкий


Гнездо для слова название

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова назвать

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова назначение

назна'чить
    назнач-а'-ть
      назнача'ть-ся
      назнача'-емость
    назнач-е'н(иj-е) [назначение]
      назначе'н-ец,,1
        назначе'нч-еств-о
      назначе'н-ств-о
    назнач-е'нец,,2
    пере-назна'чить
      переназнач-а'-ть
      переназнач-е'ниj-е [переназначение]
    пред-назна'чить
      предназнач-а'-ть
        предназнача'ть-ся
      предназнач-е'ниj-е [предназначение]
      предназна'ч-енн(ый), прич.-прил.
        предназна'ченн-ость


Гнездо для слова назначить

назна'чить
    назнач-а'-ть
      назнача'ть-ся
      назнача'-емость
    назнач-е'н(иj-е) [назначение]
      назначе'н-ец,,1
        назначе'нч-еств-о
      назначе'н-ств-о
    назнач-е'нец,,2
    пере-назна'чить
      переназнач-а'-ть
      переназнач-е'ниj-е [переназначение]
    пред-назна'чить
      предназнач-а'-ть
        предназнача'ть-ся
      предназнач-е'ниj-е [предназначение]
      предназна'ч-енн(ый), прич.-прил.
        предназна'ченн-ость


Гнездо для слова называть

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова называться

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова наиболее

больш(о'й),,I, прил.
    больш-о'й,,II, сущ.
    больш-и'е, сущ.
    бо'льш-еньк-ий
    больш-у'щ-ий
      пре-большу'щий
    бо'льш(-ий)
      на'-больш(ий),,I, прил.
        на'больш-ий,,II, сущ.
      наи-бо'льш(ий)
        наибо'льш-е
    бо'льш-е
      по-бо'льше
    бо'л-е
    бо'л-ее
      наи-бо'лее
    больш-а'к
    больш-у'х-а
    больш-ин/ств-о'
    не-большо'й
    пре-большо'й
    больш-е-боро'д-0-ый См. борода
    больш-е-гла'з-0-ый См. глаз
    больш-е-голо'в-0-ый См. голова
    больш-е-гру'з-н-ый См. груз
    больш-е-гу'б-0-ый См. губа,,I
    больш-е-ло'б-0-ый См. лоб
    больш-е-но'г-0-ий См. нога
    больш-е-но'с-0-ый См. нос
    больш-е-пролет-н-ый См. лететь
    больш-е-ро'т(-0-ый) См. рот
      большеро'т
    больш-е-ру'к-0-ий См. рука


Гнездо для слова найти I

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова найти II

найти',,II Отыскать. Найти,,I См. идти
    найти'-сь
    найд-еныш


Гнездо для слова наконец

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова накормить

корми'ть
    корми'ть-ся
      по-корми'ться,,1
    кормл-е'ниj-е,,I [кормление] Процесс
    кормл-е'н(иj-е),,II, ист. На Руси в ХIV-ХVI вв.- система обеспечения и вознаграждения княжеской администрации
      кормле'н-щик
    корм-еж(к-а)
      кормеж-н-ый
    корми'-л/(ец)
      корми'л-иц(а)
        корми'лиц-ын
    корми'-л/к-а
    корми'-ль/(щик)
      корми'ль-щиц-а
    корми'-тель
    корм-а'ч
      корма'ч-к-а
    корм
      корм-и'шк-о
      корм-у'шк-а
        авто/корму'шка См. автомат
        сам-о-корму'шка См. сам
      ко'рм-н(ый)
        ко'рмн-о
        ко'рмн-ость
        не-ко'рмный
      корм(-ов-о'й),,III, прил. кормовой,,I-II См. корма
        корм-о-сме'сь [корм(овая)-о-смесь] См. мешать,,II
      бес-ко'рм-иц-а
      корм-о-добыва'ние См. добыть
      корм-о-добыва'ющий См. добыть
      корм-о-заво'д См. завод,,II
      корм-о-заготови'-тельн-ый См. готовый
      корм-о-загото'вка См. готовый
      корм-о-запа'рник См. пар,,I
      корм-о-запа'роч-н-ый См. пар,,I
      корм-о-измельча'-тель См. мелкий
      корм-о-измельчи'тель См. мелкий
      корм-о-ку'хня См. кухня
      корм-о-меша'лка См. мешать,,II
      корм-о-мо'йка См. мыть
      корм-о-обраба'тывающий См. работать
      корм-о-перераба'тывающий См. работать
      корм-о-приготови'-тельн-ый См. готовый
      корм-о-приготовле'ние См. готовый
      корм-о-прово'д См. вести
      корм-о-произво'дство См. произвести
      корм-о-разда'т-очн-ый См. дать
      корм-о-разда'тчик,,1 См. дать
      корм-о-разда'т-чик,,2 См. дать
      корм-о-ре'з-к-а См. резать
      корм-о-смеси'тель См. мешать,,II
      корм-о-це'х См. цех
      комби/ко'рм См. комбинировать
        комбико'рм-ов-ый
      конц/ко'рм См. концентрировать
      мал-о-ко'рм-н-ый См. малый,,I
    ко'рмл-ен-ый
      не-ко'рмленый
    вос-корми'ть
      воскормл-е'н(иj-е) [воскормление]
        воско'рмлен-ец,,1
      воско'рмл-енец,,2
      воско'рмл-енн(ый), прич.
        воско'рмленн(-ик)
          воско'рмленн-иц-а
    вс-корми'ть
      вскорми'ть-ся
        вска'рмл-ива-ться,,1
      вск-а'рмл-ива-ть
        вска'рмливать-ся,,2
        вска'рмлива-ниj-е [вскармливание]
      вско'рмл-енн(ый), прич.
        вско'рмленн(-ик)
          вско'рмленн-иц-а
    вы'-кормить
      вы'кормить-ся
        выка'рмл-ива-ться,,1
      выка'рмл-ива-ть
        выка'рмливать-ся,,2
        выка'рмлива-ниj-е [выкармливание]
      вы'корм-к-а
      вы'корм
      вы'корм-ок
      вы'корм-ыш
    до-корми'ть
      докорми'ть-ся
        дока'рмл-ива-ться,,1
      дока'рмл-ива-ть
        дока'рмливать-ся,,2
        дока'рмлива-ниj-е [докармливание]
    за-корми'ть,,I Начать кормить
    за-корми'ть,,II Перекормить
      зака'рмл-ива-ть
        зака'кмливать-ся
        зака'рмлива-ниj-е [закармливание]
    ис-корми'ть
      иска'рмл-ива-ть
        иска'рмливать-ся
        иска'рмлива-ниj-е [искармливание]
    на-корми'ть
      нака'рмл-ива-ть
        нака'рмливать-ся
    на-корми'ть-ся
    недо-корми'ть
      недока'рмл-ива-ть
        недока'рмлива-ниj-е [недокармливание]
      недоко'рм
      недоко'рм-к-а
      недоко'рмл-енн-ый, прич.-прил.
    о-корми'ть
      ока'рмл-ива-ть
        ока'рмливать-ся
        ока'рмлива-ниj-е [окармливание]
      око'рм-к-а
    об-корми'ть
      обкорми'ть-ся
        обка'рмл-ива-ться,,1
      обка'рмл-ива-ть
        обка'рмливать-ся,,2
        обка'рмлива-ниj-е [обкармливание]
      обко'рм
    от-корми'ть
      откорми'ть-ся
        отка'рмл-ива-ться,,1
      отка'рмл-ива-ть
        отка'рмливать-ся,,2
        отка'рмлива-ниj-е [откармливание]
      отко'рм
        отко'рм-н-ый
        свин-о-отко'рм См. свинья
      отко'рм-к(а)
        отко'рмоч-ник
        отко'рмоч-н-ый
        птиц-е-отко'рмоч-н-ый См. птица
        свин-о-отко'рмоч-н-ый См. свинья
        скот-о-отко'рмоч-н-ый См. скот
      отко'рм-ок
      отко'рм-ыш
      отко'рмл-енн(ый), прич.-прил.
        отко'рмленн-ость
    пере-корми'ть
      перека'рмл-ива-ть
        перека'рмливать-ся
        перека'рмлива-ниj-е [перекармливание]
      переко'рм-к-а
      переко'рм
    по-корми'ть
      покорми'ть-ся,,2
      поко'рм-к-а
      поко'рм
    по-ка'рмл-ива-ть
    под-корми'ть
      подкорми'ть-ся
        подка'рмл-ива-ться,,1
      подка'рмл-ива-ть
        подка'рмливать-ся,,2
        подка'рмлива-ниj-е [подкармливание]
      подко'рм-к(а)
        подко'рмоч-н-ый
        авиа/подко'рмка См. авиация
      подко'рм
    при-корми'ть
      прикорми'ть-ся
        прика'рмл-ива-ться,,1
      прика'рмл-ива-ть
        прика'рмливать-ся,,2
        прика'рмлива-ниj-е [прикармливание]
      прико'рм-к(а)
        прико'рмоч-н-ый
      прико'рм-ок
      прико'рм
    про-корми'ть
      прокорми'ть-ся
        прока'рмл-ива-ться,,1
      прока'рмл-ива-ть
        прока'рмливать-ся,,2
        прока'рмлива-ниj-е [прокармливание]
      проко'рм-к-а
      прокормл-е'ниj-е [прокормление]
      прокорм-ежк-а
      проко'рм
    рас-корми'ть
      раска'рмл-ива-ть
        раска'рмливать-ся
        раска'рмлива-ниj-е [раскармливание]
      раско'рм
      раско'рмл-енн-ый, прич.-прил.
    с-корми'ть
      скорми'ть-ся
        ска'рмл-ива-ться,,1
      ска'рмл-ива-ть
        ска'рмливать-ся,,2
        ска'рмлива-ниj-е [скармливание]
      скорм


Гнездо для слова налево

ле'в(ый),,I, прил.
    ле'в-ый,,II, сущ. Сторонник прогрессивных взглядов
    ле'в-ая, сущ. Прогрессивная часть партии
    ле'в-о
    лев-изн-а'
    лев-а'к
      лева'ц-к(ий)
        лева'цк-о-оппортунисти'ческий См. оппортунизм
        прав-о-лева'цкий См. правый,,I
      лева'ч-еств-о
      лева'ч-и-ть
        по-лева'чить
    лев-ш-а'
    в-ле'в-е
    в-ле'в-о
    на-ле'в-о
    с-ле'в-а
    ультра-ле'вый
    лев-е'-ть
      по-леве'ть
        полеве'-ниj-е [полевение]
    лев-о-бере'ж(-н-ый) См. берег
      левобере'ж-j-е [левобережье]
    лев-о-буржуа'з-н-ый См. буржуа
    лев-о-оппортунист-и'ческ-ий,,1 См. оппортунизм
    лев-о-оппортун-ист/и'ческ-ий,,2 См. оппортунизм
    лев-о-ру'к(-0-ий) См. рука
      левору'к-ость
    лев-о-сторо'н-н-ий См. сторона
    лев-о-фланг-о'в(ый),,I, прил. См. фланг
      левофланго'в-ый,,II, сущ.
    лев-о-центри'зм,,1 См. центр
    лев-о-центр(-и'зм),,2 См. центр
      левоцентр-и'ст/ск-ий
    лев-о-эсе'р-ов/ск-ий См. социализм, революция


Гнездо для слова налить

лить
    ли'ть-ся
      по-ли'ться,,I Начать литься
    ли-тj(о') [литье]
      лите'й(-щик)
        лите'й-щиц-а
        медн-о-лите'йщик,,1 См. медь
        стал-е-лите'йщик,,1 См. сталь
        чугун-о-лите'йщик,,1 См. чугун
      литj-ев-о'й [литьевой]
      лите'й-н(ый)
        лите'йн-ая, сущ.
        лите'йн-о-механи'ческий См. механика
        лите'йн-о-сва'рочный См. варить
      вальц-е-лите'й-н-ый См. вал,,II
      дроб-о-лите'й-н-ый См. дробь
      камн-е-лите'й-н-ый См. камень
      медн-о-лите'й-н-ый См. медь
      медн-о-лите'й-щик,,2 См. медь
      стал-е-лите'й-н-ый См. сталь
      стал-е-лите'й-щик,,2 См. сталь
      стекл-о-лите'й-н-ый См. стекло
      труб-о-лите'й-н-ый См. труба
      фасо'нн-о-лите'й-н-ый См. фасон
      чугун-о-лите'й-н-ый См. чугун
      чугун-о-лите'й-щик,,2 См. чугун
      шрифт-о-лите'й-н-ый См. шрифт
    ли'т-к-а
    ли'т-ник
      ли'тник-ов-ый
    ли'в-ень
      ли'вн-ев-ый
      ливн-е-отво'д См. вести
      ливн-е-отводя'щий См. вести
      ливн-е-спу'ск См. пустить
    лив-мя', нареч.
    ле'й-к(а),,II, См. лейка,,I
      ле'еч-к-а
      ле'еч-н-ый
    ли'в-н-ый
    ли'-т-ый, прич.-прил.
      цельн-о-ли'тый См. целый
    ли-т-о'й
      цельн-о-лито'й См. целый
    в-лить ср. влия'ть, влияться устар. в знач. "вливать(ся)"
      вли'ть-ся
        вли-ва'-ться,,1
      вли-ва'-ть
        влива'ть-ся,,2
        влива'-ниj-е [вливание]
      вли'-тиj-е [влитие]
    воз-ли'ть
      возли-ва'-ть
        возлиj-а'ниj-е [возлияние]
    вы'-лить
      вы'лить-ся
        выли-ва'-ться,,1
      выли-ва'-ть
        вылива'ть-ся,,2
        вылива'-ниj-е [выливание]
        вы'лив-к-а
        вы'лив-щик
        вылив-н-о'й
      вы'ли-т-ый, прич.-прил.
    до-ли'ть,,I долить,,II См. одолеть
      доли'ть-ся
        доли-ва'-ться,,1
      доли-ва'-ть
        долива'ть-ся,,2
        долива'-ниj-е [доливание]
        доли'в-к-а
    за-ли'ть,,I Начать лить
    за-ли'ть,,II Покрыть сплошь водой; влить
      зали'ть-ся
        зали-ва'-ться,,1
          зали'в,,I Переливчатый, звонкий голос
          зали'в-ист(ый)
            зали'вист-о
            зали'вист-ость
          залив-н-о'й,,I Заливистый
          зали'в-чат(ый)
            зали'вчат-о
            зали'вчат-ость
      зали-ва'-ть
        залива'ть-ся,,2
        залива'-ниj-е [заливание]
        зали'в-к(а)
          зали'воч-н-ый
        зали'в(-щик)
          зали'в-щиц-а
        залив-н(о'й),,II Затопляемый, заливаемый
          заливн-о'е, сущ.
          не-заливно'й
        зали'в,,II Вдающаяся в сушу часть океана, моря и т.д.
          зали'в-ец
          зали'в-чик
          зали'в-н-ый
          залив-о-обра'зный
      пере-зали'ть
        перезали-ва'-ть
          перезалива'ть-ся
    из-ли'ть
      изли'ть-ся
        изли-ва'-ться
          сам-о-излива'ться См. сам
            самоизлива'-ющ-ий-ся
      изли-ва'-ть
        излива'-ниj-е [изливание]
        излиj-а'ниj-е
          вол-е-излия'ние См. воля
          кров-о-излия'ние См. кровь
          сем-я-излия'ние См. семя
          слов-о-излия'ние См. слово,,I
    на-ли'ть
      нали'ть-ся
        нали-ва'-ться,,1
      нали-ва'-ть
        налива'ть-ся,,2
        налива'-ниj-е [наливание]
        нали'в-к(а)
          нали'воч-к-а
          нали'воч-н-ый
          нали'в
          налив-н-о'й,,1
        нали'в(-щик)
          нали'в-щиц-а
        налив-н-о'й,,2
        нали'в-чат-ый
        вод-о-налив-н-о'й См. вода
        масл-о-налив-н-о'й См. масло
        нефт-е-налив-н-о'й См. нефть
      нали-т-о'й, прич.-прил.
    недо-ли'ть
      недоли-ва'-ть
        недолива'-ниj-е [недоливание]
        недоли'в-к-а
        недоли'в
    об-ли'ть
      обли'ть-ся
        обли-ва'-ться,,1
      обли-ва'-ть
        облива'ть-ся,,2
        облива'-н(иj-е) [обливание]
          облива'н-ец Крещенный не погружением в воду, а обливанием
        обли'в-к-а
        обли'в(-щик)
          обли'в-щиц-а
        облива'-ль/(щик)
          облива'ль-щиц-а
        облив-н-о'й
    от-ли'ть
      отли'ть-ся
        отли-ва'-ться,,1
      отли-ва'-ть
        отлива'ть-ся,,2
        отлива'-ниj-е [отливание]
        отли'в-к(а)
          отли'воч-н-ый
          конфет-о-отли'воч-н-ый См. конфета
          строк-о-отли'воч-н-ый См. строка
        отли'в-ок
        отли'в
          отлив-н-о'й,,1
          отли'в-н-ый,,1
            прили'в-о-отли'вный,,1
          вод-о-отли'в См. вода
            водоотли'в-щик
            водоотлив-н-о'й
            водоотли'в-н-ый
          прили'в-о-отли'в-н-ый,,2
          строк-о-отлив-н-о'й См. строка
        отли'в-щик
        отлив-н-о'й,,2
        отли'в-н-ый,,2
      отли'-тиj-е [отлитие]
    пере-ли'ть,,I Переместить жидкость
      перели'ть-ся,,I
        перели-ва'-ться,,I 1
          перели'в-ист(ый)
            перели'вист-о
          перели'в-чат(ый)
            перели'вчат-о
      перели-ва'-ть,,I
        перелива'ть-ся,,I 2
        перелива'-ниj-е,,I [переливание]
        перели'в-к(а),,I
          перели'воч-н-ый,,I
        перели'в,,I
          перелив-н-о'й,,1
          перели'в-н-ый,,I С переливами
        перели'в-н-ый,,II Связанный с переливанием жидкости
        перелив-н-о'й,,2
      перело'й,,I, См. перелой,,II
    пере-ли'ть,,II Налить больше, чем следует
      перели'ть-ся,,II
        перели-ва'-ться,,II 1
      перели-ва'-ть,,II
        перелива'ть-ся,,II 2
        перелива'-ниj-е,,II
    пере-ли'ть,,III Отлить заново; переделать
      перели-ва'-ть,,III
        перелива'ть-ся,,III
        перелива'-ниj-е,,III
        перели'в-к(а),,II
          перели'воч-н-ый,,II
        перели'в,,II
    по-ли'ть,,I Сделать влажным
      поли'ть-ся,,II Полить себя, друг друга
        поли-ва'-ться,,1
      поли-ва'-ть
        полива'ть-ся,,2
        полива'-ниj-е [поливание]
        поли'в-к(а)
          поли'воч-н(ый)
            поли'вочн-о-мо'ечный См. мыть
        полива'-ль/(щик)
          полива'ль-щиц-а
        поли'в
          полив-н-о'й,,I 1
          поли'в-о-мо'еч-н-ый См. мыть
        поли'в(-а)
          поли'в-енн-ый
          поли'в-анн-ый
          полив-н-о'й,,II Покрытый поливой
        полив-н-о'й,,I 2
          не-поливно'й
          культу'рн-о-поливно'й См. культура
        вод-о-полив-н-о'й См. вода
      поло'й
    по-ли'ть,,II Начать лить
    под-ли'ть
      подли'ть-ся
        подли-ва'-ться,,1
      подли-ва'-ть
        подлива'ть-ся,,2
        подлива'-ниj-е [подливание]
        подли'в-к(а)
          подли'воч-к-а
        подли'в
        подли'в(-а)
          подлив-н-о'й,,1
        подлив-н-о'й,,2
    при-ли'ть
      прили'ть-ся
        прили-ва'-ться,,1
      прили-ва'-ть
        прилива'ть-ся,,2
        прилива'-ниj-е [приливание]
        прили'в
          прили'в-н-ый,,1
          прили'в-о-отли'в-н-ый,,1
        прили'в-н(ый),,2
        прили'в-о-отли'вный,,2
      прили'-тиj-е [прилитие]
    про-ли'ть
      проли'ть-ся
        проли-ва'-ться,,1
      проли-ва'-ть
        пролива'ть-ся,,2
        пролива'-ниj-е [проливание]
        пролива'-тель
        про'лив-ень
        проли'в
          проли'в-чик
          проли'в-н-ый
        пролив-н-о'й
        не-пролива'й-к-а
      проли'-тиj-е
        кров-о-проли'т(и-е) См. кровь
          кровопроли'т-н-ый
    раз-ли'ть
      разли'ть-ся
        разли-ва'-ться,,1
          разли'в-ист(ый)
            разли'вист-о
            разли'вист-ость
          разли'в-чат(ый)
            разли'вчат-ость
      разли-ва'-ть
        разлива'ть-ся,,2
        разлива'-ниj-е [разливание]
        разли'в-к(а)
          разли'воч-н(ый)
            разли'вочн-о-уку'порочный См. укупорить
          стал-е-разли'воч-н-ый См. сталь
        разли'в
          разлив-н-о'й,,1
          разли'в-н-ый,,1
          разли'в-о-уку'пороч-н-ый См. укупорить
        ро'злив
        ро'злив-ень
        разли'в-щик
        разлива'-тель
          разлива'тель-ниц-а
        разлива'-ль/(щик)
          разлива'ль-щиц-а
        разлива'-тельн-ый
        разлив-н-о'й,,2
        разли'в-н-ый,,2
        разлива'-нн-ый
      разли'-тиj-е
        кров-о-разли'тие См. кровь
    с-лить
      сли'ть-ся
        сли-ва'-ться,,1
      сли-ва'-ть
        слива'ть-ся,,2
        слива'-ниj-е [сливание]
        слиj-а'ниj-е [слияние]
        сли'в-к(а),,I сливка II См. слива
          сли'воч-н-ый,,I
        сли'в-к(и)
          сли'воч-ник
          сли'воч-к-и
          сли'воч-н-ый,,II
          сли'вк-ов-ый
          сливк-о-отдели'тель См. делить
          сливк-о-отдели'-тельн-ый См. делить
        слив
          слив-н-о'й,,1
          вод-о-сли'в См. вода
            водосли'в-н-ый
        сли'в(-щик)
          сли'в-щиц-а
        слив-н-о'й,,2
      сли'-тиj-е [слитие]
      сли'-т(ый), прич.
        сли'т-ок
          сли'точ-н-ый
          сли'тк-ов-ый
          бес-сли'тк-ов-ый
      сли'т-н(ый)
        сли'тн-о
        сли'тн-ость
    у-ли'ть
      ули'ть-ся
        ули-ва'-ться,,1
      ули-ва'-ть
        улива'ть-ся,,2
    вод-о-ле'й См. вода
    вод-о-ли'в См. вода
    вод-о-ли'в-н-ый См. вода
    воск-о-ле'й См. воск
    дроб-о-ли'т-чик См. дробь
    пул-е-ле'й-к-а См. пуля
    слов-о-ли'т-н-ый См. слово,,I
    слов-о-ли'т-н-я См. слово,,I
    слов-о-ли'т-чик См. слово,,I


Гнездо для слова наличие

налиц(о'), нареч.
    нали'ч-н(ый)
      нали'чн-ые, сущ.
      нали'чн-ость
      нали'ч(-иj-е) [наличие]
        нали'ч-ествова-ть
        без-нали'ч-н-ый


Гнездо для слова напечатать

печа'ть
    печа'т-к(а)
      печа'точ-н-ый
    печа'т-ник
      книг-о-печа'тник См. книга
      перв-о-печа'тник См. первый
      ситц-е-печа'тник См. ситец
    печа'т-н(ый)
      печа'тн-ое, сущ.
      печа'тн-о
      не-печа'тн(ый)
        непеча'тн-ое, сущ.
        непеча'тн-о
      печа'тн-о-литогра'фский См. литография
    печа'т-а-ть
      печа'тать-ся
        по-печа'таться
      печа'та-ниj-е
        книг-о-печа'тание См. книга
        нот-о-печа'тание См. нота,,I
        ситц-е-печа'тание См. ситец
      печа'т-н-я
        книг-о-печа'тня См. книга
        нот-о-печа'тня См. нота,,I
        скор-о-печа'тня См. скорый,,1
      печа'та-ль/щик
      печа'та-ющ-ий, прич.
        букв-о-печа'тающий См. буква
      печа'та-н-ый
      в-печа'тать
        впеча'т-ыва-ть
          впеча'тывать-ся
          впеча'тыва-ниj-е [впечатывание]
      вы'-печатать
        вы'печатать-ся
          выпеча'т-ыва-ться,,1
        выпеча'т-ыва-ть
          выпеча'тывать-ся,,2
          выпеча'тыва-ниj-е [выпечатывание]
      до-печа'тать
        допеча'тать-ся
          допеча'т-ыва-ться,,1
        допеча'т-ыва-ть
          допеча'тывать-ся,,2
          допеча'тыва-ниj-е [допечатывание]
        допеча'т-к-а
      за-печа'тать,,I Начать печатать
      за-печа'тать,,II Наложить печать
        запеча'тать-ся
          запеча'т-ыва-ться,,1
        запеча'т-ыва-ть
          запеча'тывать-ся,,2
          запеча'тыва-ниj-е [запечатывание]
        запеча'та-нн-ый, прич.
          не-запеча'танный
      на-печа'тать
        напеча'тать-ся
        напеча'та-ниj-е [напечатание]
      о-печа'тать
        опеча'тать-ся
          опеча'т-ыва-ться,,1
        опеча'т-ыва-ть
          опеча'тывать-ся,,2
          опеча'тыва-ниj-е [опечатывание]
        опеча'т-к-а
        опеча'та-ниj-е [опечатание]
        опеча'та-нн-ый, прич.-прил.
      от-печа'тать
        отпеча'тать-ся
          отпеча'т-ыва-ться,,1
        отпеча'т-ыва-ть
          отпеча'тывать-ся,,2
          отпеча'тыва-ниj-е [отпечатывание]
        отпеча'та-ниj-е [отпечатание]
        отпеча'т-ок
          фото/отпеча'ток См. фотография
        отпеча'та-нн-ый, прич.
          свеж-е-отпеча'танный См. свежий
      пере-печа'тать
        перепеча'т-ыва-ть
          перепеча'тывать-ся
          перепеча'тыва-ниj-е [перепечатывание]
        перепеча'та-ниj-е [перепечатание]
        перепеча'т-к-а
      по-печа'тать
      под-печа'тать
        подпеча'т-ыва-ть
          подпеча'тывать-ся
          подпеча'тыва-ниj-е [подпечатывание]
      при-печа'тать
        припеча'т-ыва-ть
          припеча'тывать-ся
          припеча'тыва-ниj-е [припечатывание]
        припеча'та-ниj-е [припечатание]
        припеча'т-к-а
      про-печа'тать
        пропеча'тать-ся
          пропеча'т-ыва-ться,,1
        пропеча'т-ыва-ть
          пропеча'тывать-ся,,2
          пропеча'тыва-ниj-е [пропечатывание]
      рас-печа'тать
        распеча'тать-ся
          распеча'т-ыва-ться,,1
        распеча'т-ыва-ть
          распеча'тывать-ся,,2
          распеча'тыва-ниj-е [распечатывание]
        распеча'та-ниj-е [распечатание]
        распеча'та-нн-ый, прич.
          не-распеча'танный
      с-печа'тать
      у-печа'тать
        упеча'тать-ся
          упеча'т-ыва-ться,,1
        упеча'т-ыва-ть
          упеча'тывать-ся,,2
      книг-о-печа'т-н-ый См. книга
      нот-о-печа'т-н-ый См. нота,,I
      перв-о-печа'т-н-ый См. первый
      ситц-е-печа'т-н-ый См. ситец
      скор-о-печа'т-н-ый См. скорый,,I
    плоск-о-печа'т-н-ый См. плоский
    стар-о-печа'т-н-ый См. старый,,I
    фото/печа'ть См. фотография
      фотопеча'т-н-ый


Гнездо для слова написать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова напоминать

по'мнить ср. помянуть
    по'мнить-ся
    вос-по'мнить
      воспо'мнить-ся
        воспомин-а'-ться,,1
      воспомин-а'-ть
        воспомина'ть-ся,,2
        воспомина'-ниj-е [воспоминание]
    вс-по'мнить
      вспо'мнить-ся
        вспомин-а'-ться
      вспомин-а'-ть
        вспомина'-ниj-е [вспоминание]
        по-вспомина'ть
    за-по'мнить
      запо'мнить-ся
        запомин-а'-ться,,1
      запомин-а'-ть
        запомина'ть-ся,,2
        запомина'-ниj-е [запоминание]
    на-по'мнить
      напомин-а'-ть
        напомина'ть-ся
        напомина'-ниj-е [напоминание]
        напомин-ове'/ниj-е [напоминовение]
    о-по'мнить-ся
      опомин-а'-ться
    по-по'мнить
    при-по'мнить
      припо'мнить-ся
        припомин-а'-ться,,1
      припомин-а'-ть
        припомина'ть-ся,,2
        припомина'-ниj-е [припоминание]
    у-по'мнить


Гнездо для слова напомнить

по'мнить ср. помянуть
    по'мнить-ся
    вос-по'мнить
      воспо'мнить-ся
        воспомин-а'-ться,,1
      воспомин-а'-ть
        воспомина'ть-ся,,2
        воспомина'-ниj-е [воспоминание]
    вс-по'мнить
      вспо'мнить-ся
        вспомин-а'-ться
      вспомин-а'-ть
        вспомина'-ниj-е [вспоминание]
        по-вспомина'ть
    за-по'мнить
      запо'мнить-ся
        запомин-а'-ться,,1
      запомин-а'-ть
        запомина'ть-ся,,2
        запомина'-ниj-е [запоминание]
    на-по'мнить
      напомин-а'-ть
        напомина'ть-ся
        напомина'-ниj-е [напоминание]
        напомин-ове'/ниj-е [напоминовение]
    о-по'мнить-ся
      опомин-а'-ться
    по-по'мнить
    при-по'мнить
      припо'мнить-ся
        припомин-а'-ться,,1
      припомин-а'-ть
        припомина'ть-ся,,2
        припомина'-ниj-е [припоминание]
    у-по'мнить


Гнездо для слова направить

напра'вить ср. отправить, переправить,,I и др.
    напра'вить-ся
      направл-я'-ться,,1
    направл-я'-ть
      направля'ть-ся,,2
      направля'-ющ(ий),,I, прич.-прил.
        направля'ющ-ий,,II, сущ. Военнослужащий
        направля'ющ-ая, сущ. Линия
        струj-е-направля'ющий [струенаправляющий] См. струя
    направл-е'н(иj-е)
      направле'н-ец
      радио/направле'ние См. радио
      струj-е-направле'ние [струенаправление] См. струя
    напра'в(-к-а)
      напра'в-щик,,1
    напра'в(-щик),,2
      напра'в-щиц-а
    напра'вл-енн(ый), прич.-прил.
      напра'вленн-о
      напра'вленн-ость
      остро/напра'вленный См. острый
      узк-о-напра'вленный См. узкий
      цел-е-напра'вленн(ый) См. цель
        целенапра'вленн-о
        целенапра'вленн-ость


Гнездо для слова направиться

напра'вить ср. отправить, переправить,,I и др.
    напра'вить-ся
      направл-я'-ться,,1
    направл-я'-ть
      направля'ть-ся,,2
      направля'-ющ(ий),,I, прич.-прил.
        направля'ющ-ий,,II, сущ. Военнослужащий
        направля'ющ-ая, сущ. Линия
        струj-е-направля'ющий [струенаправляющий] См. струя
    направл-е'н(иj-е)
      направле'н-ец
      радио/направле'ние См. радио
      струj-е-направле'ние [струенаправление] См. струя
    напра'в(-к-а)
      напра'в-щик,,1
    напра'в(-щик),,2
      напра'в-щиц-а
    напра'вл-енн(ый), прич.-прил.
      напра'вленн-о
      напра'вленн-ость
      остро/напра'вленный См. острый
      узк-о-напра'вленный См. узкий
      цел-е-напра'вленн(ый) См. цель
        целенапра'вленн-о
        целенапра'вленн-ость


Гнездо для слова направление

напра'вить ср. отправить, переправить,,I и др.
    напра'вить-ся
      направл-я'-ться,,1
    направл-я'-ть
      направля'ть-ся,,2
      направля'-ющ(ий),,I, прич.-прил.
        направля'ющ-ий,,II, сущ. Военнослужащий
        направля'ющ-ая, сущ. Линия
        струj-е-направля'ющий [струенаправляющий] См. струя
    направл-е'н(иj-е)
      направле'н-ец
      радио/направле'ние См. радио
      струj-е-направле'ние [струенаправление] См. струя
    напра'в(-к-а)
      напра'в-щик,,1
    напра'в(-щик),,2
      напра'в-щиц-а
    напра'вл-енн(ый), прич.-прил.
      напра'вленн-о
      напра'вленн-ость
      остро/напра'вленный См. острый
      узк-о-напра'вленный См. узкий
      цел-е-напра'вленн(ый) См. цель
        целенапра'вленн-о
        целенапра'вленн-ость


Гнездо для слова направлять

напра'вить ср. отправить, переправить,,I и др.
    напра'вить-ся
      направл-я'-ться,,1
    направл-я'-ть
      направля'ть-ся,,2
      направля'-ющ(ий),,I, прич.-прил.
        направля'ющ-ий,,II, сущ. Военнослужащий
        направля'ющ-ая, сущ. Линия
        струj-е-направля'ющий [струенаправляющий] См. струя
    направл-е'н(иj-е)
      направле'н-ец
      радио/направле'ние См. радио
      струj-е-направле'ние [струенаправление] См. струя
    напра'в(-к-а)
      напра'в-щик,,1
    напра'в(-щик),,2
      напра'в-щиц-а
    напра'вл-енн(ый), прич.-прил.
      напра'вленн-о
      напра'вленн-ость
      остро/напра'вленный См. острый
      узк-о-напра'вленный См. узкий
      цел-е-напра'вленн(ый) См. цель
        целенапра'вленн-о
        целенапра'вленн-ость


Гнездо для слова направо

пра'в(ый),,I Противоп. "левый"
    пра'в-ые, сущ.
    пра'в-о,,III, нареч. См. право,,I-II
    прав-ш-а' ср. левша
    в-пра'в-е,,II, нареч. устар. Справа. Вправе I См. право,,I
    в-пра'в-о
    на-пра'в-о
    с-пра'в-а
    ультра-пра'вый
    прав-е'-ть
      по-праве'ть
        поправе'-ниj-е [поправение]
    прав-о-бере'ж(-н-ый) См. берег
      правобере'ж-j-е [правобережье]
    пра'в-о-лева'цкий См. левый,,I
    прав-о-оппортунист-и'ческ-ий,,1 См. оппортунизм
    прав-о-оппортун-ист/и'ческ-ий,,2 См. оппортунизм
    прав-о-социалист-и'ческ-ий См. социализм
    прав-о-сторо'н-н-ий См. сторона
    прав-о-уклони'ст-ск-ий См. клонить
    прав-о-фланг-о'в(ый),,I, прил. См. фланг
      правофланго'в-ый,,II, сущ.


Гнездо для слова например

приме'р
    приме'р-чик
    приме'р-н(ый),,I, См. примерный,,II
      приме'рн-о,,I примерно,,II См. примерный,,II
      приме'рн-ость,,I примерность,,II См. примерный,,II
    бес-приме'р-н(ый)
      бесприме'рн-о
      бесприме'рн-ость
    на-приме'р, вводн. сл.


Гнездо для слова напротив

про'тив, нареч. и предл.; проти'ву нареч. и предл. устар.
    проти'в(-ник)
      проти'в-ниц-а
      со-проти'вник
    проти'в-н(ый),,I, См. противный,,II
      проти'вн-ое, сущ.
      проти'вн-ость,,I противность,,II См. противный,,II
    на-про'тив, нареч. и предл.
    со-проти'в
    су-проти'в, нареч. и предл.
      супроти'в-ник
        супроти'в-ниц-а
        супроти'внич-а-ть,,1
      супроти'в-н(ый)
        супроти'вн-ость
        супроти'вн-ича-ть,,2
      на-супроти'в
      супроти'в-и-ть-ся
    проти'в-и-ть-ся
      противл-е'ниj-е
        не-противле'н(и-е)
          непротивле'н-ец
            непротивле'н-к-а
            непротивле'нч-еств-о
            непротивле'н-ств-о
            непротивле'нч-еск-ий
      противи'-тельн-ый
      вос-проти'виться
        воспротивл-я'-ться
        воспротивл-е'ниj-е [воспротивление]
      за-проти'виться
    противл-я'-ть-ся
    бог-о-проти'в-н-ый См. бог


Гнездо для слова напряжение

напря'чь
    напря'чь-ся
      напряг-а'-ться,,1
    напряг-а'-ть
      напряга'ть-ся,,2
    напряж-е'ниj-е [напряжение]
    напряж-енн(ый), прич.-прил.
      напряженн-о
      напряженн-ость
        груз-о-напряженность См. груз
      напряженн-о-арми'рованный См. армировать
    пере-напря'чь
      перенапря'чь-ся
        перенапряг-а'-ться,,1
      перенапряг-а'-ть
        перенапряга'ть-ся,,2
      перенапряж-е'ниj-е [перенапряжение]


Гнездо для слова народ

наро'д
    наро'д-ушк-о
    наро'д-ец
    наро'д-ишк-о
    наро'д-ищ-е
    наро'д-н/ость,,I Устойчивая общность людей
    наро'д-ник
      наро'д-ниц-а
      наро'днич-еств-о
      наро'днич-еск-ий
      наро'днич-а-ть
    наро'д-н(ый)
      наро'дн-ость,,II Народная самобытность
      анти-наро'дный
      псевдо-наро'дн(ый)
        псевдонаро'дн-ость
      наро'дн-о-госуда'рственный См. государство
      наро'дн-о-демократи'ческий,,1 См. демократия
      наро'дн-о-демократ-и'ческ-ий,,2 См. демократия
      наро'дн-о-освободи'тельный См. свобода
    наро'дн-о-пе'сенный,,1 См. петь
      наро'дн-о-пе'сен-н-ый,,2 См. петь
      народн-о-поэти'ческий См. поэзия
      наро'дн-о-разгово'рный См. говорить
      наро'дн-о-революцио'нный,,1 См. революция
      наро'дн-о-революци-о'нн-ый,,2 См. революция
      наро'дн-о-ска'зоч-н-ый,,1 См. сказка
      наро'дн-о-ска'зочный,,2 См. сказка
      народн-о-хозя'йств-енн-ый См. хозяйство
      нар/до'м [нар(одный) дом] См. дом
        нардо'м-ов/ск-ий
      нар/ко'м [нар(одный) ком(иссар)] См. комиссар
        нарко'м-ов/ск-ий
        зам/нарко'м См. место
      нар/ком/а'т [нар(одный) ком(иссари)ат] См. комиссар
        наркома'т-ск-ий
      нар/ком/зе'м [нар(одный) ком(иссариат) зем(леделия)] См. комиссар, земля,,I, делать
      нар/ком/про'с [нар(одный) ком(иссариат) прос(вещения)] См. комиссар, просветить,,I
      нар/ком/ю'ст [нар(одный) ком(иссариат) юст(иции)] См. комиссар, юстиция
      нар/обра'з [нар(одное) образ(ование)] См. образовать,,III
      нар/пи'т [нар(одное) пит(ание)] См. питать
        нарпи'т-ов/(ец)
          нарпи'тов-к-а
        нарпи'т-ов/ск-ий
      нар/су'д [нар(одный) суд] См. судить
      гор/о/н/о' См. город, делить, образовать,,III
      рай/о/н/о' См. район, делить, образовать,,III
    между-наро'д-н(ый)
      междунаро'дн-ик
      междунаро'дн-о-прав-ов-о'й См. право,,I
    пра-наро'д
    при-наро'д-н(ый)
      принаро'дн-о
    противо-наро'д-н-ый
    обез-наро'д-и-ть
      обезнаро'дить-ся
    об-наро'д-ова-ть
      обнаро'довать-ся
      обнаро'дова-ниj-е [обнародование]
    народ-о-ве'д(ени-е)
      народове'д
        народове'д-ческ-ий,,1
      народове'д-ческ-ий,,2
    народ-о-вла'ст-иj-е [народовластие] См. власть
    народ-о-во'л-ец [от названия организации "Народная во'ля"] См. воля
      народово'л-к-а
      народово'ль-ств-о
      народово'льч-еств-о
      народово'льч-еск-ий
    народ-о-лю'б-ец,,1 См. любить
    народ-о-люб(-и'в-ый) См. любить
      народолю'б-иj-е [народолюбие]
      народолю'б-ец,,2
    народ-о-населе'н(и-е) См. селить
      народонаселе'н-ческ-ий
    народ-о-пра'в(-иj-е) [народоправие] См. править,,I
      народопра'в-ческ-ий,,I
    народ-о-пра'в-ец См. право,,I
      народопра'вч-еск-ий,,II
    народ-о-пра'в-ств-о См. править,,I
    вс-е-наро'д-н(ый) См. весь,,II
      всенаро'дн-о
      всенаро'дн-ость
    общ-е-наро'д-н(ый) См. общий
      общенаро'дн-ость
    прост-о-наро'д-н(ый) См. простой,,I
      простонаро'дн-о
      простонаро'дн-ость
      простонаро'д-j-е [простонародье]
      по-простонаро'дн-ому
    разн-о-наро'д-н-ый См. разный
    своj-е-наро'д-н(ый) [своенародный] См. свой,,I
      своенаро'дн-ость


Гнездо для слова народный

наро'д
    наро'д-ушк-о
    наро'д-ец
    наро'д-ишк-о
    наро'д-ищ-е
    наро'д-н/ость,,I Устойчивая общность людей
    наро'д-ник
      наро'д-ниц-а
      наро'днич-еств-о
      наро'днич-еск-ий
      наро'днич-а-ть
    наро'д-н(ый)
      наро'дн-ость,,II Народная самобытность
      анти-наро'дный
      псевдо-наро'дн(ый)
        псевдонаро'дн-ость
      наро'дн-о-госуда'рственный См. государство
      наро'дн-о-демократи'ческий,,1 См. демократия
      наро'дн-о-демократ-и'ческ-ий,,2 См. демократия
      наро'дн-о-освободи'тельный См. свобода
    наро'дн-о-пе'сенный,,1 См. петь
      наро'дн-о-пе'сен-н-ый,,2 См. петь
      народн-о-поэти'ческий См. поэзия
      наро'дн-о-разгово'рный См. говорить
      наро'дн-о-революцио'нный,,1 См. революция
      наро'дн-о-революци-о'нн-ый,,2 См. революция
      наро'дн-о-ска'зоч-н-ый,,1 См. сказка
      наро'дн-о-ска'зочный,,2 См. сказка
      народн-о-хозя'йств-енн-ый См. хозяйство
      нар/до'м [нар(одный) дом] См. дом
        нардо'м-ов/ск-ий
      нар/ко'м [нар(одный) ком(иссар)] См. комиссар
        нарко'м-ов/ск-ий
        зам/нарко'м См. место
      нар/ком/а'т [нар(одный) ком(иссари)ат] См. комиссар
        наркома'т-ск-ий
      нар/ком/зе'м [нар(одный) ком(иссариат) зем(леделия)] См. комиссар, земля,,I, делать
      нар/ком/про'с [нар(одный) ком(иссариат) прос(вещения)] См. комиссар, просветить,,I
      нар/ком/ю'ст [нар(одный) ком(иссариат) юст(иции)] См. комиссар, юстиция
      нар/обра'з [нар(одное) образ(ование)] См. образовать,,III
      нар/пи'т [нар(одное) пит(ание)] См. питать
        нарпи'т-ов/(ец)
          нарпи'тов-к-а
        нарпи'т-ов/ск-ий
      нар/су'д [нар(одный) суд] См. судить
      гор/о/н/о' См. город, делить, образовать,,III
      рай/о/н/о' См. район, делить, образовать,,III
    между-наро'д-н(ый)
      междунаро'дн-ик
      междунаро'дн-о-прав-ов-о'й См. право,,I
    пра-наро'д
    при-наро'д-н(ый)
      принаро'дн-о
    противо-наро'д-н-ый
    обез-наро'д-и-ть
      обезнаро'дить-ся
    об-наро'д-ова-ть
      обнаро'довать-ся
      обнаро'дова-ниj-е [обнародование]
    народ-о-ве'д(ени-е)
      народове'д
        народове'д-ческ-ий,,1
      народове'д-ческ-ий,,2
    народ-о-вла'ст-иj-е [народовластие] См. власть
    народ-о-во'л-ец [от названия организации "Народная во'ля"] См. воля
      народово'л-к-а
      народово'ль-ств-о
      народово'льч-еств-о
      народово'льч-еск-ий
    народ-о-лю'б-ец,,1 См. любить
    народ-о-люб(-и'в-ый) См. любить
      народолю'б-иj-е [народолюбие]
      народолю'б-ец,,2
    народ-о-населе'н(и-е) См. селить
      народонаселе'н-ческ-ий
    народ-о-пра'в(-иj-е) [народоправие] См. править,,I
      народопра'в-ческ-ий,,I
    народ-о-пра'в-ец См. право,,I
      народопра'вч-еск-ий,,II
    народ-о-пра'в-ств-о См. править,,I
    вс-е-наро'д-н(ый) См. весь,,II
      всенаро'дн-о
      всенаро'дн-ость
    общ-е-наро'д-н(ый) См. общий
      общенаро'дн-ость
    прост-о-наро'д-н(ый) См. простой,,I
      простонаро'дн-о
      простонаро'дн-ость
      простонаро'д-j-е [простонародье]
      по-простонаро'дн-ому
    разн-о-наро'д-н-ый См. разный
    своj-е-наро'д-н(ый) [своенародный] См. свой,,I
      своенаро'дн-ость


Гнездо для слова нарочно

наро'ч(но)
    по-наро'ш-ку
ср. наро'ком устар. и обл. Нарочно, с умыслом
    не-наро'ком, разг.


Гнездо для слова нарушение

нару'шить ср. рушить
    нару'шить-ся
      наруш-а'-ться,,1
    наруш-а'-ть
      наруша'ть-ся,,2
    наруш-е'ниj-е
      прав-о-наруше'ние,,1-2 См. право,,I
    наруши'-тель
      наруши'тель-ниц-а
      мир-о-наруши'тель См. мир,,II
        миронаруши'тель-ниц-а
      прав-о-наруши'тель См. право,,I
        правонаруши'тель-ниц-а
        правонаруши'тель-ск-ий
    не-наруш-и'м(ый)
      ненаруши'м-о
      ненаруши'м-ость


Гнездо для слова население

сели'ть
    сели'ть-ся
    сели'ть-б(а)
      сели'теб-н-ый
      вне-сели'теб-н-ый
    в-сели'ть
      всели'ть-ся
        всел-я'-ться,,1
      всел-я'-ть
        вселя'ть-ся,,2
      всел-е'ниj-е [вселение]
    вы'-селить
      вы'селить-ся
        высел-я'-ться,,1
      высел-я'-ть
        выселя'ть-ся,,2
      высел-е'н(иj-е) [выселение]
        выселе'н(-ец),,1
          выселе'н-к-а
      высел-е'нец,,2
      вы'сел-ок ср. село
    за-сели'ть
      засели'ть-ся
        засел-я'-ться,,1
      засел-я'-ть
        заселя'ть-ся,,2
      засел-е'н(иj-е) [заселение]
        заселе'н-ец,,1
      засел-е'нец,,2
      засе'ль-ник
      засе'ль-щик
      засел-енн(ый), прич.-прил.
        заселенн-ость
        не-заселенн(ый)
          незаселенн-ость
        мало/заселенн(ый) См. малый,,I
          малозаселенн-ость
    на-сели'ть
      насели'ть-ся
        насел-я'-ться,,1
      насел-я'-ть
        населя'ть-ся,,2
      насел-е'ниj-е
        народ-о-населе'н(и-е) См. народ
          народонаселе'н-ческ-ий
      насели'-тель
        насели'тель-ниц-а
      насе'ль(-ник)
        насе'ль-ниц-а
      насе'ль-щик
      насел-енн(ый), прич.-прил.
        населенн-ость
        не-населенный
        густо/населенн(ый) См. густой
          густонаселенн-ость
        мало/населенн(ый) См. малый,,I
          малонаселенн-ость
        мног-о-населенн(ый) См. много
          многонаселенн-ость
        нов-о-населенный См. новый
        редко/населенн(ый) См. редкий
          редконаселенн-ость
      пере-насели'ть
        перенасел-я'-ть
          перенаселя'ть-ся
        перенасел-е'ниj-е [перенаселение]
        перенасел-енн(ый), прич.-прил.
          перенаселенн-ость
    об-сели'ть
      обсели'ть-ся
        обсел-я'-ться,,1
      обсел-я'-ть
        обселя'ть-ся,,2
    от-сели'ть
      отсели'ть-ся
        отсел-я'-ться,,1
      отсел-я'-ть
        отселя'ть-ся,,2
      отсел-ок ср. село, выселок, поселок
    пере-сели'ть
      пересели'ть-ся
        пересел-я'-ться,,1
      пересел-я'-ть
        переселя'ть-ся,,2
      пересел-е'н(иj-е) [переселение]
        переселе'н-ец,,1
          переселе'н-к-а
          переселе'нч-еск-ий
      пересел-е'нец,,2
    по-сели'ть
      посели'ть-ся
        посел-я'-ться,,1
      посел-я'-ть
        поселя'ть-ся,,2
      посел-е'н(иj-е) [поселение]
        поселе'н-ец,,1
          поселе'н-к-а
          поселе'нч-еск-ий
          нов-о-поселе'н(ец) См. новый
            новопоселе'н-к-а
          перв-о-поселе'нец См. первый
          ссыльн-о-поселе'нец См. слать
            ссыльнопоселе'нч-еск-ий
        поселе'н-н-ый
      посел-ок
        поселк-о'в-ый
        поселоч-н-ый
      посе'л(-j-е) [поселье]
        посе'ль-н-ый
        посе'ль-ск-ий
      посел-е'нец,,2
      посе'ль-ник
      посе'ль-щик
      посел-я'н(ин)
        поселя'н-к-а
        поселя'н-ск-ий
    под-сели'ть
      подсели'ть-ся
        подсел-я'-ться,,1
      подсел-я'-ть
        подселя'ть-ся,,2
      подсел-е'ниj-е [подселение]
    при-сели'ть
      присели'ть-ся
        присел-я'-ться,,1
      присел-я'-ть
        приселя'ть-ся,,2
      присел-е'ниj-е [приселение]
    рас-сели'ть
      рассели'ть-ся
        рассел-я'-ться,,1
      рассел-я'-ть
        расселя'ть-ся,,2
      рассел-е'н(иj-е) [расселение]
        расселе'н-ец,,1
      рассел-е'нец,,2
    с-сели'ть
      ссели'ть-ся
        ссел-я'-ться,,1
      ссел-я'-ть
        сселя'ть-ся,,2
      ссел-е'ниj-е [сселение]
    нов-о-сел См. новый
      новосел-к-а
    нов-о-се'л-ец См. новый
      новосе'льч-еск-ий
    нов-о-се'л-j-е [новоселье] См. новый; ср. староселье


Гнездо для слова насколько

ско'лько
    ско'леч-к-о
    ско'лько-нибудь
    ско'лько-то
    на-ско'лько
    не'-сколько,,I, числ. Некоторое количество
    не'-сколько,,II, нареч. Немного
    ни-ско'лько, нареч.
      ниско'леч-к-о
    по-ско'льк-у
сколь
    ско'ль-нибудь


Гнездо для слова настолько

сто'лько, мест., нареч.
    сто'леч-к-о
    сто'лько-то
    на-сто'лько
      насто'леч-к-о
    по-сто'льк-у
    пол/сто'лька См. половина
    пол/сто'лько См. половина
столь, нареч.
    на-сто'ль


Гнездо для слова настоящий

настоя'щ(ий)
    настоя'щ-ее, сущ.
    настоя'щ-е
    не-настоя'щий
    по-настоя'щ-ему


Гнездо для слова настроение

настро'ить,,I Привести в определенное состояние. Настроить,,II См. строить
    настро'ить-ся
      настра'j-ива-ться,,I,,1 настраиваться,,II См. строить
        настра'ива-ющ-ий-ся, прич.
          сам-о-настра'ивающийся См. сам
    настра'j-ива-ть,,I настраивать,,II См. строить
      настра'ивать-ся,,I,,2
      настра'ива-ниj-е [настраивание]
    настроj-е'ниj-е
      настрое'нj-иц-е [настроеньице]
      ум-о-настрое'ние См. ум
    настро'j-енн/ость [настроенность]
    настро'й-к(а),,I настройка,,II См. строить
      настро'й(-щик),,1
        настро'й-щиц-а
      сам-о-настро'йка См. сам
    настро'й
    настро'й-щик,,2


Гнездо для слова наступать

ступи'ть
    ступ-а'-ть
      ступ-ну'-ть
      сту'па-н/ц-ы
    сту'п-ень
    ступ-н-я'
    ступ-а' Поступь
    ступь
    ступ-и'ст-ый
    по'-ступь
    в-ступи'ть
      вступи'ть-ся
        вступ-а'-ться
      вступ-а'-ть
      вступл-е'ниj-е [ вступление ]
      вступи'-тельн-ый
    вы'-ступить
      выступ-а'-ть
      выступл-е'ниj-е [ выступление ]
      вы'ступ-к-а
      вы'ступ
      вы'ступь
      по-вы'ступить
    на-ступи'ть,,II, См. наступить,,I
      наступ-а'-ть,,II наступать,,I См. наступать,,I
        наступа'-ниj-е [ наступание ]
        наступа'-тельн(ый)
          наступа'тельн-о
      наступл-е'ниj-е,,II наступление,,I См. наступить,,I
        контр-наступле'ние
      на'сту'п
    о-ступи'ть-ся
      оступ-а'-ться
    об-ступи'ть
      обступ-а'-ть
    от-ступи'ть
      отступи'ть-ся
        отступ-а'-ться
      отступ-а'-ть
        отступа'-ниj-е [ отступание ]
        отступа'-тельн-ый
      отступл-е'ниj-е [ отступление ]
      о'тступ
      отсту'п-ник
        отсту'п-ниц-а
        отсту'пнич-еств-о
        отсту'пнич-еск-ий
        бог-о-отсту'пник См. бог
          богоотсту'п-ниц-а
          богоотсту'пнич-еств-о
          богоотсту'пнич-еск-ий
        вер-о-отсту'пник См. вера
          вероотсту'п-ниц-а
          вероотсту'пнич-еств-о
          вероотсту'пнич-еск-ий
      отступ-н(о'й)
        отступн-о'е, сущ.
      не-отсту'п-н(ый)
        неотсту'пн-о
        неотсту'пн-ость
    пере-ступи'ть
      переступ-а'-ть
        переступа'-ниj-е [ переступание ]
      пе'реступь
    под-ступи'ть
      подступи'ть-ся
        подступ-а'-ться
      подступ-а'-ть
        подступа'-ниj-е [ подступание ]
      подступл-е'ниj-е [ подступление ]
      по'дступ
      не-подсту'п-н(ый)
        неподсту'пн-о
        неподсту'пн-ость
    при-ступи'ть
      приступи'ть-ся
        приступ-а'-ться
        не-присту'п-н(ый)
          непристу'пн-о
          непристу'пн-ость
      приступ-а'-ть
      приступл-е'ниj-е [ приступление ]
      присту'п-к(а)
        присту'поч-к-а
        присту'поч-н-ый,,1
      присту'п-ок
        присту'поч-ек
        присту'поч-н-ый,,2
      при'ступ
        при'ступ-н-ый
      присту'п
        присту'п-н-ый
    про-ступи'ть-ся
      проступ-а'-ться
      просту'п-ок
        просту'поч-ек
      про'ступь
    рас-ступи'ть-ся
      расступ-а'-ться
    со-ступи'ть
      соступи'ть-ся
        соступ-а'-ться
      соступ-а'-ть
    мокр-о-сту'п См. мокрый
    снег-о-сту'п См. снег


Гнездо для слова наступать

наступи'ть,,I Настать, начаться. Наступить,,II См. ступить
    наступ-а'-ть,,I наступать,,II См. ступить
    наступл-е'ниj-е,,I наступление,,II См. ступить


Гнездо для слова наступить I

наступи'ть,,I Настать, начаться. Наступить,,II См. ступить
    наступ-а'-ть,,I наступать,,II См. ступить
    наступл-е'ниj-е,,I наступление,,II См. ступить


Гнездо для слова наступить II

ступи'ть
    ступ-а'-ть
      ступ-ну'-ть
      сту'па-н/ц-ы
    сту'п-ень
    ступ-н-я'
    ступ-а' Поступь
    ступь
    ступ-и'ст-ый
    по'-ступь
    в-ступи'ть
      вступи'ть-ся
        вступ-а'-ться
      вступ-а'-ть
      вступл-е'ниj-е [ вступление ]
      вступи'-тельн-ый
    вы'-ступить
      выступ-а'-ть
      выступл-е'ниj-е [ выступление ]
      вы'ступ-к-а
      вы'ступ
      вы'ступь
      по-вы'ступить
    на-ступи'ть,,II, См. наступить,,I
      наступ-а'-ть,,II наступать,,I См. наступать,,I
        наступа'-ниj-е [ наступание ]
        наступа'-тельн(ый)
          наступа'тельн-о
      наступл-е'ниj-е,,II наступление,,I См. наступить,,I
        контр-наступле'ние
      на'сту'п
    о-ступи'ть-ся
      оступ-а'-ться
    об-ступи'ть
      обступ-а'-ть
    от-ступи'ть
      отступи'ть-ся
        отступ-а'-ться
      отступ-а'-ть
        отступа'-ниj-е [ отступание ]
        отступа'-тельн-ый
      отступл-е'ниj-е [ отступление ]
      о'тступ
      отсту'п-ник
        отсту'п-ниц-а
        отсту'пнич-еств-о
        отсту'пнич-еск-ий
        бог-о-отсту'пник См. бог
          богоотсту'п-ниц-а
          богоотсту'пнич-еств-о
          богоотсту'пнич-еск-ий
        вер-о-отсту'пник См. вера
          вероотсту'п-ниц-а
          вероотсту'пнич-еств-о
          вероотсту'пнич-еск-ий
      отступ-н(о'й)
        отступн-о'е, сущ.
      не-отсту'п-н(ый)
        неотсту'пн-о
        неотсту'пн-ость
    пере-ступи'ть
      переступ-а'-ть
        переступа'-ниj-е [ переступание ]
      пе'реступь
    под-ступи'ть
      подступи'ть-ся
        подступ-а'-ться
      подступ-а'-ть
        подступа'-ниj-е [ подступание ]
      подступл-е'ниj-е [ подступление ]
      по'дступ
      не-подсту'п-н(ый)
        неподсту'пн-о
        неподсту'пн-ость
    при-ступи'ть
      приступи'ть-ся
        приступ-а'-ться
        не-присту'п-н(ый)
          непристу'пн-о
          непристу'пн-ость
      приступ-а'-ть
      приступл-е'ниj-е [ приступление ]
      присту'п-к(а)
        присту'поч-к-а
        присту'поч-н-ый,,1
      присту'п-ок
        присту'поч-ек
        присту'поч-н-ый,,2
      при'ступ
        при'ступ-н-ый
      присту'п
        присту'п-н-ый
    про-ступи'ть-ся
      проступ-а'-ться
      просту'п-ок
        просту'поч-ек
      про'ступь
    рас-ступи'ть-ся
      расступ-а'-ться
    со-ступи'ть
      соступи'ть-ся
        соступ-а'-ться
      соступ-а'-ть
    мокр-о-сту'п См. мокрый
    снег-о-сту'п См. снег


Гнездо для слова наступление I

наступи'ть,,I Настать, начаться. Наступить,,II См. ступить
    наступ-а'-ть,,I наступать,,II См. ступить
    наступл-е'ниj-е,,I наступление,,II См. ступить


Гнездо для слова наступление II

ступи'ть
    ступ-а'-ть
      ступ-ну'-ть
      сту'па-н/ц-ы
    сту'п-ень
    ступ-н-я'
    ступ-а' Поступь
    ступь
    ступ-и'ст-ый
    по'-ступь
    в-ступи'ть
      вступи'ть-ся
        вступ-а'-ться
      вступ-а'-ть
      вступл-е'ниj-е [ вступление ]
      вступи'-тельн-ый
    вы'-ступить
      выступ-а'-ть
      выступл-е'ниj-е [ выступление ]
      вы'ступ-к-а
      вы'ступ
      вы'ступь
      по-вы'ступить
    на-ступи'ть,,II, См. наступить,,I
      наступ-а'-ть,,II наступать,,I См. наступать,,I
        наступа'-ниj-е [ наступание ]
        наступа'-тельн(ый)
          наступа'тельн-о
      наступл-е'ниj-е,,II наступление,,I См. наступить,,I
        контр-наступле'ние
      на'сту'п
    о-ступи'ть-ся
      оступ-а'-ться
    об-ступи'ть
      обступ-а'-ть
    от-ступи'ть
      отступи'ть-ся
        отступ-а'-ться
      отступ-а'-ть
        отступа'-ниj-е [ отступание ]
        отступа'-тельн-ый
      отступл-е'ниj-е [ отступление ]
      о'тступ
      отсту'п-ник
        отсту'п-ниц-а
        отсту'пнич-еств-о
        отсту'пнич-еск-ий
        бог-о-отсту'пник См. бог
          богоотсту'п-ниц-а
          богоотсту'пнич-еств-о
          богоотсту'пнич-еск-ий
        вер-о-отсту'пник См. вера
          вероотсту'п-ниц-а
          вероотсту'пнич-еств-о
          вероотсту'пнич-еск-ий
      отступ-н(о'й)
        отступн-о'е, сущ.
      не-отсту'п-н(ый)
        неотсту'пн-о
        неотсту'пн-ость
    пере-ступи'ть
      переступ-а'-ть
        переступа'-ниj-е [ переступание ]
      пе'реступь
    под-ступи'ть
      подступи'ть-ся
        подступ-а'-ться
      подступ-а'-ть
        подступа'-ниj-е [ подступание ]
      подступл-е'ниj-е [ подступление ]
      по'дступ
      не-подсту'п-н(ый)
        неподсту'пн-о
        неподсту'пн-ость
    при-ступи'ть
      приступи'ть-ся
        приступ-а'-ться
        не-присту'п-н(ый)
          непристу'пн-о
          непристу'пн-ость
      приступ-а'-ть
      приступл-е'ниj-е [ приступление ]
      присту'п-к(а)
        присту'поч-к-а
        присту'поч-н-ый,,1
      присту'п-ок
        присту'поч-ек
        присту'поч-н-ый,,2
      при'ступ
        при'ступ-н-ый
      присту'п
        присту'п-н-ый
    про-ступи'ть-ся
      проступ-а'-ться
      просту'п-ок
        просту'поч-ек
      про'ступь
    рас-ступи'ть-ся
      расступ-а'-ться
    со-ступи'ть
      соступи'ть-ся
        соступ-а'-ться
      соступ-а'-ть
    мокр-о-сту'п См. мокрый
    снег-о-сту'п См. снег


Гнездо для слова наука

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова научить

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова научиться

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова научный

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова находиться

находи'ть,,I Обнаруживать. Находить,,II-III См. ходить
    находи'ть-ся,,I находиться,,II См. ходить

    нахо'д-к(а)
      нахо'доч-к-а
      нахо'д(-чик),,1
        нахо'д-чиц-а
    нахо'д-чик,,2
    нахожд-е'ниj-е,,I нахождение,,II См. находиться,,II
    нахо'д-чив(ый)
      нахо'дчив-о
      нахо'дчив-ость
        не-нахо'дчивость,,1
      не-нахо'дчив(ый)
        ненахо'дчив-ость,,2


Гнездо для слова находиться I

находи'ться,,II Пребывать где-л. Находиться,,I См. находить,,I, находиться,,III См. ходить
    нахожд-е'ниj-е,,II нахождение,,I См. находить,,I
      врем-я-нахожде'ние См. время
      мест-о-нахожде'ние См. место


Гнездо для слова находиться II

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова находить I

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова находить II

находи'ть,,I Обнаруживать. Находить,,II-III См. ходить
    находи'ть-ся,,I находиться,,II См. ходить

    нахо'д-к(а)
      нахо'доч-к-а
      нахо'д(-чик),,1
        нахо'д-чиц-а
    нахо'д-чик,,2
    нахожд-е'ниj-е,,I нахождение,,II См. находиться,,II
    нахо'д-чив(ый)
      нахо'дчив-о
      нахо'дчив-ость
        не-нахо'дчивость,,1
      не-нахо'дчив(ый)
        ненахо'дчив-ость,,2


Гнездо для слова национальный

на'ци(я) [нациj-а]
    наци-он/а'льн(ый)
      национа'льн-о
      национа'льн-ость
      национа'л
        национа'л-к-а
      национа'л(-и'зм)
        национал-и'ст
          национали'ст-к-а
          национали'ст-ск-ий
          националист-и'ческ-ий,,1
        национал-ист/и'чн(ый)
          националисти'чн-о
          националисти'чн-ость
        национал-ист/и'ческ(ий),,2
          националисти'ческ-и
          национа'л-демокра'т См. демократия
            национа'л-демократ-и'ческ-ий
          национа'л-либера'л См. либерал
            национа'л-либера'ль-н-ый
          национа'л-реформи'зм См. реформа
          национа'л-социал(и'зм) См. социализм
            нац(-и'зм) [нац(ионал-социал)изм]
              нац-и'ст
                наци'ст-к-а
                на'ци
                наци'ст-ск-ий
                  про-наци'стский
              де-нац-ифиц/и'рова-ть
                денацифицирова'ть-ся
                денацифици'рова-ниj-е [денацифицирование]
                денацифик-а'циj-а [денацификация]
              нео/нац(и'зм)
                неонац-и'ст
                  неонаци'ст-ск-ий,,1
                неонац-и'ст/ск-ий,,2
            национа'л-социал-и'ст
              национа'л-социали'ст-ск-ий,,1
            национа'л-социал-и'ст/ск-ий,,2
          национа'л-фаши'ст См. фашизм
          буржуа'зн-о-националисти'ческий См. буржуа
      анти-национа'льн(ый)
        антинациона'льн-о
      интер-национа'ль(ный)
        интернациона'л
          Ком/инте'рн См. коммуна
            коминте'рн-ов/ск-ий
        интернационал(и'зм)
          интернационал-и'ст
            интернационали'ст-к-а
            интернационали'ст-ск-ий
            интернационалист-и'ческ(ий),,1
              интернационалисти'ческ-и
            интернационал-ист/и'ческ-ий,,2
        интернационал-изи'рова-ть
          интернационализи'ровать-ся
          интернационализ-а'циj-а [интернационализация]
        интер/клу'б См. клуб,,II
      сверх-национа'льный
      национал-и'зи'рова-ть
        национализи'ровать-ся
        национализ-а'циj-а,,1 [национализация]
        де-национализи'ровать
          денационализи'ровать-ся
          денационализи'рова-ниj-е [денационализирование]
          денационализ-а'циj-а,,1 [денационализация]
      национал-изова'-ть
        национализова'ть-ся
        национализ-а'циj-а,,2
        де-национализова'ть
          денационализова'ть-ся
          денационализ-а'циj-а,,2
      национа'льн-о-госуда'рственный См. государство
      национа'льн-о-гражда'нский См. гражданин
      национа'льн-о-демократи'ческий См. демократия
      национа'льн-о-колониа'льный См. колония
      национа'льн-о-культу'рный См. культура
      национа'льн-о-освободи'тельный См. свобода
      национа'льн-о-революцио'нный См. революция
      нац/меньшинство' [нац(иональное) меньшинство] См. меньший
        нацме'н
          нацме'н-к-а
          нацме'н-ов/ск-ий
    без-наци-он/а'льн-ый
    меж-наци-он/а'льн-ый
    между-наци-он/а'льн-ый
    над-наци-он/а'льн-ый
    про-на'ция
    ин-о-наци-он/а'льн-ый См. иной,,I
    мног-о-наци-он/а'льн(ый) См. много
      многонациона'льн-ость
    общ-е-наци-он/а'льн(ый) См. общий
      общенациона'льн-ость
    чуж-е-наци-он/а'льн-ый См. чужой,,I


Гнездо для слова нация

на'ци(я) [нациj-а]
    наци-он/а'льн(ый)
      национа'льн-о
      национа'льн-ость
      национа'л
        национа'л-к-а
      национа'л(-и'зм)
        национал-и'ст
          национали'ст-к-а
          национали'ст-ск-ий
          националист-и'ческ-ий,,1
        национал-ист/и'чн(ый)
          националисти'чн-о
          националисти'чн-ость
        национал-ист/и'ческ(ий),,2
          националисти'ческ-и
          национа'л-демокра'т См. демократия
            национа'л-демократ-и'ческ-ий
          национа'л-либера'л См. либерал
            национа'л-либера'ль-н-ый
          национа'л-реформи'зм См. реформа
          национа'л-социал(и'зм) См. социализм
            нац(-и'зм) [нац(ионал-социал)изм]
              нац-и'ст
                наци'ст-к-а
                на'ци
                наци'ст-ск-ий
                  про-наци'стский
              де-нац-ифиц/и'рова-ть
                денацифицирова'ть-ся
                денацифици'рова-ниj-е [денацифицирование]
                денацифик-а'циj-а [денацификация]
              нео/нац(и'зм)
                неонац-и'ст
                  неонаци'ст-ск-ий,,1
                неонац-и'ст/ск-ий,,2
            национа'л-социал-и'ст
              национа'л-социали'ст-ск-ий,,1
            национа'л-социал-и'ст/ск-ий,,2
          национа'л-фаши'ст См. фашизм
          буржуа'зн-о-националисти'ческий См. буржуа
      анти-национа'льн(ый)
        антинациона'льн-о
      интер-национа'ль(ный)
        интернациона'л
          Ком/инте'рн См. коммуна
            коминте'рн-ов/ск-ий
        интернационал(и'зм)
          интернационал-и'ст
            интернационали'ст-к-а
            интернационали'ст-ск-ий
            интернационалист-и'ческ(ий),,1
              интернационалисти'ческ-и
            интернационал-ист/и'ческ-ий,,2
        интернационал-изи'рова-ть
          интернационализи'ровать-ся
          интернационализ-а'циj-а [интернационализация]
        интер/клу'б См. клуб,,II
      сверх-национа'льный
      национал-и'зи'рова-ть
        национализи'ровать-ся
        национализ-а'циj-а,,1 [национализация]
        де-национализи'ровать
          денационализи'ровать-ся
          денационализи'рова-ниj-е [денационализирование]
          денационализ-а'циj-а,,1 [денационализация]
      национал-изова'-ть
        национализова'ть-ся
        национализ-а'циj-а,,2
        де-национализова'ть
          денационализова'ть-ся
          денационализ-а'циj-а,,2
      национа'льн-о-госуда'рственный См. государство
      национа'льн-о-гражда'нский См. гражданин
      национа'льн-о-демократи'ческий См. демократия
      национа'льн-о-колониа'льный См. колония
      национа'льн-о-культу'рный См. культура
      национа'льн-о-освободи'тельный См. свобода
      национа'льн-о-революцио'нный См. революция
      нац/меньшинство' [нац(иональное) меньшинство] См. меньший
        нацме'н
          нацме'н-к-а
          нацме'н-ов/ск-ий
    без-наци-он/а'льн-ый
    меж-наци-он/а'льн-ый
    между-наци-он/а'льн-ый
    над-наци-он/а'льн-ый
    про-на'ция
    ин-о-наци-он/а'льн-ый См. иной,,I
    мног-о-наци-он/а'льн(ый) См. много
      многонациона'льн-ость
    общ-е-наци-он/а'льн(ый) См. общий
      общенациона'льн-ость
    чуж-е-наци-он/а'льн-ый См. чужой,,I


Гнездо для слова начало I

нача'льник
    нача'льнич-ек
    нача'ль-ниц-а
    нача'ль-ств(о),,I, собир. Начальники
      нача'льств-енн(ый)
        нача'льственн-о
        нача'льственн-ость
      под-нача'льств-енн-ый
      град-о-нача'льство См. город
    нача'льнич-еств-о
    нача'льник-ов
    нача'льнич-ий
    нача'льнич-еск(ий)
      нача'льническ-и
    нача'ль-ств(о),,II Начальствование
      нача'льств-ова-ть,,1
        нача'льствова-ниj-е [начальствование]
        нача'льству-ющ(ий),,I, прич.-прил.
          нача'льствующ-ий,,II, сущ.
          нач/соста'в [нач(альствующий) состав] См. состав
        по-нача'льствовать
    нача'ль-ствова-ть,,2
    без-нача'л-иj-е [безначалие]
    между-нача'л-иj-е [междуначалие]
    под-нача'ль-н-ый
    нач/ди'в [нач(альник) див(изии)] См. дивизия
    нач/ка'нц [нач(альник) канц(елярии)] См. канцелярия
    нач/шта'ба [нач(альник) штаба] См. штаб
    во-е-нача'льник См. воевать
    град-о-нача'ль(ник) См. город
      градонача'ль-ниц-а
    един-о-нача'ль(ник) См. единый
      единонача'л-иj-е [единоначалие]
    люб-о-нача'л-иj-е [любоначалие] См. любить
    мног-о-нача'л-иj-е [многоначалие] См. много
    перв-о-нача'льник См. первый
    разн-о-нача'л-иj-е [разноначалие] См. разный
    стол-о-нача'льник См. стол
      столонача'льнич-еск-ий
      столонача'льнич-ий
    чин-о-нача'ль(ник) См. чин
      чинонача'ль-ств-о
      чинонача'л-иj-е [чиноначалие]
ср. нача'л(о),,I устар. Глава, распорядитель, начальник. Начало,,II См. начать
    нача'л-и-ть устар.
      нача'ль-н-ый,,I начальный,,II-III См. начать


Гнездо для слова начало II

нача'ть ср. зачать,,I, почать и др.
    нача'ть-ся
      начин-а'-ться,,1
    начин-а'-ть
      начина'ть-ся,,2
      начи'н
      начина'-ниj-е [начинание]
      начина'-тель
        начина'тель-ниц-а
      начи'н(-щик),,I устар. начинщик,,II См. чинить,,III
        начи'н-щиц-а,,I начинщица,,II См. чинить,,III
      начина'-ющ(ий),,I, прич.-прил.
        начина'ющ-ий,,II, сущ.
          начина'ющ-ая, сущ.
      начина'-тельн-ый
    нача'-тиj-е
      един-о-нача'тие См. единый
      перв-о-нача'тие См. первый
    нача'-л(о),,II начало,,I См. начальник
      нача'ль-н(ый),,II, прил. начальный,,I См. начальник
        нача'льн-ый,,III, сущ. устар. Начальник
      без-нача'ль-н-ый
      в-нача'л-е
      из-нача'л(-а)
        изнача'ль-н(ый)
          изнача'льн-о
      по-нача'л-у
      с-нача'л-а
      перв-о-нача'л(о) См. первый
        первонача'ль-н(ый)
          первонача'льн-о
          первонача'льн-ость
        по-первонача'л-у
        с-первонача'л-а
        с-первонача'л-у
      род-о-нача'ль(-ник) См. родить
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. родить
    нача'т-ок
      нача'точ-н-ый
    нача'т-к-и
    нача'-т(ый), прич.
      на'чат-ое, сущ.
    пред-нача'ть
      предначин-а'-ть
        предначина'ть-ся
        предначина'-ниj-е [предначинание]


Гнездо для слова начальник

нача'льник
    нача'льнич-ек
    нача'ль-ниц-а
    нача'ль-ств(о),,I, собир. Начальники
      нача'льств-енн(ый)
        нача'льственн-о
        нача'льственн-ость
      под-нача'льств-енн-ый
      град-о-нача'льство См. город
    нача'льнич-еств-о
    нача'льник-ов
    нача'льнич-ий
    нача'льнич-еск(ий)
      нача'льническ-и
    нача'ль-ств(о),,II Начальствование
      нача'льств-ова-ть,,1
        нача'льствова-ниj-е [начальствование]
        нача'льству-ющ(ий),,I, прич.-прил.
          нача'льствующ-ий,,II, сущ.
          нач/соста'в [нач(альствующий) состав] См. состав
        по-нача'льствовать
    нача'ль-ствова-ть,,2
    без-нача'л-иj-е [безначалие]
    между-нача'л-иj-е [междуначалие]
    под-нача'ль-н-ый
    нач/ди'в [нач(альник) див(изии)] См. дивизия
    нач/ка'нц [нач(альник) канц(елярии)] См. канцелярия
    нач/шта'ба [нач(альник) штаба] См. штаб
    во-е-нача'льник См. воевать
    град-о-нача'ль(ник) См. город
      градонача'ль-ниц-а
    един-о-нача'ль(ник) См. единый
      единонача'л-иj-е [единоначалие]
    люб-о-нача'л-иj-е [любоначалие] См. любить
    мног-о-нача'л-иj-е [многоначалие] См. много
    перв-о-нача'льник См. первый
    разн-о-нача'л-иj-е [разноначалие] См. разный
    стол-о-нача'льник См. стол
      столонача'льнич-еск-ий
      столонача'льнич-ий
    чин-о-нача'ль(ник) См. чин
      чинонача'ль-ств-о
      чинонача'л-иj-е [чиноначалие]
ср. нача'л(о),,I устар. Глава, распорядитель, начальник. Начало,,II См. начать
    нача'л-и-ть устар.
      нача'ль-н-ый,,I начальный,,II-III См. начать


Гнездо для слова начать

нача'ть ср. зачать,,I, почать и др.
    нача'ть-ся
      начин-а'-ться,,1
    начин-а'-ть
      начина'ть-ся,,2
      начи'н
      начина'-ниj-е [начинание]
      начина'-тель
        начина'тель-ниц-а
      начи'н(-щик),,I устар. начинщик,,II См. чинить,,III
        начи'н-щиц-а,,I начинщица,,II См. чинить,,III
      начина'-ющ(ий),,I, прич.-прил.
        начина'ющ-ий,,II, сущ.
          начина'ющ-ая, сущ.
      начина'-тельн-ый
    нача'-тиj-е
      един-о-нача'тие См. единый
      перв-о-нача'тие См. первый
    нача'-л(о),,II начало,,I См. начальник
      нача'ль-н(ый),,II, прил. начальный,,I См. начальник
        нача'льн-ый,,III, сущ. устар. Начальник
      без-нача'ль-н-ый
      в-нача'л-е
      из-нача'л(-а)
        изнача'ль-н(ый)
          изнача'льн-о
      по-нача'л-у
      с-нача'л-а
      перв-о-нача'л(о) См. первый
        первонача'ль-н(ый)
          первонача'льн-о
          первонача'льн-ость
        по-первонача'л-у
        с-первонача'л-а
        с-первонача'л-у
      род-о-нача'ль(-ник) См. родить
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. родить
    нача'т-ок
      нача'точ-н-ый
    нача'т-к-и
    нача'-т(ый), прич.
      на'чат-ое, сущ.
    пред-нача'ть
      предначин-а'-ть
        предначина'ть-ся
        предначина'-ниj-е [предначинание]


Гнездо для слова начаться

нача'ть ср. зачать,,I, почать и др.
    нача'ть-ся
      начин-а'-ться,,1
    начин-а'-ть
      начина'ть-ся,,2
      начи'н
      начина'-ниj-е [начинание]
      начина'-тель
        начина'тель-ниц-а
      начи'н(-щик),,I устар. начинщик,,II См. чинить,,III
        начи'н-щиц-а,,I начинщица,,II См. чинить,,III
      начина'-ющ(ий),,I, прич.-прил.
        начина'ющ-ий,,II, сущ.
          начина'ющ-ая, сущ.
      начина'-тельн-ый
    нача'-тиj-е
      един-о-нача'тие См. единый
      перв-о-нача'тие См. первый
    нача'-л(о),,II начало,,I См. начальник
      нача'ль-н(ый),,II, прил. начальный,,I См. начальник
        нача'льн-ый,,III, сущ. устар. Начальник
      без-нача'ль-н-ый
      в-нача'л-е
      из-нача'л(-а)
        изнача'ль-н(ый)
          изнача'льн-о
      по-нача'л-у
      с-нача'л-а
      перв-о-нача'л(о) См. первый
        первонача'ль-н(ый)
          первонача'льн-о
          первонача'льн-ость
        по-первонача'л-у
        с-первонача'л-а
        с-первонача'л-у
      род-о-нача'ль(-ник) См. родить
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. родить
    нача'т-ок
      нача'точ-н-ый
    нача'т-к-и
    нача'-т(ый), прич.
      на'чат-ое, сущ.
    пред-нача'ть
      предначин-а'-ть
        предначина'ть-ся
        предначина'-ниj-е [предначинание]


Гнездо для слова начинать

нача'ть ср. зачать,,I, почать и др.
    нача'ть-ся
      начин-а'-ться,,1
    начин-а'-ть
      начина'ть-ся,,2
      начи'н
      начина'-ниj-е [начинание]
      начина'-тель
        начина'тель-ниц-а
      начи'н(-щик),,I устар. начинщик,,II См. чинить,,III
        начи'н-щиц-а,,I начинщица,,II См. чинить,,III
      начина'-ющ(ий),,I, прич.-прил.
        начина'ющ-ий,,II, сущ.
          начина'ющ-ая, сущ.
      начина'-тельн-ый
    нача'-тиj-е
      един-о-нача'тие См. единый
      перв-о-нача'тие См. первый
    нача'-л(о),,II начало,,I См. начальник
      нача'ль-н(ый),,II, прил. начальный,,I См. начальник
        нача'льн-ый,,III, сущ. устар. Начальник
      без-нача'ль-н-ый
      в-нача'л-е
      из-нача'л(-а)
        изнача'ль-н(ый)
          изнача'льн-о
      по-нача'л-у
      с-нача'л-а
      перв-о-нача'л(о) См. первый
        первонача'ль-н(ый)
          первонача'льн-о
          первонача'льн-ость
        по-первонача'л-у
        с-первонача'л-а
        с-первонача'л-у
      род-о-нача'ль(-ник) См. родить
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. родить
    нача'т-ок
      нача'точ-н-ый
    нача'т-к-и
    нача'-т(ый), прич.
      на'чат-ое, сущ.
    пред-нача'ть
      предначин-а'-ть
        предначина'ть-ся
        предначина'-ниj-е [предначинание]


Гнездо для слова начинаться

нача'ть ср. зачать,,I, почать и др.
    нача'ть-ся
      начин-а'-ться,,1
    начин-а'-ть
      начина'ть-ся,,2
      начи'н
      начина'-ниj-е [начинание]
      начина'-тель
        начина'тель-ниц-а
      начи'н(-щик),,I устар. начинщик,,II См. чинить,,III
        начи'н-щиц-а,,I начинщица,,II См. чинить,,III
      начина'-ющ(ий),,I, прич.-прил.
        начина'ющ-ий,,II, сущ.
          начина'ющ-ая, сущ.
      начина'-тельн-ый
    нача'-тиj-е
      един-о-нача'тие См. единый
      перв-о-нача'тие См. первый
    нача'-л(о),,II начало,,I См. начальник
      нача'ль-н(ый),,II, прил. начальный,,I См. начальник
        нача'льн-ый,,III, сущ. устар. Начальник
      без-нача'ль-н-ый
      в-нача'л-е
      из-нача'л(-а)
        изнача'ль-н(ый)
          изнача'льн-о
      по-нача'л-у
      с-нача'л-а
      перв-о-нача'л(о) См. первый
        первонача'ль-н(ый)
          первонача'льн-о
          первонача'льн-ость
        по-первонача'л-у
        с-первонача'л-а
        с-первонача'л-у
      род-о-нача'ль(-ник) См. родить
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. родить
    нача'т-ок
      нача'точ-н-ый
    нача'т-к-и
    нача'-т(ый), прич.
      на'чат-ое, сущ.
    пред-нача'ть
      предначин-а'-ть
        предначина'ть-ся
        предначина'-ниj-е [предначинание]


Гнездо для слова наш

наш,,I, мест.
    наш,,II, сущ.
      на'ш-а, сущ.
    на'ш-е, сущ.
    на'ш-и, сущ.
    по-на'ш-ему
    на'ш-ен/ск(ий)
      по-на'шенск-и
      по-на'шенск-ому


Гнездо для слова на I

Failed opening file: error was ''


Гнездо для слова на II

Failed opening file: error was ''


Гнездо для слова небо

не'б(о)
    не'б-ушк-о
    неб-ушк-о
    неб-ес(а')
      небе'с-н-ый,,1
      под-небе'с-н-ый,,1
    небе'с-н(ый),,2
      небе'сн-ое, сущ.
      небе'сн-о
      небе'сн-о-голубо'й См. голубой
    под-небе'с-н(ый),,2
      поднебе'сн-ая, сущ. Вселенная
      поднебе'с-j-е [поднебесье]
    неб-о-жи'тель См. жить
      небожи'тель-ниц-а
    неб-о-копти'тель См. копоть
    неб-о-сво'д См. вести
    неб-о-скло'н См. клонить
    пол/не'ба См. половина


Гнездо для слова небольшой

больш(о'й),,I, прил.
    больш-о'й,,II, сущ.
    больш-и'е, сущ.
    бо'льш-еньк-ий
    больш-у'щ-ий
      пре-большу'щий
    бо'льш(-ий)
      на'-больш(ий),,I, прил.
        на'больш-ий,,II, сущ.
      наи-бо'льш(ий)
        наибо'льш-е
    бо'льш-е
      по-бо'льше
    бо'л-е
    бо'л-ее
      наи-бо'лее
    больш-а'к
    больш-у'х-а
    больш-ин/ств-о'
    не-большо'й
    пре-большо'й
    больш-е-боро'д-0-ый См. борода
    больш-е-гла'з-0-ый См. глаз
    больш-е-голо'в-0-ый См. голова
    больш-е-гру'з-н-ый См. груз
    больш-е-гу'б-0-ый См. губа,,I
    больш-е-ло'б-0-ый См. лоб
    больш-е-но'г-0-ий См. нога
    больш-е-но'с-0-ый См. нос
    больш-е-пролет-н-ый См. лететь
    больш-е-ро'т(-0-ый) См. рот
      большеро'т
    больш-е-ру'к-0-ий См. рука


Гнездо для слова невозможно

возмо'жн(ый) ср. мочь,,I, можно
    возмо'жн-ое, сущ.
    возмо'жн-о
      не-возмо'жно,,1
    возмо'жн-ость
      не-возмо'жность,,1
    наи-возмо'жн(ый)
      наивозмо'жн-о
    не-возмо'жн(ый)
      невозмо'жн-ое, сущ.
      невозмо'жн-о,,2
      невозмо'жн-ость,,2
    все/возмо'жн(ый) См. весь,,II
      всевозмо'жн-о


Гнездо для слова невольно

во'л(я)
    во'л-ей, нареч.
      во'лей-нево'лей, нареч.
    во'л-юшк-а
    вол-ев-о'й
    во'ль-н(ый),,I, прил.
      во'льн-ый,,II, сущ.
        во'льн-ая,,I, сущ.
      во'льн-ая,,II, сущ. Отпускная
      во'льн-о
      вольн-о'
      во'льн-ость
      во'льн-иц-а
      во'льн-ича-ть
        за-во'льничать
        из-во'льничать-ся
        по-во'льничать
        с-во'льничать
      вольн-о-ду'м См. думать
        вольноду'м-ств(о),,1
          вольноду'мств-ова-ть,,1
        вольноду'м-нича-ть
          по-вольноду'мничать
        вольноду'м-ствова-ть,,2
          по-вольноду'мствовать
      вольн-о-ду'м-ец См. думать
      вольн-о-ду'м(н-ый) См. думать
        вольноду'м-иj-е [вольнодумие]
        вольноду'м-ств-о,,2
      вольн-о-люб-и'в-ый См. любить
      вольн-о-мы'сл-иj-е [вольномыслие] См. мысль
      вольн-о-мы'слящий См. мысль
      вольн-о-наемныв См. нанять
        вольнонаемн-ик
      вольн-о-определя'ющийся, сущ. См. определить
      вольн-о-отпу'щенн(ый),,I, прил. См. пустить
        вольноотпу'щенн-ый,,II, сущ.
          вольноотпу'щенн-ая, сущ.
        вольноотпу'щенн(-ик)
          вольноотпу'щенн-иц-а
      вольн-о-практику'ющий См. практика
      вольн-о-приходя'щий См. ходить
      вольн-о-слу'жащий, сущ. См. служить
      вольн-о-слу'шатель См. слушать
        вольнослу'шатель-ниц-а
    без-во'ль-н(ый)
      без-во'л-иj-е [безволие]
      о-безво'л-е-ть,,1
      о-безво'л-и-ть,,1
        обезво'л-ива-ть,,1
    в-во'л-ю [ввол-у]
      вво'л-юшк-у
    не-во'ль-н(ый),,1
      нево'льн-о
    не-во'л(я)
      нево'л-ей, нареч.
      нево'л-юшк-а
      нево'ль-ник
        нево'ль-ниц-а
        нево'льнич-еств-о
        нево'льнич-ий
        нево'льнич-еск-ий
      нево'ль-н-ый,,2
      по-нево'л-е
      под-нево'ль-н(ый),,I, прил.
        поднево'льн-ый,,II, сущ.
        поднево'льн-о
        поднево'льн-ость
        поднево'л-j-е [подневолье]
      нево'л-и-ть
        нево'лить-ся
        по-нево'лить
          понево'лить-ся
        при-нево'лить
          принево'лить-ся
            принево'л-ива-ться,,1
          принево'л-ива-ть
            принево'ливать-ся,,2
            принево'лива-ниj-е [приневоливание]
    обез-во'л-е-ть,,2
    обез-во'л-и-ть,,2
      обезво'л-ива-ть,,2
    по-во'ль-н(ый)
      пово'льн-о
      пово'льн-ик
        пово'льнич-ек
        пово'льн-иц-а
    при-во'ль-н(ый)
      приво'льн-о
      приво'л-j-е [приволье]
    противо-во'ль-н(ый)
      противово'льн-о
    противу-во'ль-н-ый
    вол-е-излия'ние См. лить
    вол-е-из'явле'ние См. из'явить
    добр-о-во'ль-н(ый) См. добро,,I
      доброво'льн-о
      доброво'льн-ость
      доброво'л-ец
        доброво'льч-еств-о
        доброво'льч-еск-ий
    земл-е-во'ль-ческ-ий См. земля,,I
    народ-о-во'л-ец См. народ
      народово'л-к-а
      народово'ль-ств-о
      народово'льч-еств-о
      народово'льч-еск-ий
    сам-о-во'ль-н(ый)
      самово'льн-о
      самово'льн-ость
      самово'ль-иj-е [самоволие]
      самово'ль-ств(о)
        самово'льств-ова-ть,,1
      самово'ль-щин-а
      самово'льн-ик
        самово'льн-иц-а
        самово'льнич-а-ть,,1
      самово'льн-ича-ть,,2
        самово'льнича-ниj-е [самовольничание]
      самово'ль-ствова-ть,,2
      самово'л-к-а [самовол(ьная отлучка)-к-а]
    своj-е-во'ль-н(ый) См. свой,,I
      своево'льн-о
      своево'льн-ость
      своево'л-иj-е [своеволие]
      своево'ль-ств(о)
        своево'льств-ова-ть,,1
      своево'ль-щин-а
      своево'л-ец
      своево'льн-ик
        своево'льн-иц-а
        своево'льнич-а-ть,,1
          своево'льнича-ниj-е [своевольничание]
      своево'льн-ича-ть,,2
      своево'л-и-ть
      своево'ль-ствова-ть,,2
    слаб-о-во'ль(-н-ый) См. слабый
      слабово'л-иj-е [слабоволие]


Гнездо для слова недавно

да'вн(ий)
    да'вн-ее , сущ.
    давн-о'
      давн-е'ньк-о
      давн-ехоньк-о
      давн-ешеньк-о
      давны'м-давно'
      не-да'вно,,1
      давно/проше'дш(ий) См. прошедший
        давнопроше'дш-ее , сущ.
    да'вн-ость
      да'вност-н-ый
    давн-и'шн-ий
      не-да'внишний
    и'з-давн-а
      с-ы'здавна
    из-да'вний
    не-да'вн(ий)
      неда'вн-о,,2
      неда'вн-ость
    стар-о-да'вн(ий) См. старый,,I
      старода'вн-ость


Гнездо для слова недалеко

далек(ий)
    далек(-о),,I, нареч.
      далек-о,,II, сущ.
      далеко-далеко
    далек(-о'),,I, нареч.
      далек-о',,II, сущ.
      далек-о'ньк-о
      да'л-е
        по-да'ле
      да'л-ее
        по-да'лее
      да'ль-ше
        по-да'льше
      далеко'-далеко'
      далеко'-далеко
    дале'ч-е
      не-дале'че,,1
    даль
      да'ль-н(ий)
        дальн-е'йш(ий)
          дальне'йш-ее, сущ.
        да'льн-ость
        не-да'льн(ий)
          неда'льн-ость
        сверх-да'льний
        дальн-е-бомбардиро'воч-н-ый См. бомба
        дальн-о-бо'й-н(ый) См. бить,,I
          дальнобо'йн-ость
          дальнобо'й-к-а [дальнобой(ное орудие)-к-а]
          сверх-дальнобо'йный
        дальн-е-ви'дение См. видеть
        дальн-о-ви'дение См. видеть
        дальн-о-ви'д-н(ый) См. видеть
          дальнови'дн-ость
            не-дальнови'дность,,1
          не-дальнови'дн(ый)
            недальнови'дн-о
            недальнови'дн-ость,,2
        дальн-е-восто'ч-н(ый) См. восток
          дальневосто'чн(-ик),,1
            дальневосто'чн-иц-а,,1
        дальн-е-восто'ч(-ник),,2 См. восток
          дальневосто'ч-ниц-а,,2
        дальн-о-зву'ч-н-ый См. звук
        дальн-о-земе'ль(-н-ый) См. земля,,I
          дальноземе'ль-j-е [дальноземелье]
        дальн-о-зо'рк(ий) См. зоркий
          дальнозо'рк-ость
            не-дальнозо'ркость,,1
          не-дальнозо'рк(ий)
            недальнозо'рк-ость,,2
        дальн-о-ме'р См. мерить
          дальноме'р-щик
          дальноме'р-н-ый
          радио/дальноме'р См. радио
          свет-о-дальноме'р См. свет,,I
        дальн-е-приво'з-н-ый См. везти
        дальн-е-стру'й-н-ый См. струя
        чуж-е-да'льн(ий),,I, прил. См. чужой,,I
          чужеда'льн-ий,,II, сущ.
            чужеда'льн-яя, сущ.
      в-даль
      в-дал-и'
        невдали'
      и'з-дал-и
      о'-даль
        по-о'даль
      о'т-даль
      от-дал-и'-ть
        отдали'ть-ся
          отдал-я'-ться,,1
        отдал-я'-ть
          отдаля'ть-ся,,2
        отдал-е'ниj-е [отдаление]
        отдал-енн(ый), прич.-прил.
          отдаленн-о
          отдаленн-ость
          отдаленн-о-ро'дств-енн-ый См. родной,,I
      у-дал-и'-ть
        удали'ть-ся
          удал-я'-ться,,1
        удал-я'-ть
          удаля'ть-ся,,2
          удаля'-ющ-ий, прич.
            ботв-о-удаля'ющий См. ботва
        удал-е'ниj-е
          зол-о-удале'ние См. зола
            гидр-о-золоудале'ние
          пыл-е-удале'ние См. пыль
          стружк-о-удале'ние См. строгать
        удали'-тель
          пыл-е-удали'тель См. пыль
        удал-енн(ый), прич.-прил.
          удаленн-ость
          равн-о-удаленный См. равный,,I
    в-далек-е'
      не-вдалеке'
    из-далек-а'
    из-далек-а
    из-дальк-и'
    из-дале'ч-а
    из-дале'ч-е
    не-далек(ий)
      недалек-о
      недалек-о'
        недале'ч-к-о
      недале'ч-е,,2
      недалек-ость
    непо-далек-у
      неподале'ч-к-у
      неподале ч-к-у
    с-далек-а'


Гнездо для слова неделя

неде'л(я)
    неде'ль-к-а
    неде'л-юшк-а
    неде'л-ями, нареч.
    неде'ль-н-ый,,II недельный I См. делать
    еже-неде'ль-н(ый)
      еженеде'льн-о
      еженеде'льн-ик
    по-неде'ль-н(ый)
      понеде'льн-о
    дв-ух-неде'ль-н(ый) См. два
      двухнеде'льн-ик
    кажд-о-неде'ль-н(ый) См. каждый
      каждонеде'льн-о
    мног-о-неде'ль-н-ый См. много
    пят-и-неде'ль-н-ый См. пять
    сем-и-неде'ль-н-ый См. семь
    тр-ех-неде'ль-н-ый См. три
    четыр-ех-неде'ль-н-ый См. четыре
    шест-и-неде'ль-н-ый См. шесть


Гнездо для слова недостаток

недоста'ть
    недоста-ва'-ть
      недоста-ю'щ-ий, прич.-прил.
    недоста'т-ок
      недоста'точ-ек
      недоста'точ-н(ый)
        недоста'точн-о
        недоста'точн-ость
    недоста'-ч-а


Гнездо для слова недостаточно

недоста'ть
    недоста-ва'-ть
      недоста-ю'щ-ий, прич.-прил.
    недоста'т-ок
      недоста'точ-ек
      недоста'точ-н(ый)
        недоста'точн-о
        недоста'точн-ость
    недоста'-ч-а


Гнездо для слова нежный

не'жн(ый)
    не'жн-еньк(ий)
      не'жненьк-о,,1
    не'жн-о
      не'жн-еньк-о,,2
    не'жн-ость
    не'жен-к-а
    нежн-е'-ть
    не'жн-ича-ть
      на-не'жничать-ся
      по-не'жничать
      раз-не'жничать-ся
      с-не'жничать
    не'ж-и-ть,,II нежить,,I См. жить
      не'жить-ся
        на-не'житься
        по-не'житься,,1
        про-не'житься
      не'ж-ениj-е [нежение]
      за-не'жить
        зане'жить-ся
      из-не'жить
        изне'жить-ся
          изне'ж-ива-ться,,1
        изне'ж-ива-ть
          изне'живать-ся,,2
          изне'жива-ниj-е [изнеживание]
        изне'ж-енн(ый), прич.-прил.
          изне'женн-о
          изне'женн-ость
      по-не'жить
        поне'жить-ся,,2
      раз-не'жить
        разне'жить-ся
          разне'ж-ива-ться,,1
        разне'ж-ива-ть
          разне'живать-ся,,2
        разне'ж-енн(ый), прич.-прил.
          разне'женн-ость
    не'жн-о-голубо'й См. голубой
    не'жн-о-золото'й См. золото
    нежн-о-ко'ж-0-ий См. кожа
    не'жн-о-лило'вый См. лиловый
    нежн-о-ли'ст-н-ый См. лист
    нежн-о-ли'ц-0-ый См. лицо
    не'жн-о-си'ний См. синий


Гнездо для слова независимость

зави'сеть
    зави'с-им(ый), прич.-прил.
      зави'сим-ость
      не-зави'сим(ый)
        незави'сим-о
        незави'сим-ость
        пол-у-незави'симый См. половина
      взаим-о-зави'сим(ый) См. взаимный
        взаимозави'сим-ость
      пол-у-зави'симый См. половина
    зави'с-ящ-ий, прич.
      не-зави'сящий


Гнездо для слова незнакомый

знако'м(ый),,I, прил.
    знако'м-ый,,II, сущ.
      знако'м-ая, сущ.
    знако'м-о
    знако'м-(ец)
      знако'м-к-а
    знако'м-ств-о,,I, собир.
    не-знако'м(ый)
      незнако'м-о
      незнако'м(-ец)
        незнако'м-к-а
    пере-знако'мый
    знако'м-и-ть
      знако'мить-ся
        о-знако'миться,,1
        об-знако'миться
        пере-знако'миться,,1
        по-знако'миться,,1
        раз-знакоми'ться,,1
      знако'м-ств-о,,II Процесс
        не-знако'мство
      о-знако'мить
        ознако'мить-ся,,2
          ознакомл-я'-ться,,1
        ознакомл-я'-ть
          ознакомля'ть-ся,,2
        ознакомл-е'ниj-е [ознакомление]
        ознако'мл-енн(ый), прич.-прил.
          ознако'мленн-ость
        ознакоми'-тельн-ый
      пере-знако'мить
        перезнако'мить-ся,,2
          перезнака'мл-ива-ться,,1
        перезнака'мл-ива-ть
          перезнака'мливать-ся,,2
      по-знако'мить
        познако'мить-ся,,2
      раз-знако'мить
        раззнако'мить-ся,,2
          раззнако'мл-ива-ться
        раззнако'мл-ива-ть
    мал-о-знако'м(ый) См. малый,,I
      малознако'м-ое, сущ.
      малознако'м-ые, сущ.


Гнездо для слова неизвестно

изве'стн(ый)
    изве'стн-ое, сущ.
    изве'стн-о
      не-изве'стно,,1
    изве'стн-ость
      не-изве'стность,,1
    без-ызве'стн(ый)
      безызве'стн-о
      безызве'стн-ость
    небез-ызве'стн(ый)
      небезызве'стн-о
    не-изве'стн(ый),,I, прил.
      неизве'стн-ый,,II, сущ.
        неизве'стн-ая, сущ.
      неизве'стн-о,,2
      неизве'стн-ость,,2
    пере-изве'стн(ый)
      переизве'стн-ое, сущ.
    мал-о-изве'стный См. малый,,I
    общ-е-изве'стн(ый) См. общий
      общеизве'стн-о
      общеизве'стн-ость


Гнездо для слова неизвестный

изве'стн(ый)
    изве'стн-ое, сущ.
    изве'стн-о
      не-изве'стно,,1
    изве'стн-ость
      не-изве'стность,,1
    без-ызве'стн(ый)
      безызве'стн-о
      безызве'стн-ость
    небез-ызве'стн(ый)
      небезызве'стн-о
    не-изве'стн(ый),,I, прил.
      неизве'стн-ый,,II, сущ.
        неизве'стн-ая, сущ.
      неизве'стн-о,,2
      неизве'стн-ость,,2
    пере-изве'стн(ый)
      переизве'стн-ое, сущ.
    мал-о-изве'стный См. малый,,I
    общ-е-изве'стн(ый) См. общий
      общеизве'стн-о
      общеизве'стн-ость


Гнездо для слова некогда

когда' , нареч., союз
    когда'-либо
    когда'-нибудь
    когда-нибу'дь
    когда'-то
    ко'е-когда'
    кой-когда'
    не'-когда,,I Недосуг
    не'-когда,,II Давно
    ни-когда'


Гнездо для слова некоторый

кото'рый
    кото'рый-либо
    кото'рый-нибудь
    кото'рый-то
    не'-котор(ый)
      не'котор-ые, сущ.
    ни-кото'рый


Гнездо для слова некуда

куда'
    куда'-либо
    куда'-нибудь
    куда-нибу'дь
    куда'-то
    до-ку'да
    ко'е-куда'
    кой-куда'
    не'-куда
    ни-куд(а')
      никуд-ы'шн(ый)
        никуды'шн-о
        никуды'шн-ость
        никуды'шн-ик
    от-ку'да
      отку'да-либо
      отку'да-нибудь
      отку'да-то
      отку'д-ова
      не'-откуда
      ни-отку'да
    по-ку'да
      поку'д-ова
куды' , прост.


Гнездо для слова нельзя

нельзя'
    до-не'льзя


Гнездо для слова немедленно

ме'дленн(ый)
    ме'дленн-о
    ме'дленн-ость
    не-ме'дленн(ый)
      неме'дленн-о
    ме'дл-и-ть
      медл-е'ниj-е [медление]
      медли'-тель
      медли'-тельн(ый)
        медли'тельн-о
        медли'тельн-ость
      не-ме'дл-я, нареч.
      за-ме'длить
        заме'длить-ся
          замедл-я'-ться,,1
        замедл-я'-ть
          замедля'ть-ся,,2
        заме'дл-ива-ть
          заме'длива-ниj-е [замедливание]
        замедл-е'ниj-е [замедление]
        замедли'-тель
        заме'дл-енн(ый), прич.-прил.
          заме'дленн-о
          заме'дленн-ость
        без-замедли'-тельн(ый)
          беззамедли'тельн-о
        не-замедли'-тельн(ый)
          незамедли'тельн-о
          незамедли'тельн-ость
        по-заме'длить
          позаме'длить-ся
      по-ме'длить
      про-ме'длить
        промедл-е'ниj-е [промедление]
      у-ме'длить
        умедл-я'-ть


Гнездо для слова немного

мно'г(о)
    мно'г-а-жды
    мног-ова'т-о
    мног-о'ньк-о
    мно'ж-еств(о)
      мно'жеств-енн(ый)
        мно'жественн-ость
      пре-мно'жество
    на-мно'го
      не-намно'го
    не-мно'го
      немно'ж-к-о
        немно'жеч-к-о
      по-немно'г-у
        понемно'ж-к-у
          понемно'жеч-к-у
    по-мно'г-у
    пре-мно'го
    мно'ж-и-ть
      мно'жить-ся
      мно'жи-тель
        со-мно'житель
      мно'ж-им(ый), прич.
        мно'жим-ое, сущ.
      мно'жи-тельн-ый
      пере-мно'жить
        перемно'жить-ся
          перемнож-а'-ться
        перемнож-а'-ть
        перемнож-е'ниj-е [перемножение]
      по-мно'жить
        помнож-а'-ть
          помножа'ть-ся
        помнож-е'ниj-е [помножение]
      раз-мно'жить
        размно'жить-ся
          размнож-а'-ться,,1
        размнож-а'-ть
          размножа'ть-ся,,2
        размнож-е'ниj-е
          сам-о-размноже'ние См. сам
      у-мно'жить
        умно'жить-ся
          умнож-а'-ться,,1
        умнож-а'-ть
          умножа'ть-ся,,2
        умнож-е'ниj-е [умножение]
        умно'жи'-тель
          фото/умножи'тель См. фотография
        пре-умно'жить
          преумнож-а'-ть
            преумножа'ть-ся
          преумнож-е'ниj-е [преумножение]
        при-умно'жить
          приумно'жить-ся
            приумнож-а'-ться,,1
          приумнож-а'-ть
            приумножа'ть-ся,,2
          приумнож-е'ниj-е [приумножение]
    мног-о-а'кт-н-ый См. акт,,I
    мног-о-аспе'кт-н(ый) См. аспект
      многоаспе'ктн-о
      многоаспе'ктн-ость
    мног-о-а'том-н-ый См. атом
    мног-о-бо'ж-иj-е [многобожие] См. бог
    мног-о-бо'ж-н-ый См. бог
    мног-о-бо'р(-j-е) [многоборье] См. бороться
      многобо'р-ец
    мног-о-бра'ч(-н-ый) См. брак,,I
      многобра'ч-иj-е [многобрачие]
    мног-о-вале'нт-н-ый См. валентность
    мног-о-валк-о'в-ый См. вал,,II
    мног-о-ва'тт-н-ый См. ватт
    мног-о-век-ов-о'й См. век
    мног-о-верст-н-ый См. верста
    мног-о-вла'ст-иj-е [многовластие] См. власть
    мног-о-во'д-н(ый) См. вода
      многово'дн-ость
      многово'д-j-е [многоводье]
      не-многово'дн(ый)
        немногово'дн-ость
    мног-о-гла'в-0-ый См. голова
    мног-о-глаго'ла-ниj-е [многоглаголание] См. глагол,,II
    мног-о-глаго'л-ив(ый) См. глагол,,II
      многоглаго'лив-о
    мног-о-гла'с(-н-ый) См. голос
      многогла'с-иj-е [многогласие]
    много/говоря'щ(ий) См. говорить
      многоговоря'щ-е
    мног-о-голо'в-0-ый См. голова
    мног-о-голо'с-н(ый) См. голос
      многоголо'сн-ость
    мног-о-голо'с(-0-ый) См. голос
      многоголо'с-о
      многоголо'с-иj-е [многоголосие]
    мног-о-гра'н-н(ый) См. грань
      многогра'нн-о
      многогра'нн-ость
      многогра'нн-ик
    мног-о-гре'ш-н-ый См. грех
    мног-о-де'ль-н-ый См. делать
    мног-о-де'т-н(ый) См. дети
      многоде'тн-ость
    мног-о-ди'ск-ов-ый См. диск
    мног-о-дн-е'вн-ый См. день
    мног-о-до'м-н(ый) См. дом
      многодо'мн-ые, сущ.
      многодо'мн-ость
    мног-о-ду'м-н-ый См. думать
    мног-о-жа'нр-ов(ый) См. жанр
      многожа'нров-ость
    мног-о-жгу'тик-ов(ый) См. жгут
      многожгу'тиков-ые, сущ.
    мног-о-же'н-ец См. жена
    мног-о-жен-ств-о См. жена
    мног-о-жи'ль-н-ый См. жила,,I
    мног-о-забо'й-н-ый См. бить,,I
    мног-о-заря'д-н-ый См. зарядить,,I
    мног-о-земе'ль-н(ый) См. земля,,I
      многоземе'льн-ость
      многоземе'л-j-е [многоземелье]
    мног-о-зерн-и'ст(ый) См. зерно
      многозерни'ст-ость
    мног-о-зерн-0-ый См. зерно
    мног-о-зна'й-к-а См. знать,,I; ср. всезнайка
    мног-о-зна'й-ств-о См. знать,,I; ср. всезнайство
    мног-о-знамена'тельн(ый) См. знаменательный
      многознамена'тельн-о
      многознамена'тельн-ость
    много/зна'чащ(ий) См. значить
      многозна'чащ-е
    мног-о-значи'тельный,,1 См. значить
    мног-о-значи'-тельн(ый),,2 См. значить
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость
    мног-о-зна'ч-н-ый,,I См. знак
    мног-о-зна'ч-н(ый),,II См. значить
      многозна'чн-ость
    много/зна'чущий См. значить
    мног-о-зу'б См. зуб
    мног-о-кана'ль-н(ый) См. канал
      многокана'льн-ость
    мног-о-каска'д-н-ый См. каскад
    мног-о-кварти'р-н-ый См. квартира
    мног-о-километр-о'в-ый См. метр,,I
    мног-о-кле'точ-н(ый) См. клетка
      многокле'точн-ые, сущ.
    мног-о-ковш-о'в-ый См. ковш
    мног-о-коле'й-н-ый См. колея
    мног-о-коле'н-чат(ый) См. колено
      многоколе'нчат-ые, сущ.
    мног-о-ко'мнат-н-ый См. комната
    мног-о-компоне'нт-н-ый См. компоновать
    мног-о-ко'рпус-н-ый См. корпус
    мног-о-кра'соч-н(ый) См. краска,,I
      многокра'сочн-ость
    мног-о-кра'тн(ый) См. кратный
      многокра'тн-о
      многокра'тн-ость
    мног-о-ла'мп-ов-ый См. лампа
    мног-о-ле'звий-н-ый См. лезвие
    мног-о-леме'ш-н(ый) См. лемех
      многолеме'шн-ик,,1
    мног-о-леме'ш-ник,,2 См. лемех
    мног-о-лепестк-о'в(ый) См. лепесток
      многолепестко'в-ые, сущ.
    мног-о-ле'с(-н-ый) См. лес
      многоле'с-j-е [многолесье]
    мног-о-ле'т-н(ий) См. лета'
      многоле'тн-е
      многоле'т-иj-е [многолетие]
      многоле'тн-ик,,1
      средн-е-многоле'тний См. средний
    мног-о-ле'т-ник,,2 См. лета'
    мног-о-ли'к(-0-ий) См. лик
      многоли'к-ость
    мног-о-лоша'д-н-ый См. лошадь
    мног-о-луч-ев-о'й См. луч
    много/лю'бящий См. любить
    мног-о-лю'д-н(ый) См. люди,,I
      многолю'дн-о
        не-многолю'дно,,1
      многолю'дн-ость
        не-многолю'дность,,1
      многолю'д-ств-о
      многолю'д-j-е [многолюдье]
      не-многолю'дн(ый)
        немноголю'дн-о,,2
        немноголю'дн-ость,,2
    мног-о-ме'р-н-ый См. мерить
    мног-о-ме'ст-н-ый См. место
    мног-о-ме'сяч-н-ый См. месяц
    мног-о-метр-о'в-ый См. метр,,I
    мног-о-миллиа'рд-н-ый См. миллиард
    мног-о-миллио'н-н-ый См. миллион
    много/ми'лостивый См. милость
    мно'го-мно'го
    мног-о-морфе'м-н-ый См. морфема
    мног-о-мото'р-н-ый См. мотор
    мног-о-му'ж-иj-е [многомужие] См. муж
    мног-о-му'ж-еств-о См. муж
    мног-о-населенн(ый) См. селить
      многонаселенн-ость
    мног-о-наци-он/а'льн(ый) См. нация
      многонациона'льн-ость
    мног-о-нача'л-иj-е [многоначалие] См. начальник
    мног-о-неде'ль-н-ый См. неделя
    мног-о-но'г(-0-ий) См. нога
      многоно'г-ие, сущ.
      многоно'ж-к-а
    много/обеща'ющ(ий) См. обещать
      многообеща'ющ-е
    мног-о-обра'зн(ый) ср. однообразный
      многообра'зн-о
      многообра'зн-ость
      многообра'з-иj-е [многообразие]
    мног-о-об'е'кт-н-ый См. об'ект
    много/об'е'млющий См. об'ять
    мног-о-око'н-н-ый См. окно
    мног-о-операци-о'нн-ый См. оперировать
    мног-о-о'пытн(ый),,1 См. опыт
      многоо'пытн-ость
    мног-о-о'пыт-н-ый,,2 См. опыт
    мног-о-о'с-н-ый См. ось
    мног-о-отрасл-ев-о'й См. расти
    мног-о-па'луб-н-ый См. палуба
    мног-о-пер См. перо
    мног-о-пла'н-н-ый См. план
    мног-о-пла'н-ов(ый) См. план
      многопла'нов-о
      многопла'нов-ость
    мног-о-племен-н-ый См. племя
    мног-о-пло'д-н(ый) См. плод
      многопло'дн-ость
      многопло'д-иj-е [многоплодие]
      многопло'д-j-е [многоплодье]
    мног-о-поло'с-н-ый См. полоса
    мног-о-по'ль(-н-ый) См. поле
      многопо'л-j-е [многополье]
    мног-о-по'люс-н(ый) См. полюс
      многопо'люсн-ик,,1
    мног-о-по'люс-ник,,2 полюс
    мног-о-преде'ль-н-ый См. предел
    мног-о-предме'т-н(ый) См. предмет
      многопредме'тн-ость
    мног-о-програ'мм-н(ый) См. программа
      многопрогра'ммн-ость
    мног-о-просла'вленный См. слава
    мног-о-про'филь-н-ый См. профиль
    мног-о-пуд(-о'в-ый) См. пуд
      многопу'д-j-е [многопудье]
    мног-о-пусто'т-н-ый См. пустой
    мног-о-разли'чн(ый) См. различить
      многоразли'чн-о
    мног-о-резц-о'в-ый См. резать
    мног-о-реч-и'в(ый) См. речь
      многоречи'в-о
      многоречи'в-ость
        не-многоречи'вость,,1
      не-многоречи'в(ый)
      немногоречи'в-ость,,2
    мног-о-ру'к-0-ий См. рука
    мног-о-ря'д-н-ый См. ряд
    мног-о-саже'н-н-ый См. сажень
    мног-о-семе'й-н(ый) См. семья
      многосеме'йн-ость
    мног-о-сери'й-н-ый См. серия
    мног-о-се'точ-н-ый См. сеть
    мног-о-си'ль-н-ый См. сила
    мног-о-сло'в-и-ть См. слово,,I
      многосло'в
      многосло'в-иj-е,,1 [многословие]
    мног-о-сло'в-н(ый) См. слово,,I
      многосло'вн-о
        не-многосло'вно,,1
      многосло'вн-ость
        не-многосло'вность,,1
      многосло'в-иj-е,,2
        не-многосло'вие,,1
      не-многосло'вн(ый)
        немногосло'вн-о,,2
        немногосло'вн-ость,,2
        немногосло'в-иj-е,,2
    мног-о-сло'ж-н(ый),,I См. слог,,I
      многосло'жн-ость,,I
    мног-о-сло'жн(ый),,II См. сложный
      многосло'жн-ость,,II
        не-многосло'жность,,1
      не-многосло'жн(ый)
        немногосло'жн-ость,,2
    мног-о-сло'й-н-ый См. слой
    мног-о-сме'н-н(ый) См. менять
      многосме'нн-ость
    мног-о-сне'ж-н(ый) См. снег
      многосне'жн-ость
      многосне'ж-j-е [многоснежье]
    мног-о-соста'в-н-ый См. состоять
    мног-о-сот-0-ле'т-н-ий См. сто, лета'
    мног-о-сот-0-то'н-н-ый [мног-о-сот-тон(н)-н-ый] См. тонна, сто
    мног-о-стади'й-н-ый См. стадия
    мног-о-стано'ч-н(ый) См. стан,,III
      многостано'чн(-ик)
        многостано'чн-иц-а
    мног-о-ство'ль-н-ый См. ствол
    мног-о-степе'н-н(ый) См. степень
      многостепе'нн-ость
    мног-о-сто'п-н-ый См. стопа
    мног-о-сторо'н-н(ий) См. сторона
      многосторо'нн-е
      многосторо'нн-ость
    мног-о-страда'-ль/н-ый См. страдать
    мног-о-стру'й-н-ый См. струя
    мног-о-стру'н-н-ый См. струна
    мног-о-ступе'н-чат(ый) См. ступень
      многоступе'нчат-ость
    мног-о-те'м-н(ый) См. тема
      многоте'мн-ость
      многоте'м-j-е [многотемье]
    мног-о-тира'ж-н(ый) См. тираж
      многотира'жн-ость
      многотира'ж-к-а [многотираж(ная газета)-к-а]
    мног-о-то'м-н(ый) См. том
      многото'мн-ость
    мног-о-тонна'ж-н-ый См. тонна
    мног-о-то'н-н-ый [мног-о-тон(н)-н-ый] См. тонна
    мног-о-то'ч-иj-е [многоточие] См. точка,,II
    мног-о-тру'дный См. трудный
    мног-о-тысяч-е-ле'т-н-ий См. тысяча, лета'
    мног-о-ты'сяч-н-ый См. тысяча
    мног-о-уважа'ем(ый),,I, прил. См. уважать
      многоуважа'ем-ый,,II, сущ.
        многоуважа'ем-ая, сущ.
      пре-многоуважа'емый
    мног-о-уго'ль-н(ый) См. угол
      многоуго'льн-ик,,1
    мног-о-уго'ль-ник,,2 См. угол
    мног-о-укла'д-н-ый См. класть
    мног-о-у'ст(-0-ый) См. уста
      многоу'ст-к-а
    мног-о-ученый См. учить
    мног-о-фа'з-н-ый См. фаза
    мног-о-фигу'р-н(ый) См. фигура
      многофигу'рн-ость
    мног-о-функци-он/а'льн-ый См. функция
    мног-о-хле'б-н-ый См. хлеб
    много/хо'женый См. ходить
    мног-о-цветк-о'в-ый См. цвет,,I
    мног-о-цве'т-н-ый,,I См. цвет,,I
    мног-о-цве'т-н(ый),,II См. цвет,,II
      многоцве'тн-иц-а
    мног-о-цел-ев-о'й См. цель
    мног-о-це'нн(ый) См. цена
      многоце'нн-ость
    мног-о-час-ов-о'й См. час
    мног-о-челно'ч-н-ый См. челн
    мног-о-чи'сл-енн(ый) См. число
      многочи'сленн-ость
        не-многочи'сленность,,1
      не-многочи'сленн(ый)
        немногочи'сленн-ость,,2
    мног-о-чле'н См. член
      многочле'н-н-ый,,1
    мног-о-чле'н-н-ый,,2 См. член
    мног-о-шпи'ндель-н-ый См. шпиндель
    мног-о-шу'м-н-ый,,1 См. шум
    мног-о-шу'мный,,2 См. шум

      многощети'нков-ые, сущ.
    мног-о-эта'ж-н(ый) См. этаж
      многоэта'жн-ость
      многоэта'ж-j-е [многоэтажье]
    мног-о-я'дер-н-ый См. ядро
    мног-о-язы'ч(-н-ый) См. язык
      многоязы'ч-иj-е [многоязычие]
    мног-о-я'рус-н-ый См. ярус


Гнездо для слова необходимо

необходи'м(ый) ср. не обойтись, не обходиться
    необходи'м-ое, сущ.
    необходи'м-о
    необходи'м-ость
    сверх-необходи'мый


Гнездо для слова необходимость

необходи'м(ый) ср. не обойтись, не обходиться
    необходи'м-ое, сущ.
    необходи'м-о
    необходи'м-ость
    сверх-необходи'мый


Гнездо для слова необходимый

необходи'м(ый) ср. не обойтись, не обходиться
    необходи'м-ое, сущ.
    необходи'м-о
    необходи'м-ость
    сверх-необходи'мый


Гнездо для слова необыкновенный

обы'кнуть ср. привыкнуть, отвыкнуть и др.
    обык-а'-ть
    обыкн-ове'/ниj-е [обыкновение] ср. возникнуть - возникновение
    обы'к-л-ый
    обыкн-ове'/нн(ый)
      обыкнове'нн-ое , сущ.
      обыкнове'нн-о
      обыкнове'нн-ость
      не-обыкнове'нн(ый)
        необыкнове'нн-ое , сущ.
        необыкнове'нн-о
        необыкнове'нн-ость
      по-обыкнове'нн-ому


Гнездо для слова неожиданно

ждать
    жда'ть-ся
    не-жда'-нн(ый)
      нежда'нн-о
        нежда'нн-о-нега'данно См. гадать
      нежда'нн-ость
    вы'-ждать
      выжид-а'-ть
        выжида'-ниj-е [выжидание]
        выжида'-ющ(ий), прич.-прил.
          выжида'ющ-е
        выжида'-тельн(ый)
          выжида'тельн-о
          выжида'тельн-ость
        по-выжида'ть
    до-жда'ть-ся
      дожид-а'-ться
    до-жид-а'-ть
    за-жда'ть-ся
    на-жда'ть
      нажид-а'-ть
    на-жда'ть-ся
      нажид-а'-ться
    о-жид-а'-ть
      ожида'ть-ся
      ожида'-ниj-е [ожидание]
      ожида'-ль/н-я
      ожида'-л/к-а
      ожида'-ющ(ий),,I, прич.-прил.
        ожида'ющ-ий,,II, сущ.
          ожида'ющ-ая, сущ.
        ожида'ющ-е
      ожида'-ем-ый, прич.
        не-ожида'ем(ый)
          неожида'ем-о
        ожида'-тельн(ый)
          ожида'тельн-о
        не-ожи'да-нн(ый)
          неожи'данн-ое, сущ.
          неожи'данн-о
          неожида'нн-ость
    обо-жда'ть
      по-обожда'ть
    пере-жда'ть
      пережид-а'-ть
        пережида'ть-ся
        пережида'-ниj-е [пережидание]
    по-жда'ть
      пожда'-нj-е [пожданье]
    подо-жда'ть
      поджид-а'-ть
        поджида'ть-ся
        поджида'-ниj-е [поджидание]
    при-жда'ть
      прижид-а'-ть
    про-жда'ть
      прожда'ть-ся
    со-жда'ть
      сожид-а'-ть
    у-жда'ть
      ужид-а'-ть
    долго/жда'-нн-ый См. долгий


Гнездо для слова неожиданный

ждать
    жда'ть-ся
    не-жда'-нн(ый)
      нежда'нн-о
        нежда'нн-о-нега'данно См. гадать
      нежда'нн-ость
    вы'-ждать
      выжид-а'-ть
        выжида'-ниj-е [выжидание]
        выжида'-ющ(ий), прич.-прил.
          выжида'ющ-е
        выжида'-тельн(ый)
          выжида'тельн-о
          выжида'тельн-ость
        по-выжида'ть
    до-жда'ть-ся
      дожид-а'-ться
    до-жид-а'-ть
    за-жда'ть-ся
    на-жда'ть
      нажид-а'-ть
    на-жда'ть-ся
      нажид-а'-ться
    о-жид-а'-ть
      ожида'ть-ся
      ожида'-ниj-е [ожидание]
      ожида'-ль/н-я
      ожида'-л/к-а
      ожида'-ющ(ий),,I, прич.-прил.
        ожида'ющ-ий,,II, сущ.
          ожида'ющ-ая, сущ.
        ожида'ющ-е
      ожида'-ем-ый, прич.
        не-ожида'ем(ый)
          неожида'ем-о
        ожида'-тельн(ый)
          ожида'тельн-о
        не-ожи'да-нн(ый)
          неожи'данн-ое, сущ.
          неожи'данн-о
          неожида'нн-ость
    обо-жда'ть
      по-обожда'ть
    пере-жда'ть
      пережид-а'-ть
        пережида'ть-ся
        пережида'-ниj-е [пережидание]
    по-жда'ть
      пожда'-нj-е [пожданье]
    подо-жда'ть
      поджид-а'-ть
        поджида'ть-ся
        поджида'-ниj-е [поджидание]
    при-жда'ть
      прижид-а'-ть
    про-жда'ть
      прожда'ть-ся
    со-жда'ть
      сожид-а'-ть
    у-жда'ть
      ужид-а'-ть
    долго/жда'-нн-ый См. долгий


Гнездо для слова непонятный

поня'ть,,I Осознать
    поня'ть-ся,,I, См. поняться,,II
      поним-а'-ться,,I,,1 пониматься,,II См. понять,,II, пониматься,,III См. поняться,,II
    поним-а'-ть,,I понимать,,II См. понять,,II
      понима'ть-ся,,I,,2
      понима'-ниj-е
        не-понима'ние
        взаим-о-понима'ние См. взаимный
        жизн-е-понима'ние См. жить
        мир-о-понима'ние См. мир,,I
      понима'-ющ(ий), прич.-прил.
        понима'ющ-е
          не-понима'юще,,1
        не-понима'ющ(ий)
          непонима'ющ-е,,2
    поня'-тиj(е) [понятие]
      поня'тj-иц-е [понятьице]
    по'ня-т-ый, прич.
      не-по'нятый
    поня'т-н(ый)
      поня'тн-ое, сущ.
      поня'тн-о
        не-поня'тно,,1
      поня'тн-ость
        не-поня'тность,,1
      не-поня'тн(ый)
        непоня'тн-о,,2
        непоня'тн-ость,,2
      мал-о-поня'тн(ый) См. малый,,I
        малопоня'тн-ость
      общ-е-поня'тн(ый) См. общий
        общепоня'тн-о
        общепоня'тн-ость
      удоб-о-поня'тн(ый) См. удобный
        удобопоня'тн-ость
          не-удобопоня'тность,,1
        не-удобопоня'тн(ый)
          неудобопоня'тн-ость,,2
    поня'т-лив(ый)
      поня'тлив-о
        не-поня'тливо,,1
      поня'тлив-ость
        не-поня'тливость,,1
      не-поня'тлив(ый)
        непоня'тлив-о,,2
        непоня'тлив-ость,,2
      пре-поня'тливый
      мал-о-поня'тлив(ый) См. малый,,I
        малопоня'тлив-ость
    недо-поня'ть
      недопоним-а'-ть
        недопонима'-ниj-е [недопонимание]


Гнездо для слова неправильный

пра'вил(о)
    пра'виль-н(ый)
      пра'вильн-о
        не-пра'вильно,,1
      пра'вильн-ость
        не-пра'вильность,,1
      не-пра'вильн(ый)
        непра'вильн-о,,2
        непра'вильн-ость,,2
      прав-о-писа'ние См. писать
      прав-о-пи'с-н-ый См. писать
      прав-о-произноше'ние См. произнести
    агро/пра'вило См. агрономия


Гнездо для слова непрерывный

рвать,,I Разделять на части
    рва'ть-ся
      рва-ну'-ться,,1
      рв-е'ниj-е [рвение]
      во-рва'ться
        врыв-а'-ться,,I врываться,,II См. рыть
      до-рва'ться,,I Получить доступ к чему-л.
        дорыв-а'-ться,,I
      за-рва'ться,,I Начать рваться
      за-рва'ться,,II Зайти слишком далеко в чем-л.
        зарыв-а'-ться,,I зарываться,,II См. рыть
    рва-ну'-ть
      рвану'ть-ся,,2
    рва-нj-о' [ рванье ]
    рва'-ниj-е [ рвание ]
    рыв-о'к
      рывк-о'м, нареч.
      рывк-а'ми, нареч.
      с-рывк-а', нареч.
    рва-ч
      рва'ч-еств-о
      рва'ч-еск-ий
    рва'-н(ый)
      рвань
      рван-и'н-а
    ры'в-ом, нареч.
    с-ры'в-у
    взо-рва'ть
      взорва'ть-ся
        взрыв-а'-ться,,I,,1 взрываться,,II См. рыть
        сам-о-взорва'ться См. сам
          самовзрыв-а'-ться
            самовзрыва'-ниj-е [ самовзрывание ]
      взрыв-а'-ть,,I взрывать,,II См. рыть
        взрыва'ть-ся,,I,,2
        взрыва'-ниj-е,,I взрывание,,II См. рыть
        взрыв
          взрыв-н-о'й
            бур-о-взрывн(о'й) См. бур,,I
              буровзрыв-ни'к
            го'рн-о-взрывно'й См. гора
            электр-о-взрывно'й См. электричество
          взры'в-н-ый
          взрыв-о-безопа'сный См. опасаться
          взрыв-о-гидравли'ческий См. гидравлика
          взрыв-о-защи'та См. защитить
          взрыв-о-защищенный См. защитить
          взрыв-о-магни'тный См. магнит
          взрыв-о-опа'сный См. опасаться
          микро/взры'в
        взрыва'-тель
        взры'в-щик
        взрыв-ни'к
        взры'в-чат(ый)
          взры'вчат-ость
          взрывча'т-к-а
    вы'-рвать,,I вырвать,,II См. рвать,,II
      вы'рвать-ся
        вырыв-а'-ться,,I,,1 вырываться,,II См. рыть
      вырыв-а'-ть,,I вырывать,,II См. рыть
        вырыва'ть-ся,,I,,2
        вырыва'-ниj-е,,I вырывание,,II См. рыть
      по-вы'рвать
    до-рва'ть
      дорва'ть-ся,,II Изорваться, износиться
        дорыв-а'-ться,,II,,1 дорываться,,III См. рыть
      дорыв-а'-ть,,I дорывать,,II См. рыть
        дорыва'ть-ся,,II,,2
    изо-рва'ть
      изорва'ть-ся
        по-изорва'ться,,1
      изо'рва-нн-ый, прич.-прил.
      по-изорва'ть
        поизорва'ть-ся,,2
    на-рва'ть,,II, См. нарвать,,I
      нарыв-а'-ть,,II нарывать,,I См. нарвать,,I, нарывать,,III См. рыть
        нарыва'ть-ся,,II нарываться,,I См. нарваться, нарываться,,III См. рыть
    надо-рва'ть
      надорва'ть-ся
        надрыв-а'-ться,,1
      надрыв-а'-ть
        надрыва'ть-ся,,2
        надры'в
          надры'в-ник
          надры'в-ист(ый)
            надры'вист-о
          надры'в-н(ый)
            надры'вн-о
          надры'в-чат-ый
      надо'рва-нн(ый), прич.-прил.
        надо'рванн-ость
    обо-рва'ть
      оборва'ть-ся
        обрыв-а'-ться,,I,,1 обрываться,,II См. рыть
      обрыв-а'-ть,,I обрывать,,II См. рыть
        обрыва'ть-ся,,I,,2
        обрыва'-ниj-е,,I обрывание,,II См. рыть
        обрыва'-тель
        обры'в
          обры'в-чик
          обры'в-ист(ый)
            обры'вист-о
            обры'вист-ость
          обры'в-н(ый)
            обры'вн-ость
          обры'в-чат(ый)
            обры'вчат-ость
        обры'в-ок
          обры'воч-ек
          обры'воч-н(ый)
            обры'вочн-ость
      обо'рв-ыш
      оборва'-ш/к-а
      обо'рва-нн(ый), прич.-прил.
        оборва'н(-ец)
          оборва'н-к-а
    ото-рва'ть
      оторва'ть-ся
        отрыв-а'-ться,,I,,1 отрываться,,II См. рыть
          по-отрыва'ться
      отрыв-а'-ть,,I отрывать,,II См. рыть
        отрыва'ть-ся,,I,,2
        отрыва'-ниj-е,,I отрывание,,II См. рыть
        отры'в
          без-отры'в-н(ый)
            безотры'вн-о
        отры'в-ок
          отры'воч-н(ый)
            отры'вочн-о
            отры'вочн-ость
        отры'в-ист(ый)
          отры'вист-о
          отры'вист-ость
        отрыв-н-о'й
        отры'в-чат(ый)
          отры'вчат-ость
        не-отры'в-н(ый)
          неотры'вн-о
          неотры'вн-ость
        по-отрыва'ть
      ото'рва-нн(ый), прич.-прил.
        ото'рванн-ость
      по-оторва'ть
      оторв-и-голова' См. голова; ср. сорвиголова
      пол-у-оторва'ть См. половина
    пере-рва'ть
      перерва'ть-ся
        перерыв-а'-ться,,I,,1 перерываться,,II См. рыть
      перерыв-а'-ть,,I перерывать,,II См. рыть
        перерыва'ть-ся,,I,,2
        переры'в
          переры'в-ист-ый
          переры'в-чат-ый
          в-переры'в
          на-переры'в
    по-рва'ть
      порва'ть-ся
        порыв-а'-ться,,1
      порыв-а'-ть
        порыва'ть-ся,,2
        порыва'-ниj-е [ порывание ]
        поры'в
          поры'в-ами, нареч.
          поры'в-ист(ый)
            поры'вист-о
            поры'вист-ость
          поры'в-н(ый)
            поры'вн-о
          поры'в-чат(ый)
            поры'вчат-ость
          поры'в-чив(ый)
            поры'вчив-ость
    подо-рва'ть
      подорва'ть-ся
        подрыв-а'-ться,,I,,1 подрываться,,II См. рыть
      подрыв-а'-ть,,I подрывать,,II См. рыть
        подрыва'ть-ся,,I,,2
        подрыва'-ниj-е,,I подрывание,,II См. рыть
        подрыва'-тель
          подрыва'тель-ниц-а
        подры'в,,I подрыв,,II См. рыть
          подрыв-н(о'й)
            подрывн-и'к,,1
            минн-о-подрывно'й См. мина,,I
          подры'в-щик,,1
        подры'в-к-а
        подрыв-ни'к,,2
        подры'в-щик,,2
    пре-рва'ть
      прерва'ть-ся
        прерыв-а'-ться,,1
          прерыва'-ющ-ий-ся, прич.-прил.
      прерыв-а'-ть
        прерыва'ть-ся,,2
        прерыва'-ниj-е [ прерывание ]
        прерыва'-тель
        преры'в-ист(ый)
          преры'вист-о
          преры'вист-ость
        преры'в-н(ый)
          преры'вн-о
          преры'вн-ость
          бес-преры'вн(ый)
            беспреры'вн-о
            беспреры'вн-ость
          не-преры'вн(ый)
            непреры'вн-о
              непрерывно/де'йствующий См. действовать
            непреры'вн-ость
            непреры'в-к-а
            непреры'вн-о-и'мпульсный См. импульс
            непреры'вн-о-пото'чный См. течь,,I
            планоме'рн-о-непреры'вный См. план
        преры'в-чат-ый
    про-рва'ть
      прорва'ть-ся
        прорыв-а'-ться,,I,,1 прорываться,,II См. рыть
      прорыв-а'-ть,,I прорывать,,II См. рыть
        прорыва'ть-ся,,I,,2
        прорыва'-ниj-е,,I прорывание,,II См. рыть
        проры'в
          проры'в-чик
          проры'в-щик,,1
          проры'в-н-ый
          прорыв-н-о'й
        проры'в-щик,,2
      про'рв-а,,II, См. прорва,,I
      прорва'-ниj-е [ прорвание ]
    разо-рва'ть
      разорва'ть-ся
        разрыв-а'-ться,,I,,1 разрываться,,II См. рыть
      разрыв-а'-ть,,I разрывать,,II См. рыть
        разрыва'ть-ся,,I,,2
        разрыва'-ниj-е,,I разрывание,,II См. рыть
        разры'в
          разрыв-н-о'й
          разры'в-чат-ый
          не-разры'в-н(ый)
            неразры'вн-о
            неразры'вн-ость
          разры'в-трава' См. трава
          гидр-о-разры'в
          сам-о-разры'в См. сам
      разо'рва-нн(ый), прич.-прил.
        разо'рванн-ость
        разо'рванн-о-дождево'й См. дождь
        разо'рванн-о-кучево'й См. куча
    со-рва'ть
      сорва'ть-ся
        срыв-а'-ться,,I,,1 срываться,,II См. рыть
          по-срыва'ться
      срыв-а'-ть,,I срывать,,II См. рыть
        срыва'ть-ся,,I,,2
        срыва'-ниj-е,,I срывание,,II См. рыть
        срыв
          сры'в-щик,,1
        сры'в-к-а,,I срывка,,II См. рыть
        срыва'-тель
        сры'в(-щик),,2
          сры'в-щиц-а
        сры'в-ист-ый
        сры'в-чив-ый
        по-срыва'ть
      сорв-и-голова' См. голова; ср. оторвиголова
    у-рва'ть
      урва'ть-ся
        урыв-а'-ться,,1
      урыв-а'-ть
        урыва'ть-ся,,2
        уры'в-к-а
        уры'в-ок
          уры'вк-ою, нареч.
          уры'вк-ами, нареч.
            уры'воч-к-ами, нареч.
          уры'воч-н-ый
        уры'в-ист(ый)
          уры'вист-о
        уры'в-чат-ый


Гнездо для слова неприятный

прия'тн(ый)
    прия'тн-ое, сущ.
    прия'тн-еньк-ий
    прия'тн-о
    прия'тн-ость
    прия'т-ств(о)
      прия'тств-енн(ый)
        прия'тственн-о
      прия'тств-ова-ть
    не-прия'тн(ый)
      неприя'тн-ое, сущ.
      неприя'тн-о
      неприя'тн-ость
      пре-неприя'тн(ый)
        пренеприя'тн-о
        пренеприя'тн-ость
    пре-прия'тн(ый)
      преприя'тн-о
    мал-о-прия'тный См. малый,,I
    обоюд-о-прия'тный См. обоюдный


Гнездо для слова нервный

нерв
    нерв-и'шк-и
    нерв-и'зм
    нерв-о'з
      нерво'з-н(ый)
        нерво'зн-о
        нерво'зн-ость
    нерв-о'н
    не'рв-н(ый)
      не'рвн-о
      не'рвн-ость
      не'рвн-ича-ть
        не'рвнича-ниj-е [нервничание]
        за-не'рвничать
        за-не'рвничать-ся
        из-не'рвничать-ся
        пере-не'рвничать
        по-не'рвничать
        раз-не'рвничать-ся
      нервн-о-больн(о'й),,I, прил. См. боль
        нервнобольн-о'й,,II, сущ.
          нервнобольн-а'я, сущ.
      не'рвн-о-кише'чный См. кишка
      не'рвн-о-мы'шечный См. мышца
      не'рвн-о-психиатри'ческий См. психиатрия
      не'рвн-о-психи'ческий См. психика
      нервн-о-рефлект-о'рн-ый См. рефлекс
      не'рвн-о-сосу'дистый См. сосуд
      нервн-о-трофи'ческий См. трофика
    нерв-и'ческ(ий)
      нерви'ческ-и
    не'рв-и-ть
    нерв-и'рова-ть
      нерви'ровать-ся
      нерви'рова-ниj-е [нервирование]
      ин-нерви'ровать
        иннерв-а'ци(j-а) [иннервация]
          иннерваци-о'нн-ый
    паралле'льн-о-не'рв-н-ый См. параллель
    слаб-о-не'рв-н(ый),,I, прил. См. слабый,,1
      слабоне'рвн-ый,,II, сущ.
      слабоне'рвн-о
      слабоне'рвн-ость


Гнездо для слова несколько

ско'лько
    ско'леч-к-о
    ско'лько-нибудь
    ско'лько-то
    на-ско'лько
    не'-сколько,,I, числ. Некоторое количество
    не'-сколько,,II, нареч. Немного
    ни-ско'лько, нареч.
      ниско'леч-к-о
    по-ско'льк-у
сколь
    ско'ль-нибудь


Гнездо для слова нести I

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова нести II

нести',,II Класть яйца
    нести'-сь,,II нестись,,I См. нести,,I
      за-нести'сь,,II занестись,,I См. нести,,I
      с-нести'сь,,III снестись,,I-II См. нести,,I
    нес-у'шк-а
    но'с-к(ий),,II ноский,,I См. нести,,I
      но'ск-ость,,II носкость,,I См. нести,,I
      яйц-е-но'ск(ий) См. яйцо
        яйцено'ск-ость
    на-нести',,II нанести,,I См. нести,,I
    с-нести',,III снести,,I-II См. нести,,I
    яйц-е-но'с-н(ый) См. яйцо
      яйцено'сн-ость


Гнездо для слова несчастье

сча'сть(е) [счастj-е]
    сча'стj-иц-е [ счастьице ]
    счаст-ли'в(ый),,I, прил.
      счастли'в-ый,,II, сущ.
        счастли'в-ая, сущ.
      счастли'в-о
      счастли'в-ец
        счастли'в-иц-а
        счастли'вч-ик,,1
      счастли'в-чик,,2
      не-счастли'в(ый)
        несчастли'в-о
        несчастли'в(-ец)
          несчастли'в-иц-а
      пре-счастли'вый
      счастли'в-и-ть, устар.
        счастли'вить-ся
      о-счастли'в-и-ть
        осчастли'вл-ива-ть
          осчастли'вливать-ся
      по-счастли'в-е-ть
      по-счастли'в-и-ть-ся
      у-счастли'в-и-ть-ся
    бес-сча'ст-н-ый
    небес-сча'ст-н-ый
    не-сча'сть(е)
      несча'ст-н(ый),,I, прил.
        несча'стн-ый,,II, сущ.
          несча'стн-ая, сущ.
        несча'стн-еньк(ий),,I, прил.
          несча'стненьк-ий,,II, сущ.
            несча'стненьк-ая, сущ.
        несча'стн-о


Гнездо для слова нет

нет,,I, безл. сказ.
    нет,,II, сущ.
    не'т-чик
не'ту, разг.
не'тути, обл.


Гнездо для слова нефть

нефть
    нефт-ян(о'й)
      нефтя'н(-ик)
        нефтя'н-иц-а
      нефтя'н-к-а
      нефт-е-аппарату'ра См. аппарат
      нефт-е-ба'за См. база
      нефт-е-ба'ржа См. баржа
      нефт-е-бурово'й См. бур,,I
      нефт-е-заво'д См. завод,,II
      нефт-е-карава'н См. караван
      нефт-е-магистра'ль См. магистраль
      нефт-е-про'мысел См. промыслить
        нефтепромысл-о'в-ый
        нефтепромы'шл-енн-ый,,1
      нефт-е-промы'шленник См. промыслить
      нефт-е-промы'шленность См. промыслить
      нефт-е-промы'шленный,,2 См. промыслить
      нефт-е-сква'жина См. скважина
      нефт-е-скла'д См. класть
      нефт-е-сырье См. сырой
      нефт-е-та'ра См. тара
      нефт-е-хими'ческий,,1 См. химия
    нефт-е-би'ту'м См. битум
    нефт-е-бу'р См. бур,,I
    нефт-е-во'з См. везти
    нефт-е-га'з-ов-ый См. газ,,I
    нефт-е-газ-о-добыва'ющий См. газ,,I, добыть
    нефт-е-газ-о-добы'ч(а) См. газ,,I, добыть
      нефтегазодобы'т-чик
    нефт-е-газ-о-но'с-н(ый) См. газ,,I, нести,,I
      нефтегазоно'сн-ость
    нефт-е-газ-о-прово'д См. газ,,I, вести
    нефт-е-гру'з См. груз
    нефт-е-добыва'ние См. добыть
    нефт-е-добыва'ющий См. добыть
    нефт-е-добы'ч(а) См. добыть
      нефтедобы'т-чик
    нефт-е-налив-н-о'й См. лить
    нефт-е-но'с-н(ый) См. нести,,I
      нефтено'сн-ость
    нефт-е-обору'дование См. оборудовать
    нефт-е-отда'ча См. дать
    нефт-е-очи'стка См. чистый
    нефт-е-перево'зка См. везти
    нефт-е-перего'н-н-ый См. гнать
    нефт-е-перека'чивающий См. качать
    нефт-е-перераба'тывающий См. работать
    нефт-е-перерабо'т(к-а) См. работать
      нефтеперерабо'т-чик
    нефт-е-прово'д См. вести
    нефт-е-проду'кт См. продукт
    нефт-е-разве'д(к-а) См. ведать
      нефтеразве'д-чик
    нефт-е-разрабо'тки См. работать
    нефт-е-резервуа'р См. резервуар
    нефт-е-хи'м(и-я) См. химия
      нефтехи'м-ик
      нефтехим-и'ческ-ий,,2
    нефт-е-храни'лище См. хранить


Гнездо для слова нигде

где
    где'-где'
    где'-либо
    где'-нибудь
    где-нибу'дь
    где'-то
    не'-где
    ни-где'
    ко'е-где
    кой-где'


Гнездо для слова нижний

низ
    низ-о'к
      низо'ч-ек
      низк-о'м, нареч.
    низ-и'н(а)
      низи'н-к(а)
        низи'ноч-к-а
      низи'н-н-ый
    низ-ов(о'й),,I, прил.
      низов-о'й,,II, сущ.
      низов-и'к
      низо'в-к-а
      низо'в-j-е [низовье]
    низ-о'в/ск-ий
    ни'ж-н(ий)
      ни'жн-ее, сущ. Белье
      ни'жн-ие, сущ. Подчиненные
      нижн-е-глазни'ч-н-ый См. глаз
      нижн-е-за'дний См. зад
      нижн-е-латера'льный См. латеральный
      нижн-е-лу'жицкий См. лужичанин
      нижн-е-медиа'льный См. медиальный
      нижн-е-мело'вый См. мел
      нижн-е-неме'цкий См. немец
      нижн-е-плиоце'новый См. плиоцен
      нижн-е-силури'йский См. силур
      нижн-е-челюст-н-о'й См. челюсть
    ни'з-ом, нареч.
    в-низ
    в-низ-у'
    до'-низ-у
    и'з-низ-у
    испод-ни'з-у
    к-ни'з-у
    на-низ-у'
    по'-низ(-у)
      пониз-о'в(ый),,I Находящийся внизу
        понизо'в(-j-е) [понизовье]
          понизо'в-щин-а
          понизо'в-ый,,II Находящийся в понизовье


Гнездо для слова низкий

ни'зк(ий)
    ни'зк-ое, сущ.
    ни'з-ш(ий)
      ни'зш-ие, сущ.
    ниж-а'йш(ий)
      нижа'йш-ее, сущ.
      нижа'йш-е
      все/нижа'йш(ий) См. весь,,II
        всенижа'йш-е
    ни'з-еньк(ий)
      низе'ньк-о,,1
    низ-ехоньк(ий)
      низехоньк-о,,1
    низ-ешеньк(ий)
      низешеньк-о,,1
    низк-ова'т(ый)
      низкова'т-о,,1
      низкова'т-ость
    ни'зк-о
      низ-е'ньк-о,,2
      низ-ехоньк-о,,2
      низ-ешеньк-о,,2
      низк-ова'т-о,,2
      ни'зко-ни'зко
      низко/кипя'щий См. кипеть
      низко/леги'рованный См. легировать
      низко/летя'щий См. лететь
      низко/нави'сший См. висеть
      низко/опла'чиваемый См. платить
    ни'ж-е, нареч.
      по-ни'же
      ниже/изло'женный См. изложить
      ниже/имено'ванный См. имя
      ниже/на'званный См. звать
      ниже/об'ясненный См. ясный
      ниже/озна'ченный См. знак
      ниже/опи'санный См. писать
      ниже/пи'санн(ый) См. писать
        нижепи'санн-ое, сущ.
      ниже/подписа'вшийся См. писать
      ниже/поимено'ванный См. имя
      ниже/приведенный См. вести
      ниже/приводи'мый См. вести
      ниже/ска'занный См. сказать
      ниже/сле'дующ(ий) См. следовать
        нижесле'дующ-ее, сущ.
      ниже/стоя'щий См. стоять
      ниже/ука'занный См. указать
      ниже/упомя'нутый См. помянуть
    ни'з-ость
    ни'зк-ость устар.
    низ-ин-а'
    низь
    пре-ни'зк(ий)
      прени'зк-о
    сверх-ни'зкий
    ни'з-и-ть-ся
    за-ни'з-и-ть
      заниж-а'-ть
        занижа'ть-ся
      заниж-е'ниj-е [занижение]
      зани'ж-енн-ый, прич.-прил.
    об-ни'з-и-ть
    по-ни'з-и-ть
      пони'зить-ся
        пониж-а'-ться,,1
      пониж-а'-ть
        понижа'ть-ся,,2
        понижа'-ющ-ий, прич.
          жар-о-понижа'ющ(ий) См. жар
            жаропонижа'ющ-ее, сущ.
      пониж-е'ниj-е
        вод-о-пониже'ние См. вода
      пони'ж-енн-ый, прич.-прил.
      понизи'-тельн-ый
      вод-о-понизи'-тель См. вода
      вод-о-понизи'-тельн-ый См. вода
    при-ни'з-и-ть
      прини'зить-ся
        приниж-а'-ться,,1
      приниж-а'-ть
        принижа'ть-ся,,2
      приниж-е'ниj-е [принижение]
      прини'ж-енн(ый), прич.-прил.
        прини'женн-о
        прини'женн-ость
    с-ни'з-и-ть
      сни'зить-ся
        сниж-а'-ться,,1
      сниж-а'-ть
        снижа'ть-ся,,2
      сниж-е'ниj-е [снижение]
      сни'ж-енн-ый, прич.-прил.
    у-ни'з-и-ть
      уни'зить-ся
        униж-а'-ться,,1
      униж-а'-ть
        унижа'ть-ся,,2
      униж-е'ниj-е
        сам-о-униже'ние См. сам
      уни'ж-енн(ый), прич.-прил.
        уни'женн-ые, сущ.
        уни'женн-о
        уни'женн-ость
      униж-енн(ый), прич.-прил.
        униженн-ость
      унизи'-тельн(ый)
        унизи'тельн-о
        унизи'тельн-ость
    низк-о-бо'рт-н(ый) См. борт
      низкобо'ртн-ость
    низк-о-во'льт-н-ый См. вольт,,I
    низк-о-гру'д-0-ый См. грудь
    низк-о-ду'ш-н-ый См. душа
    низк-о-за'д-0-ый См. зад
    низк-о-калори'йный,,1 См. калория
    низк-о-калори'й-н(ый),,2 См. калория
      низкокалори'йн-ость
    низк-о-ка'честв-енн-ый См. качество
    низк-о-ло'б-0-ый См. лоб
    низк-о-напо'р-н-ый См. переть
    низк-о-покло'н-н(ый) См. поклониться,,II
      низкопокло'нн-ик
        низкопокло'нн-иц-а
        низкопокло'ннич-еск-ий
      низкопокло'н-ств(о)
        низкопокло'нств-ова-ть,,1
    низк-о-покло'н-нича-ть См. поклониться,,II
      низкопокло'ннича-нj-е [низкопоклонничанье]
      низкопокло'ннич-еств-о
    низк-о-покло'н-ствова-ть,,2 См. поклониться,,II
    низк-о-про'б-н(ый) См. пробовать
      низкопро'бн-ость
    низк-о-ро'с-л(ый) См. расти
      низкоро'сл-ость
    низк-о-со'рт-н(ый) См. сорт
      низкосо'ртн-ость
    низк-о-ство'ль-н-ый См. ствол
    низк-о-температу'р-н-ый См. температура
    низк-о-удо'й-н(ый) См. доить
      низкоудо'йн-ость
    низк-о-урожа'й-н(ый) См. родить
      низкоурожа'йн-ость
    низк-о-часто'т-н(ый) См. частый
      низкочасто'тн-ость
    низк-о-шта'мб-ов-ый См. штамб


Гнездо для слова низко

ни'зк(ий)
    ни'зк-ое, сущ.
    ни'з-ш(ий)
      ни'зш-ие, сущ.
    ниж-а'йш(ий)
      нижа'йш-ее, сущ.
      нижа'йш-е
      все/нижа'йш(ий) См. весь,,II
        всенижа'йш-е
    ни'з-еньк(ий)
      низе'ньк-о,,1
    низ-ехоньк(ий)
      низехоньк-о,,1
    низ-ешеньк(ий)
      низешеньк-о,,1
    низк-ова'т(ый)
      низкова'т-о,,1
      низкова'т-ость
    ни'зк-о
      низ-е'ньк-о,,2
      низ-ехоньк-о,,2
      низ-ешеньк-о,,2
      низк-ова'т-о,,2
      ни'зко-ни'зко
      низко/кипя'щий См. кипеть
      низко/леги'рованный См. легировать
      низко/летя'щий См. лететь
      низко/нави'сший См. висеть
      низко/опла'чиваемый См. платить
    ни'ж-е, нареч.
      по-ни'же
      ниже/изло'женный См. изложить
      ниже/имено'ванный См. имя
      ниже/на'званный См. звать
      ниже/об'ясненный См. ясный
      ниже/озна'ченный См. знак
      ниже/опи'санный См. писать
      ниже/пи'санн(ый) См. писать
        нижепи'санн-ое, сущ.
      ниже/подписа'вшийся См. писать
      ниже/поимено'ванный См. имя
      ниже/приведенный См. вести
      ниже/приводи'мый См. вести
      ниже/ска'занный См. сказать
      ниже/сле'дующ(ий) См. следовать
        нижесле'дующ-ее, сущ.
      ниже/стоя'щий См. стоять
      ниже/ука'занный См. указать
      ниже/упомя'нутый См. помянуть
    ни'з-ость
    ни'зк-ость устар.
    низ-ин-а'
    низь
    пре-ни'зк(ий)
      прени'зк-о
    сверх-ни'зкий
    ни'з-и-ть-ся
    за-ни'з-и-ть
      заниж-а'-ть
        занижа'ть-ся
      заниж-е'ниj-е [занижение]
      зани'ж-енн-ый, прич.-прил.
    об-ни'з-и-ть
    по-ни'з-и-ть
      пони'зить-ся
        пониж-а'-ться,,1
      пониж-а'-ть
        понижа'ть-ся,,2
        понижа'-ющ-ий, прич.
          жар-о-понижа'ющ(ий) См. жар
            жаропонижа'ющ-ее, сущ.
      пониж-е'ниj-е
        вод-о-пониже'ние См. вода
      пони'ж-енн-ый, прич.-прил.
      понизи'-тельн-ый
      вод-о-понизи'-тель См. вода
      вод-о-понизи'-тельн-ый См. вода
    при-ни'з-и-ть
      прини'зить-ся
        приниж-а'-ться,,1
      приниж-а'-ть
        принижа'ть-ся,,2
      приниж-е'ниj-е [принижение]
      прини'ж-енн(ый), прич.-прил.
        прини'женн-о
        прини'женн-ость
    с-ни'з-и-ть
      сни'зить-ся
        сниж-а'-ться,,1
      сниж-а'-ть
        снижа'ть-ся,,2
      сниж-е'ниj-е [снижение]
      сни'ж-енн-ый, прич.-прил.
    у-ни'з-и-ть
      уни'зить-ся
        униж-а'-ться,,1
      униж-а'-ть
        унижа'ть-ся,,2
      униж-е'ниj-е
        сам-о-униже'ние См. сам
      уни'ж-енн(ый), прич.-прил.
        уни'женн-ые, сущ.
        уни'женн-о
        уни'женн-ость
      униж-енн(ый), прич.-прил.
        униженн-ость
      унизи'-тельн(ый)
        унизи'тельн-о
        унизи'тельн-ость
    низк-о-бо'рт-н(ый) См. борт
      низкобо'ртн-ость
    низк-о-во'льт-н-ый См. вольт,,I
    низк-о-гру'д-0-ый См. грудь
    низк-о-ду'ш-н-ый См. душа
    низк-о-за'д-0-ый См. зад
    низк-о-калори'йный,,1 См. калория
    низк-о-калори'й-н(ый),,2 См. калория
      низкокалори'йн-ость
    низк-о-ка'честв-енн-ый См. качество
    низк-о-ло'б-0-ый См. лоб
    низк-о-напо'р-н-ый См. переть
    низк-о-покло'н-н(ый) См. поклониться,,II
      низкопокло'нн-ик
        низкопокло'нн-иц-а
        низкопокло'ннич-еск-ий
      низкопокло'н-ств(о)
        низкопокло'нств-ова-ть,,1
    низк-о-покло'н-нича-ть См. поклониться,,II
      низкопокло'ннича-нj-е [низкопоклонничанье]
      низкопокло'ннич-еств-о
    низк-о-покло'н-ствова-ть,,2 См. поклониться,,II
    низк-о-про'б-н(ый) См. пробовать
      низкопро'бн-ость
    низк-о-ро'с-л(ый) См. расти
      низкоро'сл-ость
    низк-о-со'рт-н(ый) См. сорт
      низкосо'ртн-ость
    низк-о-ство'ль-н-ый См. ствол
    низк-о-температу'р-н-ый См. температура
    низк-о-удо'й-н(ый) См. доить
      низкоудо'йн-ость
    низк-о-урожа'й-н(ый) См. родить
      низкоурожа'йн-ость
    низк-о-часто'т-н(ый) См. частый
      низкочасто'тн-ость
    низк-о-шта'мб-ов-ый См. штамб


Гнездо для слова никак

как
    ка'к-нибудь
    ка'к-либо
    ка'к-то
    ко'е-ка'к
    кой-ка'к
    ни-ка'к
      как-ника'к
    как-о'й
      как-о'е, нареч.
      како'й-либо
      како'й-нибудь
      како'й-то
      ко'е-како'й
      кой-како'й
      ни-како'й
      как-о'в
        каков-о', нареч.
      как-ов-о'й
      как-о'в/ск(ий)
        по-како'вск-и


Гнездо для слова никакой

как
    ка'к-нибудь
    ка'к-либо
    ка'к-то
    ко'е-ка'к
    кой-ка'к
    ни-ка'к
      как-ника'к
    как-о'й
      как-о'е, нареч.
      како'й-либо
      како'й-нибудь
      како'й-то
      ко'е-како'й
      кой-како'й
      ни-како'й
      как-о'в
        каков-о', нареч.
      как-ов-о'й
      как-о'в/ск(ий)
        по-како'вск-и


Гнездо для слова никогда

когда' , нареч., союз
    когда'-либо
    когда'-нибудь
    когда-нибу'дь
    когда'-то
    ко'е-когда'
    кой-когда'
    не'-когда,,I Недосуг
    не'-когда,,II Давно
    ни-когда'


Гнездо для слова никто

кто
    кто'-либо
    кто'-нибудь
    кто'-то
    ко'е-кто'
    кой-кто'
    не'-кто
    ни-кто'
      ник/ого'
        никого'-шеньки
        никого'-шенько


Гнездо для слова никуда

куда'
    куда'-либо
    куда'-нибудь
    куда-нибу'дь
    куда'-то
    до-ку'да
    ко'е-куда'
    кой-куда'
    не'-куда
    ни-куд(а')
      никуд-ы'шн(ый)
        никуды'шн-о
        никуды'шн-ость
        никуды'шн-ик
    от-ку'да
      отку'да-либо
      отку'да-нибудь
      отку'да-то
      отку'д-ова
      не'-откуда
      ни-отку'да
    по-ку'да
      поку'д-ова
куды' , прост.


Гнездо для слова нитка

нить
    ни'т-к(а)
      ни'точ-к(а)
      нитч-о'нк-а
      ни'тч-енк-а
      ни'точ-ник,,I устар. Торгующий нитками
      ни'точ-н(ый)
        ни'точн(-ик),,II Рабочий ниточного производства
          ни'точн-иц-а
      нитк-о-сшива'-ль/н-ый См. шить
      нитк-о-сшива'-тель См. шить
      нитк-о-шве'йный См. шить
      одн-о-ни'точ-н-ый См. один
    ни'т-чат(ый)
      нитча'т-к(а)
        нитча'тк-ов(ый)
          нитча'тков-ые, сущ.
    ни'т-ян(ый)
      ни'тян-к-а
    нит-е-жа'бер-н(ый) См. жабра
      нитежа'берн-ые, сущ.
    нит-е-ви'д-н-ый См. вид,,I
    нит-е-во'д См. вести
    нит-е-обра'зный
    дв-у-ни'т-ок См. два
    стекл-о-ни'ть См. стекло


Гнездо для слова ничего I

что,,I, мест.
    что'-либо
    что'-нибудь
    что'-то,,I, мест.
    что'-то,,II, нареч.
    ко'е-что'
    кой-что'
    не'-что
    ни-что'
      ничто'-ж/н(ый)
        ничто'жн-о
        ничто'жн-ость
        ничто'ж-еств-о
      ничто'-ж/и-ть
    ни/ч/его',,II, См. ничего,,I
      ничег-о'хонько
      ничег-о'шеньки
      ничег-о'шенько
      ничего/неде'ла-ниj-е [ничегонеделание] См. делать
      ничево'-к-и
    ни к чему'
      никчем-н(ый)
        никчемн-о
        никчемн-ость
      никчему'-шн-ый


Гнездо для слова ничего II

ничего',,I Так себе. Ничего,,II См. что,,I


Гнездо для слова ничто

что,,I, мест.
    что'-либо
    что'-нибудь
    что'-то,,I, мест.
    что'-то,,II, нареч.
    ко'е-что'
    кой-что'
    не'-что
    ни-что'
      ничто'-ж/н(ый)
        ничто'жн-о
        ничто'жн-ость
        ничто'ж-еств-о
      ничто'-ж/и-ть
    ни/ч/его',,II, См. ничего,,I
      ничег-о'хонько
      ничег-о'шеньки
      ничег-о'шенько
      ничего/неде'ла-ниj-е [ничегонеделание] См. делать
      ничево'-к-и
    ни к чему'
      никчем-н(ый)
        никчемн-о
        никчемн-ость
      никчему'-шн-ый


Гнездо для слова новость

но'в(ый)
    нов-е'йш-ий
      наи-нове'йший
      сам-о-нове'йший См. самый
    но'в-еньк(ий),,I, прил.
      но'веньк-ий,,II, сущ.
        но'веньк-ая, сущ.
    нов-ехоньк-ий
    нов-ешеньк-ий
    но'в-о
    но'в-ость
      новост-и'шк-а
      теле/но'вости См. телевизионный
    новь
    нов-изн-а'
    нов-ина'
    нов-и'нк-а
    но'в-шеств-о
    нов-и'к
      нович-о'к,,1
    нов-ичо'к,,2
    нов-а'тор
      нова'тор-ств(о)
        нова'торств-ова-ть,,1
      нова'тор-ск-ий
      псевдо-нова'тор
      нова'тор-ствова-ть,,2
    нов-а'циj-а [новация]
    в-но'в-е
    в-новь
    за'-нов-о
    на'-нов-о
    по-но'в-ому
    с-но'в-а
    с-но'в-у
    сы'з-нов-а
    нов-е'-ть
      по-нове'ть
    об-нов-и'-ть
      обнови'ть-ся
        обновл-я'-ться,,1
          обновля'-емость
      обновл-я'-ть
        обновля'ть-ся,,2
      обновл-е'н(иj-е)
        обновле'н-ец,,1
          обновле'нч-еств-о
          обновле'нч-еск-ий
        сам-о-обновле'ние См. сам
        сорт-о-обновле'ние См. сорт
      обно'в(-а)
        обно'в-к(а)
          обно'воч-к-а
      обнови'-тель
        обнови'тель-ниц-а
        обнови'тель-ск-ий
      обновл-е'нец,,2
      обновл-енн(ый), прич.-прил.
        обновленн-о
        обновленн-ость
      обнови'-тельн-ый
      воз-обнови'ть
        возобнови'ть-ся
          возобновл-я'-ться,,1
        возобновл-я'-ть
          возобновля'ть-ся,,2
        возобновл-е'ниj-е [возобновление]
        возобнови'-тель
          возобнови'тель-ниц-а
    по-нов-и'-ть
      поновл-я'-ть
        поновля'ть-ся
      поновл-е'ниj-е [поновление]
    под-нов-и'-ть
      поднови'ть-ся
        подновл-я'-ться,,1
      подновл-я'-ть
        подновля'ть-ся,,2
      подновл-е'ниj-е [подновление]
    нов-о-бра'-н/ец См. брать
      новобра'н-ств-о
      новобра'нч-еск-ий
    нов-о-бра'ч-н(ый),,I, прил. См. брак,,I
      новобра'чн-ый,,II, сущ.
        новобра'чн-ая, сущ.
    нов-о-введе'ние См. вести
    нов-о-введенный См. вести
    нов-о-вводи'-тель См. вести
      нововводи'тель-ниц-а
      нововводи'тель-ств-о
    нов-о-вы'строенный См. строить
    нов-о-возведенный См. вести
    нов-о-го'д-иj-е [новогодие] См. год
    нов-о-го'д-н-ий См. год
      пред-нового'дний,,1
    пред-нов-о-го'д-н-ий,,2 См. год
    нов-о-гре'ческий См. грек
    нов-о-демократ-и'ческ-ий См. демократия
    нов-о-жен См. жена
    нов-о-заведенный См. вести
    нов-о-заве'т-н-ый См. завет
    нов-о-земе'л-ец См. земля,,I
    нов-о-земе'ль-н-ый См. земля,,I
    нов-о-и'збранный См. брать
    нов-о-и'зданный См. издать,,I
    нов-о-изобретенный См. изобрести
    нов-о-испеченный См. печь,,II
    нов-о-крещенн(ый),,I, прил. См. крест
      новокрещенн-ый,,II, сущ.
        новокрещенн-ая, сущ.
      новокреще'н(-ец)
        новокреще'н-к-а
      новокре'щен, сущ.
    нов-о-ку'п(ленн-ый) См. купить
      новоку'п-к-а
    нов-о-лу'н-иj-е [новолуние] См. луна
    нов-о-ме'сяч-иj-е [новомесячие] См. месяц
    нов-о-мо'д-н(ый) См. мода
      новомо'дн-о
      по-новомо'дн-ому
    нов-о-на'бранный См. брать
    нов-о-нарече'нный См. наречь
    нов-о-населенный См. селить
    нов-о-образова'ние См. образовать,,II
    нов-о-образо'ванный См. образовать,,II
    нов-о-образова'вшийся См. образовать,,II
    нов-о-обращенный См. обратить
    нов-о-открыва'тель См. крыть
    нов-о-откры'тый См. крыть
    нов-о-па'ханный См. пахать,,I
    нов-о-па'хот-н-ый,,1 См. пахать,,I
    нов-о-па'хотный,,2 См. пахать,,I
    нов-о-пожа'лованн(ый),,I, прил. См. жаловать
      новопожа'лованн-ый,,II, сущ.
    нов-о-посвященный См. посвятить
    нов-о-поселе'н(ец) См. селить
      новопоселе'н-к-а
    нов-о-постро'енный См. строить
    нов-о-преста'вленн(ый),,I, прил. См. преставиться
      новопреста'вленн-ый,,II, сущ.
        новопреста'вленн-ая, сущ.
    нов-о-прибы'вший См. быть
    нов-о-при'данный См. дать
    нов-о-прие'зж(ий),,I, прил. См. ехать
      новоприе'зж-ий,,II, сущ.
        новоприе'зж-ая, сущ.
    нов-о-прие'хавш(ий),,I, прил. См. ехать
      новоприе'хавш-ий,,II, сущ.
        новоприе'хавш-ая, сущ.
    нов-о-приобрете'ние См. обрести
    нов-о-приобретенный См. обрести
    нов-о-присоединенный См. единый
    нов-о-прише'дш(ий),,I, прил. См. пришедший,,I
      новоприше'дш-ий,,II, сущ.
        новоприше'дш-ая, сущ.
    нов-о-произведенный См. произвести
    нов-о-рожденн(ый),,I, прил. См. родить
      новорожденн-ый,,II, сущ.
        новорожденн-ая, сущ.
      новорожденн-ость
    нов-о-ру'бленый См. рубить
    нов-о-са'д-к-а См. сажать
    нов-о-сел См. селить
      новосел-к-а
    нов-о-се'л-ец См. селить
      новосе'льч-еск-ий
    нов-о-сел-ок См. село
    нов-о-се'л-j-е [новоселье] См. селить
    нов-о-стро'йка См. строить
    нов-о-тел См. теленок
    нов-о-те'ль-н-ый См. теленок
    нов-о-я'вленный См. явить
    нэп [н(овая) э(кономическая) п(олитика)] См. экономика, политика
      нэ'п-ов/ск(ий)
        по-нэ'повск-и
      нэ'п/ман
        нэ'пман-ш-а
        нэ'пман-ск(ий)
          по-нэ'пманск-и
        нэ'пман-ов/ск-ий


Гнездо для слова новый

но'в(ый)
    нов-е'йш-ий
      наи-нове'йший
      сам-о-нове'йший См. самый
    но'в-еньк(ий),,I, прил.
      но'веньк-ий,,II, сущ.
        но'веньк-ая, сущ.
    нов-ехоньк-ий
    нов-ешеньк-ий
    но'в-о
    но'в-ость
      новост-и'шк-а
      теле/но'вости См. телевизионный
    новь
    нов-изн-а'
    нов-ина'
    нов-и'нк-а
    но'в-шеств-о
    нов-и'к
      нович-о'к,,1
    нов-ичо'к,,2
    нов-а'тор
      нова'тор-ств(о)
        нова'торств-ова-ть,,1
      нова'тор-ск-ий
      псевдо-нова'тор
      нова'тор-ствова-ть,,2
    нов-а'циj-а [новация]
    в-но'в-е
    в-новь
    за'-нов-о
    на'-нов-о
    по-но'в-ому
    с-но'в-а
    с-но'в-у
    сы'з-нов-а
    нов-е'-ть
      по-нове'ть
    об-нов-и'-ть
      обнови'ть-ся
        обновл-я'-ться,,1
          обновля'-емость
      обновл-я'-ть
        обновля'ть-ся,,2
      обновл-е'н(иj-е)
        обновле'н-ец,,1
          обновле'нч-еств-о
          обновле'нч-еск-ий
        сам-о-обновле'ние См. сам
        сорт-о-обновле'ние См. сорт
      обно'в(-а)
        обно'в-к(а)
          обно'воч-к-а
      обнови'-тель
        обнови'тель-ниц-а
        обнови'тель-ск-ий
      обновл-е'нец,,2
      обновл-енн(ый), прич.-прил.
        обновленн-о
        обновленн-ость
      обнови'-тельн-ый
      воз-обнови'ть
        возобнови'ть-ся
          возобновл-я'-ться,,1
        возобновл-я'-ть
          возобновля'ть-ся,,2
        возобновл-е'ниj-е [возобновление]
        возобнови'-тель
          возобнови'тель-ниц-а
    по-нов-и'-ть
      поновл-я'-ть
        поновля'ть-ся
      поновл-е'ниj-е [поновление]
    под-нов-и'-ть
      поднови'ть-ся
        подновл-я'-ться,,1
      подновл-я'-ть
        подновля'ть-ся,,2
      подновл-е'ниj-е [подновление]
    нов-о-бра'-н/ец См. брать
      новобра'н-ств-о
      новобра'нч-еск-ий
    нов-о-бра'ч-н(ый),,I, прил. См. брак,,I
      новобра'чн-ый,,II, сущ.
        новобра'чн-ая, сущ.
    нов-о-введе'ние См. вести
    нов-о-введенный См. вести
    нов-о-вводи'-тель См. вести
      нововводи'тель-ниц-а
      нововводи'тель-ств-о
    нов-о-вы'строенный См. строить
    нов-о-возведенный См. вести
    нов-о-го'д-иj-е [новогодие] См. год
    нов-о-го'д-н-ий См. год
      пред-нового'дний,,1
    пред-нов-о-го'д-н-ий,,2 См. год
    нов-о-гре'ческий См. грек
    нов-о-демократ-и'ческ-ий См. демократия
    нов-о-жен См. жена
    нов-о-заведенный См. вести
    нов-о-заве'т-н-ый См. завет
    нов-о-земе'л-ец См. земля,,I
    нов-о-земе'ль-н-ый См. земля,,I
    нов-о-и'збранный См. брать
    нов-о-и'зданный См. издать,,I
    нов-о-изобретенный См. изобрести
    нов-о-испеченный См. печь,,II
    нов-о-крещенн(ый),,I, прил. См. крест
      новокрещенн-ый,,II, сущ.
        новокрещенн-ая, сущ.
      новокреще'н(-ец)
        новокреще'н-к-а
      новокре'щен, сущ.
    нов-о-ку'п(ленн-ый) См. купить
      новоку'п-к-а
    нов-о-лу'н-иj-е [новолуние] См. луна
    нов-о-ме'сяч-иj-е [новомесячие] См. месяц
    нов-о-мо'д-н(ый) См. мода
      новомо'дн-о
      по-новомо'дн-ому
    нов-о-на'бранный См. брать
    нов-о-нарече'нный См. наречь
    нов-о-населенный См. селить
    нов-о-образова'ние См. образовать,,II
    нов-о-образо'ванный См. образовать,,II
    нов-о-образова'вшийся См. образовать,,II
    нов-о-обращенный См. обратить
    нов-о-открыва'тель См. крыть
    нов-о-откры'тый См. крыть
    нов-о-па'ханный См. пахать,,I
    нов-о-па'хот-н-ый,,1 См. пахать,,I
    нов-о-па'хотный,,2 См. пахать,,I
    нов-о-пожа'лованн(ый),,I, прил. См. жаловать
      новопожа'лованн-ый,,II, сущ.
    нов-о-посвященный См. посвятить
    нов-о-поселе'н(ец) См. селить
      новопоселе'н-к-а
    нов-о-постро'енный См. строить
    нов-о-преста'вленн(ый),,I, прил. См. преставиться
      новопреста'вленн-ый,,II, сущ.
        новопреста'вленн-ая, сущ.
    нов-о-прибы'вший См. быть
    нов-о-при'данный См. дать
    нов-о-прие'зж(ий),,I, прил. См. ехать
      новоприе'зж-ий,,II, сущ.
        новоприе'зж-ая, сущ.
    нов-о-прие'хавш(ий),,I, прил. См. ехать
      новоприе'хавш-ий,,II, сущ.
        новоприе'хавш-ая, сущ.
    нов-о-приобрете'ние См. обрести
    нов-о-приобретенный См. обрести
    нов-о-присоединенный См. единый
    нов-о-прише'дш(ий),,I, прил. См. пришедший,,I
      новоприше'дш-ий,,II, сущ.
        новоприше'дш-ая, сущ.
    нов-о-произведенный См. произвести
    нов-о-рожденн(ый),,I, прил. См. родить
      новорожденн-ый,,II, сущ.
        новорожденн-ая, сущ.
      новорожденн-ость
    нов-о-ру'бленый См. рубить
    нов-о-са'д-к-а См. сажать
    нов-о-сел См. селить
      новосел-к-а
    нов-о-се'л-ец См. селить
      новосе'льч-еск-ий
    нов-о-сел-ок См. село
    нов-о-се'л-j-е [новоселье] См. селить
    нов-о-стро'йка См. строить
    нов-о-тел См. теленок
    нов-о-те'ль-н-ый См. теленок
    нов-о-я'вленный См. явить
    нэп [н(овая) э(кономическая) п(олитика)] См. экономика, политика
      нэ'п-ов/ск(ий)
        по-нэ'повск-и
      нэ'п/ман
        нэ'пман-ш-а
        нэ'пман-ск(ий)
          по-нэ'пманск-и
        нэ'пман-ов/ск-ий


Гнездо для слова нога

ног(а')
    но'ж-к-а
      но'жеч-к-а
      но'жеч-н-ый
      про-но'жка
      зуб-о-но'жка См. зуб
      корн-е-но'жка См. корень
      плод-о-но'жка См. плод
      птиц-е-но'жка См. птица
      рук-о-но'жка См. рука
      сем-я-но'жка См. семя
      сорок-о-но'жка См. сорок
      ст-о-но'жка См. сто
      тысяч-е-но'жка См. тысяча
      цвет-о-но'жка См. цвет,,I
    но'ж-еньк-а
    нож-о'нк-а
    нож-и'щ-а
    ног-ови'ц-а
    ног-а'вк(а)
      нога'воч-к-а
    нож-н-о'й
    ног-а'ст-ый
    ног-а'т-ый
    без-но'г(-0-ий)
      о-безно'ж-е-ть,,1
        обезно'же-ниj-е,,I [обезножение]
      о-безно'ж-и-ть,,1
        обезно'ж-ениj-е,,II
    из-но'ж-j-е [изножье]
    об-но'ж-к-а
    об-но'ж(-к-и)
      обно'ж-н-ый
    по'-нож-и
    под-но'ж-к-а
    под-но'ж-иj-е [подножие]
    под-но'ж-н-ый
    раз-но'г(а)
      разно'ж-к-а
    обез-но'ж-е-ть,,2
    обез-но'ж-и-ть,,2
    ног-о-хво'ст См. хвост
    ног-о-хво'ст-к-а См. хвост
    ног-о-че'люсти См. челюсть
    больш-е-но'г-0-ий См. большой,,I
    бос-о-но'г(-0-ий) См. босой,,I
      босоно'ж-к-а,,I Женщина
    бос-о-но'ж-к-а,,II Туфля. См. босой,,I
    брюх-о-но'г(-0-ий) См. брюхо
      брюхоно'г-ие, сущ.
    быстр-о-но'г-0-ий См. быстрый
    весл-о-но'г(-0-ий) См. весло
      веслоно'г-ие, сущ.
    востр-о-но'г-0-ий См. вострый
    восьм-и-но'г См. восемь
    голов-о-но'г(-0-ий) См. голова
      головоно'г-ие, сущ.
    гол-о-но'г-0-ий См. голый,,I
    дв-у-но'г(-0-ий) См. два
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. два
    десят-и-но'г-0-ий См. десять
    длинн-о-но'г-0-ий См. длина
    долг-о-но'г(-0-ий) См. долгий
      долгоно'г
      долгоно'ж-к-а
    жабр-о-но'г(-0-ий) См. жабра
      жаброно'г-ие, сущ.
      жаброно'г
    жгут-о-но'г(-0-ий) См. жгут
      жгутоно'г-ие, сущ.
    жидк-о-но'г-0-ий См. жидкий
    игл-о-но'г(-0-ий) См. игла
      иглоно'г-ие, сущ.
    икр-о-но'ж-н-ый См. икра,,II
    клещ-е-но'г(-0-ий) См. клещи
      клещено'ж-к-а
    козл-о-но'г-0-ий См. коза
    колч-е-но'г-0-ий
    коротк-о-но'г(-0-ий) См. короткий
      коротконо'ж-к-а
    кос-о-но'г-0-ий См. косой,,I
    косм-о-но'г-0-ий См. космы
    красн-о-но'г(-0-ий) См. красный,,I
      красноно'ж-к-а
    крепк-о-но'г-0-ий См. крепкий
    крив-о-но'г(-0-ий) См. кривой,,I
      кривоно'ж-к-а
    крыл-о-но'г(-0-ий) См. крыло
      крылоно'г-ие, сущ.
      крылоно'ж-к-а
    лапчат-о-но'г(-0-ий) См. лапа
      лапчатоно'г-ие, сущ.
      лапчатоно'г
    ласт-о-но'г(-0-ий) См. ласт,,I
      ластоно'г-ие, сущ.
    легк-о-но'г-0-ий См. легкий
    лист-о-но'г(-0-ий) См. лист
      листоно'г-ие, сущ.
    ложн-о-но'г(-0-ий) См. лгать
      ложноно'г-ие, сущ.
      ложноно'ж-к-а
    лопат-о-но'г(-0-ий) См. лопата
      лопатоно'г-ие, сущ.
    лохм-о-но'г-0-ий См. лохмы
    мног-о-но'г(-0-ий) См. много
      многоно'г-ие, сущ.
      многоно'ж-к-а
    мозол-е-но'г(-0-ий) См. мозоль
      мозолено'г-ие, сущ.
    мокр-о-но'г-0-ий См. мокрый
    мохнат-о-но'г(-0-ий) См. мохны
      мохнатоно'г-ие, сущ.
      мохнатоно'ж-к-а
    мохн-о-но'г(-0-ий) См. мохны
      мохноно'ж-к-а
    одн-о-но'г-0-ий См. один
    осьм-и-но'г ср. восемь, восьминог
    пег-о-но'г-0-ий См. пегий
    плеч-е-но'г(-0-ий) См. плечо
      плечено'г-ие, сущ.
    пузыр-е-но'г(-0-ий) См. пузырь
      пузырено'г-ие, сущ.
    равн-о-но'г-0-ий См. равный,,I
    резв-о-но'г-0-ий См. резвый
      резвоно'ж-к-а
    рот-о-но'г(-0-ий) См. рот
      ротоно'г-ие, сущ.
    сладк-о-но'ж-ник См. сладкий
    суставчат-о-но'г(-0-ий) См. сустав
      суставчатоно'г-ие, сущ.
    сух-о-но'г-0-ий См. сухой
    толст-о-но'г(-0-ий) См. толстый,,I
      толстоно'ж-к-а
    тонк-о-но'г(-0-ий) См. тонкий
      тонконо'г
    тр-ех-но'г-0-ий См. три
    тр-ех-но'ж-н-ый См. три
    тр-е-но'г(-0-ий) См. три
      трено'ж-ник,,1
      трено'г(-а)
        трено'ж-и-ть
          трено'жить-ся
          с-трено'жить
            стрено'ж-ива-ть
              стрено'живать-ся
    тр-е-но'ж-н(ый) См. три
      трено'жн-ик,,2
    ус-о-но'г(-0-ий) См. ус
      усоно'г-ие, сущ.
    хром-о-но'г(-0-ий),,I, прил. См. хромой,,I
      хромоно'г-ий,,II, сущ.
        хромоно'г-ая, сущ.
      хромоно'г-ость
      хромоно'ж-к-а
    цепк-о-но'г См. цеплять
    черн-о-но'г-0-ий См. черный
    четвер-о-но'г(-0-ий) См. четыре
      четвероно'г-ое, сущ.
    четыр-ех-но'г-0-ий См. четыре
    членист-о-но'г(-0-ий) См. член
      членистоно'г-ие, сущ.
    широк-о-но'г(-0-ий) См. широкий
      широконо'ж-к-а
    с/ног/сшиба'/тельн(ый) См. шибать
      сногсшиба'тельн-о
      сногсшиба'тельн-ость


Гнездо для слова нож

нож
    но'ж-ик
      но'жич-ек
    нож-и'щ-е
    нож-ев/и'щ-е
    но'ж-н-ы'
    нож-о'в/(щик)
      ножо'в-щиц-а
    нож-о'в/щин-а
    нож-ев-о'й
    нож-о'в-ый
    по-нож-о'в/(щин-а)
      поножо'в-щик
    нож-е-ви'д-н-ый См. вид,,I
    нож-е-клю'в См. клевать
    нож-е-обра'зный


Гнездо для слова ножка

ног(а')
    но'ж-к-а
      но'жеч-к-а
      но'жеч-н-ый
      про-но'жка
      зуб-о-но'жка См. зуб
      корн-е-но'жка См. корень
      плод-о-но'жка См. плод
      птиц-е-но'жка См. птица
      рук-о-но'жка См. рука
      сем-я-но'жка См. семя
      сорок-о-но'жка См. сорок
      ст-о-но'жка См. сто
      тысяч-е-но'жка См. тысяча
      цвет-о-но'жка См. цвет,,I
    но'ж-еньк-а
    нож-о'нк-а
    нож-и'щ-а
    ног-ови'ц-а
    ног-а'вк(а)
      нога'воч-к-а
    нож-н-о'й
    ног-а'ст-ый
    ног-а'т-ый
    без-но'г(-0-ий)
      о-безно'ж-е-ть,,1
        обезно'же-ниj-е,,I [обезножение]
      о-безно'ж-и-ть,,1
        обезно'ж-ениj-е,,II
    из-но'ж-j-е [изножье]
    об-но'ж-к-а
    об-но'ж(-к-и)
      обно'ж-н-ый
    по'-нож-и
    под-но'ж-к-а
    под-но'ж-иj-е [подножие]
    под-но'ж-н-ый
    раз-но'г(а)
      разно'ж-к-а
    обез-но'ж-е-ть,,2
    обез-но'ж-и-ть,,2
    ног-о-хво'ст См. хвост
    ног-о-хво'ст-к-а См. хвост
    ног-о-че'люсти См. челюсть
    больш-е-но'г-0-ий См. большой,,I
    бос-о-но'г(-0-ий) См. босой,,I
      босоно'ж-к-а,,I Женщина
    бос-о-но'ж-к-а,,II Туфля. См. босой,,I
    брюх-о-но'г(-0-ий) См. брюхо
      брюхоно'г-ие, сущ.
    быстр-о-но'г-0-ий См. быстрый
    весл-о-но'г(-0-ий) См. весло
      веслоно'г-ие, сущ.
    востр-о-но'г-0-ий См. вострый
    восьм-и-но'г См. восемь
    голов-о-но'г(-0-ий) См. голова
      головоно'г-ие, сущ.
    гол-о-но'г-0-ий См. голый,,I
    дв-у-но'г(-0-ий) См. два
      двуно'г-ие, сущ.
      двуно'ж-к-а
    дв-у-но'ж-н-ый См. два
    десят-и-но'г-0-ий См. десять
    длинн-о-но'г-0-ий См. длина
    долг-о-но'г(-0-ий) См. долгий
      долгоно'г
      долгоно'ж-к-а
    жабр-о-но'г(-0-ий) См. жабра
      жаброно'г-ие, сущ.
      жаброно'г
    жгут-о-но'г(-0-ий) См. жгут
      жгутоно'г-ие, сущ.
    жидк-о-но'г-0-ий См. жидкий
    игл-о-но'г(-0-ий) См. игла
      иглоно'г-ие, сущ.
    икр-о-но'ж-н-ый См. икра,,II
    клещ-е-но'г(-0-ий) См. клещи
      клещено'ж-к-а
    козл-о-но'г-0-ий См. коза
    колч-е-но'г-0-ий
    коротк-о-но'г(-0-ий) См. короткий
      коротконо'ж-к-а
    кос-о-но'г-0-ий См. косой,,I
    косм-о-но'г-0-ий См. космы
    красн-о-но'г(-0-ий) См. красный,,I
      красноно'ж-к-а
    крепк-о-но'г-0-ий См. крепкий
    крив-о-но'г(-0-ий) См. кривой,,I
      кривоно'ж-к-а
    крыл-о-но'г(-0-ий) См. крыло
      крылоно'г-ие, сущ.
      крылоно'ж-к-а
    лапчат-о-но'г(-0-ий) См. лапа
      лапчатоно'г-ие, сущ.
      лапчатоно'г
    ласт-о-но'г(-0-ий) См. ласт,,I
      ластоно'г-ие, сущ.
    легк-о-но'г-0-ий См. легкий
    лист-о-но'г(-0-ий) См. лист
      листоно'г-ие, сущ.
    ложн-о-но'г(-0-ий) См. лгать
      ложноно'г-ие, сущ.
      ложноно'ж-к-а
    лопат-о-но'г(-0-ий) См. лопата
      лопатоно'г-ие, сущ.
    лохм-о-но'г-0-ий См. лохмы
    мног-о-но'г(-0-ий) См. много
      многоно'г-ие, сущ.
      многоно'ж-к-а
    мозол-е-но'г(-0-ий) См. мозоль
      мозолено'г-ие, сущ.
    мокр-о-но'г-0-ий См. мокрый
    мохнат-о-но'г(-0-ий) См. мохны
      мохнатоно'г-ие, сущ.
      мохнатоно'ж-к-а
    мохн-о-но'г(-0-ий) См. мохны
      мохноно'ж-к-а
    одн-о-но'г-0-ий См. один
    осьм-и-но'г ср. восемь, восьминог
    пег-о-но'г-0-ий См. пегий
    плеч-е-но'г(-0-ий) См. плечо
      плечено'г-ие, сущ.
    пузыр-е-но'г(-0-ий) См. пузырь
      пузырено'г-ие, сущ.
    равн-о-но'г-0-ий См. равный,,I
    резв-о-но'г-0-ий См. резвый
      резвоно'ж-к-а
    рот-о-но'г(-0-ий) См. рот
      ротоно'г-ие, сущ.
    сладк-о-но'ж-ник См. сладкий
    суставчат-о-но'г(-0-ий) См. сустав
      суставчатоно'г-ие, сущ.
    сух-о-но'г-0-ий См. сухой
    толст-о-но'г(-0-ий) См. толстый,,I
      толстоно'ж-к-а
    тонк-о-но'г(-0-ий) См. тонкий
      тонконо'г
    тр-ех-но'г-0-ий См. три
    тр-ех-но'ж-н-ый См. три
    тр-е-но'г(-0-ий) См. три
      трено'ж-ник,,1
      трено'г(-а)
        трено'ж-и-ть
          трено'жить-ся
          с-трено'жить
            стрено'ж-ива-ть
              стрено'живать-ся
    тр-е-но'ж-н(ый) См. три
      трено'жн-ик,,2
    ус-о-но'г(-0-ий) См. ус
      усоно'г-ие, сущ.
    хром-о-но'г(-0-ий),,I, прил. См. хромой,,I
      хромоно'г-ий,,II, сущ.
        хромоно'г-ая, сущ.
      хромоно'г-ость
      хромоно'ж-к-а
    цепк-о-но'г См. цеплять
    черн-о-но'г-0-ий См. черный
    четвер-о-но'г(-0-ий) См. четыре
      четвероно'г-ое, сущ.
    четыр-ех-но'г-0-ий См. четыре
    членист-о-но'г(-0-ий) См. член
      членистоно'г-ие, сущ.
    широк-о-но'г(-0-ий) См. широкий
      широконо'ж-к-а
    с/ног/сшиба'/тельн(ый) См. шибать
      сногсшиба'тельн-о
      сногсшиба'тельн-ость


Гнездо для слова ноль

ноль
    но'л-ик
    нол-ев-о'й
    но'ль-но'ль
нуль
    ну'л-ик
      нул-еви'к,,1
    нул-ев(о'й)
      нулев-и'к,,2
    за-нул-е'ниj-е [зануление]


Гнездо для слова номер

но'мер
    номер-о'к
      номеро'ч-ек
    номер-и'шк-о
    номер-щи'к
    номер-н(о'й),,I
      номерн-о'й,,II , сущ.
        номерн-а'я , сущ.
    номер-ова'-ть
      номерова'ть-ся
      номерова'-ниj-е [номерование]
      номеро'в-к-а
      номеро'ва-нн-ый , прич.-прил.
    номер-о-набира'-тель См. брать
ну'мер устар.
    нумер-ова'-ть
      нумерова'ть-ся
      нумер-а'ци(j-а) [нумерация]
        нумераци-о'нн-ый
      нумерова'-ниj-е [нумерование]
      нумеро'в-к-а
      нумеро'в(-щик)
        нумеро'в-щиц-а
      нумер-а'тор
      нумеро'ва-нн-ый , прич.-прил.
        не-нумеро'ванный
      нумерова'-ль/н-ый
      за-нумерова'ть
        занумерова'ть-ся
          занумеро'в-ыва-ться,,1
        занумеро'в-ыва-ть
          занумеро'вывать-ся,,2
          занумеро'выва-ниj-е [занумеровывание]
      пере-нумерова'ть,,I Снабдить номером все, многое
        перенумеро'в-ыва-ть,,I
          перенумеро'вывать-ся,,I
          перенумеро'выва-ниj-е,,I [перенумеровывание]
      пере-нумерова'ть,,II Пронумеровать заново
        перенумеро'в-ыва-ть,,II
          перенумеро'вывать-ся,,II
          перенумеро'выва-ниj-е,,II
      про-нумерова'ть
        пронумеро'в-ыва-ть
          пронумеро'вывать-ся


Гнездо для слова норма

но'рм(а)
    норм-ат/и'в
      норматив-и'зм
      нормати'в-н-ый,,I Устанавливаемый нормативом
    норм-ат/и'вн(ый),,II Определяющий норму
      нормати'вн-о
      нормати'вн-ость
      сверх-нормати'вный
    норм-а'льн(ый),,I нормальный,,II См. нормаль,,II
      норма'льн-о
      норма'льн-ость
      норма'ль,,I , См. нормаль,,II
      нормал-изи'рова-ть
        нормализи'ровать-ся
        нормализ-а'циj-а,,1 [нормализация]
      нормал-изова'-ть
        нормализова'ть-ся
          нормализо'в-ыва-ться,,1
        нормализо'в-ыва-ть
          нормализо'вывать-ся,,2
          нормализ-а'циj-а,,2
      а-норма'льн(ый)
        анорма'льн-о
        анорма'льн-ость
      не-норма'льн(ый)
        ненорма'льн-о
        ненорма'льн-ость
    норм-ирова'-ть
      нормирова'ть-ся
      нормирова'-ниj-е [нормирование]
      нормиро'в-к(а)
        нормиро'воч-н-ый
        нормиро'в(-щик)
        нормиро'в-щиц-а
      нормиро'ва-нн-ый , прич.-прил.
      про-нормирова'ть


Гнездо для слова нормальный I

но'рм(а)
    норм-ат/и'в
      норматив-и'зм
      нормати'в-н-ый,,I Устанавливаемый нормативом
    норм-ат/и'вн(ый),,II Определяющий норму
      нормати'вн-о
      нормати'вн-ость
      сверх-нормати'вный
    норм-а'льн(ый),,I нормальный,,II См. нормаль,,II
      норма'льн-о
      норма'льн-ость
      норма'ль,,I , См. нормаль,,II
      нормал-изи'рова-ть
        нормализи'ровать-ся
        нормализ-а'циj-а,,1 [нормализация]
      нормал-изова'-ть
        нормализова'ть-ся
          нормализо'в-ыва-ться,,1
        нормализо'в-ыва-ть
          нормализо'вывать-ся,,2
          нормализ-а'циj-а,,2
      а-норма'льн(ый)
        анорма'льн-о
        анорма'льн-ость
      не-норма'льн(ый)
        ненорма'льн-о
        ненорма'льн-ость
    норм-ирова'-ть
      нормирова'ть-ся
      нормирова'-ниj-е [нормирование]
      нормиро'в-к(а)
        нормиро'воч-н-ый
        нормиро'в(-щик)
        нормиро'в-щиц-а
      нормиро'ва-нн-ый , прич.-прил.
      про-нормирова'ть


Гнездо для слова нормальный II

норма'ль,,II Перпендикуляр. Нормаль,,I См. норма
    норма'ль-н-ый,,II нормальный,,I См. норма
    суб-норма'ль
    би/норма'ль


Гнездо для слова нос

нос
    но'с-ик
    нос-о'к,,I , См. носок,,II
      носо'ч-ек,,I носочек,,II См. носок,,II
      носо'ч-н-ый,,I носочный,,II См. носок,,II
    нос-и'шк-о
    нос-и'щ-е
    нос-а'ч
    нос-а'рь
    нос-у'х-а
    нос-ови'к,,1
    нос-ов(о'й)
      носов-и'к,,2
      но'с-о-губно'й См. губа,,I
      ло'бн-о-носово'й См. лоб
      слезн-о-носово'й См. слеза
    нос-а'т(ый)
      носа'т-еньк-ий
    нос-а'ст-ый
    нос-ови'т-ый
    без-но'с-0-ый
    пере-но'с-иц-а
    пере-но'с-j-е
      над-перено'сье
    нос-о-ви'д-н-ый См. вид,,I
    нос-о-гло'тк(а) См. глотать
      носогло'точ-н-ый
    нос-о-гре'й-к-а См. греть
      тру'бка-носогре'йка См. труба
    нос-оро'г См. рог
      носоро'ж-ий
      носоро'г-ов-ый
      жук-носоро'г См. жук,,I
    но'с-ослез-н-ый См. слеза
    больш-е-но'с-0-ый См. большой,,I
    востр-оно'с(-0-ый) См. вострый
      востроно'с-еньк-ий
    горб-о-но'с-0-ый См. горб
    дв-у-но'с-0-ый См. два
    длинн-о-но'с-0-ый См. длина
    долг-о-но'с(-0-ый) См. долгий
      долгоно'с-ик
    дуб-о-но'с(-0-ый) См. дуб
      дубоно'с
      дубоно'с-к-а,,1
    дуб-о-но'с-к-а,,2 См. дуб
    желт-о-но'с-0-ый См. желтый,,I
    клюв-о-но'с См. клевать
    красн-о-но'с(-0-ый) См. красный,,I
      красноно'с-ик
    крив-о-но'с(-0-ый) См. кривой,,I
      кривоно'с-к-а
      кривоно'с-ик
    крючк-о-но'с-0-ый См. крюк
    кур/но'с(-0-ый),,I , прил.
      курно'с-ый,,II , сущ.
        курно'с-ая,,I Женщина
      курно'с-ая,,II , сущ. Смерть
      курно'с-еньк-ий
    лопа'т-о-но'с См. лопата
    остр-оно'с(-0-ый) См. острый
      остроно'с
        остроно'с-ик,,1
      остроно'с-ик,,2
    пестр-о-но'с-0-ый См. пестрый
    пил-о-но'с См. пила
    плоск-о-но'с-0-ый См. плоский
    плут-о-но'с Широконоска (птица)
    подков-о-но'с См. ковать
    прям-о-но'с-0-ый См. прямой
    сух-о-но'с См. сухой
    толст-оно'с(-0-ый),,I , прил. См. толстый,,I
      толстоно'с-ый,,II , сущ.
    трубк-о-но'с(-0-ый) См. труба
      трубконо'с-ые , сущ.
      трубконо'с
    туп-о-но'с(-0-ый) См. тупой
      тупоно'с-еньк-ий
      тупоно'с-к-а
    узк-о-но'с(-0-ый) См. узкий
      узконо'с-ые , сущ.
    утк-о-но'с См. утка
    черн-о-но'с-0-ый См. черный,,I
    шил-о-но'с-0-ый См. шить
    широк-о-но'с(-0-ый) См. широкий
      широконо'с-к-а
    шишк-о-но'с-0-ый См. шишка


Гнездо для слова носить

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова ночевать

ночь
    но'ч-к-а
    но'ч-еньк-а
    но'ч-ушк-а
    ноч-ни'к,,1
      ночнич-о'к
    ноч-ни'ц-а
    но'чь-ю , нареч.
    ноч-н(о'й)
      ночн-о'е , сущ.
      но'чн-о
      ночн-и'к,,2
      по-ночн-о'му
    ноч-е'сь
    еже-но'ч-н(ый)
      ежено'чн-о
    перед-ноч-н-о'й
    пред-ноч-н-о'й
    ноч-ева'-ть
      ночев-ыва-ть
      ночев-к-а,,II ночевка,,I См. ночва
      ноче'в-j-е [ночевье]
      ночев(-щик)
        ночев-шиц-а
      ночева'-ль/(щик)
        ночева'ль-щиц-а
      ночев-а'я , обл. Ночевка, ночное
      за-ночева'ть
        заночев-ыва-ть
      от-ночева'ть
      пере-ночева'ть
        переночев-ыва-ть
      по-ночева'ть
      про-ночева'ть
    ноч-е-све'т-к-а См. свет,,I
    ноч/ле'г См. лечь
      ночле'ж(-к-а)
        ночле'ж(-ник),,I Ночующий в ночлежке
          ночле'ж-ниц-а,,I
          со-ночле'жник,,I
      ночле'ж-ник,,II Оставшийся для ночлега
        ночле'ж-ниц-а,,II
        со-ночле'жник,,II
        ночле'жнич-а-ть,,1
      ночле'ж-н-ый
      ночле'ж-нича-ть,,2
      об-ночле'ж-и-ть-ся
    по'л/ночь См. половина
      полно'ч-н-ый
      пол-у'-но'ч-н(ый),,1
        полуно'чн-ик
          полуно'чн-иц-а
          полуно'чнич-а-ть
      о'-полночь
    пол-у'-ночь См. половина
      полу'но'чн-н-ый,,2
      по-полу'ноч-и
    пол/но'чи См. половина
нощь устар., поэт.
    еже-но'щ-н(ый)
      ежено'щн-о
    вс-е-но'щ-н(ый) См. весь,,II
      все'нощн-ая, сущ.
      всено'щн-о
    по'л/нощь См. половина
      полно'щ-н-ый
      пол-у'-но'щ-н(ый)
        полуно'щн(-ик)
          полуно'щн-иц-а


Гнездо для слова ночной

ночь
    но'ч-к-а
    но'ч-еньк-а
    но'ч-ушк-а
    ноч-ни'к,,1
      ночнич-о'к
    ноч-ни'ц-а
    но'чь-ю , нареч.
    ноч-н(о'й)
      ночн-о'е , сущ.
      но'чн-о
      ночн-и'к,,2
      по-ночн-о'му
    ноч-е'сь
    еже-но'ч-н(ый)
      ежено'чн-о
    перед-ноч-н-о'й
    пред-ноч-н-о'й
    ноч-ева'-ть
      ночев-ыва-ть
      ночев-к-а,,II ночевка,,I См. ночва
      ноче'в-j-е [ночевье]
      ночев(-щик)
        ночев-шиц-а
      ночева'-ль/(щик)
        ночева'ль-щиц-а
      ночев-а'я , обл. Ночевка, ночное
      за-ночева'ть
        заночев-ыва-ть
      от-ночева'ть
      пере-ночева'ть
        переночев-ыва-ть
      по-ночева'ть
      про-ночева'ть
    ноч-е-све'т-к-а См. свет,,I
    ноч/ле'г См. лечь
      ночле'ж(-к-а)
        ночле'ж(-ник),,I Ночующий в ночлежке
          ночле'ж-ниц-а,,I
          со-ночле'жник,,I
      ночле'ж-ник,,II Оставшийся для ночлега
        ночле'ж-ниц-а,,II
        со-ночле'жник,,II
        ночле'жнич-а-ть,,1
      ночле'ж-н-ый
      ночле'ж-нича-ть,,2
      об-ночле'ж-и-ть-ся
    по'л/ночь См. половина
      полно'ч-н-ый
      пол-у'-но'ч-н(ый),,1
        полуно'чн-ик
          полуно'чн-иц-а
          полуно'чнич-а-ть
      о'-полночь
    пол-у'-ночь См. половина
      полу'но'чн-н-ый,,2
      по-полу'ноч-и
    пол/но'чи См. половина
нощь устар., поэт.
    еже-но'щ-н(ый)
      ежено'щн-о
    вс-е-но'щ-н(ый) См. весь,,II
      все'нощн-ая, сущ.
      всено'щн-о
    по'л/нощь См. половина
      полно'щ-н-ый
      пол-у'-но'щ-н(ый)
        полуно'щн(-ик)
          полуно'щн-иц-а


Гнездо для слова ночь

ночь
    но'ч-к-а
    но'ч-еньк-а
    но'ч-ушк-а
    ноч-ни'к,,1
      ночнич-о'к
    ноч-ни'ц-а
    но'чь-ю , нареч.
    ноч-н(о'й)
      ночн-о'е , сущ.
      но'чн-о
      ночн-и'к,,2
      по-ночн-о'му
    ноч-е'сь
    еже-но'ч-н(ый)
      ежено'чн-о
    перед-ноч-н-о'й
    пред-ноч-н-о'й
    ноч-ева'-ть
      ночев-ыва-ть
      ночев-к-а,,II ночевка,,I См. ночва
      ноче'в-j-е [ночевье]
      ночев(-щик)
        ночев-шиц-а
      ночева'-ль/(щик)
        ночева'ль-щиц-а
      ночев-а'я , обл. Ночевка, ночное
      за-ночева'ть
        заночев-ыва-ть
      от-ночева'ть
      пере-ночева'ть
        переночев-ыва-ть
      по-ночева'ть
      про-ночева'ть
    ноч-е-све'т-к-а См. свет,,I
    ноч/ле'г См. лечь
      ночле'ж(-к-а)
        ночле'ж(-ник),,I Ночующий в ночлежке
          ночле'ж-ниц-а,,I
          со-ночле'жник,,I
      ночле'ж-ник,,II Оставшийся для ночлега
        ночле'ж-ниц-а,,II
        со-ночле'жник,,II
        ночле'жнич-а-ть,,1
      ночле'ж-н-ый
      ночле'ж-нича-ть,,2
      об-ночле'ж-и-ть-ся
    по'л/ночь См. половина
      полно'ч-н-ый
      пол-у'-но'ч-н(ый),,1
        полуно'чн-ик
          полуно'чн-иц-а
          полуно'чнич-а-ть
      о'-полночь
    пол-у'-ночь См. половина
      полу'но'чн-н-ый,,2
      по-полу'ноч-и
    пол/но'чи См. половина
нощь устар., поэт.
    еже-но'щ-н(ый)
      ежено'щн-о
    вс-е-но'щ-н(ый) См. весь,,II
      все'нощн-ая, сущ.
      всено'щн-о
    по'л/нощь См. половина
      полно'щ-н-ый
      пол-у'-но'щ-н(ый)
        полуно'щн(-ик)
          полуно'щн-иц-а


Гнездо для слова ночью

ночь
    но'ч-к-а
    но'ч-еньк-а
    но'ч-ушк-а
    ноч-ни'к,,1
      ночнич-о'к
    ноч-ни'ц-а
    но'чь-ю , нареч.
    ноч-н(о'й)
      ночн-о'е , сущ.
      но'чн-о
      ночн-и'к,,2
      по-ночн-о'му
    ноч-е'сь
    еже-но'ч-н(ый)
      ежено'чн-о
    перед-ноч-н-о'й
    пред-ноч-н-о'й
    ноч-ева'-ть
      ночев-ыва-ть
      ночев-к-а,,II ночевка,,I См. ночва
      ноче'в-j-е [ночевье]
      ночев(-щик)
        ночев-шиц-а
      ночева'-ль/(щик)
        ночева'ль-щиц-а
      ночев-а'я , обл. Ночевка, ночное
      за-ночева'ть
        заночев-ыва-ть
      от-ночева'ть
      пере-ночева'ть
        переночев-ыва-ть
      по-ночева'ть
      про-ночева'ть
    ноч-е-све'т-к-а См. свет,,I
    ноч/ле'г См. лечь
      ночле'ж(-к-а)
        ночле'ж(-ник),,I Ночующий в ночлежке
          ночле'ж-ниц-а,,I
          со-ночле'жник,,I
      ночле'ж-ник,,II Оставшийся для ночлега
        ночле'ж-ниц-а,,II
        со-ночле'жник,,II
        ночле'жнич-а-ть,,1
      ночле'ж-н-ый
      ночле'ж-нича-ть,,2
      об-ночле'ж-и-ть-ся
    по'л/ночь См. половина
      полно'ч-н-ый
      пол-у'-но'ч-н(ый),,1
        полуно'чн-ик
          полуно'чн-иц-а
          полуно'чнич-а-ть
      о'-полночь
    пол-у'-ночь См. половина
      полу'но'чн-н-ый,,2
      по-полу'ноч-и
    пол/но'чи См. половина
нощь устар., поэт.
    еже-но'щ-н(ый)
      ежено'щн-о
    вс-е-но'щ-н(ый) См. весь,,II
      все'нощн-ая, сущ.
      всено'щн-о
    по'л/нощь См. половина
      полно'щ-н-ый
      пол-у'-но'щ-н(ый)
        полуно'щн(-ик)
          полуно'щн-иц-а


Гнездо для слова ноябрь

ноя'брь
    ноя'брь-ск-ий


Гнездо для слова нравиться

нра'виться
    по-нра'виться
    разо-нра'виться


Гнездо для слова ну

ну, межд.
    ну-ну'
    ну-с
    ну'-те
      ну'те-ка
      ну'те-с
      ну'-т-ка
        ну'-тка-сь
    ну'-ка
      ну'-ка-сь
      ну'-ка-ся
    ну'-ка-ть
      ну'к-ну-ть
      ну'ка-нj-е [нуканье]
    по-ну-ка'-ть
      понук-ну'-ть
      понука'-ниj-е [понукание]
      понука'-тель/ств-о,,1
      понука'-ль/щик
      понука'-тель
        понука'тель-ств-о,,2
      понука'-тельн-ый


Гнездо для слова нужда

нужд(а')
    ну'жд-иц-а
    ну'жд-ушк-а
    ну'жд-очк-а
    нужд-и'шк-а
    нужд-а'-ть-ся
      нужда'-емость
      за-нужда'ться
нужа' устар.


Гнездо для слова нужно

ну'жн(ый) ср. нужда, нуждаться
    нужн-е'йш-ий
      наи-нужне'йший
      сам-о-нужне'йший См. самый
    ну'жн-о
    ну'жн-ость
    не-ну'жн(ый)
      нену'жн-ое
      нену'жн-о
      нену'жн-ость


Гнездо для слова нужный

ну'жн(ый) ср. нужда, нуждаться
    нужн-е'йш-ий
      наи-нужне'йший
      сам-о-нужне'йший См. самый
    ну'жн-о
    ну'жн-ость
    не-ну'жн(ый)
      нену'жн-ое
      нену'жн-о
      нену'жн-ость


Гнездо для слова нуль

ноль
    но'л-ик
    нол-ев-о'й
    но'ль-но'ль
нуль
    ну'л-ик
      нул-еви'к,,1
    нул-ев(о'й)
      нулев-и'к,,2
    за-нул-е'ниj-е [зануление]


Гнездо для слова о

о,,II , об, обо Предлог


Гнездо для слова оба

о'б(а) ср. обоюдный
    об-о'j(и),,II обои,,I См. бить,,I
      обоj-е-по'л-0-ый [обоеполый] См. пол,,II
      обоj-е-сторо'н-н-ий [обоесторонний] См. сторона


Гнездо для слова обед

обе'д
    обе'д-ец
    обе'д-н(я)
      обе'ден-к-а
      обе'дн-иц-а
      обе'ден-н-ый,,I
    обе'д-ник
    обе'д-енн(ый),,II
      обе'денн-ик
    до-обе'д-енн-ый
    перед-обе'д-енн-ый
    после-обе'д-енн-ый
    пред-обе'д-енн-ый
    обе'д-а-ть
      обе'д-ыва-ть
      обе'да-ющ(ий) , прич.
        обе'дающ-ие , сущ.
      обе'да-вш(ий) , прич.
        обе'давш-ие , сущ.
      до-обе'дать
        дообе'д-ыва-ть
      от-обе'дать
      по-обе'дать
      про-обе'дать
        прообе'д-ыва-ть


Гнездо для слова обедать

обе'д
    обе'д-ец
    обе'д-н(я)
      обе'ден-к-а
      обе'дн-иц-а
      обе'ден-н-ый,,I
    обе'д-ник
    обе'д-енн(ый),,II
      обе'денн-ик
    до-обе'д-енн-ый
    перед-обе'д-енн-ый
    после-обе'д-енн-ый
    пред-обе'д-енн-ый
    обе'д-а-ть
      обе'д-ыва-ть
      обе'да-ющ(ий) , прич.
        обе'дающ-ие , сущ.
      обе'да-вш(ий) , прич.
        обе'давш-ие , сущ.
      до-обе'дать
        дообе'д-ыва-ть
      от-обе'дать
      по-обе'дать
      про-обе'дать
        прообе'д-ыва-ть


Гнездо для слова обернуться

оберну'ть ср. обвернуть , завернуть и др
    оберну'ть-ся
      оберт-ыва-ться,,1
      пол-у-оберну'ться См. половина
    оберт-ыва-ть
      обертывать-ся,,2
      обертыва-ниj-е [обертывание]
      оберт-к(а)
        оберточ-к-а
        обертч-иц-а
        оберточ-ниц-а
        оберточ-н-ый


Гнездо для слова обеспечивать

обеспе'чить
    обеспе'чить-ся
      обеспе'ч-ива-ться,,1
    обеспе'ч-ива-ть
      обеспе'чивать-ся,,2
      обеспе'чива-ниj-е [обеспечивание]
    обеспе'ч-ениj-е
      вод-о-обеспе'чение См. вода
      жизн-е-обеспе'чение См. жить
      с/обе'с См. социальный
        рай/собе'с См. район
    обеспе'ч-енн(ый), прич.-прил.
      обеспе'ченн-о
      обеспе'ченн-ость
        не-обеспе'ченность,,1
        вод-о-обеспе'ченность См. вода
      не-обеспе'ченн(ый)
        необеспе'ченн-ость,,2
      влаг-о-обеспе'ченн(ый) См. влага
        влагообеспе'ченн-ость
      мал-о-обеспе'ченный См. малый,,I
    обеспечи'-тельн-ый


Гнездо для слова обеспечить

обеспе'чить
    обеспе'чить-ся
      обеспе'ч-ива-ться,,1
    обеспе'ч-ива-ть
      обеспе'чивать-ся,,2
      обеспе'чива-ниj-е [обеспечивание]
    обеспе'ч-ениj-е
      вод-о-обеспе'чение См. вода
      жизн-е-обеспе'чение См. жить
      с/обе'с См. социальный
        рай/собе'с См. район
    обеспе'ч-енн(ый), прич.-прил.
      обеспе'ченн-о
      обеспе'ченн-ость
        не-обеспе'ченность,,1
        вод-о-обеспе'ченность См. вода
      не-обеспе'ченн(ый)
        необеспе'ченн-ость,,2
      влаг-о-обеспе'ченн(ый) См. влага
        влагообеспе'ченн-ость
      мал-о-обеспе'ченный См. малый,,I
    обеспечи'-тельн-ый


Гнездо для слова обещать

обеща'ть ср. обет
    обеща'ть-ся
      по-обеща'ться
    обеща'-ниj-е [обещание]
    обеща'-ющ-ий , прич.-прил.
      много/обеща'ющ(ий) См. много
        многообеща'ющ-е
    обеща'-тельн-ый
    на-обеща'ть
    по-обеща'ть


Гнездо для слова обида

оби'деть
    оби'деть-ся
      обиж-а'-ться
      из-оби'деться,,1
      раз-оби'деться,,1
    обиж-а'-ть
      обижа'-тель/ств-о
    оби'д(-а)
      оби'д-н(ый)
        оби'дн-о
        оби'дн-ость
        пре-оби'дный
      без-оби'д-н(ый)
        безоби'дн-о
        безоби'лн-ость
      небез-оби'д-н(ый)
        небезоби'дн-о
    оби'д(-чик)
      оби'д-чиц-а
    оби'д-чив(ый)
      оби'дчив-о
      оби'дчив-ость
    оби'д-им(ый),,I , прич.-прил.
      оби'дим-ый,,II , сущ.
        оби'дим-ая , сущ.
    оби'ж-енн(ый),,I , прич.-прил.
      оби'женн-ый,,II , сущ.
        оби'женн-ая , сущ.
      оби'женн-о
      оби'женн-ость
    оби'д-лив-ый
    из-оби'деть
      изоби'деть-ся,,2
      изобиж-а'-ть
    по-оби'деть
    раз-оби'деть
      разоби'деть-ся,,2
      разобиж-а'-ть


Гнездо для слова обидеться

оби'деть
    оби'деть-ся
      обиж-а'-ться
      из-оби'деться,,1
      раз-оби'деться,,1
    обиж-а'-ть
      обижа'-тель/ств-о
    оби'д(-а)
      оби'д-н(ый)
        оби'дн-о
        оби'дн-ость
        пре-оби'дный
      без-оби'д-н(ый)
        безоби'дн-о
        безоби'лн-ость
      небез-оби'д-н(ый)
        небезоби'дн-о
    оби'д(-чик)
      оби'д-чиц-а
    оби'д-чив(ый)
      оби'дчив-о
      оби'дчив-ость
    оби'д-им(ый),,I , прич.-прил.
      оби'дим-ый,,II , сущ.
        оби'дим-ая , сущ.
    оби'ж-енн(ый),,I , прич.-прил.
      оби'женн-ый,,II , сущ.
        оби'женн-ая , сущ.
      оби'женн-о
      оби'женн-ость
    оби'д-лив-ый
    из-оби'деть
      изоби'деть-ся,,2
      изобиж-а'-ть
    по-оби'деть
    раз-оби'деть
      разоби'деть-ся,,2
      разобиж-а'-ть


Гнездо для слова обидно

оби'деть
    оби'деть-ся
      обиж-а'-ться
      из-оби'деться,,1
      раз-оби'деться,,1
    обиж-а'-ть
      обижа'-тель/ств-о
    оби'д(-а)
      оби'д-н(ый)
        оби'дн-о
        оби'дн-ость
        пре-оби'дный
      без-оби'д-н(ый)
        безоби'дн-о
        безоби'лн-ость
      небез-оби'д-н(ый)
        небезоби'дн-о
    оби'д(-чик)
      оби'д-чиц-а
    оби'д-чив(ый)
      оби'дчив-о
      оби'дчив-ость
    оби'д-им(ый),,I , прич.-прил.
      оби'дим-ый,,II , сущ.
        оби'дим-ая , сущ.
    оби'ж-енн(ый),,I , прич.-прил.
      оби'женн-ый,,II , сущ.
        оби'женн-ая , сущ.
      оби'женн-о
      оби'женн-ость
    оби'д-лив-ый
    из-оби'деть
      изоби'деть-ся,,2
      изобиж-а'-ть
    по-оби'деть
    раз-оби'деть
      разоби'деть-ся,,2
      разобиж-а'-ть


Гнездо для слова обижаться

оби'деть
    оби'деть-ся
      обиж-а'-ться
      из-оби'деться,,1
      раз-оби'деться,,1
    обиж-а'-ть
      обижа'-тель/ств-о
    оби'д(-а)
      оби'д-н(ый)
        оби'дн-о
        оби'дн-ость
        пре-оби'дный
      без-оби'д-н(ый)
        безоби'дн-о
        безоби'лн-ость
      небез-оби'д-н(ый)
        небезоби'дн-о
    оби'д(-чик)
      оби'д-чиц-а
    оби'д-чив(ый)
      оби'дчив-о
      оби'дчив-ость
    оби'д-им(ый),,I , прич.-прил.
      оби'дим-ый,,II , сущ.
        оби'дим-ая , сущ.
    оби'ж-енн(ый),,I , прич.-прил.
      оби'женн-ый,,II , сущ.
        оби'женн-ая , сущ.
      оби'женн-о
      оби'женн-ость
    оби'д-лив-ый
    из-оби'деть
      изоби'деть-ся,,2
      изобиж-а'-ть
    по-оби'деть
    раз-оби'деть
      разоби'деть-ся,,2
      разобиж-а'-ть


Гнездо для слова обладать

облада'ть
    облада'-ниj-е
      сам-о-облада'ние См. сам
    облада'-тель
      облада'тель-ниц-а
      патент-о-облада'тель См. патент


Гнездо для слова облако

о'блак(о)
    о'блач-к-о
    о'блач-н(ый)
      о'блачн-о
      о'блачн-ость
      мал-о-о'блачный,,1 См. малый,,I
    без-о'блач-н(ый)
      безо'блачн-о
      безо'блачн-ость
    до-о'блач-н-ый
    за-о'блач-н(ый)
      зао'блачн-ость
    изза-о'блач-н-ый
    над-о'блач-н-ый
    под-о'блач-н-ый
    облак-о-ме'р См. мерить
    облак-о-обра'зный
    мал-о-о'блач-н(ый),,2 См. малый,,I
      малоо'блачн-ость
о'блак устар.


Гнездо для слова областной

о'бласть
    област-ни'к
      областни'ч-еств-о
      областни'ч-еск-ий
    област-н-о'й
      област/ко'м [област(ной) ком(итет)] См. комитет
      обл/военкома'т См. война, комиссар
      обл/здра'в См. здоровый
      обл/здрав/отде'л [обл(астной) отдел здрав(оохранения)] См. здоровый, делить
      обл/зе'м См. земля,,I
      обл/исполко'м [обл(астной) исполком] См. исполнить,,I, комитет
      об/ко'м [об(ластной) ком(итет)] См. комитет
        обко'м-ов/ец
        обко'м-ов/ск-ий
    внутри-област-н-о'й
    меж-област-н-о'й


Гнездо для слова область

о'бласть
    област-ни'к
      областни'ч-еств-о
      областни'ч-еск-ий
    област-н-о'й
      област/ко'м [област(ной) ком(итет)] См. комитет
      обл/военкома'т См. война, комиссар
      обл/здра'в См. здоровый
      обл/здрав/отде'л [обл(астной) отдел здрав(оохранения)] См. здоровый, делить
      обл/зе'м См. земля,,I
      обл/исполко'м [обл(астной) исполком] См. исполнить,,I, комитет
      об/ко'м [об(ластной) ком(итет)] См. комитет
        обко'м-ов/ец
        обко'м-ов/ск-ий
    внутри-област-н-о'й
    меж-област-н-о'й


Гнездо для слова обмен

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова обнаруживать

обнару'жить
    обнару'жить-ся
      обнару'ж-ива-ться,,1
    обнару'ж-ива-ть
      обнару'живать-ся,,2
      обнару'жива-ниj-е [обнаруживание]
    обнару'ж-е'ниj-е [обнаружение]


Гнездо для слова обнаружить

обнару'жить
    обнару'жить-ся
      обнару'ж-ива-ться,,1
    обнару'ж-ива-ть
      обнару'живать-ся,,2
      обнару'жива-ниj-е [обнаруживание]
    обнару'ж-е'ниj-е [обнаружение]


Гнездо для слова обнимать

обня'ть
    обня'ть-ся
      обним-а'-ться,,1
    обним-а'-ть
      обнима'ть-ся,,2
      обнима'-ниj-е [обнимание]
    пере-обня'ть
      переобня'ть-ся
        переобним-а'-ться
      переобним-а'-ть


Гнездо для слова обнять

обня'ть
    обня'ть-ся
      обним-а'-ться,,1
    обним-а'-ть
      обнима'ть-ся,,2
      обнима'-ниj-е [обнимание]
    пере-обня'ть
      переобня'ть-ся
        переобним-а'-ться
      переобним-а'-ть


Гнездо для слова обозначать

знак
    знач-о'к
      значк-и'ст
        значки'ст-к-а
      значк-о'в-ый
    зна'к-ов-ый
    вы'-знач-и-ть-ся
      вызнач-а'-ться
      вызна'ч-ива-ться
    о-зна'ч-и-ть
      озна'чить-ся
        означ-а'-ться,,1
      означ-а'-ть
        означа'ть-ся,,2
        со-знача'ть
      означ-е'ниj-е [означение]
      озна'ч-енн-ый, прич.-прил.
        выше/озна'ченный См. высокий
        ниже/озна'ченный См. низкий
    обо-зна'ч-и-ть
      обозна'чить-ся
        обознач-а'-ться,,1
      обознач-а'-ть
        обознача'ть-ся,,2
      обознач-е'ниj-е [обозначение]
    знак-о-переме'нн-н-ый См. менять
    дв-у-зна'ч-н-ый См. два
    мног-о-зна'ч-н-ый,,I См. много; многозначный,,II См. значить
    одн-о-зна'ч-н-ый,,I См. один; однозначный,,II См. значить
    пят-и-зна'ч-н-ый См. пять
    свет-о-зна'к См. свет,,I
    сем-и-зна'ч-н-ый См. семь
    тр-ех-зна'ч-н-ый См. три
    четыр-ех-зна'ч-н-ый См. четыре
    шест-и-зна'ч-н-ый См. шесть
    ден/зна'к См. деньги
    погран/зна'к См. граница
    сов/зна'к См. совет


Гнездо для слова обозначить

знак
    знач-о'к
      значк-и'ст
        значки'ст-к-а
      значк-о'в-ый
    зна'к-ов-ый
    вы'-знач-и-ть-ся
      вызнач-а'-ться
      вызна'ч-ива-ться
    о-зна'ч-и-ть
      озна'чить-ся
        означ-а'-ться,,1
      означ-а'-ть
        означа'ть-ся,,2
        со-знача'ть
      означ-е'ниj-е [означение]
      озна'ч-енн-ый, прич.-прил.
        выше/озна'ченный См. высокий
        ниже/озна'ченный См. низкий
    обо-зна'ч-и-ть
      обозна'чить-ся
        обознач-а'-ться,,1
      обознач-а'-ть
        обознача'ть-ся,,2
      обознач-е'ниj-е [обозначение]
    знак-о-переме'нн-н-ый См. менять
    дв-у-зна'ч-н-ый См. два
    мног-о-зна'ч-н-ый,,I См. много; многозначный,,II См. значить
    одн-о-зна'ч-н-ый,,I См. один; однозначный,,II См. значить
    пят-и-зна'ч-н-ый См. пять
    свет-о-зна'к См. свет,,I
    сем-и-зна'ч-н-ый См. семь
    тр-ех-зна'ч-н-ый См. три
    четыр-ех-зна'ч-н-ый См. четыре
    шест-и-зна'ч-н-ый См. шесть
    ден/зна'к См. деньги
    погран/зна'к См. граница
    сов/зна'к См. совет


Гнездо для слова обойти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова оборона

оборони'ть
    оборони'ть-ся
      оборон-я'-ться,,1
        обороня'-емость
    оборон-я'-ть
      обороня'ть-ся,,2
    оборо'н(-а)
      оборо'н-ец
        оборо'нч-еств-о
        оборо'нч-еск-ий
      оборо'н-н-ый
      оборон-о-спосо'бн(ый) См. способный
        обороноспосо'бн-ость
      сам-о-оборо'н(а) См. сам
        самооборо'н-н-ый
      хим/оборо'на См. химия
    оборони'-тельн(ый)
      оборони'тельн-о
      защи'тн-о-оборони'тельный См. защитить


Гнездо для слова оборудование

обору'довать
    обору'довать-ся
    обору'дова-ниj-е
      газ-о-обору'дование См. газ,,I
      кино/обору'дование См. кино
    нефт-е-обору'дование См. нефть
      радио/обору'дование См. радио
      спорт-о-обору'дование См. спорт
      электр-о-обору'дование См. электричество
      энерг-о-обору'дование См. энергия
    до-обору'довать
      дообору'довать-ся
      дообору'дова-ниj-е [дооборудование]
    недо-обору'довать
    пере-обору'довать
      переобору'довать-ся
      переобору'дова-ниj-е [переоборудование]


Гнездо для слова обработка

рабо'тать
    рабо'тать-ся
      по-рабо'таться
    раба'т-ыва-ть
    работ-ну'-ть
    рабо'т(-а)
      рабо'т-к-а
      рабо'т-ишк-а
      работ-енк-а
      работ-ешк-а
      рабо'т-ищ-а
      рабо'т-н-ый
      без-рабо'т-иц-а
      без-рабо'т-н(ый),,I, прил.
        безрабо'тн-ый,,II, сущ.
          безрабо'тн-ая, сущ.
        пол-у-безрабо'тный См. половина
      работ-о-да'-тель См. дать
      работ-о-спосо'бн(ый) См. способный
        работоспосо'бн-ость
          не-работоспосо'бность,,1
        не-работоспосо'бн(ый)
          неработоспосо'бн-ость,,2
      культ/просвет/рабо'т(а) См. культура, просветить,,I
        культпросветрабо'т-ник,,1
      культ/рабо'т(а) См. культура
        культрабо'т(-ник),,1
          культрабо'т-ниц-а
      орг/рабо'та См. организовать
      парт/рабо'т(а) См. партия
        партрабо'т-ник,,1
      пед/рабо'та См. педагог
      пионер/рабо'та См. пионер
      полит/просвет/рабо'т(а) См. политика, просветить,,I
        политпросветрабо'т-ник,,1
      полит/рабо'т(а) См. политика
        политрабо'т-ник,,1
      про/ра'б См. произвести
        прора'б-ств-о
        прора'б-ов/ск-ий
        прора'б-ск(ий)
          прора'б(ск-ая), сущ.
            прора'б-к-а Прорабская
      проф/рабо'т(а) См. профессия, союз
        профрабо'т-ник,,1
      хоз/рабо'та См. хозяйство
      шеф/рабо'та См. шеф
      эконом/рабо'та См. экономика
    рабо'т-ник
      рабо'тнич-ек
      рабо'т-ниц-а
        дом/рабо'тница См. дом
      рабо'тнич-ий
      рабо'тнич-еск-ий
      кино/рабо'тник См. кино
      культ/просвет/рабо'тник,,2 См. культура, просветить,,I
      культ/рабо'тник,,2 См. культура
      мед/рабо'тник См. медицина
      мед/сан/рабо'тник См. медицина, санитар
      ответ/рабо'тник См. ответственный
      парт/рабо'тник,,2 См. партия
      полит/просвет/рабо'тник,,2 См. политика, просветить,,I
      полит/рабо'тник,,2 См. политика
      проф/рабо'тник,,2 См. профессия, союз
      сан/рабо'тник См. санитар
      сов/рабо'тник См. совет
      спец/рабо'тник См. специальный
      фин/рабо'тник См. финансы
      шк/раб См. школа
        шкра'б-ов/ск-ий
    работ-я'г-а
    рабо'та-ющ-ий, прич.
      не-рабо'тающий
    работ-я'щ-ий
      не-работя'щий
    рабо'ч(-ий),,I, прил.
      рабо'ч-ий,,II, сущ.
        рабо'ч-ая, сущ.
        по-рабо'ч-ему
        о-рабо'ч-и-ть
          орабо'чить-ся
            орабо'ч-ива-ться
          орабо'ч-ива-ть
            орабо'чива-ниj-е [орабочивание]
          орабо'ч-ениj-е [орабочение]
        рабо'чий-специали'ст См. специальный
        рабо'ч-е-крестья'н-ск-ий См. крестьянин
          раб/кр/и'н [раб(оче-)кр(естьянская) ин(спекция)] См. инспектировать
        горн-о-рабо'чий См. гора
        разн-о-рабо'ч(ий), сущ. См. разный
          разнорабо'ч-ая, сущ.
        суд-о-рабо'чий См. судно,,II
        хоз/рабо'чий См. хозяйство
      анти-рабо'чий
      не-рабо'ч(ий), прил.
        нерабо'ч-ие, сущ.
      рабоч-е-де'л(-ец) См. делать
        рабочеде'ль-ств-о
      рабо'ч-е-колхо'зный См. коллектив, хозяйство
      рабо'ч-е-красноарме'йский См. красный,,I, армия
      раб/ко'р [раб(очий) кор(респондент)] См. корреспондировать
        рабко'р-ств(о)
          рабко'рств-ова-ть,,1
        рабко'р-ов/ск-ий
        рабко'р-ствова-ть,,2
      рабоч/ко'м [рабоч(ий) ком(итет)] См. комитет
        рабочко'м-ец
      раб/сель/ко'р(ы) [раб(очие и) сель(ские) кор(респондент)ы] См. село, корреспондировать
        рабселько'р-ов/ск-ий
      раб/си'ла [раб(очая) сила] См. сила
      раб/фа'к [раб(очий) фак(ультет)] См. факультет
        рабфа'к-ов/(ец)
          рабфа'ков-к-а
        рабфа'к-ов/ск-ий
      черн-о-рабо'ч(ий),,I, прил. См. черный,,I
        чернорабо'ч-ий,,II, сущ.
          чернорабо'ч-ая, сущ.
      о/р/с См. делить, снабдить
    в-рабо'тать-ся
      враба'т-ыва-ться
    вы'-работать
      вы'работать-ся
        выраба'т-ыва-ться,,1
      выраба'т-ыва-ть
        выраба'тывать-ся,,2
        выраба'тыва-ниj-е [вырабатывание]
      вы'работ-к-а
      вы'работ-ок
      вы'работа-нн(ый), прич.-прил.
        вы'работанн-ость
          не-вы'работанность,,1
        не-вы'работанн(ый)
          невы'работанн-ость,,2
      недо-вы'работать
        недовыраба'т-ыва-ть
        недовы'работ-к-а
    до-рабо'тать
      дорабо'тать-ся,,I
        дораба'т-ыва-ться,,1
      дораба'т-ыва-ть
        дораба'тывать-ся,,2
        дораба'тыва-ниj-е [дорабатывание]
      дорабо'т-к-а
    до-рабо'тать-ся,,II
    за-рабо'тать,,I Начать работать
    за-рабо'тать,,II Приобрести работой
      зараба'т-ыва-ть
        зараба'тывать-ся,,I
        зараба'тыва-ниj-е [зарабатывание]
      за'работ(-ок)
        за'работ-н-ый
          зар/пла'та [зар(аботная) плата] См. платить
      за'работ-к-а
      под-зарабо'тать
    за-рабо'тать-ся
      зараба'т-ыва-ться,,II
    из-рабо'тать-ся
      израбо'та-нн-ый, прич.-прил.
    на-рабо'тать
      нараба'т-ыва-ть
        нараба'тывать-ся,,I
    на-рабо'тать-ся
      нараба'т-ыва-ться,,II
    недо-рабо'тать
      недораба'т-ыва-ть
      недорабо'т-к-а
      недорабо'та-нн(ый), прич.-прил.
        недорабо'танн-ость
    об-рабо'тать
      обрабо'тать-ся
        обраба'т-ыва-ться,,1
          обраба'тыва-емость
      обраба'т-ыва-ть
        обраба'тывать-ся,,2
        обраба'тыва-ниj-е [обрабатывание]
        обраба'тыва-ющ-ий, прич.
          дерев-о-обраба'тывающий См. дерево
          желез-о-обраба'тывающий См. железо
          жир-о-обраба'тывающий См. жир,,I
          зуб-о-обраба'тывающий См. зуб
          камн-е-обраба'тывающий См. камень
          конопл-е-обраба'тывающий См. конопля
          корм-о-обраба'тывающий См. кормить
          кост-е-обраба'тывающий См. кость
          лес-о-обраба'тывающий См. лес
          льн-о-обраба'тывающий См. лен
          металл-о-обраба'тывающий См. металл
          механ-о-обраба'тывающий См. механика
          почв-о-обраба'тывающий См. почва
          почт-о-обраба'тывающий См. почта
          рыб-о-обраба'тывающий См. рыба
          труб-о-обраба'тывающий См. труба
          шелк-о-обраба'тывающий См. шелк
          шерст-е-обраба'тывающий См. шерсть
        удоб-о-обраба'тыва-ем-ый См. удобный
      обрабо'т-к(а)
        обрабо'т(-чик),,1
          обрабо'т-чиц-а
        обрабо'точ-н-ый
        дерев-о-обрабо'тка См. дерево
        камн-е-обрабо'тк(а) См. камень
          камнеобрабо'точ-н-ый,,1
        камн-е-обрабо'точ-н-ый,,2 См. камень
        краб-о-обрабо'тка См. краб
        металл-о-обрабо'тка См. металл
        мех-о-обрабо'тка См. мех,,I
        механ-о-обрабо'тка См. механика
        сан/обрабо'тка См. санитар
        терм-о-обрабо'тка См. термический
          гидр-о-термообрабо'тка
        чаj-е-обрабо'тка [чаеобработка] См. чай,,I
      обрабо'та-ниj-е [обработание]
      обрабо'т-чик,,2
        рыб-о-обрабо'тчик См. рыба
      обрабо'та-нн(ый), прич.-прил.
        обрабо'танн-ость
          не-обрабо'танность,,1
        не-обрабо'танн(ый)
          необрабо'танн-ость,,2
        мал-о-обрабо'танный См. малый,,I
    от-рабо'тать
      отрабо'тать-ся,,I
        отраба'т-ыва-ться,,1
      отраба'т-ыва-ть
        отраба'тывать-ся,,2
        отраба'тыва-ниj-е [отрабатывание]
      отрабо'т-к(а)
        отрабо'точ-н-ый
      отрабо'та-нн(ый), прич.-прил.
        отрабо'танн-ость
    от-рабо'тать-ся,,II
    пере-рабо'тать
      перерабо'тать-ся
        перераба'т-ыва-ться,,1
      перераба'т-ыва-ть
        перераба'тывать-ся,,2
        перераба'тыва-ниj-е [перерабатывание]
        перераба'тыва-ющ-ий, прич.
          дерев-о-перераба'тывающий См. дерево
          корм-о-перераба'тывающий См. кормить
          молок-о-перераба'тывающий См. молоко
          нефт-е-перераба'тывающий См. нефть
          овощ-е-перераба'тывающий См. овощ
          плод-о-перераба'тывающий См. плод
          птиц-е-перераба'тывающий См. птица
          сланц-е-перераба'тывающий См. сланец
          фрукт-о-перераба'тывающий См. фрукт
      перерабо'т-к(а)
        перерабо'точ-н-ый
        груз-о-перерабо'тка См. груз
        дерев-о-перерабо'тка См. дерево
        нефт-е-перерабо'т(к-а) См. нефть
          нефтеперерабо'т-чик
        плод-о-перерабо'тка См. плод
    по-рабо'тать
    под-рабо'тать
      подрабо'тать-ся
        подраба'т-ыва-ться,,1
      подраба'т-ыва-ть
        подраба'тывать-ся,,2
        подраба'тыва-ниj-е [подрабатывание]
      подрабо'т-к-а
    при-рабо'тать
      прирабо'тать-ся
        прираба'т-ыва-ться,,1
          прираба'тыва-емость
      прираба'т-ыва-ть
        прираба'тывать-ся,,2
        прираба'тыва-ниj-е [прирабатывание]
      прирабо'т-к-а
      при'работ-ок
    про-рабо'тать
      прорабо'тать-ся
        прораба'т-ыва-ться,,1
      прораба'т-ыва-ть
        прораба'тывать-ся,,2
        прораба'тыва-ниj-е [прорабатывание]
      прорабо'т-к-а
    раз-рабо'тать
      разрабо'тать-ся
        разраба'т-ыва-ться,,1
      разраба'т-ыва-ть
        разраба'тывать-ся,,2
        разраба'тыва-ниj-е [разрабатывание]
      разрабо'т-к(а)
        разрабо'т-чик,,1
        лес-о-разрабо'тки См. лес
        нефт-е-разрабо'тки См. нефть
        сол-е-разрабо'тки См. соль,,I
        торф-о-разрабо'тки См. торф
      разрабо'т-чик,,2
      разрабо'та-нн(ый), прич.-прил.
        разрабо'танн-ость
    с-рабо'тать
      сраба'т-ыва-ть
        сраба'тыва-ниj-е
          не-сраба'тывание
    с-рабо'тать-ся
      сраба'т-ыва-ться
      срабо'та-нн(ый), прич.-прил.
        срабо'танн-ость,,I
          не-срабо'танность,,1
        не-срабо'танн(ый)
          несрабо'танн-ость,,2
      срабо'та-нн/ость,,II


Гнездо для слова обрадоваться

рад,,I Доволен, удовлетворен. Рад,,II См. радий. Ср. отрада
    рад-ехонек
      рад-радехонек
      рад-ешенек
    рад-радешенек
    ра'д-ость
      ра'дост-н(ый)
        ра'достн-о
          не-ра'достно,,1
        ра'достн-ость
          не-ра'достность,,1
        не-ра'достн(ый)
          нера'достн-о,,2
          нера'достн-ость,,2
        все/ра'достный См. весь,,II
      ра'дош-н(ый),,I, прил.
        ра'дошн-ый,,II, сущ.
        ра'дошн-о
      без-ра'дост-н(ый)
        безра'достн-о
        безра'достн-ость
      жизн-е-ра'достн-н(ый) См. жить
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
    ра'д-ова-ть
      ра'довать-ся
        воз-ра'доваться
        за-ра'доваться
        на-ра'доваться
        об-ра'доваться,,1
        по-ра'доваться,,1
      ра'дова-ниj-е [радование]
      об-ра'довать
        обра'довать-ся,,2
        обра'дова-нн(ый), прич.-прил.
          обра'дованн-о
      по-ра'довать
        пора'довать-ся,,2


Гнездо для слова образец

образе'ц
    обра'зч-ик
    образц-о'в(ый)
      образцо'в-ая , сущ.
      образцо'в-о
      образцо'в-ость
      образцо'в-о-показа'тельный См. показать
    сорт-о-образе'ц См. сорт


Гнездо для слова образование I

о'браз,,II Икона
    образ-о'к
      образо'ч-ек
    образ-ни'к
    образ-ни'ц-а
    образ-н(о'й)
      образн-а'я , сущ.
    образ-ова'-ть,,I устар. Благословить образом. См. образовать,,II-III
      образова'-ниj-е,,I образование,,II См. образовать,,II, образование,,III См. образовать,,III


Гнездо для слова образование II

образова'ть,,II Создать (создавать). Образовать,,I См. образ,,II
    образова'ть-ся,,I образоваться,,II См. образовать,,III
      образо'в-ыва-ться,,I,,1 образовываться,,II См. образовать,,III
      образова'-вш-ий-ся , прич.
        нов-о-образова'вшийся См. новый
    образо'в-ыва-ть,,I образовать,,II См. образовать,,III
      образо'вывать-ся,,I,,2
    образова'-ниj-е,,II образование,,I См. образ,,II, образование,,III См. образовать,,III
      вид-о-образова'ние,,I См. вид,,II
      вид-о-образова'ние,,II См. вид,,III
      газ-о-образова'ние См. газ,,I
      гор-о-образова'ние См. гора
      жир-о-образова'ние См. жир,,I
      звезд-о-образова'ние См. звезда
      звук-о-образова'ние См. звук
      зев-о-образова'ние См. зев
      зол-о-образова'ние См. зола
      коллоид-о-образова'ние См. коллоид
      кристалл-о-образова'ние См. кристалл
      кров-о-образова'ние См. кровь
      лед-о-образова'ние См. лед
      льд-о-образова'ние См. лед
      нов-о-образова'ние См. новый
      ореол-о-образова'ние См. ореол
      пар-о-образова'ние См. пар,,I
      пен-о-образова'ние См. пена
      петл-е-образова'ние См. петля
      плод-о-образова'ние См. плод
      побег-о-образова'ние См. побег,,II
      подзол-о-образова'ние См. зола
      пор-о-образова'ние См. по'ра
      пород-о-образова'ние См. порода
      почв-о-образова'ние См. почва
      пыл-е-образова'ние См. пыль
      руд-о-образова'ние См. руда,,I
      селитр-о-образова'ние См. селитра
      складк-о-образова'ние См. класть
      слов-о-образова'ние См. слово,,I
      смес-е-образова'ние См. мешать,,II
      смол-о-образова'ние См. смола
      сол-е-образова'ние См. соль,,I
      сорт-о-образова'ние См. сорт
      структур-о-образова'ние См. структура
      тепл-о-образова'ние См. тепло,,I
      торос-о-образова'ние См. торос
      угл-е-образова'ние См. уголь
      форм-о-образова'ние См. форма
      холм-о-образова'ние См. холм
      цен-о-образова'ние См. цена
      шлак-о-образова'ние См. шлак
      яйц-е-образова'ние См. яйцо
    образова'-тель,,I образователь,,II См. образовать,,III
      образова'тель-ниц-а,,I образовательница,,II См. образовать,,III
    образу'-ющ(ий) , прич.
      образу'ющ-ая , сущ.
      газ-о-образу'ющий См. газ,,I
      град-о-образу'ющий См. град,,II
      дым-о-образу'ющий См. дым
      карбид-о-образу'ющий См. карбид
      кислот-о-образу'ющий См. киснуть
      минерал-о-образу'ющий См. минерал
      пленк-о-образу'ющий См. пленка,,I
      пород-о-образу'ющий См. порода
      слог-о-образу'ющий См. слог,,I
      форм-о-образу'ющий См. форма
    образо'ва-нн-ый,,I , прич. образованный,,II См. образовать,,III
      нов-о-образо'ванный См. новый
      образова'-тельн-ый,,I образовательный,,II См. образовать,,III
    пре-образова'ть
      преобразова'ть-ся
        преобразо'в-ыва-ться,,1
      преобразо'в-ыва-ть
        преобразо'вывать-ся,,2
        преобразо'выва-ниj-е [преобразовывание]
      преобразова'-ниj-е [преобразование]
      преобразова'-тель
        преобразова'тель-ниц-а
        преобразова'тель-ск-ий
        пар-о-преобразова'тель См. пар,,I
        фаз-о-преобразова'тель См. фаза
        фото/преобразова'тель См. фотография
      преобразо'ва-нн-ый,,I , прич.-прил. преобразованный,,II См. образовать,,III
      преобразова'-тельн-ый
    гор-о-образова'-тельн-ый См. гора
    отвал-о-образова'-тель См. валить,,I
    пар-о-образова'-тель См. пар,,I
    пар-о-образова'-тельн-ый См. пар,,I
    пен-о-образова'-тель См. пена
    подзол-о-образова'-тельн-ый См. зола
    полос-о-образова'-тель См. полоса
    почв-о-образова'-тельн-ый См. почва
    скоб-о-образова'-тель См. скоба
    слов-о-образова'-тельн-ый См. слово,,I
      лексик-о-словообразова'тельный См. лексика
    стог-о-образова'-тель См. стог
    форм-о-образова'-тельн-ый См. форма


Гнездо для слова образование III

образова'ть,,III Обучить (обучать)
    образова'ть-ся,,II образоваться,,I См. образовать,,II
      образо'в-ыва-ться,,II,,1 образовываться,,I См. образовать,,II
    образо'в-ыва-ть,,II образовывать,,I См. образовать,,II
      образо'вывать-ся,,II,,2
    образова'-ниj-е,,III образование,,I См. образ,,II, образование,,II См. образовать,,II
      не-образова'ние
      сам-о-образова'ние См. сам
      проф/образова'ние См. профессия
      гор/о/н/о' См. город, делить, народ
      нар/обра'з См. народ
      рай/о/н/о' См. район, делить, народ
    образова'-тель,,II образователь,,I См. образовать,,II
      образова'тель-ниц-а,,II образовательница,,I См. образовать,,II
    образо'ва-нн(ый),,II, прич.-прил. образованный,,I См. образовать,,II
      образо'ванн-ые , сущ.
      образо'ванн-ость
      не-образо'ванн(ый)
        необразо'ванн-ость
      пре-образо'ванный,,II преобразо'ванный,,I См. образовать,,II
      высок-о-образо'ванный См. высокий
      мал-о-образо'ванный См. малый,,I
      пол-у-образо'ванный См. половина
    образова'-тельн-ый,,II образовательный,,I См. образовать,,II
      культу'рн-о-образова'тельный См. культура
    общ-е-образова'-тельн-ый См. общий
    сам-о-образова'-тельн-ый См. сам


Гнездо для слова образоваться I

образова'ть,,II Создать (создавать). Образовать,,I См. образ,,II
    образова'ть-ся,,I образоваться,,II См. образовать,,III
      образо'в-ыва-ться,,I,,1 образовываться,,II См. образовать,,III
      образова'-вш-ий-ся , прич.
        нов-о-образова'вшийся См. новый
    образо'в-ыва-ть,,I образовать,,II См. образовать,,III
      образо'вывать-ся,,I,,2
    образова'-ниj-е,,II образование,,I См. образ,,II, образование,,III См. образовать,,III
      вид-о-образова'ние,,I См. вид,,II
      вид-о-образова'ние,,II См. вид,,III
      газ-о-образова'ние См. газ,,I
      гор-о-образова'ние См. гора
      жир-о-образова'ние См. жир,,I
      звезд-о-образова'ние См. звезда
      звук-о-образова'ние См. звук
      зев-о-образова'ние См. зев
      зол-о-образова'ние См. зола
      коллоид-о-образова'ние См. коллоид
      кристалл-о-образова'ние См. кристалл
      кров-о-образова'ние См. кровь
      лед-о-образова'ние См. лед
      льд-о-образова'ние См. лед
      нов-о-образова'ние См. новый
      ореол-о-образова'ние См. ореол
      пар-о-образова'ние См. пар,,I
      пен-о-образова'ние См. пена
      петл-е-образова'ние См. петля
      плод-о-образова'ние См. плод
      побег-о-образова'ние См. побег,,II
      подзол-о-образова'ние См. зола
      пор-о-образова'ние См. по'ра
      пород-о-образова'ние См. порода
      почв-о-образова'ние См. почва
      пыл-е-образова'ние См. пыль
      руд-о-образова'ние См. руда,,I
      селитр-о-образова'ние См. селитра
      складк-о-образова'ние См. класть
      слов-о-образова'ние См. слово,,I
      смес-е-образова'ние См. мешать,,II
      смол-о-образова'ние См. смола
      сол-е-образова'ние См. соль,,I
      сорт-о-образова'ние См. сорт
      структур-о-образова'ние См. структура
      тепл-о-образова'ние См. тепло,,I
      торос-о-образова'ние См. торос
      угл-е-образова'ние См. уголь
      форм-о-образова'ние См. форма
      холм-о-образова'ние См. холм
      цен-о-образова'ние См. цена
      шлак-о-образова'ние См. шлак
      яйц-е-образова'ние См. яйцо
    образова'-тель,,I образователь,,II См. образовать,,III
      образова'тель-ниц-а,,I образовательница,,II См. образовать,,III
    образу'-ющ(ий) , прич.
      образу'ющ-ая , сущ.
      газ-о-образу'ющий См. газ,,I
      град-о-образу'ющий См. град,,II
      дым-о-образу'ющий См. дым
      карбид-о-образу'ющий См. карбид
      кислот-о-образу'ющий См. киснуть
      минерал-о-образу'ющий См. минерал
      пленк-о-образу'ющий См. пленка,,I
      пород-о-образу'ющий См. порода
      слог-о-образу'ющий См. слог,,I
      форм-о-образу'ющий См. форма
    образо'ва-нн-ый,,I , прич. образованный,,II См. образовать,,III
      нов-о-образо'ванный См. новый
      образова'-тельн-ый,,I образовательный,,II См. образовать,,III
    пре-образова'ть
      преобразова'ть-ся
        преобразо'в-ыва-ться,,1
      преобразо'в-ыва-ть
        преобразо'вывать-ся,,2
        преобразо'выва-ниj-е [преобразовывание]
      преобразова'-ниj-е [преобразование]
      преобразова'-тель
        преобразова'тель-ниц-а
        преобразова'тель-ск-ий
        пар-о-преобразова'тель См. пар,,I
        фаз-о-преобразова'тель См. фаза
        фото/преобразова'тель См. фотография
      преобразо'ва-нн-ый,,I , прич.-прил. преобразованный,,II См. образовать,,III
      преобразова'-тельн-ый
    гор-о-образова'-тельн-ый См. гора
    отвал-о-образова'-тель См. валить,,I
    пар-о-образова'-тель См. пар,,I
    пар-о-образова'-тельн-ый См. пар,,I
    пен-о-образова'-тель См. пена
    подзол-о-образова'-тельн-ый См. зола
    полос-о-образова'-тель См. полоса
    почв-о-образова'-тельн-ый См. почва
    скоб-о-образова'-тель См. скоба
    слов-о-образова'-тельн-ый См. слово,,I
      лексик-о-словообразова'тельный См. лексика
    стог-о-образова'-тель См. стог
    форм-о-образова'-тельн-ый См. форма


Гнездо для слова образоваться II

образова'ть,,III Обучить (обучать)
    образова'ть-ся,,II образоваться,,I См. образовать,,II
      образо'в-ыва-ться,,II,,1 образовываться,,I См. образовать,,II
    образо'в-ыва-ть,,II образовывать,,I См. образовать,,II
      образо'вывать-ся,,II,,2
    образова'-ниj-е,,III образование,,I См. образ,,II, образование,,II См. образовать,,II
      не-образова'ние
      сам-о-образова'ние См. сам
      проф/образова'ние См. профессия
      гор/о/н/о' См. город, делить, народ
      нар/обра'з См. народ
      рай/о/н/о' См. район, делить, народ
    образова'-тель,,II образователь,,I См. образовать,,II
      образова'тель-ниц-а,,II образовательница,,I См. образовать,,II
    образо'ва-нн(ый),,II, прич.-прил. образованный,,I См. образовать,,II
      образо'ванн-ые , сущ.
      образо'ванн-ость
      не-образо'ванн(ый)
        необразо'ванн-ость
      пре-образо'ванный,,II преобразо'ванный,,I См. образовать,,II
      высок-о-образо'ванный См. высокий
      мал-о-образо'ванный См. малый,,I
      пол-у-образо'ванный См. половина
    образова'-тельн-ый,,II образовательный,,I См. образовать,,II
      культу'рн-о-образова'тельный См. культура
    общ-е-образова'-тельн-ый См. общий
    сам-о-образова'-тельн-ый См. сам


Гнездо для слова образовать I

о'браз,,II Икона
    образ-о'к
      образо'ч-ек
    образ-ни'к
    образ-ни'ц-а
    образ-н(о'й)
      образн-а'я , сущ.
    образ-ова'-ть,,I устар. Благословить образом. См. образовать,,II-III
      образова'-ниj-е,,I образование,,II См. образовать,,II, образование,,III См. образовать,,III


Гнездо для слова образовать II

образова'ть,,II Создать (создавать). Образовать,,I См. образ,,II
    образова'ть-ся,,I образоваться,,II См. образовать,,III
      образо'в-ыва-ться,,I,,1 образовываться,,II См. образовать,,III
      образова'-вш-ий-ся , прич.
        нов-о-образова'вшийся См. новый
    образо'в-ыва-ть,,I образовать,,II См. образовать,,III
      образо'вывать-ся,,I,,2
    образова'-ниj-е,,II образование,,I См. образ,,II, образование,,III См. образовать,,III
      вид-о-образова'ние,,I См. вид,,II
      вид-о-образова'ние,,II См. вид,,III
      газ-о-образова'ние См. газ,,I
      гор-о-образова'ние См. гора
      жир-о-образова'ние См. жир,,I
      звезд-о-образова'ние См. звезда
      звук-о-образова'ние См. звук
      зев-о-образова'ние См. зев
      зол-о-образова'ние См. зола
      коллоид-о-образова'ние См. коллоид
      кристалл-о-образова'ние См. кристалл
      кров-о-образова'ние См. кровь
      лед-о-образова'ние См. лед
      льд-о-образова'ние См. лед
      нов-о-образова'ние См. новый
      ореол-о-образова'ние См. ореол
      пар-о-образова'ние См. пар,,I
      пен-о-образова'ние См. пена
      петл-е-образова'ние См. петля
      плод-о-образова'ние См. плод
      побег-о-образова'ние См. побег,,II
      подзол-о-образова'ние См. зола
      пор-о-образова'ние См. по'ра
      пород-о-образова'ние См. порода
      почв-о-образова'ние См. почва
      пыл-е-образова'ние См. пыль
      руд-о-образова'ние См. руда,,I
      селитр-о-образова'ние См. селитра
      складк-о-образова'ние См. класть
      слов-о-образова'ние См. слово,,I
      смес-е-образова'ние См. мешать,,II
      смол-о-образова'ние См. смола
      сол-е-образова'ние См. соль,,I
      сорт-о-образова'ние См. сорт
      структур-о-образова'ние См. структура
      тепл-о-образова'ние См. тепло,,I
      торос-о-образова'ние См. торос
      угл-е-образова'ние См. уголь
      форм-о-образова'ние См. форма
      холм-о-образова'ние См. холм
      цен-о-образова'ние См. цена
      шлак-о-образова'ние См. шлак
      яйц-е-образова'ние См. яйцо
    образова'-тель,,I образователь,,II См. образовать,,III
      образова'тель-ниц-а,,I образовательница,,II См. образовать,,III
    образу'-ющ(ий) , прич.
      образу'ющ-ая , сущ.
      газ-о-образу'ющий См. газ,,I
      град-о-образу'ющий См. град,,II
      дым-о-образу'ющий См. дым
      карбид-о-образу'ющий См. карбид
      кислот-о-образу'ющий См. киснуть
      минерал-о-образу'ющий См. минерал
      пленк-о-образу'ющий См. пленка,,I
      пород-о-образу'ющий См. порода
      слог-о-образу'ющий См. слог,,I
      форм-о-образу'ющий См. форма
    образо'ва-нн-ый,,I , прич. образованный,,II См. образовать,,III
      нов-о-образо'ванный См. новый
      образова'-тельн-ый,,I образовательный,,II См. образовать,,III
    пре-образова'ть
      преобразова'ть-ся
        преобразо'в-ыва-ться,,1
      преобразо'в-ыва-ть
        преобразо'вывать-ся,,2
        преобразо'выва-ниj-е [преобразовывание]
      преобразова'-ниj-е [преобразование]
      преобразова'-тель
        преобразова'тель-ниц-а
        преобразова'тель-ск-ий
        пар-о-преобразова'тель См. пар,,I
        фаз-о-преобразова'тель См. фаза
        фото/преобразова'тель См. фотография
      преобразо'ва-нн-ый,,I , прич.-прил. преобразованный,,II См. образовать,,III
      преобразова'-тельн-ый
    гор-о-образова'-тельн-ый См. гора
    отвал-о-образова'-тель См. валить,,I
    пар-о-образова'-тель См. пар,,I
    пар-о-образова'-тельн-ый См. пар,,I
    пен-о-образова'-тель См. пена
    подзол-о-образова'-тельн-ый См. зола
    полос-о-образова'-тель См. полоса
    почв-о-образова'-тельн-ый См. почва
    скоб-о-образова'-тель См. скоба
    слов-о-образова'-тельн-ый См. слово,,I
      лексик-о-словообразова'тельный См. лексика
    стог-о-образова'-тель См. стог
    форм-о-образова'-тельн-ый См. форма


Гнездо для слова образовать III

образова'ть,,III Обучить (обучать)
    образова'ть-ся,,II образоваться,,I См. образовать,,II
      образо'в-ыва-ться,,II,,1 образовываться,,I См. образовать,,II
    образо'в-ыва-ть,,II образовывать,,I См. образовать,,II
      образо'вывать-ся,,II,,2
    образова'-ниj-е,,III образование,,I См. образ,,II, образование,,II См. образовать,,II
      не-образова'ние
      сам-о-образова'ние См. сам
      проф/образова'ние См. профессия
      гор/о/н/о' См. город, делить, народ
      нар/обра'з См. народ
      рай/о/н/о' См. район, делить, народ
    образова'-тель,,II образователь,,I См. образовать,,II
      образова'тель-ниц-а,,II образовательница,,I См. образовать,,II
    образо'ва-нн(ый),,II, прич.-прил. образованный,,I См. образовать,,II
      образо'ванн-ые , сущ.
      образо'ванн-ость
      не-образо'ванн(ый)
        необразо'ванн-ость
      пре-образо'ванный,,II преобразо'ванный,,I См. образовать,,II
      высок-о-образо'ванный См. высокий
      мал-о-образо'ванный См. малый,,I
      пол-у-образо'ванный См. половина
    образова'-тельн-ый,,II образовательный,,I См. образовать,,II
      культу'рн-о-образова'тельный См. культура
    общ-е-образова'-тельн-ый См. общий
    сам-о-образова'-тельн-ый См. сам


Гнездо для слова образ I

о'браз,,I Облик
    образ-и'н-а
    о'браз-н(ый)
      о'бразн-о
      о'бразн-ость
    без-о'браз-н(ый)
      безо'бразн-ость
    про-о'браз
      прообраз-ова'-ть
        прообразо'в-ыва-ть
    звук-о-о'браз См. звук
    перв-о-о'браз См. первый
      первоо'бра'з-н(ый)
        первоо'бразн-ость


Гнездо для слова образ II

о'браз,,II Икона
    образ-о'к
      образо'ч-ек
    образ-ни'к
    образ-ни'ц-а
    образ-н(о'й)
      образн-а'я , сущ.
    образ-ова'-ть,,I устар. Благословить образом. См. образовать,,II-III
      образова'-ниj-е,,I образование,,II См. образовать,,II, образование,,III См. образовать,,III


Гнездо для слова обратить

обрати'ть
    обрати'ть-ся
      обращ-а'-ться,,1
        обраща'-емость
      обращ-е'ниj-е,,I [обращение]
    обращ-а'-ть
      обраща'ть-ся,,2
    обращ-е'ниj-е,,II
      кров-о-обраще'ние См. кровь
      круг-о-обраще'ние См. круг,,I
      товар-о-обраще'ние См. товар
    обра'т
    обращ-енн(ый),,I , прич.-прил.
      обращенн-ый,,II , сущ.
      нов-о-обращенный См. новый
    обрат-и'м(ый) , прич.-прил.
      обрати'м-ость
      не-обрати'м(ый),,1
        необрати'м-о
        необрати'м-ость
    обра'т-н(ый)
      обра'тн-ое , сущ. Противоположное
      обра'тн-ые , сущ. устар. Лошади
      обра'тн-о
      обратн-о-сердцеви'дный См. сердце, вид,,I
      обратн-о-яйцеви'дный См. яйцо, вид,,I
    не-обрат-и'м-ый,,2
    пре-обрати'ть
      преобрати'ть-ся
        преобращ-а'-ться,,1
      преобращ-а'-ть
        преобраща'ть-ся,,2


Гнездо для слова обратиться

обрати'ть
    обрати'ть-ся
      обращ-а'-ться,,1
        обраща'-емость
      обращ-е'ниj-е,,I [обращение]
    обращ-а'-ть
      обраща'ть-ся,,2
    обращ-е'ниj-е,,II
      кров-о-обраще'ние См. кровь
      круг-о-обраще'ние См. круг,,I
      товар-о-обраще'ние См. товар
    обра'т
    обращ-енн(ый),,I , прич.-прил.
      обращенн-ый,,II , сущ.
      нов-о-обращенный См. новый
    обрат-и'м(ый) , прич.-прил.
      обрати'м-ость
      не-обрати'м(ый),,1
        необрати'м-о
        необрати'м-ость
    обра'т-н(ый)
      обра'тн-ое , сущ. Противоположное
      обра'тн-ые , сущ. устар. Лошади
      обра'тн-о
      обратн-о-сердцеви'дный См. сердце, вид,,I
      обратн-о-яйцеви'дный См. яйцо, вид,,I
    не-обрат-и'м-ый,,2
    пре-обрати'ть
      преобрати'ть-ся
        преобращ-а'-ться,,1
      преобращ-а'-ть
        преобраща'ть-ся,,2


Гнездо для слова обратно

обрати'ть
    обрати'ть-ся
      обращ-а'-ться,,1
        обраща'-емость
      обращ-е'ниj-е,,I [обращение]
    обращ-а'-ть
      обраща'ть-ся,,2
    обращ-е'ниj-е,,II
      кров-о-обраще'ние См. кровь
      круг-о-обраще'ние См. круг,,I
      товар-о-обраще'ние См. товар
    обра'т
    обращ-енн(ый),,I , прич.-прил.
      обращенн-ый,,II , сущ.
      нов-о-обращенный См. новый
    обрат-и'м(ый) , прич.-прил.
      обрати'м-ость
      не-обрати'м(ый),,1
        необрати'м-о
        необрати'м-ость
    обра'т-н(ый)
      обра'тн-ое , сущ. Противоположное
      обра'тн-ые , сущ. устар. Лошади
      обра'тн-о
      обратн-о-сердцеви'дный См. сердце, вид,,I
      обратн-о-яйцеви'дный См. яйцо, вид,,I
    не-обрат-и'м-ый,,2
    пре-обрати'ть
      преобрати'ть-ся
        преобращ-а'-ться,,1
      преобращ-а'-ть
        преобраща'ть-ся,,2


Гнездо для слова обратный

обрати'ть
    обрати'ть-ся
      обращ-а'-ться,,1
        обраща'-емость
      обращ-е'ниj-е,,I [обращение]
    обращ-а'-ть
      обраща'ть-ся,,2
    обращ-е'ниj-е,,II
      кров-о-обраще'ние См. кровь
      круг-о-обраще'ние См. круг,,I
      товар-о-обраще'ние См. товар
    обра'т
    обращ-енн(ый),,I , прич.-прил.
      обращенн-ый,,II , сущ.
      нов-о-обращенный См. новый
    обрат-и'м(ый) , прич.-прил.
      обрати'м-ость
      не-обрати'м(ый),,1
        необрати'м-о
        необрати'м-ость
    обра'т-н(ый)
      обра'тн-ое , сущ. Противоположное
      обра'тн-ые , сущ. устар. Лошади
      обра'тн-о
      обратн-о-сердцеви'дный См. сердце, вид,,I
      обратн-о-яйцеви'дный См. яйцо, вид,,I
    не-обрат-и'м-ый,,2
    пре-обрати'ть
      преобрати'ть-ся
        преобращ-а'-ться,,1
      преобращ-а'-ть
        преобраща'ть-ся,,2


Гнездо для слова обращать

обрати'ть
    обрати'ть-ся
      обращ-а'-ться,,1
        обраща'-емость
      обращ-е'ниj-е,,I [обращение]
    обращ-а'-ть
      обраща'ть-ся,,2
    обращ-е'ниj-е,,II
      кров-о-обраще'ние См. кровь
      круг-о-обраще'ние См. круг,,I
      товар-о-обраще'ние См. товар
    обра'т
    обращ-енн(ый),,I , прич.-прил.
      обращенн-ый,,II , сущ.
      нов-о-обращенный См. новый
    обрат-и'м(ый) , прич.-прил.
      обрати'м-ость
      не-обрати'м(ый),,1
        необрати'м-о
        необрати'м-ость
    обра'т-н(ый)
      обра'тн-ое , сущ. Противоположное
      обра'тн-ые , сущ. устар. Лошади
      обра'тн-о
      обратн-о-сердцеви'дный См. сердце, вид,,I
      обратн-о-яйцеви'дный См. яйцо, вид,,I
    не-обрат-и'м-ый,,2
    пре-обрати'ть
      преобрати'ть-ся
        преобращ-а'-ться,,1
      преобращ-а'-ть
        преобраща'ть-ся,,2


Гнездо для слова обращаться

обрати'ть
    обрати'ть-ся
      обращ-а'-ться,,1
        обраща'-емость
      обращ-е'ниj-е,,I [обращение]
    обращ-а'-ть
      обраща'ть-ся,,2
    обращ-е'ниj-е,,II
      кров-о-обраще'ние См. кровь
      круг-о-обраще'ние См. круг,,I
      товар-о-обраще'ние См. товар
    обра'т
    обращ-енн(ый),,I , прич.-прил.
      обращенн-ый,,II , сущ.
      нов-о-обращенный См. новый
    обрат-и'м(ый) , прич.-прил.
      обрати'м-ость
      не-обрати'м(ый),,1
        необрати'м-о
        необрати'м-ость
    обра'т-н(ый)
      обра'тн-ое , сущ. Противоположное
      обра'тн-ые , сущ. устар. Лошади
      обра'тн-о
      обратн-о-сердцеви'дный См. сердце, вид,,I
      обратн-о-яйцеви'дный См. яйцо, вид,,I
    не-обрат-и'м-ый,,2
    пре-обрати'ть
      преобрати'ть-ся
        преобращ-а'-ться,,1
      преобращ-а'-ть
        преобраща'ть-ся,,2


Гнездо для слова обращение

обрати'ть
    обрати'ть-ся
      обращ-а'-ться,,1
        обраща'-емость
      обращ-е'ниj-е,,I [обращение]
    обращ-а'-ть
      обраща'ть-ся,,2
    обращ-е'ниj-е,,II
      кров-о-обраще'ние См. кровь
      круг-о-обраще'ние См. круг,,I
      товар-о-обраще'ние См. товар
    обра'т
    обращ-енн(ый),,I , прич.-прил.
      обращенн-ый,,II , сущ.
      нов-о-обращенный См. новый
    обрат-и'м(ый) , прич.-прил.
      обрати'м-ость
      не-обрати'м(ый),,1
        необрати'м-о
        необрати'м-ость
    обра'т-н(ый)
      обра'тн-ое , сущ. Противоположное
      обра'тн-ые , сущ. устар. Лошади
      обра'тн-о
      обратн-о-сердцеви'дный См. сердце, вид,,I
      обратн-о-яйцеви'дный См. яйцо, вид,,I
    не-обрат-и'м-ый,,2
    пре-обрати'ть
      преобрати'ть-ся
        преобращ-а'-ться,,1
      преобращ-а'-ть
        преобраща'ть-ся,,2


Гнездо для слова обслуживание

служи'ть
    служи'ть-ся
    слу'ж-ива-ть
    служ-е'ниj-е
      со-служе'ние
      бог-о-служе'ние См. бог
      идол-о-служе'ние См. идол
      священн-о-служе'ние См. святой,,I
    слу'ж-б(а)
      слу'жб-иц-а
      слу'жб-ишк-а
      служб-и'зм
      служб-и'ст
        служби'ст-ск-ий
      служб-и'стик-а
      служе'б-ник
      служе'б-н(ый)
        служе'бн-ость
      вне-служе'б-н-ый
      бог-о-служе'б-н-ый См. бог
      гидрометео/слу'жба См. метеорология
      гидромет/слу'жба См. метеорология
      метео/слу'жба См. метеорология
        авиа/метеослу'жба См. авиация
      пресс-слу'жба См. пресса
      радио/слу'жба См. радио
      развед/слу'жба См. ведать
      спец/слу'жба См. специальный
    служ-а'к-а
    слуг(-а')
      слу'ж-к-а
      служ-а'нк(а)
        служа'ноч-к-а
        служа'нк-ин
    служи'-тель
      служи'тель-ниц-а
      служи'тель-ск-ий
      со-служи'тель
      священн-о-служи'тель См. святой,,I
        священнослужи'тель-ск-ий
      церковн-о-служи'тель См. церковь
        церковнослужи'тель-ск-ий
    слу'ж-ащ(ий),,I, прич.-прил.
      слу'жащ-ий,,II, сущ.
        слу'жащ-ая, сущ.
        со-служа'щий, сущ.
        военн-о-слу'жащий, сущ. См. война
        вольн-о-слу'жащий, сущ. См. воля
        сверхсрочн-о-слу'жащий, сущ. См. срок
        сов/торг/слу'жащ(ий), сущ. См. совет, торговать
          совторгслу'жащ-ая, сущ.
      стар-о-слу'жащ(ий),,I, прил. См. старый,,I
        старослу'жащ-ий,,II, сущ.
    служ-и'в(ый),,I, прил.
      служи'в-ый,,II, сущ. Военнослужащий
      служи'в-ые, сущ. Несущие службу
      служи'в-еньк-ий
      служи'в-ск-ий
      со-служи'в(-ец)
        сослужи'в-иц-а
      стар-о-служи'в(ый),,I, прил. См. старый,,I
        старослужи'в-ый,,II, сущ.
    служи'-л(ый),,I, прил.
      служи'л-ый,,II, сущ.
      стар-о-служи'лый См. старый,,I
    вы'-служить
      вы'служить-ся
        выслу'ж-ива-ться
      выслу'ж-ива-ть
        выслу'жива-ниj-е [ выслуживание ]
      вы'слуг-а
    до-служи'ть
      дослужи'ть-ся,,I
        дослу'ж-ива-ться
      дослу'ж-ива-ть
        дослу'жива-ниj-е [ дослуживание ]
    до-служи'ть-ся,,II
    за-служи'ть
      заслужи'ть-ся
        заслу'ж-ива-ться,,1
      заслу'ж-ива-ть
        заслу'живать-ся,,2
        заслу'жива-ниj-е [ заслуживание ]
      заслу'г-а
      заслу'ж-енн(ый), прич.-прил.
        заслу'женн-о
          не-заслу'женно,,1
        заслу'женн-ость
          не-заслу'женность,,1
        не-заслу'женн(ый)
          незаслу'женн-о,,2
          незаслу'женн-ость,,2
    на-служи'ть
    на-служи'ть-ся
    об-служи'ть
      обслужи'ть-ся
        обслу'ж-ива-ться,,1
      обслу'ж-ива-ть
        обслу'живать-ся,,2
        обслу'жива-ниj-е
          кино/обслу'живание См. кино
          мед/обслу'живание См. медицина
          сам-о-обслу'живание См. сам
            универ/са'м См. универсальный
          тех/обслу'живание См. техника
        обслу'жива-ющ-ий, прич.-прил.
    от-служи'ть
      отслужи'ть-ся
        отслу'ж-ива-ться,,1
      отслу'ж-ива-ть
        отслу'живать-ся,,2
        отслу'жива-ниj-е [ отслуживание ]
    пере-служи'ть
      переслу'ж-ива-ть
        переслу'жива-ниj-е [ переслуживание ]
    по-служи'ть
      послуж-н-о'й
      послу'г-а
    по-слу'ж-ива-ть
    под-служи'ть
      подслужи'ть-ся
        подслу'ж-ива-ться
      подслу'ж-ива-ть
        подслу'жива-ниj-е [ подслуживание ]
    при-служи'ть
      прислужи'ть-ся
        прислу'ж-ива-ться
      прислу'ж-ива-ть
        прислу'жива-ниj-е [ прислуживание ]
      прислу'г-а
      прислу'ж-ник
        прислу'ж-ниц-а
        прислу'жнич-еств-о
        прислу'жнич-еск-ий
        прислу'жнич-а-ть
      прислу'ж-лив(ый)
        прислу'жлив-ость
    про-служи'ть
      прослу'ж-ива-ть
    со-служи'ть
    у-служи'ть
      услу'ж-ива-ть
        услу'жива-ниj-е [ услуживание ]
      услуж-а'-ть
        услужа'-ющ(ий),,I, прич.-прил.
          услужа'ющ-ий,,II, сущ.
            услужа'ющ-ая, сущ.
      услуж-е'ниj-е [ услужение ]
      услу'г(-а)
        услу'ж-лив(ый),,1
          услу'жлив-о
          услу'жлив-ость
          пре-услу'жливый
      услу'ж(-ник)
        услу'ж-ниц-а
      услу'ж-лив-ый,,2


Гнездо для слова обстановка

обстано'вк(а) ср. становить, обстановить и обставить(ся)
    обстано'воч-к-а
    обстано'воч-н-ый


Гнездо для слова обстоятельство

обстоя'тельств(о)
    обстоя'тельств-енн-ый


Гнездо для слова обсудить

суди'ть
    суди'ть-ся
      суд-и'мость
        не-суди'мость
      на-суди'ться
      по-суди'ться
    сужд-е'ниj-е [ суждение ]
    суд
      суд-е'бн(ый)
        суде'бн-ик
        суде'бн-о-медици'нский См. медицина
        судебн-о-надзо'р-н-ый См. надзиратель
        суде'бн-о-психиатри'ческий См. психиатрия
        суде'бн-о-сле'дственный См. следствие,,II
        суд-о-исполни'тель См. исполнить
        суд-о-произво'дств(о) См. произвести
          судопроизво'дств-енн-ый
        суд-о-устро'йство См. строить
        ме'дик-о-суде'бный См. медицина
      су'д-н-ый
      бес-су'д-н-ый
      вне-суд-е'бн-ый
      под-суд-и'м(ый),,I, прил.
        подсуди'м-ый,,II, сущ.
          подсуди'м-ая, сущ.
        подсуди'м-ость
      под-су'д-н(ый),,I, прил.
        подсу'дн-ый,,II, сущ.
        подсу'дн-ость
        не-подсу'дн(ый)
          неподсу'дн-ость
      обес-су'д-и-ть
      нар/су'д См. народ
      вое'нн-о-суд-е'бн-ый См. война
      вое'нн-о-су'д-н-ый См. война
    суди'-л/ищ-е
    су'д-бищ(е)
      су'дбищ-н-ый
    суд-и'щ-е
    суд-j-(а') [ судья ]
      суде'й-ств(о)
        суде'йств-ова-ть,,1
      суде'й-ш-а
      суде'й-ск(ий),,I, прил.
        суде'йск-ий,,II, сущ. Служащий в суде
        суде'йск-ая, сущ. Комната
        суде'j-ец [ судеец ]
        по-суде'йск-и
      под-су'д-ок
      суде'й-ствова-ть,,2
    суд-иj-а' [ судия ]
    суд-е'бн-я
    вы'-судить
      высу'ж-ива-ть
        высу'живать-ся
    за-суди'ть
      засу'ж-ива-ть
        засу'живать-ся
    о-суди'ть
      осужд-а'-ть
        осужда'ть-ся
        осужда'-ющ(ий), прич.-прил.
          осужда'ющ-е
      осужд-е'ниj-е
        сам-о-осужде'ние См. сам
      осужд-енн(ый),,I, прич.
        осужденн-ый,,II, сущ.
          осужденн-ая, сущ.
      пред-осуди'-тельн(ый)
        предосуди'тельн-ое, сущ.
        предосуди'тельн-о
        предосуди'тельн-ость
    об-суди'ть,,I Поговорить, потолковать о чем.-л.
      обсужд-а'-ть
        обсужда'ть-ся
      обсужд-е'ниj-е,,I [ обсуждение ]
    об-суди'ть,,II Обдумать, рассмотреть что-л.
      обсу'ж-ива-ть
        обсу'живать-ся
        обсу'жива-ниj-е [ обсуживание ]
      обсужд-е'ниj-е,,II
      пере-обсуди'ть
        переобсужд-а'-ть
          переобсужда'ть-ся
        переобсужд-е'ниj-е [ переобсуждение ]
    от-суди'ть
      отсуди'ть-ся
        отсу'ж-ива-ться,,1
      отсу'ж-ива-ть
        отсу'живать-ся,,2
    пере-суди'ть
      пересу'ж-ива-ть
        пересу'живать-ся
        пересу'жива-ниj-е [ пересуживание ]
      пересу'д
        пересу'д(-чик)
          пересу'д-чиц-а
      пересу'д-ы
    по-суди'ть
    под-су'ж-ива-ть
      подсу'жива-ниj-е [ подсуживание ]
    при-суди'ть
      присужд-а'-ть
        присужда'ть-ся
      присужд-е'ниj-е [ присуждение ]
    про-суди'ть
      просуди'ть-ся
        просу'ж-ива-ться,,1
      просу'ж-ива-ть
        просу'живать-ся,,2
    рас-суди'ть
      рассуди'ть-ся
      рассу'ж-ива-ть
      рассужд-а'-ть
        рассужда'ть-ся
        рассужда'-ющ-ий, прич.-прил.
        по-рассужда'ть
      рассужд-е'ниj-е [ рассуждение ]
      рассу'д-ок
        рассу'доч-н(ый)
          рассу'дочн-о
          рассу'дочн-ость
        без-рассу'д-н(ый)
          безрассу'дн-о
          безрассу'дн-ость
          безрассу'д-ств-о
        небез-рассу'д-н(ый)
          небезрассу'дн-о
      рассуди'-тельн(ый)
        рассуди'тельн-о
        рассуди'тельн-ость
        не-рассуди'тельн(ый)
          нерассуди'тельн-о
          нерассуди'тельн-ость
        мал-о-рассуди'тельный См. малый,,I
      рассу'д-лив-ый
      по-рассуди'ть
    суд-о-веде'ние См. вести
    суд-о-говоре'ние См. говорить
    крив-о-су'д-иj-е [ кривосудие ] См. кривой,,I
    прав-о-су'д-иj-е
      не-правосу'дие
    прав-о-су'д-н(ый)
      правосу'дн-о
      не-правосу'дн(ый)
        неправосу'дн-о
    сам-о-су'д См. сам
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. сам


Гнездо для слова обсуждать

суди'ть
    суди'ть-ся
      суд-и'мость
        не-суди'мость
      на-суди'ться
      по-суди'ться
    сужд-е'ниj-е [ суждение ]
    суд
      суд-е'бн(ый)
        суде'бн-ик
        суде'бн-о-медици'нский См. медицина
        судебн-о-надзо'р-н-ый См. надзиратель
        суде'бн-о-психиатри'ческий См. психиатрия
        суде'бн-о-сле'дственный См. следствие,,II
        суд-о-исполни'тель См. исполнить
        суд-о-произво'дств(о) См. произвести
          судопроизво'дств-енн-ый
        суд-о-устро'йство См. строить
        ме'дик-о-суде'бный См. медицина
      су'д-н-ый
      бес-су'д-н-ый
      вне-суд-е'бн-ый
      под-суд-и'м(ый),,I, прил.
        подсуди'м-ый,,II, сущ.
          подсуди'м-ая, сущ.
        подсуди'м-ость
      под-су'д-н(ый),,I, прил.
        подсу'дн-ый,,II, сущ.
        подсу'дн-ость
        не-подсу'дн(ый)
          неподсу'дн-ость
      обес-су'д-и-ть
      нар/су'д См. народ
      вое'нн-о-суд-е'бн-ый См. война
      вое'нн-о-су'д-н-ый См. война
    суди'-л/ищ-е
    су'д-бищ(е)
      су'дбищ-н-ый
    суд-и'щ-е
    суд-j-(а') [ судья ]
      суде'й-ств(о)
        суде'йств-ова-ть,,1
      суде'й-ш-а
      суде'й-ск(ий),,I, прил.
        суде'йск-ий,,II, сущ. Служащий в суде
        суде'йск-ая, сущ. Комната
        суде'j-ец [ судеец ]
        по-суде'йск-и
      под-су'д-ок
      суде'й-ствова-ть,,2
    суд-иj-а' [ судия ]
    суд-е'бн-я
    вы'-судить
      высу'ж-ива-ть
        высу'живать-ся
    за-суди'ть
      засу'ж-ива-ть
        засу'живать-ся
    о-суди'ть
      осужд-а'-ть
        осужда'ть-ся
        осужда'-ющ(ий), прич.-прил.
          осужда'ющ-е
      осужд-е'ниj-е
        сам-о-осужде'ние См. сам
      осужд-енн(ый),,I, прич.
        осужденн-ый,,II, сущ.
          осужденн-ая, сущ.
      пред-осуди'-тельн(ый)
        предосуди'тельн-ое, сущ.
        предосуди'тельн-о
        предосуди'тельн-ость
    об-суди'ть,,I Поговорить, потолковать о чем.-л.
      обсужд-а'-ть
        обсужда'ть-ся
      обсужд-е'ниj-е,,I [ обсуждение ]
    об-суди'ть,,II Обдумать, рассмотреть что-л.
      обсу'ж-ива-ть
        обсу'живать-ся
        обсу'жива-ниj-е [ обсуживание ]
      обсужд-е'ниj-е,,II
      пере-обсуди'ть
        переобсужд-а'-ть
          переобсужда'ть-ся
        переобсужд-е'ниj-е [ переобсуждение ]
    от-суди'ть
      отсуди'ть-ся
        отсу'ж-ива-ться,,1
      отсу'ж-ива-ть
        отсу'живать-ся,,2
    пере-суди'ть
      пересу'ж-ива-ть
        пересу'живать-ся
        пересу'жива-ниj-е [ пересуживание ]
      пересу'д
        пересу'д(-чик)
          пересу'д-чиц-а
      пересу'д-ы
    по-суди'ть
    под-су'ж-ива-ть
      подсу'жива-ниj-е [ подсуживание ]
    при-суди'ть
      присужд-а'-ть
        присужда'ть-ся
      присужд-е'ниj-е [ присуждение ]
    про-суди'ть
      просуди'ть-ся
        просу'ж-ива-ться,,1
      просу'ж-ива-ть
        просу'живать-ся,,2
    рас-суди'ть
      рассуди'ть-ся
      рассу'ж-ива-ть
      рассужд-а'-ть
        рассужда'ть-ся
        рассужда'-ющ-ий, прич.-прил.
        по-рассужда'ть
      рассужд-е'ниj-е [ рассуждение ]
      рассу'д-ок
        рассу'доч-н(ый)
          рассу'дочн-о
          рассу'дочн-ость
        без-рассу'д-н(ый)
          безрассу'дн-о
          безрассу'дн-ость
          безрассу'д-ств-о
        небез-рассу'д-н(ый)
          небезрассу'дн-о
      рассуди'-тельн(ый)
        рассуди'тельн-о
        рассуди'тельн-ость
        не-рассуди'тельн(ый)
          нерассуди'тельн-о
          нерассуди'тельн-ость
        мал-о-рассуди'тельный См. малый,,I
      рассу'д-лив-ый
      по-рассуди'ть
    суд-о-веде'ние См. вести
    суд-о-говоре'ние См. говорить
    крив-о-су'д-иj-е [ кривосудие ] См. кривой,,I
    прав-о-су'д-иj-е
      не-правосу'дие
    прав-о-су'д-н(ый)
      правосу'дн-о
      не-правосу'дн(ый)
        неправосу'дн-о
    сам-о-су'д См. сам
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. сам


Гнездо для слова обсуждение

суди'ть
    суди'ть-ся
      суд-и'мость
        не-суди'мость
      на-суди'ться
      по-суди'ться
    сужд-е'ниj-е [ суждение ]
    суд
      суд-е'бн(ый)
        суде'бн-ик
        суде'бн-о-медици'нский См. медицина
        судебн-о-надзо'р-н-ый См. надзиратель
        суде'бн-о-психиатри'ческий См. психиатрия
        суде'бн-о-сле'дственный См. следствие,,II
        суд-о-исполни'тель См. исполнить
        суд-о-произво'дств(о) См. произвести
          судопроизво'дств-енн-ый
        суд-о-устро'йство См. строить
        ме'дик-о-суде'бный См. медицина
      су'д-н-ый
      бес-су'д-н-ый
      вне-суд-е'бн-ый
      под-суд-и'м(ый),,I, прил.
        подсуди'м-ый,,II, сущ.
          подсуди'м-ая, сущ.
        подсуди'м-ость
      под-су'д-н(ый),,I, прил.
        подсу'дн-ый,,II, сущ.
        подсу'дн-ость
        не-подсу'дн(ый)
          неподсу'дн-ость
      обес-су'д-и-ть
      нар/су'д См. народ
      вое'нн-о-суд-е'бн-ый См. война
      вое'нн-о-су'д-н-ый См. война
    суди'-л/ищ-е
    су'д-бищ(е)
      су'дбищ-н-ый
    суд-и'щ-е
    суд-j-(а') [ судья ]
      суде'й-ств(о)
        суде'йств-ова-ть,,1
      суде'й-ш-а
      суде'й-ск(ий),,I, прил.
        суде'йск-ий,,II, сущ. Служащий в суде
        суде'йск-ая, сущ. Комната
        суде'j-ец [ судеец ]
        по-суде'йск-и
      под-су'д-ок
      суде'й-ствова-ть,,2
    суд-иj-а' [ судия ]
    суд-е'бн-я
    вы'-судить
      высу'ж-ива-ть
        высу'живать-ся
    за-суди'ть
      засу'ж-ива-ть
        засу'живать-ся
    о-суди'ть
      осужд-а'-ть
        осужда'ть-ся
        осужда'-ющ(ий), прич.-прил.
          осужда'ющ-е
      осужд-е'ниj-е
        сам-о-осужде'ние См. сам
      осужд-енн(ый),,I, прич.
        осужденн-ый,,II, сущ.
          осужденн-ая, сущ.
      пред-осуди'-тельн(ый)
        предосуди'тельн-ое, сущ.
        предосуди'тельн-о
        предосуди'тельн-ость
    об-суди'ть,,I Поговорить, потолковать о чем.-л.
      обсужд-а'-ть
        обсужда'ть-ся
      обсужд-е'ниj-е,,I [ обсуждение ]
    об-суди'ть,,II Обдумать, рассмотреть что-л.
      обсу'ж-ива-ть
        обсу'живать-ся
        обсу'жива-ниj-е [ обсуживание ]
      обсужд-е'ниj-е,,II
      пере-обсуди'ть
        переобсужд-а'-ть
          переобсужда'ть-ся
        переобсужд-е'ниj-е [ переобсуждение ]
    от-суди'ть
      отсуди'ть-ся
        отсу'ж-ива-ться,,1
      отсу'ж-ива-ть
        отсу'живать-ся,,2
    пере-суди'ть
      пересу'ж-ива-ть
        пересу'живать-ся
        пересу'жива-ниj-е [ пересуживание ]
      пересу'д
        пересу'д(-чик)
          пересу'д-чиц-а
      пересу'д-ы
    по-суди'ть
    под-су'ж-ива-ть
      подсу'жива-ниj-е [ подсуживание ]
    при-суди'ть
      присужд-а'-ть
        присужда'ть-ся
      присужд-е'ниj-е [ присуждение ]
    про-суди'ть
      просуди'ть-ся
        просу'ж-ива-ться,,1
      просу'ж-ива-ть
        просу'живать-ся,,2
    рас-суди'ть
      рассуди'ть-ся
      рассу'ж-ива-ть
      рассужд-а'-ть
        рассужда'ть-ся
        рассужда'-ющ-ий, прич.-прил.
        по-рассужда'ть
      рассужд-е'ниj-е [ рассуждение ]
      рассу'д-ок
        рассу'доч-н(ый)
          рассу'дочн-о
          рассу'дочн-ость
        без-рассу'д-н(ый)
          безрассу'дн-о
          безрассу'дн-ость
          безрассу'д-ств-о
        небез-рассу'д-н(ый)
          небезрассу'дн-о
      рассуди'-тельн(ый)
        рассуди'тельн-о
        рассуди'тельн-ость
        не-рассуди'тельн(ый)
          нерассуди'тельн-о
          нерассуди'тельн-ость
        мал-о-рассуди'тельный См. малый,,I
      рассу'д-лив-ый
      по-рассуди'ть
    суд-о-веде'ние См. вести
    суд-о-говоре'ние См. говорить
    крив-о-су'д-иj-е [ кривосудие ] См. кривой,,I
    прав-о-су'д-иj-е
      не-правосу'дие
    прав-о-су'д-н(ый)
      правосу'дн-о
      не-правосу'дн(ый)
        неправосу'дн-о
    сам-о-су'д См. сам
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. сам


Гнездо для слова обувь

обу'ть ср. разуть
    обу'ть-ся
      обу-ва'-ться,,1
    обу-ва'-ть
      обува'ть-ся,,2
      обува'-ниj-е [обувание]
      о'бувь
        обув(-щи'к)
          обув-щи'ц-а
        обу'в-к-а
        обув-н-о'й
          коже'венн-о-обувно'й См. кожа
    обу'т-к-а
    обу'-т-ый , прич.-прил.
    пере-обу'ть
      переобу'ть-ся
        переобу-ва'-ться,,1
      переобу-ва'-ть
        переобува'ть-ся,,2
        переобува'-ниj-е [переобувание]
ср. обу'жа , обл. Обувь


Гнездо для слова общежитие

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова общежитие

о'бщ(ий)
    о'бщ-ая , сущ.
    о'бщ-ее , сущ.
    о'бщ-е
    общ-о'
    о'бщ-н/ость ср. общный
    о'бщ-н(ый) устар.
      о'бщн-ик
    о'бщ-и'н(а)
      о'бщи'н-ник
      о'бщи'н-н(ый)
        о'бщи'нн-ость
        общи'нн-о-родово'й См. родить
        перевобытн-о-общи'нный,,1 См. первый
      первобытн-о-общи'н-н-ый,,2 См. первый
    о'бщ-еств(о)
      обще'ств-енн(ый)
        обще'ственн-о
        обще'ственн-ость
        обще'ственн(-ик)
          обще'ственн-иц-а
        анти-обще'ственн(ый)
          антиобще'ственн-о
          антиобще'ственн-ость
          антиобще'ственн-ик
        не-обще'ственный
        обще'ственн-о-истори'ческий См. история
        обще'ственн-о-педагоги'ческий См. педагог
        обще'ственн-о-передово'й См. перед
        обще'ственн-о-полити'ческий См. политика
        обще'ственн-о-произво'дственный См. произвести
        обще'ственн-о-трудово'й См. трудиться
        обще'ственн-о-экономи'ческий См. экономика
        общ-е-пи'т [общ(ественное) пит(ание)] См. питать
          общепи'т-ов/ск-ий
        исто'рик-о-обще'ственный См. история
      противо-обще'ств-енн(ый)
        противообще'ственн-о
      со-о'бщество
      об-обществ-и'-ть
        обобществи'ть-ся
          обобществл-я'-ться,,1
        обобществл-я'-ть
          обобществля'ть-ся,,2
        обобществл-е'ниj-е [обобществление]
        обобществл-енн-ый , прич.-прил.
      обществ-о-ве'д(ени-е)
        обществове'д
          обществове'д-ческ-ий,,1
        обществове'д-ческ-ий,,2
      одн-о-обще'ств-енн(ый) См. один
        однообще'ственн-ик
      гор/п/о' См. город , потребить
      сель/п/о' См. село, потребить
      спорт/о'бщество См. спорт
      шеф/о'бщество См. шеф
    во-общ-е'
    со-общ(-а')
      соо'бщ-ник
        соо'бщ-ниц-а
        соо'бщнич-еств-о
        соо'бщнич-еск-ий
    об-общ-и'-ть
      обобщи'ть-ся
        обобщ-а'-ться,,1
      обобщ-а'-ть
        обобща'ть-ся,,2
      обобщ-е'ниj-е [обобщение]
      обобщ-енн(ый) , прич.-прил.
        обобщенн-о
        обобщенн-ость
    при-общ-и'-ть
      приобщи'ть-ся
        приобщ-а'-ться,,1
      приобщ-а'-ть
        приобща'ть-ся,,2
      приобщ-е'ниj-е [приобщение]
    раз-общ-и'-ть
      разобщи'ть-ся
        разобщ-а'-ться,,1
      разобщ-а'-ть
        разобща'ть-ся,,2
      разобщ-е'ниj-е [разобщение]
      разобщ-енн(ый) , прич.-прил.
        разобщенн-о
        разобщенн-ость
      разобщи'-тельн-ый
    общ-е-арме'й-ск-ий См. армия
    общ-е-биолог-и'ческ-ий См. биология
    общ-е-буржуа'з-н-ый См. буржуа
    общ-е-войск-ов-о'й См. войско
    общ-е-выходно'й См. ходить
    общ-е-галакти'ческий См. галактика
    общ-е-город-ск-о'й См. город
    общ-е-госуда'рств-енн-ый См. государство
    общ-е-гражда'н-ск-ий См. гражданин
    общ-е-демократи'ческий См. демократия
    общ-е-досту'пн(ый) См. доступный
      общедосту'пн-ость
    общ-е-европ-е'й/ск-ий См. Европа
    общ-е-жите'йский См. жить
    общ-е-жи'тель-н(ый) См. жить
      общежи'тельн-ость
    общ-е-жи'тель-ск-ий См. жить
    общ-е-жи'тельство См. жить
    общ-е-жи'-тиj(е) [общежитие] См. жить
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    общ-е-заво'д-ск-ий См. завод,,II
    общ-е-завод-ск-о'й См. завод,,II
    общ-е-зна'чим(ый) См. значить
      общезна'чим-ость
    общ-е-изве'стн(ый) См. известный
      общеизве'стн-о
      общеизве'стн-ость
    общ-е-институ'т-ск-ий См. институт
    общ-е-кла'ссовый,,1 См. класс,,I
    общ-е-кла'сс-ов(ый),,2 См. класс,,I
      общекла'ссов-ость
    общ-е-колхо'з-н-ый См. коллектив, хозяйство
    общ-е-кома'нд-н-ый См. команда
    общ-е-крестья'н-ск-ий См. крестьянин
    общ-е-куро'рт-н-ый См. курорт
    общ-е-литерату'рный См. литература
    общ-е-министе'р-ск-ий См. министр
    общ-е-мир-ов-о'й См. мир,,I
    общ-е-наро'д-н(ый) См. народ
      общенаро'дн-ость
    общ-е-нау'ч-н-ый См. учить
    общ-е-наци-он/а'льн(ый) См. нация
      общенациона'льн-ость
    общ-е-образова'-тельн-ый См. образовать,,III
    общ-е-обяза'тельн(ый) См. обязать
      общеобяза'тельн-о
      общеобяза'тельн-ость
    общ-е-парти'й-н(ый) См. партия
      общепарти'йн-ость
    общ-е-поле'з-н(ый) См. польза
      общеполе'зн-ость
    общ-е-полити'ческий См. политика
    общ-е-поня'тн(ый) См. понять,,I
      общепоня'тн-о
      общепоня'тн-ость
    общ-е-при'знанн(ый) См. знать,,I
      общепри'знанн-ость
    общ-е-принцип-и/а'льн-ый См. принцип
    общ-е-при'нят(ый) См. принять
      общепри'нят-ость
    общ-е-распространенн(ый) См. распространить
      общераспространенн-ость
    общ-е-революци-о'нн-ый См. революция
    общ-е-республик-а'н/ск-ий См. республика
    общ-е-росси'й-ск-ий См. Россия
    общ-е-ру'сский См. русский,,I
    общ-е-семе'й-н-ый См. семья
    общ-е-славя'н-ск-ий См. славянин
    общ-е-сою'з-н-ый См. союз
    общ-е-строи'тельный См. строить
    общ-е-теор-ет/и'ческ-ий,,1 См. теория
    общ-е-теорети'ческий,,2 См. теория
    общ-е-терап-евт/и'ческ-ий См. терапия
    общ-е-удо'бный См. удобный
    общ-е-университе'тский См. университет
    общ-е-употреби'тельн(ый) См. потребить
      общеупотреби'тельн-ость
    общ-е-устано'вленн(ый) См. становить
      общеустано'вленн-ость
    общ-е-фабри'чный,,1 См. фабрика
    общ-е-фаби'ч-н-ый,,2 См. фабрика
    общ-е-физи'ческий,,1 См. физика
    общ-е-физи'ч-еск-ий,,2 См. физика
    общ-е-филосо'ф-ск-ий См. философия
    общ-е-хозя'йств-енн-ый См. хозяйство
    общ-е-челове'ч-еск-ий См. человек
    общ-е-челове'ч-н(ый) См. человек
      общечелове'чн-ость
    общ-е-шко'ль-н-ый См. школа
    общ-е-экономи'ч-еск-ий См. экономика
    общ-е-ядови'тый См. яд
    вс-е-о'бщ(ий) См. весь,,II
      всео'бщ-ее, сущ.
      всео'бщ-н/ость
      всеобщ-е-обяза'тельный См. обязать


Гнездо для слова общественный

о'бщ(ий)
    о'бщ-ая , сущ.
    о'бщ-ее , сущ.
    о'бщ-е
    общ-о'
    о'бщ-н/ость ср. общный
    о'бщ-н(ый) устар.
      о'бщн-ик
    о'бщ-и'н(а)
      о'бщи'н-ник
      о'бщи'н-н(ый)
        о'бщи'нн-ость
        общи'нн-о-родово'й См. родить
        перевобытн-о-общи'нный,,1 См. первый
      первобытн-о-общи'н-н-ый,,2 См. первый
    о'бщ-еств(о)
      обще'ств-енн(ый)
        обще'ственн-о
        обще'ственн-ость
        обще'ственн(-ик)
          обще'ственн-иц-а
        анти-обще'ственн(ый)
          антиобще'ственн-о
          антиобще'ственн-ость
          антиобще'ственн-ик
        не-обще'ственный
        обще'ственн-о-истори'ческий См. история
        обще'ственн-о-педагоги'ческий См. педагог
        обще'ственн-о-передово'й См. перед
        обще'ственн-о-полити'ческий См. политика
        обще'ственн-о-произво'дственный См. произвести
        обще'ственн-о-трудово'й См. трудиться
        обще'ственн-о-экономи'ческий См. экономика
        общ-е-пи'т [общ(ественное) пит(ание)] См. питать
          общепи'т-ов/ск-ий
        исто'рик-о-обще'ственный См. история
      противо-обще'ств-енн(ый)
        противообще'ственн-о
      со-о'бщество
      об-обществ-и'-ть
        обобществи'ть-ся
          обобществл-я'-ться,,1
        обобществл-я'-ть
          обобществля'ть-ся,,2
        обобществл-е'ниj-е [обобществление]
        обобществл-енн-ый , прич.-прил.
      обществ-о-ве'д(ени-е)
        обществове'д
          обществове'д-ческ-ий,,1
        обществове'д-ческ-ий,,2
      одн-о-обще'ств-енн(ый) См. один
        однообще'ственн-ик
      гор/п/о' См. город , потребить
      сель/п/о' См. село, потребить
      спорт/о'бщество См. спорт
      шеф/о'бщество См. шеф
    во-общ-е'
    со-общ(-а')
      соо'бщ-ник
        соо'бщ-ниц-а
        соо'бщнич-еств-о
        соо'бщнич-еск-ий
    об-общ-и'-ть
      обобщи'ть-ся
        обобщ-а'-ться,,1
      обобщ-а'-ть
        обобща'ть-ся,,2
      обобщ-е'ниj-е [обобщение]
      обобщ-енн(ый) , прич.-прил.
        обобщенн-о
        обобщенн-ость
    при-общ-и'-ть
      приобщи'ть-ся
        приобщ-а'-ться,,1
      приобщ-а'-ть
        приобща'ть-ся,,2
      приобщ-е'ниj-е [приобщение]
    раз-общ-и'-ть
      разобщи'ть-ся
        разобщ-а'-ться,,1
      разобщ-а'-ть
        разобща'ть-ся,,2
      разобщ-е'ниj-е [разобщение]
      разобщ-енн(ый) , прич.-прил.
        разобщенн-о
        разобщенн-ость
      разобщи'-тельн-ый
    общ-е-арме'й-ск-ий См. армия
    общ-е-биолог-и'ческ-ий См. биология
    общ-е-буржуа'з-н-ый См. буржуа
    общ-е-войск-ов-о'й См. войско
    общ-е-выходно'й См. ходить
    общ-е-галакти'ческий См. галактика
    общ-е-город-ск-о'й См. город
    общ-е-госуда'рств-енн-ый См. государство
    общ-е-гражда'н-ск-ий См. гражданин
    общ-е-демократи'ческий См. демократия
    общ-е-досту'пн(ый) См. доступный
      общедосту'пн-ость
    общ-е-европ-е'й/ск-ий См. Европа
    общ-е-жите'йский См. жить
    общ-е-жи'тель-н(ый) См. жить
      общежи'тельн-ость
    общ-е-жи'тель-ск-ий См. жить
    общ-е-жи'тельство См. жить
    общ-е-жи'-тиj(е) [общежитие] См. жить
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    общ-е-заво'д-ск-ий См. завод,,II
    общ-е-завод-ск-о'й См. завод,,II
    общ-е-зна'чим(ый) См. значить
      общезна'чим-ость
    общ-е-изве'стн(ый) См. известный
      общеизве'стн-о
      общеизве'стн-ость
    общ-е-институ'т-ск-ий См. институт
    общ-е-кла'ссовый,,1 См. класс,,I
    общ-е-кла'сс-ов(ый),,2 См. класс,,I
      общекла'ссов-ость
    общ-е-колхо'з-н-ый См. коллектив, хозяйство
    общ-е-кома'нд-н-ый См. команда
    общ-е-крестья'н-ск-ий См. крестьянин
    общ-е-куро'рт-н-ый См. курорт
    общ-е-литерату'рный См. литература
    общ-е-министе'р-ск-ий См. министр
    общ-е-мир-ов-о'й См. мир,,I
    общ-е-наро'д-н(ый) См. народ
      общенаро'дн-ость
    общ-е-нау'ч-н-ый См. учить
    общ-е-наци-он/а'льн(ый) См. нация
      общенациона'льн-ость
    общ-е-образова'-тельн-ый См. образовать,,III
    общ-е-обяза'тельн(ый) См. обязать
      общеобяза'тельн-о
      общеобяза'тельн-ость
    общ-е-парти'й-н(ый) См. партия
      общепарти'йн-ость
    общ-е-поле'з-н(ый) См. польза
      общеполе'зн-ость
    общ-е-полити'ческий См. политика
    общ-е-поня'тн(ый) См. понять,,I
      общепоня'тн-о
      общепоня'тн-ость
    общ-е-при'знанн(ый) См. знать,,I
      общепри'знанн-ость
    общ-е-принцип-и/а'льн-ый См. принцип
    общ-е-при'нят(ый) См. принять
      общепри'нят-ость
    общ-е-распространенн(ый) См. распространить
      общераспространенн-ость
    общ-е-революци-о'нн-ый См. революция
    общ-е-республик-а'н/ск-ий См. республика
    общ-е-росси'й-ск-ий См. Россия
    общ-е-ру'сский См. русский,,I
    общ-е-семе'й-н-ый См. семья
    общ-е-славя'н-ск-ий См. славянин
    общ-е-сою'з-н-ый См. союз
    общ-е-строи'тельный См. строить
    общ-е-теор-ет/и'ческ-ий,,1 См. теория
    общ-е-теорети'ческий,,2 См. теория
    общ-е-терап-евт/и'ческ-ий См. терапия
    общ-е-удо'бный См. удобный
    общ-е-университе'тский См. университет
    общ-е-употреби'тельн(ый) См. потребить
      общеупотреби'тельн-ость
    общ-е-устано'вленн(ый) См. становить
      общеустано'вленн-ость
    общ-е-фабри'чный,,1 См. фабрика
    общ-е-фаби'ч-н-ый,,2 См. фабрика
    общ-е-физи'ческий,,1 См. физика
    общ-е-физи'ч-еск-ий,,2 См. физика
    общ-е-филосо'ф-ск-ий См. философия
    общ-е-хозя'йств-енн-ый См. хозяйство
    общ-е-челове'ч-еск-ий См. человек
    общ-е-челове'ч-н(ый) См. человек
      общечелове'чн-ость
    общ-е-шко'ль-н-ый См. школа
    общ-е-экономи'ч-еск-ий См. экономика
    общ-е-ядови'тый См. яд
    вс-е-о'бщ(ий) См. весь,,II
      всео'бщ-ее, сущ.
      всео'бщ-н/ость
      всеобщ-е-обяза'тельный См. обязать


Гнездо для слова общество

о'бщ(ий)
    о'бщ-ая , сущ.
    о'бщ-ее , сущ.
    о'бщ-е
    общ-о'
    о'бщ-н/ость ср. общный
    о'бщ-н(ый) устар.
      о'бщн-ик
    о'бщ-и'н(а)
      о'бщи'н-ник
      о'бщи'н-н(ый)
        о'бщи'нн-ость
        общи'нн-о-родово'й См. родить
        перевобытн-о-общи'нный,,1 См. первый
      первобытн-о-общи'н-н-ый,,2 См. первый
    о'бщ-еств(о)
      обще'ств-енн(ый)
        обще'ственн-о
        обще'ственн-ость
        обще'ственн(-ик)
          обще'ственн-иц-а
        анти-обще'ственн(ый)
          антиобще'ственн-о
          антиобще'ственн-ость
          антиобще'ственн-ик
        не-обще'ственный
        обще'ственн-о-истори'ческий См. история
        обще'ственн-о-педагоги'ческий См. педагог
        обще'ственн-о-передово'й См. перед
        обще'ственн-о-полити'ческий См. политика
        обще'ственн-о-произво'дственный См. произвести
        обще'ственн-о-трудово'й См. трудиться
        обще'ственн-о-экономи'ческий См. экономика
        общ-е-пи'т [общ(ественное) пит(ание)] См. питать
          общепи'т-ов/ск-ий
        исто'рик-о-обще'ственный См. история
      противо-обще'ств-енн(ый)
        противообще'ственн-о
      со-о'бщество
      об-обществ-и'-ть
        обобществи'ть-ся
          обобществл-я'-ться,,1
        обобществл-я'-ть
          обобществля'ть-ся,,2
        обобществл-е'ниj-е [обобществление]
        обобществл-енн-ый , прич.-прил.
      обществ-о-ве'д(ени-е)
        обществове'д
          обществове'д-ческ-ий,,1
        обществове'д-ческ-ий,,2
      одн-о-обще'ств-енн(ый) См. один
        однообще'ственн-ик
      гор/п/о' См. город , потребить
      сель/п/о' См. село, потребить
      спорт/о'бщество См. спорт
      шеф/о'бщество См. шеф
    во-общ-е'
    со-общ(-а')
      соо'бщ-ник
        соо'бщ-ниц-а
        соо'бщнич-еств-о
        соо'бщнич-еск-ий
    об-общ-и'-ть
      обобщи'ть-ся
        обобщ-а'-ться,,1
      обобщ-а'-ть
        обобща'ть-ся,,2
      обобщ-е'ниj-е [обобщение]
      обобщ-енн(ый) , прич.-прил.
        обобщенн-о
        обобщенн-ость
    при-общ-и'-ть
      приобщи'ть-ся
        приобщ-а'-ться,,1
      приобщ-а'-ть
        приобща'ть-ся,,2
      приобщ-е'ниj-е [приобщение]
    раз-общ-и'-ть
      разобщи'ть-ся
        разобщ-а'-ться,,1
      разобщ-а'-ть
        разобща'ть-ся,,2
      разобщ-е'ниj-е [разобщение]
      разобщ-енн(ый) , прич.-прил.
        разобщенн-о
        разобщенн-ость
      разобщи'-тельн-ый
    общ-е-арме'й-ск-ий См. армия
    общ-е-биолог-и'ческ-ий См. биология
    общ-е-буржуа'з-н-ый См. буржуа
    общ-е-войск-ов-о'й См. войско
    общ-е-выходно'й См. ходить
    общ-е-галакти'ческий См. галактика
    общ-е-город-ск-о'й См. город
    общ-е-госуда'рств-енн-ый См. государство
    общ-е-гражда'н-ск-ий См. гражданин
    общ-е-демократи'ческий См. демократия
    общ-е-досту'пн(ый) См. доступный
      общедосту'пн-ость
    общ-е-европ-е'й/ск-ий См. Европа
    общ-е-жите'йский См. жить
    общ-е-жи'тель-н(ый) См. жить
      общежи'тельн-ость
    общ-е-жи'тель-ск-ий См. жить
    общ-е-жи'тельство См. жить
    общ-е-жи'-тиj(е) [общежитие] См. жить
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    общ-е-заво'д-ск-ий См. завод,,II
    общ-е-завод-ск-о'й См. завод,,II
    общ-е-зна'чим(ый) См. значить
      общезна'чим-ость
    общ-е-изве'стн(ый) См. известный
      общеизве'стн-о
      общеизве'стн-ость
    общ-е-институ'т-ск-ий См. институт
    общ-е-кла'ссовый,,1 См. класс,,I
    общ-е-кла'сс-ов(ый),,2 См. класс,,I
      общекла'ссов-ость
    общ-е-колхо'з-н-ый См. коллектив, хозяйство
    общ-е-кома'нд-н-ый См. команда
    общ-е-крестья'н-ск-ий См. крестьянин
    общ-е-куро'рт-н-ый См. курорт
    общ-е-литерату'рный См. литература
    общ-е-министе'р-ск-ий См. министр
    общ-е-мир-ов-о'й См. мир,,I
    общ-е-наро'д-н(ый) См. народ
      общенаро'дн-ость
    общ-е-нау'ч-н-ый См. учить
    общ-е-наци-он/а'льн(ый) См. нация
      общенациона'льн-ость
    общ-е-образова'-тельн-ый См. образовать,,III
    общ-е-обяза'тельн(ый) См. обязать
      общеобяза'тельн-о
      общеобяза'тельн-ость
    общ-е-парти'й-н(ый) См. партия
      общепарти'йн-ость
    общ-е-поле'з-н(ый) См. польза
      общеполе'зн-ость
    общ-е-полити'ческий См. политика
    общ-е-поня'тн(ый) См. понять,,I
      общепоня'тн-о
      общепоня'тн-ость
    общ-е-при'знанн(ый) См. знать,,I
      общепри'знанн-ость
    общ-е-принцип-и/а'льн-ый См. принцип
    общ-е-при'нят(ый) См. принять
      общепри'нят-ость
    общ-е-распространенн(ый) См. распространить
      общераспространенн-ость
    общ-е-революци-о'нн-ый См. революция
    общ-е-республик-а'н/ск-ий См. республика
    общ-е-росси'й-ск-ий См. Россия
    общ-е-ру'сский См. русский,,I
    общ-е-семе'й-н-ый См. семья
    общ-е-славя'н-ск-ий См. славянин
    общ-е-сою'з-н-ый См. союз
    общ-е-строи'тельный См. строить
    общ-е-теор-ет/и'ческ-ий,,1 См. теория
    общ-е-теорети'ческий,,2 См. теория
    общ-е-терап-евт/и'ческ-ий См. терапия
    общ-е-удо'бный См. удобный
    общ-е-университе'тский См. университет
    общ-е-употреби'тельн(ый) См. потребить
      общеупотреби'тельн-ость
    общ-е-устано'вленн(ый) См. становить
      общеустано'вленн-ость
    общ-е-фабри'чный,,1 См. фабрика
    общ-е-фаби'ч-н-ый,,2 См. фабрика
    общ-е-физи'ческий,,1 См. физика
    общ-е-физи'ч-еск-ий,,2 См. физика
    общ-е-филосо'ф-ск-ий См. философия
    общ-е-хозя'йств-енн-ый См. хозяйство
    общ-е-челове'ч-еск-ий См. человек
    общ-е-челове'ч-н(ый) См. человек
      общечелове'чн-ость
    общ-е-шко'ль-н-ый См. школа
    общ-е-экономи'ч-еск-ий См. экономика
    общ-е-ядови'тый См. яд
    вс-е-о'бщ(ий) См. весь,,II
      всео'бщ-ее, сущ.
      всео'бщ-н/ость
      всеобщ-е-обяза'тельный См. обязать


Гнездо для слова общий

о'бщ(ий)
    о'бщ-ая , сущ.
    о'бщ-ее , сущ.
    о'бщ-е
    общ-о'
    о'бщ-н/ость ср. общный
    о'бщ-н(ый) устар.
      о'бщн-ик
    о'бщ-и'н(а)
      о'бщи'н-ник
      о'бщи'н-н(ый)
        о'бщи'нн-ость
        общи'нн-о-родово'й См. родить
        перевобытн-о-общи'нный,,1 См. первый
      первобытн-о-общи'н-н-ый,,2 См. первый
    о'бщ-еств(о)
      обще'ств-енн(ый)
        обще'ственн-о
        обще'ственн-ость
        обще'ственн(-ик)
          обще'ственн-иц-а
        анти-обще'ственн(ый)
          антиобще'ственн-о
          антиобще'ственн-ость
          антиобще'ственн-ик
        не-обще'ственный
        обще'ственн-о-истори'ческий См. история
        обще'ственн-о-педагоги'ческий См. педагог
        обще'ственн-о-передово'й См. перед
        обще'ственн-о-полити'ческий См. политика
        обще'ственн-о-произво'дственный См. произвести
        обще'ственн-о-трудово'й См. трудиться
        обще'ственн-о-экономи'ческий См. экономика
        общ-е-пи'т [общ(ественное) пит(ание)] См. питать
          общепи'т-ов/ск-ий
        исто'рик-о-обще'ственный См. история
      противо-обще'ств-енн(ый)
        противообще'ственн-о
      со-о'бщество
      об-обществ-и'-ть
        обобществи'ть-ся
          обобществл-я'-ться,,1
        обобществл-я'-ть
          обобществля'ть-ся,,2
        обобществл-е'ниj-е [обобществление]
        обобществл-енн-ый , прич.-прил.
      обществ-о-ве'д(ени-е)
        обществове'д
          обществове'д-ческ-ий,,1
        обществове'д-ческ-ий,,2
      одн-о-обще'ств-енн(ый) См. один
        однообще'ственн-ик
      гор/п/о' См. город , потребить
      сель/п/о' См. село, потребить
      спорт/о'бщество См. спорт
      шеф/о'бщество См. шеф
    во-общ-е'
    со-общ(-а')
      соо'бщ-ник
        соо'бщ-ниц-а
        соо'бщнич-еств-о
        соо'бщнич-еск-ий
    об-общ-и'-ть
      обобщи'ть-ся
        обобщ-а'-ться,,1
      обобщ-а'-ть
        обобща'ть-ся,,2
      обобщ-е'ниj-е [обобщение]
      обобщ-енн(ый) , прич.-прил.
        обобщенн-о
        обобщенн-ость
    при-общ-и'-ть
      приобщи'ть-ся
        приобщ-а'-ться,,1
      приобщ-а'-ть
        приобща'ть-ся,,2
      приобщ-е'ниj-е [приобщение]
    раз-общ-и'-ть
      разобщи'ть-ся
        разобщ-а'-ться,,1
      разобщ-а'-ть
        разобща'ть-ся,,2
      разобщ-е'ниj-е [разобщение]
      разобщ-енн(ый) , прич.-прил.
        разобщенн-о
        разобщенн-ость
      разобщи'-тельн-ый
    общ-е-арме'й-ск-ий См. армия
    общ-е-биолог-и'ческ-ий См. биология
    общ-е-буржуа'з-н-ый См. буржуа
    общ-е-войск-ов-о'й См. войско
    общ-е-выходно'й См. ходить
    общ-е-галакти'ческий См. галактика
    общ-е-город-ск-о'й См. город
    общ-е-госуда'рств-енн-ый См. государство
    общ-е-гражда'н-ск-ий См. гражданин
    общ-е-демократи'ческий См. демократия
    общ-е-досту'пн(ый) См. доступный
      общедосту'пн-ость
    общ-е-европ-е'й/ск-ий См. Европа
    общ-е-жите'йский См. жить
    общ-е-жи'тель-н(ый) См. жить
      общежи'тельн-ость
    общ-е-жи'тель-ск-ий См. жить
    общ-е-жи'тельство См. жить
    общ-е-жи'-тиj(е) [общежитие] См. жить
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    общ-е-заво'д-ск-ий См. завод,,II
    общ-е-завод-ск-о'й См. завод,,II
    общ-е-зна'чим(ый) См. значить
      общезна'чим-ость
    общ-е-изве'стн(ый) См. известный
      общеизве'стн-о
      общеизве'стн-ость
    общ-е-институ'т-ск-ий См. институт
    общ-е-кла'ссовый,,1 См. класс,,I
    общ-е-кла'сс-ов(ый),,2 См. класс,,I
      общекла'ссов-ость
    общ-е-колхо'з-н-ый См. коллектив, хозяйство
    общ-е-кома'нд-н-ый См. команда
    общ-е-крестья'н-ск-ий См. крестьянин
    общ-е-куро'рт-н-ый См. курорт
    общ-е-литерату'рный См. литература
    общ-е-министе'р-ск-ий См. министр
    общ-е-мир-ов-о'й См. мир,,I
    общ-е-наро'д-н(ый) См. народ
      общенаро'дн-ость
    общ-е-нау'ч-н-ый См. учить
    общ-е-наци-он/а'льн(ый) См. нация
      общенациона'льн-ость
    общ-е-образова'-тельн-ый См. образовать,,III
    общ-е-обяза'тельн(ый) См. обязать
      общеобяза'тельн-о
      общеобяза'тельн-ость
    общ-е-парти'й-н(ый) См. партия
      общепарти'йн-ость
    общ-е-поле'з-н(ый) См. польза
      общеполе'зн-ость
    общ-е-полити'ческий См. политика
    общ-е-поня'тн(ый) См. понять,,I
      общепоня'тн-о
      общепоня'тн-ость
    общ-е-при'знанн(ый) См. знать,,I
      общепри'знанн-ость
    общ-е-принцип-и/а'льн-ый См. принцип
    общ-е-при'нят(ый) См. принять
      общепри'нят-ость
    общ-е-распространенн(ый) См. распространить
      общераспространенн-ость
    общ-е-революци-о'нн-ый См. революция
    общ-е-республик-а'н/ск-ий См. республика
    общ-е-росси'й-ск-ий См. Россия
    общ-е-ру'сский См. русский,,I
    общ-е-семе'й-н-ый См. семья
    общ-е-славя'н-ск-ий См. славянин
    общ-е-сою'з-н-ый См. союз
    общ-е-строи'тельный См. строить
    общ-е-теор-ет/и'ческ-ий,,1 См. теория
    общ-е-теорети'ческий,,2 См. теория
    общ-е-терап-евт/и'ческ-ий См. терапия
    общ-е-удо'бный См. удобный
    общ-е-университе'тский См. университет
    общ-е-употреби'тельн(ый) См. потребить
      общеупотреби'тельн-ость
    общ-е-устано'вленн(ый) См. становить
      общеустано'вленн-ость
    общ-е-фабри'чный,,1 См. фабрика
    общ-е-фаби'ч-н-ый,,2 См. фабрика
    общ-е-физи'ческий,,1 См. физика
    общ-е-физи'ч-еск-ий,,2 См. физика
    общ-е-филосо'ф-ск-ий См. философия
    общ-е-хозя'йств-енн-ый См. хозяйство
    общ-е-челове'ч-еск-ий См. человек
    общ-е-челове'ч-н(ый) См. человек
      общечелове'чн-ость
    общ-е-шко'ль-н-ый См. школа
    общ-е-экономи'ч-еск-ий См. экономика
    общ-е-ядови'тый См. яд
    вс-е-о'бщ(ий) См. весь,,II
      всео'бщ-ее, сущ.
      всео'бщ-н/ость
      всеобщ-е-обяза'тельный См. обязать


Гнездо для слова обыкновенный

обы'кнуть ср. привыкнуть, отвыкнуть и др.
    обык-а'-ть
    обыкн-ове'/ниj-е [обыкновение] ср. возникнуть - возникновение
    обы'к-л-ый
    обыкн-ове'/нн(ый)
      обыкнове'нн-ое , сущ.
      обыкнове'нн-о
      обыкнове'нн-ость
      не-обыкнове'нн(ый)
        необыкнове'нн-ое , сущ.
        необыкнове'нн-о
        необыкнове'нн-ость
      по-обыкнове'нн-ому


Гнездо для слова обычно

обы'чн(ый)
    обы'чн-о
    обы'чн-ость
    не-обы'чн(ый)
      необы'чн-о
      необы'чн-ость
    по-обы'чн-ому


Гнездо для слова обычный

обы'чн(ый)
    обы'чн-о
    обы'чн-ость
    не-обы'чн(ый)
      необы'чн-о
      необы'чн-ость
    по-обы'чн-ому


Гнездо для слова обязанность

обяза'ть
    обяза'ть-ся
      обя'з-ыва-ться,,1
    обя'з-ыва-ть
      обя'зывать-ся,,2
    обяза'-тель/ств(о)
      обяза'тельств-енн-ый
      сам-о-обяза'тельство См. сам
      соц/обяза'тельство См. социализм
    обя'за-нн(ый),,I , прич.-прил.
      обя'занн-ый,,II , сущ.
        военн-о-обя'занный , сущ. См. война
      обя'занн-ость
      временн-о-обя'занн(ый),,I , прил. См. время
        временнообя'занн-ый,,II , сущ.
    обяза'-тельн(ый)
      обяза'тельн-о
      обяза'тельн-ость
      не-обяза'тельн(ый)
        необяза'тельн-о
        необяза'тельн-ость
      всеобщ-е-обяза'тельный См. весь,,II , общий
      общ-е-обяза'тельн(ый) См. общий
        общеобяза'тельн-о
        общеобяза'тельн-ость


Гнездо для слова обязательно

обяза'ть
    обяза'ть-ся
      обя'з-ыва-ться,,1
    обя'з-ыва-ть
      обя'зывать-ся,,2
    обяза'-тель/ств(о)
      обяза'тельств-енн-ый
      сам-о-обяза'тельство См. сам
      соц/обяза'тельство См. социализм
    обя'за-нн(ый),,I , прич.-прил.
      обя'занн-ый,,II , сущ.
        военн-о-обя'занный , сущ. См. война
      обя'занн-ость
      временн-о-обя'занн(ый),,I , прил. См. время
        временнообя'занн-ый,,II , сущ.
    обяза'-тельн(ый)
      обяза'тельн-о
      обяза'тельн-ость
      не-обяза'тельн(ый)
        необяза'тельн-о
        необяза'тельн-ость
      всеобщ-е-обяза'тельный См. весь,,II , общий
      общ-е-обяза'тельн(ый) См. общий
        общеобяза'тельн-о
        общеобяза'тельн-ость


Гнездо для слова обязательство

обяза'ть
    обяза'ть-ся
      обя'з-ыва-ться,,1
    обя'з-ыва-ть
      обя'зывать-ся,,2
    обяза'-тель/ств(о)
      обяза'тельств-енн-ый
      сам-о-обяза'тельство См. сам
      соц/обяза'тельство См. социализм
    обя'за-нн(ый),,I , прич.-прил.
      обя'занн-ый,,II , сущ.
        военн-о-обя'занный , сущ. См. война
      обя'занн-ость
      временн-о-обя'занн(ый),,I , прил. См. время
        временнообя'занн-ый,,II , сущ.
    обяза'-тельн(ый)
      обяза'тельн-о
      обяза'тельн-ость
      не-обяза'тельн(ый)
        необяза'тельн-о
        необяза'тельн-ость
      всеобщ-е-обяза'тельный См. весь,,II , общий
      общ-е-обяза'тельн(ый) См. общий
        общеобяза'тельн-о
        общеобяза'тельн-ость


Гнездо для слова об'единение

еди'н(ый)
    един-и'ц(а)
      едини'ч-к-а
      едини'ч-н(ый)
        едини'чн-о
        едини'чн-ость
      суб'-едини'ца
      икс-едини'ца См. икс
      хоз/едини'ца См. хозяйство
      челове'к-о-едини'ца См. человек
    еди'н-ств-о
      вс-е-еди'нство См. весь,,II
      тр-и-еди'нство,,1 См. три
    еди'н-ств/енн(ый)
      еди'нственн-ое, сущ.
      еди'нственн-о
      раз'-еди'нственный
      оди'н-еди'нственный См. один
    еди'н-о-жды ср. однажды
    во-еди'н-о
    за-еди'н-о
    на-един-е'
    раз'-еди'ный
    един-и'-ть устар.
      един-е'ниj-е [единение]
    об'-един-и'-ть
      об'едини'ть-ся
        об'един-я'-ться,,1
      об'един-я'-ть
        об'единя'ть-ся,,2
      об'един-е'ниj-е
        кооп/об'едине'ние См. кооперировать
        лит/об'едине'ние См. литература
        метод/об'едине'ние См. метод
        хоз/об'едине'ние См. хозяйство
      об'едини'-тель
        об'едини'тель-ниц-а
      об'един-енн(ый), прич.-прил.
        об'единенн-о
      об'едини'-тельн-ый
    от'-един-и'-ть
      от'едини'ть-ся
        от'един-я'-ться,,1
      от'един-я'-ть
        от'единя'ть-ся,,2
      от'един-е'ниj-е [от'единение]
      от'един-енн(ый), прич.-прил.
        от'единенн-ость
    раз'-един-и'-ть
      раз'едини'ть-ся
        раз'един-я'-ться,,1
      раз'един-я'-ть
        раз'единя'ть-ся,,2
      раз'един-е'ниj-е [раз'единение]
      раз'едини'-тель
      раз'един-енн(ый), прич.-прил.
        раз'единенн-о
        раз'единенн-ость
      раз'едини'-тельн-ый
    со-един-и'-ть
      соедини'ть-ся
        соедин-я'-ться,,1
      соедин-я'-ть
        соединя'ть-ся,,2
      соедин-е'ниj-е
        азо/соедине'ние См. азот
        аква/соедине'ние
        амин-о-соедине'ние См. амин
        нитр-о-соедине'ние
        тио/соедине'ние
      соедини'-тель
      соедин-енн-ый, прич.-прил.
      соедин-и'м(ый), прич.-прил.
        соедини'м-ость
          не-соедини'мость,,1
        не-соедини'м(ый)
          несоедини'м-ое, сущ.
          несоедини'м-ость,,2
      соедини'-тельн(ый)
        соединительн-о-тка'н-н-ый См. ткать
      вос-соедини'ть
        воссоедини'ть-ся
          воссоедин-я'-ться,,1
        воссоедин-я'-ть
          воссоединя'ть-ся,,2
        воссоедин-е'ниj-е [воссоединение]
        воссоедини'-тельн-ый
      от-соедини'ть
        отсоедини'ть-ся
          отсоедин-я'-ться,,1
        отоседин-я'-ть
          отсоединя'ть-ся,,2
        отсоедин-е'ниj-е [отсоединение]
      под-соедини'ть
        подсоедин-е'ниj-е [подсоединение]
      при-соедини'ть
        присоедини'ть-ся
          присоедин-я'-ться,,1
          присоедни'-вш-ий-ся, прич.
            не-присоедини'вшийся
        присоедин-я'-ть
          присоединя'ть-ся,,2
        присоедин-е'ниj-е
          не-присоедине'ние
        присоедин-енн-ый, прич.
          нов-о-присоединенный См. новый
        присоедини'-тельн-ый
    у-един-и'-ть
      уедини'ть-ся
        уедин-я'-ться
      уедин-я'-ть
      уедин-е'ниj-е [уединение]
      уедин-енн(ый), прич.-прил.
        уединенн-о
        уединенн-ость
    един-о-бо'ж-иj-е [единобожие] См. бог
    един-о-бо'р-ств(о) См. бороться
      единобо'рств-ова-ть
    един-о-бо'р-ец См. бороться
    един-о-бра'ч(-н-ый) См. брак,,I
      единобра'ч-иj-е [единобрачие]
    един-о-ве'р-н(ый),,I, прил. См. вера
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец ср. одноверец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    един-о-вла'ст-н(ый) См. власть
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,1 [единовласт-(ст)вова-ть]
    един-о-вла'ствовать,,2 См. власть
    един-о-вре'мен-н(ый) См. время
      единовре'менн-о
      единовре'менн-ость
    един-о-гла'с-н(ый) См. голос
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    един-о-держа'в-н(ый) См. держава,,I
      единодержа'вн-о
      единодержа'в-иj-е [единодержавие]
    един-о-ду'ш-н(ый) См. душа
      единоду'шн-о
      единоду'ш-иjе [единодушие]
    един-о-же'н-ец См. жена
    един-о-же'н-ств-о См. жена
    един-о-зе'м(-ец) См. земля,,I
      единозе'м-к-а
    един-о-зе'м-н-ый См. земля,,I
    един-о-кро'в-н(ый),,I, прил. См. кровь
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    един-о-ли'ч-н(ый) См. лицо
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    един-о-мы'сл-иj-е [единомыслие] См. мысль
    един-о-мы'слящий См. мысль
    един-о-мы'шл-енн(ый) См. мысль; ср. единомы'слить устар.
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    един-о-насле'дие См. наследовать
    един-о-нача'ль(ник) См. начальник
      единонача'л-иj-е [единоначалие]
    един-о-нача'тие См. начать
    един-о-обра'зн(ый)
      единообра'зн-о
      единообра'зн-ость
      единообра'з-иj-е [единообразие]
    един-о-племе'н-н-ый См. племя
    един-о-племе'н(-ник) См. племя
      единоплеме'н-ниц-а
    един-о-ро'г(-0-ий) См. рог
      единоро'г
    един-о-ро'д-н(ый),,I, прил. См. родить
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    един-о-су'щ-н(ый) См. суть
      единосу'щн-ость
    един-о-утро'б(-н-ый) См. утроба
      единоутро'б-иj-е [единоутробие]
    тр-и-еди'н(ый) См. три
      триеди'н-ств-о,,2


Гнездо для слова об'единить

еди'н(ый)
    един-и'ц(а)
      едини'ч-к-а
      едини'ч-н(ый)
        едини'чн-о
        едини'чн-ость
      суб'-едини'ца
      икс-едини'ца См. икс
      хоз/едини'ца См. хозяйство
      челове'к-о-едини'ца См. человек
    еди'н-ств-о
      вс-е-еди'нство См. весь,,II
      тр-и-еди'нство,,1 См. три
    еди'н-ств/енн(ый)
      еди'нственн-ое, сущ.
      еди'нственн-о
      раз'-еди'нственный
      оди'н-еди'нственный См. один
    еди'н-о-жды ср. однажды
    во-еди'н-о
    за-еди'н-о
    на-един-е'
    раз'-еди'ный
    един-и'-ть устар.
      един-е'ниj-е [единение]
    об'-един-и'-ть
      об'едини'ть-ся
        об'един-я'-ться,,1
      об'един-я'-ть
        об'единя'ть-ся,,2
      об'един-е'ниj-е
        кооп/об'едине'ние См. кооперировать
        лит/об'едине'ние См. литература
        метод/об'едине'ние См. метод
        хоз/об'едине'ние См. хозяйство
      об'едини'-тель
        об'едини'тель-ниц-а
      об'един-енн(ый), прич.-прил.
        об'единенн-о
      об'едини'-тельн-ый
    от'-един-и'-ть
      от'едини'ть-ся
        от'един-я'-ться,,1
      от'един-я'-ть
        от'единя'ть-ся,,2
      от'един-е'ниj-е [от'единение]
      от'един-енн(ый), прич.-прил.
        от'единенн-ость
    раз'-един-и'-ть
      раз'едини'ть-ся
        раз'един-я'-ться,,1
      раз'един-я'-ть
        раз'единя'ть-ся,,2
      раз'един-е'ниj-е [раз'единение]
      раз'едини'-тель
      раз'един-енн(ый), прич.-прил.
        раз'единенн-о
        раз'единенн-ость
      раз'едини'-тельн-ый
    со-един-и'-ть
      соедини'ть-ся
        соедин-я'-ться,,1
      соедин-я'-ть
        соединя'ть-ся,,2
      соедин-е'ниj-е
        азо/соедине'ние См. азот
        аква/соедине'ние
        амин-о-соедине'ние См. амин
        нитр-о-соедине'ние
        тио/соедине'ние
      соедини'-тель
      соедин-енн-ый, прич.-прил.
      соедин-и'м(ый), прич.-прил.
        соедини'м-ость
          не-соедини'мость,,1
        не-соедини'м(ый)
          несоедини'м-ое, сущ.
          несоедини'м-ость,,2
      соедини'-тельн(ый)
        соединительн-о-тка'н-н-ый См. ткать
      вос-соедини'ть
        воссоедини'ть-ся
          воссоедин-я'-ться,,1
        воссоедин-я'-ть
          воссоединя'ть-ся,,2
        воссоедин-е'ниj-е [воссоединение]
        воссоедини'-тельн-ый
      от-соедини'ть
        отсоедини'ть-ся
          отсоедин-я'-ться,,1
        отоседин-я'-ть
          отсоединя'ть-ся,,2
        отсоедин-е'ниj-е [отсоединение]
      под-соедини'ть
        подсоедин-е'ниj-е [подсоединение]
      при-соедини'ть
        присоедини'ть-ся
          присоедин-я'-ться,,1
          присоедни'-вш-ий-ся, прич.
            не-присоедини'вшийся
        присоедин-я'-ть
          присоединя'ть-ся,,2
        присоедин-е'ниj-е
          не-присоедине'ние
        присоедин-енн-ый, прич.
          нов-о-присоединенный См. новый
        присоедини'-тельн-ый
    у-един-и'-ть
      уедини'ть-ся
        уедин-я'-ться
      уедин-я'-ть
      уедин-е'ниj-е [уединение]
      уедин-енн(ый), прич.-прил.
        уединенн-о
        уединенн-ость
    един-о-бо'ж-иj-е [единобожие] См. бог
    един-о-бо'р-ств(о) См. бороться
      единобо'рств-ова-ть
    един-о-бо'р-ец См. бороться
    един-о-бра'ч(-н-ый) См. брак,,I
      единобра'ч-иj-е [единобрачие]
    един-о-ве'р-н(ый),,I, прил. См. вера
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец ср. одноверец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    един-о-вла'ст-н(ый) См. власть
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,1 [единовласт-(ст)вова-ть]
    един-о-вла'ствовать,,2 См. власть
    един-о-вре'мен-н(ый) См. время
      единовре'менн-о
      единовре'менн-ость
    един-о-гла'с-н(ый) См. голос
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    един-о-держа'в-н(ый) См. держава,,I
      единодержа'вн-о
      единодержа'в-иj-е [единодержавие]
    един-о-ду'ш-н(ый) См. душа
      единоду'шн-о
      единоду'ш-иjе [единодушие]
    един-о-же'н-ец См. жена
    един-о-же'н-ств-о См. жена
    един-о-зе'м(-ец) См. земля,,I
      единозе'м-к-а
    един-о-зе'м-н-ый См. земля,,I
    един-о-кро'в-н(ый),,I, прил. См. кровь
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    един-о-ли'ч-н(ый) См. лицо
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    един-о-мы'сл-иj-е [единомыслие] См. мысль
    един-о-мы'слящий См. мысль
    един-о-мы'шл-енн(ый) См. мысль; ср. единомы'слить устар.
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    един-о-насле'дие См. наследовать
    един-о-нача'ль(ник) См. начальник
      единонача'л-иj-е [единоначалие]
    един-о-нача'тие См. начать
    един-о-обра'зн(ый)
      единообра'зн-о
      единообра'зн-ость
      единообра'з-иj-е [единообразие]
    един-о-племе'н-н-ый См. племя
    един-о-племе'н(-ник) См. племя
      единоплеме'н-ниц-а
    един-о-ро'г(-0-ий) См. рог
      единоро'г
    един-о-ро'д-н(ый),,I, прил. См. родить
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    един-о-су'щ-н(ый) См. суть
      единосу'щн-ость
    един-о-утро'б(-н-ый) См. утроба
      единоутро'б-иj-е [единоутробие]
    тр-и-еди'н(ый) См. три
      триеди'н-ств-о,,2


Гнездо для слова об'единять

еди'н(ый)
    един-и'ц(а)
      едини'ч-к-а
      едини'ч-н(ый)
        едини'чн-о
        едини'чн-ость
      суб'-едини'ца
      икс-едини'ца См. икс
      хоз/едини'ца См. хозяйство
      челове'к-о-едини'ца См. человек
    еди'н-ств-о
      вс-е-еди'нство См. весь,,II
      тр-и-еди'нство,,1 См. три
    еди'н-ств/енн(ый)
      еди'нственн-ое, сущ.
      еди'нственн-о
      раз'-еди'нственный
      оди'н-еди'нственный См. один
    еди'н-о-жды ср. однажды
    во-еди'н-о
    за-еди'н-о
    на-един-е'
    раз'-еди'ный
    един-и'-ть устар.
      един-е'ниj-е [единение]
    об'-един-и'-ть
      об'едини'ть-ся
        об'един-я'-ться,,1
      об'един-я'-ть
        об'единя'ть-ся,,2
      об'един-е'ниj-е
        кооп/об'едине'ние См. кооперировать
        лит/об'едине'ние См. литература
        метод/об'едине'ние См. метод
        хоз/об'едине'ние См. хозяйство
      об'едини'-тель
        об'едини'тель-ниц-а
      об'един-енн(ый), прич.-прил.
        об'единенн-о
      об'едини'-тельн-ый
    от'-един-и'-ть
      от'едини'ть-ся
        от'един-я'-ться,,1
      от'един-я'-ть
        от'единя'ть-ся,,2
      от'един-е'ниj-е [от'единение]
      от'един-енн(ый), прич.-прил.
        от'единенн-ость
    раз'-един-и'-ть
      раз'едини'ть-ся
        раз'един-я'-ться,,1
      раз'един-я'-ть
        раз'единя'ть-ся,,2
      раз'един-е'ниj-е [раз'единение]
      раз'едини'-тель
      раз'един-енн(ый), прич.-прил.
        раз'единенн-о
        раз'единенн-ость
      раз'едини'-тельн-ый
    со-един-и'-ть
      соедини'ть-ся
        соедин-я'-ться,,1
      соедин-я'-ть
        соединя'ть-ся,,2
      соедин-е'ниj-е
        азо/соедине'ние См. азот
        аква/соедине'ние
        амин-о-соедине'ние См. амин
        нитр-о-соедине'ние
        тио/соедине'ние
      соедини'-тель
      соедин-енн-ый, прич.-прил.
      соедин-и'м(ый), прич.-прил.
        соедини'м-ость
          не-соедини'мость,,1
        не-соедини'м(ый)
          несоедини'м-ое, сущ.
          несоедини'м-ость,,2
      соедини'-тельн(ый)
        соединительн-о-тка'н-н-ый См. ткать
      вос-соедини'ть
        воссоедини'ть-ся
          воссоедин-я'-ться,,1
        воссоедин-я'-ть
          воссоединя'ть-ся,,2
        воссоедин-е'ниj-е [воссоединение]
        воссоедини'-тельн-ый
      от-соедини'ть
        отсоедини'ть-ся
          отсоедин-я'-ться,,1
        отоседин-я'-ть
          отсоединя'ть-ся,,2
        отсоедин-е'ниj-е [отсоединение]
      под-соедини'ть
        подсоедин-е'ниj-е [подсоединение]
      при-соедини'ть
        присоедини'ть-ся
          присоедин-я'-ться,,1
          присоедни'-вш-ий-ся, прич.
            не-присоедини'вшийся
        присоедин-я'-ть
          присоединя'ть-ся,,2
        присоедин-е'ниj-е
          не-присоедине'ние
        присоедин-енн-ый, прич.
          нов-о-присоединенный См. новый
        присоедини'-тельн-ый
    у-един-и'-ть
      уедини'ть-ся
        уедин-я'-ться
      уедин-я'-ть
      уедин-е'ниj-е [уединение]
      уедин-енн(ый), прич.-прил.
        уединенн-о
        уединенн-ость
    един-о-бо'ж-иj-е [единобожие] См. бог
    един-о-бо'р-ств(о) См. бороться
      единобо'рств-ова-ть
    един-о-бо'р-ец См. бороться
    един-о-бра'ч(-н-ый) См. брак,,I
      единобра'ч-иj-е [единобрачие]
    един-о-ве'р-н(ый),,I, прил. См. вера
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец ср. одноверец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    един-о-вла'ст-н(ый) См. власть
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,1 [единовласт-(ст)вова-ть]
    един-о-вла'ствовать,,2 См. власть
    един-о-вре'мен-н(ый) См. время
      единовре'менн-о
      единовре'менн-ость
    един-о-гла'с-н(ый) См. голос
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    един-о-держа'в-н(ый) См. держава,,I
      единодержа'вн-о
      единодержа'в-иj-е [единодержавие]
    един-о-ду'ш-н(ый) См. душа
      единоду'шн-о
      единоду'ш-иjе [единодушие]
    един-о-же'н-ец См. жена
    един-о-же'н-ств-о См. жена
    един-о-зе'м(-ец) См. земля,,I
      единозе'м-к-а
    един-о-зе'м-н-ый См. земля,,I
    един-о-кро'в-н(ый),,I, прил. См. кровь
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    един-о-ли'ч-н(ый) См. лицо
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    един-о-мы'сл-иj-е [единомыслие] См. мысль
    един-о-мы'слящий См. мысль
    един-о-мы'шл-енн(ый) См. мысль; ср. единомы'слить устар.
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    един-о-насле'дие См. наследовать
    един-о-нача'ль(ник) См. начальник
      единонача'л-иj-е [единоначалие]
    един-о-нача'тие См. начать
    един-о-обра'зн(ый)
      единообра'зн-о
      единообра'зн-ость
      единообра'з-иj-е [единообразие]
    един-о-племе'н-н-ый См. племя
    един-о-племе'н(-ник) См. племя
      единоплеме'н-ниц-а
    един-о-ро'г(-0-ий) См. рог
      единоро'г
    един-о-ро'д-н(ый),,I, прил. См. родить
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    един-о-су'щ-н(ый) См. суть
      единосу'щн-ость
    един-о-утро'б(-н-ый) См. утроба
      единоутро'б-иj-е [единоутробие]
    тр-и-еди'н(ый) См. три
      триеди'н-ств-о,,2


Гнездо для слова об'ект

об'е'кт
    об'е'кт-н-ый
    об'е'кт-ов-ый
    дв-ух-об'е'кт-н-ый См. два
    макро/об'е'кт
    микро/об'е'кт
    мног-о-об'е'кт-н-ый См. много
    одн-о-об'е'кт-н-ый См. один


Гнездо для слова об'ективный

об'екти'в
    об'екти'в-н-ый,,I , См. об'ективный,,II
    одн-ооб'екти'в-н-ый См. один
    дв-ух-об'екти'в-н-ый См. два
    кино/об'екти'в См. кино
    теле/об'екти'в
      телев-и'к
    фото/об'екти'в См. фотография


Гнездо для слова об'ективный

об'екти'вн(ый),,II об'ективный,,I См. об'ектив; ср. суб'ективный
    об'екти'вн-о
    об'екти'вн-ость
    об'ектив(-и'зм)
      об'ектив-и'ст
        об'ективи'ст-ск-ий
        об'ективист-и'ческ-ий,,1
      об'ектив-ист/и'ческ-ий,,2
    квази-об'екти'вный
    не-об'екти'вн(ый)
      необ'екти'вн-о
      необ'екти'вн-ость
    сверх-об'екти'вн(ый)
      сверхоб'екти'вн-о
      сверхоб'екти'вн-ость
    об'ектив-и'рова-ть
      об'ективи'ровать-ся
      об'ективи'рова-ниj-е [об'ективирование]
      об'ектив-а'циj-а [об'ективация]
      об'ективи'рова-нн-ый , прич.-прил.
    об'ектив-изи'рова-ть
      об'ективизи'ровать-ся
      об'ективизи'рова-ниj-е [об'ективизирование]
      об'ективиз-а'циj-а [об'ективизация]
    об'ект-и'рова-ть устар.
      об'екти'ровать-ся
      об'екти'рова-ниj-е [об'ектирование]


Гнездо для слова об'явить

об'яви'ть ср. заявить
    об'яви'ть-ся,,I об'явиться,,II См. явить
      об'явл-я'-ться,,I,,1 об'являться,,II См. явить
    об'явл-я'-ть
      об'явля'ть-ся,,I,,2
    об'явл-е'ниj-е [об'явление]
    об'я'в-к-а
    об'яви'-тель
    об'я'вл-енн-ый , прич.-прил.


Гнездо для слова об'являть

об'яви'ть ср. заявить
    об'яви'ть-ся,,I об'явиться,,II См. явить
      об'явл-я'-ться,,I,,1 об'являться,,II См. явить
    об'явл-я'-ть
      об'явля'ть-ся,,I,,2
    об'явл-е'ниj-е [об'явление]
    об'я'в-к-а
    об'яви'-тель
    об'я'вл-енн-ый , прич.-прил.


Гнездо для слова об'яснение

я'сн(ый)
    ясн-ехоньк(ий)
      яснехоньк-о,,1
    я'сн-о
      ясн-ехоньк-о,,2
      не-я'сно,,1
      яснл/ви'дящ(ий),,I, прил.
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    я'сн-ость
      не-я'сность,,1
    ясн-от-а'
    не-я'сн(ый)
      нея'сн-о,,2
      нея'сн-ость,,2
    я'сн-и-ть-ся
    ясн-е'-ть
      вы'-яснеть
      по-ясне'ть
      про-ясне'ть
        проясне'-ниj-е,,I [прояснение]
    вы'-ясн-и-ть,,I Стать ясным (о небе, о погоде)
      вы'яснить-ся,,I
        выя'сн-ива-ться
        выясн-я'-ться,,I
      выя'сн-ива-ть
    вы'-ясн-и-ть,,II Сделать понятным
      вы'яснить-ся,,II
        выясн-я'-ться,,II,,1
      выясн-я'-ть
        выясня'ть-ся,,II,,2
      выясн-е'ниj-е [выяснение]
      вы'ясн-енн(ый), прич.
        не-вы'ясненн(ый)
          невы'ясненн-ость
    из'-ясн-и'-ть
      из'ясни'ть-ся
        изясн-я'-ться,,1
      из'ясн-я'-ть
        из'ясня'ть-ся,,2
      из'ясн-е'ниj-е [из'яснение]
      из'ясни'-тель
      из'ясн-и'м(ый), прич.
        не-из'ясни'м(ый)
          неиз'ясни'м-ое, сущ.
          неиз'ясни'м-о
          неиз'ясни'м-ость
      из'ясни'-тельн-ый
    об'-ясн-и'-ть
      об'ясни'ть-ся
        об'ясн-я'-ться,,1
      об'ясн-я'-ть
        об'ясня'ть-ся,,2
      об'ясн-е'ниj-е [об'яснение]
      об'ясн-енн-ый, прич.
        ниже/об'ясненный См. низкий
      об'ясн-и'м-ый, прич.
        не-об'ясни'м(ый)
          необ'ясни'м-о
          необ'ясни'м-ость
        мал-о-об'ясни'мый См. малый,,I
      об'ясни'-тельн-ый
    по-ясн-и'-ть
      поясн-я'-ть
        поясня'ть-ся
      поясн-е'ниj-е [пояснение]
      поясни'-тель
      поясни'-тельн-ый
    про-я'сн-е-ть
      проя'сн-ива-ть
    про-ясн-и'-ть
      проясни'ть-ся
        проясн-я'-ться,,1
        проя'сн-ива-ться,,I
      проясн-я'-ть
        проясня'ть-ся,,2
      проясн-е'ниj-е,,II
    про-я'сн-и-ть-ся
      проя'сн-ива-ться,,II
    раз'-я'сн-е-ть
    раз'-я'сн-и-ть
      раз'я'снить-ся
        раз'я'сн-ива-ться
    раз'-ясн-и'-ть
      раз'ясни'ть-ся
        раз'ясн-я'-ться,,1
      раз'ясн-я'-ть
        раз'ясня'ть-ся,,2
      раз'ясн-е'ниj-е [раз'яснение]
      раз'ясни'-тель
      раз'ясни'-тельн-ый
      не-раз'ясн-и'м(ый)
        нераз'ясни'м-ость
    у-ясн-и'-ть
      уясни'ть-ся
        уясн-я'-ться,,1
      уясн-я'-ть
        уясня'ть-ся,,2
      уясн-е'ниj-е [уяснение]
    ясн-о-вельмо'ж-н-ый См. вельможа
    ясн-о-ви'дение См. видеть
    ясн-о-ви'д(-ец) См. видеть
      яснови'д-иц-а
    ясн-о-гла'з-0-ый См. глаз
    ясн-о-о'к-0-ий См. око


Гнездо для слова об'яснить

я'сн(ый)
    ясн-ехоньк(ий)
      яснехоньк-о,,1
    я'сн-о
      ясн-ехоньк-о,,2
      не-я'сно,,1
      яснл/ви'дящ(ий),,I, прил.
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    я'сн-ость
      не-я'сность,,1
    ясн-от-а'
    не-я'сн(ый)
      нея'сн-о,,2
      нея'сн-ость,,2
    я'сн-и-ть-ся
    ясн-е'-ть
      вы'-яснеть
      по-ясне'ть
      про-ясне'ть
        проясне'-ниj-е,,I [прояснение]
    вы'-ясн-и-ть,,I Стать ясным (о небе, о погоде)
      вы'яснить-ся,,I
        выя'сн-ива-ться
        выясн-я'-ться,,I
      выя'сн-ива-ть
    вы'-ясн-и-ть,,II Сделать понятным
      вы'яснить-ся,,II
        выясн-я'-ться,,II,,1
      выясн-я'-ть
        выясня'ть-ся,,II,,2
      выясн-е'ниj-е [выяснение]
      вы'ясн-енн(ый), прич.
        не-вы'ясненн(ый)
          невы'ясненн-ость
    из'-ясн-и'-ть
      из'ясни'ть-ся
        изясн-я'-ться,,1
      из'ясн-я'-ть
        из'ясня'ть-ся,,2
      из'ясн-е'ниj-е [из'яснение]
      из'ясни'-тель
      из'ясн-и'м(ый), прич.
        не-из'ясни'м(ый)
          неиз'ясни'м-ое, сущ.
          неиз'ясни'м-о
          неиз'ясни'м-ость
      из'ясни'-тельн-ый
    об'-ясн-и'-ть
      об'ясни'ть-ся
        об'ясн-я'-ться,,1
      об'ясн-я'-ть
        об'ясня'ть-ся,,2
      об'ясн-е'ниj-е [об'яснение]
      об'ясн-енн-ый, прич.
        ниже/об'ясненный См. низкий
      об'ясн-и'м-ый, прич.
        не-об'ясни'м(ый)
          необ'ясни'м-о
          необ'ясни'м-ость
        мал-о-об'ясни'мый См. малый,,I
      об'ясни'-тельн-ый
    по-ясн-и'-ть
      поясн-я'-ть
        поясня'ть-ся
      поясн-е'ниj-е [пояснение]
      поясни'-тель
      поясни'-тельн-ый
    про-я'сн-е-ть
      проя'сн-ива-ть
    про-ясн-и'-ть
      проясни'ть-ся
        проясн-я'-ться,,1
        проя'сн-ива-ться,,I
      проясн-я'-ть
        проясня'ть-ся,,2
      проясн-е'ниj-е,,II
    про-я'сн-и-ть-ся
      проя'сн-ива-ться,,II
    раз'-я'сн-е-ть
    раз'-я'сн-и-ть
      раз'я'снить-ся
        раз'я'сн-ива-ться
    раз'-ясн-и'-ть
      раз'ясни'ть-ся
        раз'ясн-я'-ться,,1
      раз'ясн-я'-ть
        раз'ясня'ть-ся,,2
      раз'ясн-е'ниj-е [раз'яснение]
      раз'ясни'-тель
      раз'ясни'-тельн-ый
      не-раз'ясн-и'м(ый)
        нераз'ясни'м-ость
    у-ясн-и'-ть
      уясни'ть-ся
        уясн-я'-ться,,1
      уясн-я'-ть
        уясня'ть-ся,,2
      уясн-е'ниj-е [уяснение]
    ясн-о-вельмо'ж-н-ый См. вельможа
    ясн-о-ви'дение См. видеть
    ясн-о-ви'д(-ец) См. видеть
      яснови'д-иц-а
    ясн-о-гла'з-0-ый См. глаз
    ясн-о-о'к-0-ий См. око


Гнездо для слова об'яснять

я'сн(ый)
    ясн-ехоньк(ий)
      яснехоньк-о,,1
    я'сн-о
      ясн-ехоньк-о,,2
      не-я'сно,,1
      яснл/ви'дящ(ий),,I, прил.
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    я'сн-ость
      не-я'сность,,1
    ясн-от-а'
    не-я'сн(ый)
      нея'сн-о,,2
      нея'сн-ость,,2
    я'сн-и-ть-ся
    ясн-е'-ть
      вы'-яснеть
      по-ясне'ть
      про-ясне'ть
        проясне'-ниj-е,,I [прояснение]
    вы'-ясн-и-ть,,I Стать ясным (о небе, о погоде)
      вы'яснить-ся,,I
        выя'сн-ива-ться
        выясн-я'-ться,,I
      выя'сн-ива-ть
    вы'-ясн-и-ть,,II Сделать понятным
      вы'яснить-ся,,II
        выясн-я'-ться,,II,,1
      выясн-я'-ть
        выясня'ть-ся,,II,,2
      выясн-е'ниj-е [выяснение]
      вы'ясн-енн(ый), прич.
        не-вы'ясненн(ый)
          невы'ясненн-ость
    из'-ясн-и'-ть
      из'ясни'ть-ся
        изясн-я'-ться,,1
      из'ясн-я'-ть
        из'ясня'ть-ся,,2
      из'ясн-е'ниj-е [из'яснение]
      из'ясни'-тель
      из'ясн-и'м(ый), прич.
        не-из'ясни'м(ый)
          неиз'ясни'м-ое, сущ.
          неиз'ясни'м-о
          неиз'ясни'м-ость
      из'ясни'-тельн-ый
    об'-ясн-и'-ть
      об'ясни'ть-ся
        об'ясн-я'-ться,,1
      об'ясн-я'-ть
        об'ясня'ть-ся,,2
      об'ясн-е'ниj-е [об'яснение]
      об'ясн-енн-ый, прич.
        ниже/об'ясненный См. низкий
      об'ясн-и'м-ый, прич.
        не-об'ясни'м(ый)
          необ'ясни'м-о
          необ'ясни'м-ость
        мал-о-об'ясни'мый См. малый,,I
      об'ясни'-тельн-ый
    по-ясн-и'-ть
      поясн-я'-ть
        поясня'ть-ся
      поясн-е'ниj-е [пояснение]
      поясни'-тель
      поясни'-тельн-ый
    про-я'сн-е-ть
      проя'сн-ива-ть
    про-ясн-и'-ть
      проясни'ть-ся
        проясн-я'-ться,,1
        проя'сн-ива-ться,,I
      проясн-я'-ть
        проясня'ть-ся,,2
      проясн-е'ниj-е,,II
    про-я'сн-и-ть-ся
      проя'сн-ива-ться,,II
    раз'-я'сн-е-ть
    раз'-я'сн-и-ть
      раз'я'снить-ся
        раз'я'сн-ива-ться
    раз'-ясн-и'-ть
      раз'ясни'ть-ся
        раз'ясн-я'-ться,,1
      раз'ясн-я'-ть
        раз'ясня'ть-ся,,2
      раз'ясн-е'ниj-е [раз'яснение]
      раз'ясни'-тель
      раз'ясни'-тельн-ый
      не-раз'ясн-и'м(ый)
        нераз'ясни'м-ость
    у-ясн-и'-ть
      уясни'ть-ся
        уясн-я'-ться,,1
      уясн-я'-ть
        уясня'ть-ся,,2
      уясн-е'ниj-е [уяснение]
    ясн-о-вельмо'ж-н-ый См. вельможа
    ясн-о-ви'дение См. видеть
    ясн-о-ви'д(-ец) См. видеть
      яснови'д-иц-а
    ясн-о-гла'з-0-ый См. глаз
    ясн-о-о'к-0-ий См. око


Гнездо для слова об'ем

об'ем
    об'ем-н(ый)
      об'емн-о
      об'емн-ость
      об'емн-о-планиро'вочный См. план
      высок-о-об'емный,,1 См. высокий
    об'ем-ист(ый)
      об'емист-ость
    высок-о-об'ем-н-ый,,2 См. высокий
    мал-о-об'ем-н-ый См. малый,,I


Гнездо для слова оглядываться

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова оглянуться

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова огонь

ого'нь
    огон-ек
      огоне ч-ек
    огн-и'щ-е
    огн-и'в-о
    огн-еви'к,,1
    огн-ев(о'й)
      огнев-и'к,,2
      огнев-и'ц-а
      огнев-к-а
      д/з/о/т См. дерево, земля,,I , точка
      д/о/т См. долгий, точка,,II
    о'гн-енн(ый)
      о'гненн-о-золотой См. золото
      о'гненн-о-кра'сный См. красный,,I
      о'гненн-о-фиоле'товый См. фиолетовый
    огн-и'ст-ый
    огн-е-ды'шащий См. дышать
    огн-е-защи'т(а) См. защитить
      огнезащи'т-н-ый
    огн-е-мет См. метать,,I; ср. пулемет
      огнемет-н-ый
    огн-е-мета'ние См. метать,,I
    огн-е-опа'сн(ый) См. опасаться
      огнеопа'сн-о
      огнеопа'сн-ость
    огн-е-покло'н-ник,,1 См. поклониться,,II
    огн-е-покло'нник,,2 См. поклониться,,II
      огнепокло'н-ниц-а
      огнепокло'ннич-еств-о
      огнепокло'ннич-еск-ий
    огн-е-покло'н-ств-о См. поклониться,,II
    огн-е-припа'сы [огн-е-(стрельные) припасы] См. припасти; ср. боеприпасы
    огн-е-прово'д-н-ый См. вести
    огн-е-сто'йк(ий) См. стоять
      огнесто'йк-ость
    огн-е-стре'ль-н-ый См. стрелять
    огн-е-туши'-тель См. тухнуть,,II
      хим/огнетуши'тель См. химия
    огн-е-упо'рн(ый) См. упереть,,II
      огнеупо'р-ы
      огнеупо'рн-ость
      огнеупо'р-щик
      высок-о-огнеупо'рный См. высокий
    огн-е-цве'т См. цвет,,I
      огнецве'т-н-ый
    арт/ого'нь См. артиллерия
ср. огнь устар., поэт.


Гнездо для слова огород

огоро'д ср. городить, огородить
    огоро'д-ик
    огоро'д-ец
    огоро'д-ишк-о
    огоро'д-ин-а
    огоро'д-ник
      огоро'д-ниц-а
      огоро'днич-еств-о,,1
      огоро'днич-ий
      огоро'днич-еск-ий
      огоро'днич-а-ть,,1
        огоро'днич-еств-о,,2
    огоро'д-н(ый)
      огородн-о-хозя'йств-енн-ый См. хозяйство
      садо'в-о-огоро'дный См. сад
    огоро'д-нича-ть,,2


Гнездо для слова огромный

огро'мн(ый)
    огро'мн-ость
    пре-огро'мный


Гнездо для слова одежда

оде'ть ср. надеть, раздеть
    оде'ть-ся
      оде-ва'-ться,,1
      по-оде'ться
      раз-оде'ться,,1
    оде-ва'-ть
      одева'ть-ся,,2
      одева'-ниj-е [одевание]
      одев-к-а
    оде-я'ниj-е [одеяние]
    оде'жд(-а)
      одеж-о'нк-а,,1
      одеж-н-ый,,1
      спец/(оде'жда) См. специальный
        спец-о'вк-а
    одеж(-а)
      одеж-к-а
      одеж-о'нк-а,,2
      одеж-ин-а
      одеж-н-ый,,2
    оде'-т-ый , прич.-прил.
      не-оде'тый
      пол-у-оде'тый,,1 См. половина
    оде'-янн-ый
    пере-оде'ть
      переоде'ть-ся
        переоде-ва'-ться,,1
      переоде-ва'-ть
        переодева'ть-ся,,2
        переодева'-ниj-е [переодевание]
    по-оде'ть
    при-оде'ть
      приоде'ть-ся
        по-приоде'ться,,1
      по-приоде'ть
        поприоде'ть-ся,,2
    раз-оде'ть
      разоде'ть-ся,,2
        разоде-ва'-ться
      разоде-ва'-ть
    пол-у-оде'ть См. половина
      полуоде'-т-ый,,2


Гнездо для слова одеть

оде'ть ср. надеть, раздеть
    оде'ть-ся
      оде-ва'-ться,,1
      по-оде'ться
      раз-оде'ться,,1
    оде-ва'-ть
      одева'ть-ся,,2
      одева'-ниj-е [одевание]
      одев-к-а
    оде-я'ниj-е [одеяние]
    оде'жд(-а)
      одеж-о'нк-а,,1
      одеж-н-ый,,1
      спец/(оде'жда) См. специальный
        спец-о'вк-а
    одеж(-а)
      одеж-к-а
      одеж-о'нк-а,,2
      одеж-ин-а
      одеж-н-ый,,2
    оде'-т-ый , прич.-прил.
      не-оде'тый
      пол-у-оде'тый,,1 См. половина
    оде'-янн-ый
    пере-оде'ть
      переоде'ть-ся
        переоде-ва'-ться,,1
      переоде-ва'-ть
        переодева'ть-ся,,2
        переодева'-ниj-е [переодевание]
    по-оде'ть
    при-оде'ть
      приоде'ть-ся
        по-приоде'ться,,1
      по-приоде'ть
        поприоде'ть-ся,,2
    раз-оде'ть
      разоде'ть-ся,,2
        разоде-ва'-ться
      разоде-ва'-ть
    пол-у-оде'ть См. половина
      полуоде'-т-ый,,2


Гнездо для слова одеяло

одея'л(о)
    одея'ль-ц-е
    одея'л-ишк-о
    одея'ль-щик
    одея'ль-н-ый
    под-одея'ль-ник
    электр-о-одея'ло См. электричество


Гнездо для слова один

оди'н
    одн-о',,I , сущ. Только это
    одн-о',,II , сущ. То же самое, одинаковое
    один-ехонек
      оди'н-одинехонек
    один-ешенек
      оди'н-одинешенек
    один-е'ц
    оди'н-надцать
      оди'ннадцат(-0-ый)
        в-оди'ннадцат-ых
        пол-оди'ннадцатого См. половина
      одиннадцат-и-дн-е'вн-ый См. день
      одиннадцат-и-дюйм-о'в(ый) См. дюйм
        одиннадцатидюймо'в-к-а
      одиннадцат-и-кла'сс(-ник) См. класс,,II
        одиннадцатикла'сс-ниц-а
      одиннадцат-и-ле'т(-н-ий) См. лета'
        одиннадцатиле'т-иj-е [одиннадцатилетие]
        одиннадцатиле'т-к-а
      одиннадцат-и-метр-о'в-ый См. метр,,I
      одиннадцат-и-час-ов-о'й См. час
      одиннадцат-и-эта'ж-н-ый См. этаж
    один-о'к(ий),,I , прил.
      одино'к-ий,,II , сущ.
        одино'к-ая , сущ.
      одино'к-о
      одино'к-ость
      одино'ч-к(а)
        по-одино'чк-е
        кано'э-одино'чка См. каноэ
        куста'рь-одино'чка См. кустарь
        мать-одино'чка См. мать
      одино'ч-еств-о
    один-о'чн(ый)
      одино'чн-о
      одино'чн(-ик)
        одино'чн-иц-а
    один-а'рн-ый
    оди'н-о-жды
    одн-а'-жды
    оди'н-ова , нареч.
    одн-ова' , нареч.
    за-одн-о'
    оди'н-еди'нственный См. единый
    одна'-одно'й
    одни'м-оди'н
    одни'м-одна'
    одино'й-одна'
    одн-о-а'кт-н-ый См. акт,,I
    одн-о-аспе'кт-н-ый См. аспект
    одн-о-а'том-н-ый См. атом
    одн-о-бо'к(-0-ий) См. бок
      однобо'к-о
      однобо'к-ость
    одн-о-бо'рт-н-ый См. борт
    одн-о-бра'ч(-н-ый) См. брак,,I
      однобра'ч-иj-е [однобрачие]
    одн-о-вале'нтность,,1 См. валентность
    одн-о-вале'нт-н(ый) См. валентность
      одновале'нтн-ость,,2
    одн-о-ве'р-ец См. вера; ср. единоверец
    одн-о-весе'ль-н-ый См. весло
    одн-о-винт-ов-о'й См. винт,,I
    одн-о-вре'ме'н-н(ый) См. время
      одновре'ме'нн-о
      одновре'ме'нн-ость
    одн-о-гла'в-0-ый См. голова
    одн-о-гла'з(-0-ый),,I , прил. См. глаз
      одногла'з-ый,,II , сущ.
        одногла'з-ая , сущ.
      одногла'з-к-а
    одн-о-год-и'чн-ый См. год
    одн-о-го'д(-ок) См. год
      одного'д-к-а
    одн-о-голо'с-н(ый) См. голос
      одноголо'сн-о
    одн-о-голо'с(-0-ый) См. голос
      одноголо'с-ые , сущ.
      одноголо'с-иj-е [одноголосие]
    одн-о-го'рб-0-ый См. горб
    одн-о-дво'р-ец См. двор,,I
      однодво'р-к-а
      однодво'рч-еск-ий
    одн-о-дереве'н-ец См. деревня
    одн-о-дере'в(-н-ый) См. дерево
      однодерев-к-а
    одн-о-дн-е'в(н-ый) См. день
      однодне'в-к-а
    одн-о-до'ль-н(ый) См. доля
      однодо'льн-ые , сущ.
    одн-о-до'м-н(ый) См. дом
      однодо'м-ец
      однодо'мн-ость
    одн-о-дре'в-к-а См. дерево
    одн-о-ду'м См. думать
    одн-о-жен См. жена
    одн-о-же'н-ец См. жена
    одн-о-жи'ль-н-ый См. жила,,I
    одн-о-заря'д-н-ый См. зарядить,,I
    одн-о-зву'ч-н(ый) См. звук
      однозву'чн-о
    одн-о-зе'м(-ец) См. земля,,I
      однозе'м-к-а
    одн-о-зерн-я'нк-а См. зерно
    одн-о-зна'чащий См. значить
    одн-о-знач-и'тельн-ый См. значить
    одн-о-зна'ч-н-ый,,I См. знак
    одн-о-зна'ч-н(ый),,II См. значить
      однозна'чн-о
      однозна'чн-ость
    одн-о-зу'б-0-ый См. зуб
    одн-о-имен-н(ый) См. имя
      одноименн-ость
    одн-о-кали'бер-н-ый См. калибр
    одн-о-ка'мер-н-ый См. камера
    одн-о-ка'ш-ник
      однока'шнич-еств-о
    одн-о-кварти'р-н-ый См. квартира
    одн-о-кла'сс-н-ый См. класс,,II
    одн-о-кла'сс(-ник) См. класс,,II
      однокла'сс-ниц-а
    одн-о-кле'т-н-ый См. клетка
    одн-о-кле'точ-н-ый См. клетка
    одн-о-клу'б(-ник) См. клуб,,II
      одноклу'б-ниц-а
    одн-о-ковш-о'в-ый См. ковш
    одн-о-коле'й(-н-ый) См. колея
      одноколе'й-к-а
    одн-о-коле'н-н-ый См. колено
    одн-о-кол(ес-н-ый) См. колесо
      одноко'л-к-а ср. двуколка
    одн-о-ко'мнат-н-ый См. комната
    одн-о-ко'н-н-ый См. конь
    одн-о-копы'т-н-ый См. копыто
    одн-о-коры'т-ник См. корыто; ср. однокашник
    одн-о-кра'тн(ый) См. кратный
      однокра'тн-о
      однокра'тн-ость
      не-однокра'тн(ый)
        неоднокра'тн-о
        неоднокра'тн-ость
    одн-о-кро'в-н-ый См. кровь
    одн-о-кры'л-0-ый См. крыло
    одн-о-ку'рс(-ник) См. курс
      одноку'рс-ниц-а
    одн-о-ла'мп-ов-ый См. лампа
    одн-о-леме'ш-н-ый См. лемех
    одн-о-лепе'ст-н(ый) См. лепесток
      однолепе'стн-ые , сущ.
    одн-о-ле'т-н(ий) См. лета'
      одноле'тн-ик
      одноле'т-ок
      одноле'т-к-а
    одн-о-ли'к-0-ий См. лик,,I
    одн-о-лоша'д-н-ый См. лошадь
    одн-о-лю'б См. любить
      однолю'б-к-а,,1
    одн-о-лю'б(-ец) См. любить
      однолю'б-к-а,,2
    одн-о-ма'ст-н-ый См. масть
    одн-о-ма'чт-ов-ый См. мачта
    одн-о-ме'ст-н-ый См. место
    одн-о-моме'нт-н-ый См. момент
    одн-о-морфе'м-н-ый См. морфема
    одн-о-мото'р-н-ый См. мотор
    одн-о-ни'точ-н-ый См. нить
    одн-о-но'г-0-ий См. нога
    одн-о-обра'зн(ый) ср. многообразный
      однообра'зн-о
      однообра'зн-ость
      однообра'з-иj-е [однообразие]
    одн-о-обще'ств-енн(ый) См. общий
      однообще'ственн-ик
    одн-о-об'е'кт-н-ый См. об'ект
    одн-о-об'екти'в-н-ый См. об'ектив
    одн-о-око'н-н-ый См. окно
    одн-о-о'с-н-ый См. ось
    одн-о-пала'т-н-ый См. палата
    одн-о-па'луб-н-ый См. палуба
    одн-о-па'л-0-ый См. палец
    одн-о-парти'й-н-ый См. партия
    одн-о-племе'н-н-ый См. племя
    одн-о-племе'н(-ник) См. племя
      одноплеме'н-ниц-а
    одн-о-пле'ч-0-ий См. плечо
    одн-о-плу'нжер-н-ый См. плунжер
    одн-о-покро'в-н(ый) См. крыть
      однопокро'вн-ые , сущ.
    одн-о-полч-а'н(ин) См. полк
      однополча'н-к-а
    одн-о-по'л(-0-ый) См. пол,,II
      однопо'л-ость
    одн-о-по'ль(-н-ый) См. поле
      однопо'л-j-е [однополье]
    одн-о-по'люс-н-ый См. полюс
    одн-о-помет-ник См. метать,,I
    одн-о-про'филь-н-ый См. профиль
    одн-о-прохо'д-н(ый) См. ходить
      однопрохо'дн-ые , сущ.
      однопрохо'дн-ость
    одн-о-пу'т(-н-ый) См. путь
      однопу'т-к-а
    одн-о-пу'шеч-н-ый См. пушка,,II
    одн-о-ра'з-ов-ый См. раз,,I
    одн-о-ре'льс-ов-ый См. рельс
    одн-о-ро'г-0-ий См. рог
    одн-о-ро'д-н(ый) См. родить
      одноро'дн-ое , сущ.
      одноро'дн-ость
      не-одноро'дн(ый)
        неодноро'дн-ость
    одн-о-ру'к-0-ий См. рука
    одн-о-ру'ч-н-ый См. рука
    одн-о-ря'д(-н-ый) См. ряд
      одноря'д-к-а
    одн-о-се'л-ец См. село
    одн-о-сель-ча'н(ин),,1 См. село
      односельча'н-к-а
    одн-о-сельча'нин,,2 См. село
    одн-о-семядо'ль-н-ый См. семя, доля
    одн-о-семенодо'ль-н(ый) См. семя, доля
      односеменодо'льн-ые , сущ.
    одн-о-семя'н-н-ый См. семя
    одн-о-се'тч-а'т-ый См. сеть
    одн-о-си'ль-н-ый См. сила
    одн-о-ска'т-н-ый См. катить
    одн-о-сло'в-н(ый) См. слово,,I
      односло'вн-о
      односло'вн-ость
    одн-о-сло'ж-н(ый) См. слог,,I
      односло'жн-о
      односло'жн-ость
    одн-о-сло'й-н-ый См. слой
    одн-о-сме'н(-н-ый) См. менять
      односме'н-к-а
    одн-о-соста'в-н(ый) См. состоять
      однососта'вн-ость
    одн-о-спа'-ль/н-ый См. спать
    одн-о-стани'ч-ник См. станица
    одн-о-ство'ль(-н-ый) См. ствол
      одноство'л-к-а
    одн-о-ство'рч-ат-ый См. створить
    одн-о-сто'п-н-ый См. стопа
    одн-о-сторо'н-н(ий) См. сторона
      односторо'нн-е
      односторо'нн-ость
    одн-о-стро'ч-н-ый См. строка,,I
    одн-о-стру'н-н-ый См. струна
    одн-о-су'м См. сума
    одн-о-тес См. тесать
    одн-о-ти'п-н(ый) См. тип
      одноти'пн-о
      одноти'пн-ость
    одн-о-то'м-н(ый) См. том
      одното'мн-ик,,1
      одното'мн-ость
      одн-о-то'м-ник,,2 См. том
    одн-о-то'н-н(ый),,I См. тон
      одното'нн-о
      одното'нн-ость
    одн-о-то'н-н-ый,,II [одн-о-тон(н)-н-ый] См. тонна
    одн-о-тру'б-н-ый См. труба
    одн-о-утро'б-н-ый См. утроба
    одн-о-у'х-0-ий См. ухо
    одн-о-фа'з-н-ый См. фаза
    одн-о-фами'л(-ец) См. фамилия
      однофами'л-иц-а
    одн-о-функци-он/а'льн-ый См. функция
    одн-о-цветк-о'в-ый См. цвет,,I
    одн-оцве'т-н(ый) См. цвет,,II
      одноцве'т
      одноцве'тн-о
      одноцве'тн-ость
    одн-о-цили'ндр-ов-ый См. цилиндр,,I
    одн-о-ча'ст-н-ый См. часть
    одн-о-ча'с-j-е [одночасье] См. час
    одн-о-чле'н См. член
      одночле'н-н-ый,,1
    одн-о-чле'н-н-ый,,2 См. член
    одн-о-шерст-н-ый См. шерсть
    одн-о-шпи'ндель-н-ый См. шпиндель
    одн-о-эта'ж-н-ый См. этаж
    одн-о-я'кор-н-ый См. якорь
    одн-о-я'рус-н(ый) См. ярус
      одноя'русн-ость


Гнездо для слова одинаково

одина'ков(ый)
    одина'ков-о
      не-одина'ково,,1
    одина'ков-ость
      не-одина'ковость,,1
    не-одина'ков(ый)
      неодина'ков-о,,2
      неодина'ков-ость,,2
одина'к(ий) устар., прост.
    одина'к-о


Гнездо для слова одинаковый

одина'ков(ый)
    одина'ков-о
      не-одина'ково,,1
    одина'ков-ость
      не-одина'ковость,,1
    не-одина'ков(ый)
      неодина'ков-о,,2
      неодина'ков-ость,,2
одина'к(ий) устар., прост.
    одина'к-о


Гнездо для слова одиннадцать

оди'н
    одн-о',,I , сущ. Только это
    одн-о',,II , сущ. То же самое, одинаковое
    один-ехонек
      оди'н-одинехонек
    один-ешенек
      оди'н-одинешенек
    один-е'ц
    оди'н-надцать
      оди'ннадцат(-0-ый)
        в-оди'ннадцат-ых
        пол-оди'ннадцатого См. половина
      одиннадцат-и-дн-е'вн-ый См. день
      одиннадцат-и-дюйм-о'в(ый) См. дюйм
        одиннадцатидюймо'в-к-а
      одиннадцат-и-кла'сс(-ник) См. класс,,II
        одиннадцатикла'сс-ниц-а
      одиннадцат-и-ле'т(-н-ий) См. лета'
        одиннадцатиле'т-иj-е [одиннадцатилетие]
        одиннадцатиле'т-к-а
      одиннадцат-и-метр-о'в-ый См. метр,,I
      одиннадцат-и-час-ов-о'й См. час
      одиннадцат-и-эта'ж-н-ый См. этаж
    один-о'к(ий),,I , прил.
      одино'к-ий,,II , сущ.
        одино'к-ая , сущ.
      одино'к-о
      одино'к-ость
      одино'ч-к(а)
        по-одино'чк-е
        кано'э-одино'чка См. каноэ
        куста'рь-одино'чка См. кустарь
        мать-одино'чка См. мать
      одино'ч-еств-о
    один-о'чн(ый)
      одино'чн-о
      одино'чн(-ик)
        одино'чн-иц-а
    один-а'рн-ый
    оди'н-о-жды
    одн-а'-жды
    оди'н-ова , нареч.
    одн-ова' , нареч.
    за-одн-о'
    оди'н-еди'нственный См. единый
    одна'-одно'й
    одни'м-оди'н
    одни'м-одна'
    одино'й-одна'
    одн-о-а'кт-н-ый См. акт,,I
    одн-о-аспе'кт-н-ый См. аспект
    одн-о-а'том-н-ый См. атом
    одн-о-бо'к(-0-ий) См. бок
      однобо'к-о
      однобо'к-ость
    одн-о-бо'рт-н-ый См. борт
    одн-о-бра'ч(-н-ый) См. брак,,I
      однобра'ч-иj-е [однобрачие]
    одн-о-вале'нтность,,1 См. валентность
    одн-о-вале'нт-н(ый) См. валентность
      одновале'нтн-ость,,2
    одн-о-ве'р-ец См. вера; ср. единоверец
    одн-о-весе'ль-н-ый См. весло
    одн-о-винт-ов-о'й См. винт,,I
    одн-о-вре'ме'н-н(ый) См. время
      одновре'ме'нн-о
      одновре'ме'нн-ость
    одн-о-гла'в-0-ый См. голова
    одн-о-гла'з(-0-ый),,I , прил. См. глаз
      одногла'з-ый,,II , сущ.
        одногла'з-ая , сущ.
      одногла'з-к-а
    одн-о-год-и'чн-ый См. год
    одн-о-го'д(-ок) См. год
      одного'д-к-а
    одн-о-голо'с-н(ый) См. голос
      одноголо'сн-о
    одн-о-голо'с(-0-ый) См. голос
      одноголо'с-ые , сущ.
      одноголо'с-иj-е [одноголосие]
    одн-о-го'рб-0-ый См. горб
    одн-о-дво'р-ец См. двор,,I
      однодво'р-к-а
      однодво'рч-еск-ий
    одн-о-дереве'н-ец См. деревня
    одн-о-дере'в(-н-ый) См. дерево
      однодерев-к-а
    одн-о-дн-е'в(н-ый) См. день
      однодне'в-к-а
    одн-о-до'ль-н(ый) См. доля
      однодо'льн-ые , сущ.
    одн-о-до'м-н(ый) См. дом
      однодо'м-ец
      однодо'мн-ость
    одн-о-дре'в-к-а См. дерево
    одн-о-ду'м См. думать
    одн-о-жен См. жена
    одн-о-же'н-ец См. жена
    одн-о-жи'ль-н-ый См. жила,,I
    одн-о-заря'д-н-ый См. зарядить,,I
    одн-о-зву'ч-н(ый) См. звук
      однозву'чн-о
    одн-о-зе'м(-ец) См. земля,,I
      однозе'м-к-а
    одн-о-зерн-я'нк-а См. зерно
    одн-о-зна'чащий См. значить
    одн-о-знач-и'тельн-ый См. значить
    одн-о-зна'ч-н-ый,,I См. знак
    одн-о-зна'ч-н(ый),,II См. значить
      однозна'чн-о
      однозна'чн-ость
    одн-о-зу'б-0-ый См. зуб
    одн-о-имен-н(ый) См. имя
      одноименн-ость
    одн-о-кали'бер-н-ый См. калибр
    одн-о-ка'мер-н-ый См. камера
    одн-о-ка'ш-ник
      однока'шнич-еств-о
    одн-о-кварти'р-н-ый См. квартира
    одн-о-кла'сс-н-ый См. класс,,II
    одн-о-кла'сс(-ник) См. класс,,II
      однокла'сс-ниц-а
    одн-о-кле'т-н-ый См. клетка
    одн-о-кле'точ-н-ый См. клетка
    одн-о-клу'б(-ник) См. клуб,,II
      одноклу'б-ниц-а
    одн-о-ковш-о'в-ый См. ковш
    одн-о-коле'й(-н-ый) См. колея
      одноколе'й-к-а
    одн-о-коле'н-н-ый См. колено
    одн-о-кол(ес-н-ый) См. колесо
      одноко'л-к-а ср. двуколка
    одн-о-ко'мнат-н-ый См. комната
    одн-о-ко'н-н-ый См. конь
    одн-о-копы'т-н-ый См. копыто
    одн-о-коры'т-ник См. корыто; ср. однокашник
    одн-о-кра'тн(ый) См. кратный
      однокра'тн-о
      однокра'тн-ость
      не-однокра'тн(ый)
        неоднокра'тн-о
        неоднокра'тн-ость
    одн-о-кро'в-н-ый См. кровь
    одн-о-кры'л-0-ый См. крыло
    одн-о-ку'рс(-ник) См. курс
      одноку'рс-ниц-а
    одн-о-ла'мп-ов-ый См. лампа
    одн-о-леме'ш-н-ый См. лемех
    одн-о-лепе'ст-н(ый) См. лепесток
      однолепе'стн-ые , сущ.
    одн-о-ле'т-н(ий) См. лета'
      одноле'тн-ик
      одноле'т-ок
      одноле'т-к-а
    одн-о-ли'к-0-ий См. лик,,I
    одн-о-лоша'д-н-ый См. лошадь
    одн-о-лю'б См. любить
      однолю'б-к-а,,1
    одн-о-лю'б(-ец) См. любить
      однолю'б-к-а,,2
    одн-о-ма'ст-н-ый См. масть
    одн-о-ма'чт-ов-ый См. мачта
    одн-о-ме'ст-н-ый См. место
    одн-о-моме'нт-н-ый См. момент
    одн-о-морфе'м-н-ый См. морфема
    одн-о-мото'р-н-ый См. мотор
    одн-о-ни'точ-н-ый См. нить
    одн-о-но'г-0-ий См. нога
    одн-о-обра'зн(ый) ср. многообразный
      однообра'зн-о
      однообра'зн-ость
      однообра'з-иj-е [однообразие]
    одн-о-обще'ств-енн(ый) См. общий
      однообще'ственн-ик
    одн-о-об'е'кт-н-ый См. об'ект
    одн-о-об'екти'в-н-ый См. об'ектив
    одн-о-око'н-н-ый См. окно
    одн-о-о'с-н-ый См. ось
    одн-о-пала'т-н-ый См. палата
    одн-о-па'луб-н-ый См. палуба
    одн-о-па'л-0-ый См. палец
    одн-о-парти'й-н-ый См. партия
    одн-о-племе'н-н-ый См. племя
    одн-о-племе'н(-ник) См. племя
      одноплеме'н-ниц-а
    одн-о-пле'ч-0-ий См. плечо
    одн-о-плу'нжер-н-ый См. плунжер
    одн-о-покро'в-н(ый) См. крыть
      однопокро'вн-ые , сущ.
    одн-о-полч-а'н(ин) См. полк
      однополча'н-к-а
    одн-о-по'л(-0-ый) См. пол,,II
      однопо'л-ость
    одн-о-по'ль(-н-ый) См. поле
      однопо'л-j-е [однополье]
    одн-о-по'люс-н-ый См. полюс
    одн-о-помет-ник См. метать,,I
    одн-о-про'филь-н-ый См. профиль
    одн-о-прохо'д-н(ый) См. ходить
      однопрохо'дн-ые , сущ.
      однопрохо'дн-ость
    одн-о-пу'т(-н-ый) См. путь
      однопу'т-к-а
    одн-о-пу'шеч-н-ый См. пушка,,II
    одн-о-ра'з-ов-ый См. раз,,I
    одн-о-ре'льс-ов-ый См. рельс
    одн-о-ро'г-0-ий См. рог
    одн-о-ро'д-н(ый) См. родить
      одноро'дн-ое , сущ.
      одноро'дн-ость
      не-одноро'дн(ый)
        неодноро'дн-ость
    одн-о-ру'к-0-ий См. рука
    одн-о-ру'ч-н-ый См. рука
    одн-о-ря'д(-н-ый) См. ряд
      одноря'д-к-а
    одн-о-се'л-ец См. село
    одн-о-сель-ча'н(ин),,1 См. село
      односельча'н-к-а
    одн-о-сельча'нин,,2 См. село
    одн-о-семядо'ль-н-ый См. семя, доля
    одн-о-семенодо'ль-н(ый) См. семя, доля
      односеменодо'льн-ые , сущ.
    одн-о-семя'н-н-ый См. семя
    одн-о-се'тч-а'т-ый См. сеть
    одн-о-си'ль-н-ый См. сила
    одн-о-ска'т-н-ый См. катить
    одн-о-сло'в-н(ый) См. слово,,I
      односло'вн-о
      односло'вн-ость
    одн-о-сло'ж-н(ый) См. слог,,I
      односло'жн-о
      односло'жн-ость
    одн-о-сло'й-н-ый См. слой
    одн-о-сме'н(-н-ый) См. менять
      односме'н-к-а
    одн-о-соста'в-н(ый) См. состоять
      однососта'вн-ость
    одн-о-спа'-ль/н-ый См. спать
    одн-о-стани'ч-ник См. станица
    одн-о-ство'ль(-н-ый) См. ствол
      одноство'л-к-а
    одн-о-ство'рч-ат-ый См. створить
    одн-о-сто'п-н-ый См. стопа
    одн-о-сторо'н-н(ий) См. сторона
      односторо'нн-е
      односторо'нн-ость
    одн-о-стро'ч-н-ый См. строка,,I
    одн-о-стру'н-н-ый См. струна
    одн-о-су'м См. сума
    одн-о-тес См. тесать
    одн-о-ти'п-н(ый) См. тип
      одноти'пн-о
      одноти'пн-ость
    одн-о-то'м-н(ый) См. том
      одното'мн-ик,,1
      одното'мн-ость
      одн-о-то'м-ник,,2 См. том
    одн-о-то'н-н(ый),,I См. тон
      одното'нн-о
      одното'нн-ость
    одн-о-то'н-н-ый,,II [одн-о-тон(н)-н-ый] См. тонна
    одн-о-тру'б-н-ый См. труба
    одн-о-утро'б-н-ый См. утроба
    одн-о-у'х-0-ий См. ухо
    одн-о-фа'з-н-ый См. фаза
    одн-о-фами'л(-ец) См. фамилия
      однофами'л-иц-а
    одн-о-функци-он/а'льн-ый См. функция
    одн-о-цветк-о'в-ый См. цвет,,I
    одн-оцве'т-н(ый) См. цвет,,II
      одноцве'т
      одноцве'тн-о
      одноцве'тн-ость
    одн-о-цили'ндр-ов-ый См. цилиндр,,I
    одн-о-ча'ст-н-ый См. часть
    одн-о-ча'с-j-е [одночасье] См. час
    одн-о-чле'н См. член
      одночле'н-н-ый,,1
    одн-о-чле'н-н-ый,,2 См. член
    одн-о-шерст-н-ый См. шерсть
    одн-о-шпи'ндель-н-ый См. шпиндель
    одн-о-эта'ж-н-ый См. этаж
    одн-о-я'кор-н-ый См. якорь
    одн-о-я'рус-н(ый) См. ярус
      одноя'русн-ость


Гнездо для слова однажды

оди'н
    одн-о',,I , сущ. Только это
    одн-о',,II , сущ. То же самое, одинаковое
    один-ехонек
      оди'н-одинехонек
    один-ешенек
      оди'н-одинешенек
    один-е'ц
    оди'н-надцать
      оди'ннадцат(-0-ый)
        в-оди'ннадцат-ых
        пол-оди'ннадцатого См. половина
      одиннадцат-и-дн-е'вн-ый См. день
      одиннадцат-и-дюйм-о'в(ый) См. дюйм
        одиннадцатидюймо'в-к-а
      одиннадцат-и-кла'сс(-ник) См. класс,,II
        одиннадцатикла'сс-ниц-а
      одиннадцат-и-ле'т(-н-ий) См. лета'
        одиннадцатиле'т-иj-е [одиннадцатилетие]
        одиннадцатиле'т-к-а
      одиннадцат-и-метр-о'в-ый См. метр,,I
      одиннадцат-и-час-ов-о'й См. час
      одиннадцат-и-эта'ж-н-ый См. этаж
    один-о'к(ий),,I , прил.
      одино'к-ий,,II , сущ.
        одино'к-ая , сущ.
      одино'к-о
      одино'к-ость
      одино'ч-к(а)
        по-одино'чк-е
        кано'э-одино'чка См. каноэ
        куста'рь-одино'чка См. кустарь
        мать-одино'чка См. мать
      одино'ч-еств-о
    один-о'чн(ый)
      одино'чн-о
      одино'чн(-ик)
        одино'чн-иц-а
    один-а'рн-ый
    оди'н-о-жды
    одн-а'-жды
    оди'н-ова , нареч.
    одн-ова' , нареч.
    за-одн-о'
    оди'н-еди'нственный См. единый
    одна'-одно'й
    одни'м-оди'н
    одни'м-одна'
    одино'й-одна'
    одн-о-а'кт-н-ый См. акт,,I
    одн-о-аспе'кт-н-ый См. аспект
    одн-о-а'том-н-ый См. атом
    одн-о-бо'к(-0-ий) См. бок
      однобо'к-о
      однобо'к-ость
    одн-о-бо'рт-н-ый См. борт
    одн-о-бра'ч(-н-ый) См. брак,,I
      однобра'ч-иj-е [однобрачие]
    одн-о-вале'нтность,,1 См. валентность
    одн-о-вале'нт-н(ый) См. валентность
      одновале'нтн-ость,,2
    одн-о-ве'р-ец См. вера; ср. единоверец
    одн-о-весе'ль-н-ый См. весло
    одн-о-винт-ов-о'й См. винт,,I
    одн-о-вре'ме'н-н(ый) См. время
      одновре'ме'нн-о
      одновре'ме'нн-ость
    одн-о-гла'в-0-ый См. голова
    одн-о-гла'з(-0-ый),,I , прил. См. глаз
      одногла'з-ый,,II , сущ.
        одногла'з-ая , сущ.
      одногла'з-к-а
    одн-о-год-и'чн-ый См. год
    одн-о-го'д(-ок) См. год
      одного'д-к-а
    одн-о-голо'с-н(ый) См. голос
      одноголо'сн-о
    одн-о-голо'с(-0-ый) См. голос
      одноголо'с-ые , сущ.
      одноголо'с-иj-е [одноголосие]
    одн-о-го'рб-0-ый См. горб
    одн-о-дво'р-ец См. двор,,I
      однодво'р-к-а
      однодво'рч-еск-ий
    одн-о-дереве'н-ец См. деревня
    одн-о-дере'в(-н-ый) См. дерево
      однодерев-к-а
    одн-о-дн-е'в(н-ый) См. день
      однодне'в-к-а
    одн-о-до'ль-н(ый) См. доля
      однодо'льн-ые , сущ.
    одн-о-до'м-н(ый) См. дом
      однодо'м-ец
      однодо'мн-ость
    одн-о-дре'в-к-а См. дерево
    одн-о-ду'м См. думать
    одн-о-жен См. жена
    одн-о-же'н-ец См. жена
    одн-о-жи'ль-н-ый См. жила,,I
    одн-о-заря'д-н-ый См. зарядить,,I
    одн-о-зву'ч-н(ый) См. звук
      однозву'чн-о
    одн-о-зе'м(-ец) См. земля,,I
      однозе'м-к-а
    одн-о-зерн-я'нк-а См. зерно
    одн-о-зна'чащий См. значить
    одн-о-знач-и'тельн-ый См. значить
    одн-о-зна'ч-н-ый,,I См. знак
    одн-о-зна'ч-н(ый),,II См. значить
      однозна'чн-о
      однозна'чн-ость
    одн-о-зу'б-0-ый См. зуб
    одн-о-имен-н(ый) См. имя
      одноименн-ость
    одн-о-кали'бер-н-ый См. калибр
    одн-о-ка'мер-н-ый См. камера
    одн-о-ка'ш-ник
      однока'шнич-еств-о
    одн-о-кварти'р-н-ый См. квартира
    одн-о-кла'сс-н-ый См. класс,,II
    одн-о-кла'сс(-ник) См. класс,,II
      однокла'сс-ниц-а
    одн-о-кле'т-н-ый См. клетка
    одн-о-кле'точ-н-ый См. клетка
    одн-о-клу'б(-ник) См. клуб,,II
      одноклу'б-ниц-а
    одн-о-ковш-о'в-ый См. ковш
    одн-о-коле'й(-н-ый) См. колея
      одноколе'й-к-а
    одн-о-коле'н-н-ый См. колено
    одн-о-кол(ес-н-ый) См. колесо
      одноко'л-к-а ср. двуколка
    одн-о-ко'мнат-н-ый См. комната
    одн-о-ко'н-н-ый См. конь
    одн-о-копы'т-н-ый См. копыто
    одн-о-коры'т-ник См. корыто; ср. однокашник
    одн-о-кра'тн(ый) См. кратный
      однокра'тн-о
      однокра'тн-ость
      не-однокра'тн(ый)
        неоднокра'тн-о
        неоднокра'тн-ость
    одн-о-кро'в-н-ый См. кровь
    одн-о-кры'л-0-ый См. крыло
    одн-о-ку'рс(-ник) См. курс
      одноку'рс-ниц-а
    одн-о-ла'мп-ов-ый См. лампа
    одн-о-леме'ш-н-ый См. лемех
    одн-о-лепе'ст-н(ый) См. лепесток
      однолепе'стн-ые , сущ.
    одн-о-ле'т-н(ий) См. лета'
      одноле'тн-ик
      одноле'т-ок
      одноле'т-к-а
    одн-о-ли'к-0-ий См. лик,,I
    одн-о-лоша'д-н-ый См. лошадь
    одн-о-лю'б См. любить
      однолю'б-к-а,,1
    одн-о-лю'б(-ец) См. любить
      однолю'б-к-а,,2
    одн-о-ма'ст-н-ый См. масть
    одн-о-ма'чт-ов-ый См. мачта
    одн-о-ме'ст-н-ый См. место
    одн-о-моме'нт-н-ый См. момент
    одн-о-морфе'м-н-ый См. морфема
    одн-о-мото'р-н-ый См. мотор
    одн-о-ни'точ-н-ый См. нить
    одн-о-но'г-0-ий См. нога
    одн-о-обра'зн(ый) ср. многообразный
      однообра'зн-о
      однообра'зн-ость
      однообра'з-иj-е [однообразие]
    одн-о-обще'ств-енн(ый) См. общий
      однообще'ственн-ик
    одн-о-об'е'кт-н-ый См. об'ект
    одн-о-об'екти'в-н-ый См. об'ектив
    одн-о-око'н-н-ый См. окно
    одн-о-о'с-н-ый См. ось
    одн-о-пала'т-н-ый См. палата
    одн-о-па'луб-н-ый См. палуба
    одн-о-па'л-0-ый См. палец
    одн-о-парти'й-н-ый См. партия
    одн-о-племе'н-н-ый См. племя
    одн-о-племе'н(-ник) См. племя
      одноплеме'н-ниц-а
    одн-о-пле'ч-0-ий См. плечо
    одн-о-плу'нжер-н-ый См. плунжер
    одн-о-покро'в-н(ый) См. крыть
      однопокро'вн-ые , сущ.
    одн-о-полч-а'н(ин) См. полк
      однополча'н-к-а
    одн-о-по'л(-0-ый) См. пол,,II
      однопо'л-ость
    одн-о-по'ль(-н-ый) См. поле
      однопо'л-j-е [однополье]
    одн-о-по'люс-н-ый См. полюс
    одн-о-помет-ник См. метать,,I
    одн-о-про'филь-н-ый См. профиль
    одн-о-прохо'д-н(ый) См. ходить
      однопрохо'дн-ые , сущ.
      однопрохо'дн-ость
    одн-о-пу'т(-н-ый) См. путь
      однопу'т-к-а
    одн-о-пу'шеч-н-ый См. пушка,,II
    одн-о-ра'з-ов-ый См. раз,,I
    одн-о-ре'льс-ов-ый См. рельс
    одн-о-ро'г-0-ий См. рог
    одн-о-ро'д-н(ый) См. родить
      одноро'дн-ое , сущ.
      одноро'дн-ость
      не-одноро'дн(ый)
        неодноро'дн-ость
    одн-о-ру'к-0-ий См. рука
    одн-о-ру'ч-н-ый См. рука
    одн-о-ря'д(-н-ый) См. ряд
      одноря'д-к-а
    одн-о-се'л-ец См. село
    одн-о-сель-ча'н(ин),,1 См. село
      односельча'н-к-а
    одн-о-сельча'нин,,2 См. село
    одн-о-семядо'ль-н-ый См. семя, доля
    одн-о-семенодо'ль-н(ый) См. семя, доля
      односеменодо'льн-ые , сущ.
    одн-о-семя'н-н-ый См. семя
    одн-о-се'тч-а'т-ый См. сеть
    одн-о-си'ль-н-ый См. сила
    одн-о-ска'т-н-ый См. катить
    одн-о-сло'в-н(ый) См. слово,,I
      односло'вн-о
      односло'вн-ость
    одн-о-сло'ж-н(ый) См. слог,,I
      односло'жн-о
      односло'жн-ость
    одн-о-сло'й-н-ый См. слой
    одн-о-сме'н(-н-ый) См. менять
      односме'н-к-а
    одн-о-соста'в-н(ый) См. состоять
      однососта'вн-ость
    одн-о-спа'-ль/н-ый См. спать
    одн-о-стани'ч-ник См. станица
    одн-о-ство'ль(-н-ый) См. ствол
      одноство'л-к-а
    одн-о-ство'рч-ат-ый См. створить
    одн-о-сто'п-н-ый См. стопа
    одн-о-сторо'н-н(ий) См. сторона
      односторо'нн-е
      односторо'нн-ость
    одн-о-стро'ч-н-ый См. строка,,I
    одн-о-стру'н-н-ый См. струна
    одн-о-су'м См. сума
    одн-о-тес См. тесать
    одн-о-ти'п-н(ый) См. тип
      одноти'пн-о
      одноти'пн-ость
    одн-о-то'м-н(ый) См. том
      одното'мн-ик,,1
      одното'мн-ость
      одн-о-то'м-ник,,2 См. том
    одн-о-то'н-н(ый),,I См. тон
      одното'нн-о
      одното'нн-ость
    одн-о-то'н-н-ый,,II [одн-о-тон(н)-н-ый] См. тонна
    одн-о-тру'б-н-ый См. труба
    одн-о-утро'б-н-ый См. утроба
    одн-о-у'х-0-ий См. ухо
    одн-о-фа'з-н-ый См. фаза
    одн-о-фами'л(-ец) См. фамилия
      однофами'л-иц-а
    одн-о-функци-он/а'льн-ый См. функция
    одн-о-цветк-о'в-ый См. цвет,,I
    одн-оцве'т-н(ый) См. цвет,,II
      одноцве'т
      одноцве'тн-о
      одноцве'тн-ость
    одн-о-цили'ндр-ов-ый См. цилиндр,,I
    одн-о-ча'ст-н-ый См. часть
    одн-о-ча'с-j-е [одночасье] См. час
    одн-о-чле'н См. член
      одночле'н-н-ый,,1
    одн-о-чле'н-н-ый,,2 См. член
    одн-о-шерст-н-ый См. шерсть
    одн-о-шпи'ндель-н-ый См. шпиндель
    одн-о-эта'ж-н-ый См. этаж
    одн-о-я'кор-н-ый См. якорь
    одн-о-я'рус-н(ый) См. ярус
      одноя'русн-ость


Гнездо для слова одновременно

вре'м(я)
    вре'м-ечк-о
    врем-я'нк-а
    времен(-а')
      времен-а'ми, нареч.
    времен-н-о'й
      програ'ммн-о-временно'й См. программа
      простра'нственн-о-временно'й См. пространство
    вре'мен-н(ый)
      вре'менн-о
      вре'менн-ость
      временн-и'к
      времен-щи'к
      временн-о-обя'занн(ый),,I, прил., См. обязать
        временнообя'занн-ый,,II, сущ.
    без-вре'мен-н(ый)
      безвре'менн-о
      безвре'менн-ость
      безвре'мен-j-е [безвременье]
    вне-вре'мен-н-ый
    во'-время
    до-вре'мен-н-ый
    по-време'н-н(ый)
      повреме'нн-о
      повремен-к-а
      повреме'н-к-а
      повреме'н(-щик)
        повреме'н-щиц-а
    прежде-вре'мен-н(ый)
      преждевре'менн-о
      преждевре'менн-ость
    со-време'н-н(ый)
      совреме'нн-о
        не-совреме'нно,,1
      совреме'нн-ость
        не-совреме'нность,,1
      совреме'нн(-ик)
        совреме'нн-иц-а
      не-совреме'нн(ый)
        несовреме'нн-о,,2
        несовреме'нн-ость,,2
      сверх-совреме'нный
      супер-совреме'нный
      ультра-совреме'нн(ый)
        ультрасовреме'нн-ость
      о-совреме'н-и-ть
        осовреме'нить-ся
          осовреме'н-ива-ться,,1
        осовреме'н-ива-ть
          осовреме'нивать-ся,,2
          осовреме'нива-ниj-е [осовременивание]
      остр-о-совреме'нный См. острый
    времен-и'-ть
      по-времени'ть
    врем-я-исчисле'ние См. число
    врем-я-нахожде'ние См. находиться,,II
    врем-я-препровожде'ние См. вести
    врем-я-провожде'ние См. вести
    врем-я-счисле'ние См. число
    благ-о-вре'мен(-н-ый) См. благо,,I
      благовре'мен-иj-е [благовремение]
      не-благовре'менн(ый)
        неблаговре'менн-о
    долг-о-вре'мен-н(ый) См. долгий
      долговре'менн-о
        не-долговре'менно,,1
      долговре'менн-ость
      не-долговре'менн(ый)
        недолговре'менн-о,,2
        недолговре'менн-ость
      дот См. огонь, точка
    един-о-вре'мен-н(ый) См. единый
      единовре'менн-о
      единовре'менн-ость
    кратк-о-вре'мен-н(ый) См. короткий
      кратковре'менн-о
      кратковре'менн-ость
    одн-о-вре'ме'н-н(ый) См. один
      одновре'ме'нн-о
      одновре'ме'нн-ость
    разн-о-време'н-н(ый) См. разный
      разновреме'нн-о
      разновреме'нн-ость
    своj-е-вре'мен-н(ый) [своевременный] См. свой,,I
      своевре'менн-о
        не-своевре'менно,,1
      своевре'менн-ость
        не-своевре'менность,,1
      не-своевре'менн(ый)
        несвоевре'менн-о,,2
        несвоевре'менн-ость,,2


Гнездо для слова одновременно

оди'н
    одн-о',,I , сущ. Только это
    одн-о',,II , сущ. То же самое, одинаковое
    один-ехонек
      оди'н-одинехонек
    один-ешенек
      оди'н-одинешенек
    один-е'ц
    оди'н-надцать
      оди'ннадцат(-0-ый)
        в-оди'ннадцат-ых
        пол-оди'ннадцатого См. половина
      одиннадцат-и-дн-е'вн-ый См. день
      одиннадцат-и-дюйм-о'в(ый) См. дюйм
        одиннадцатидюймо'в-к-а
      одиннадцат-и-кла'сс(-ник) См. класс,,II
        одиннадцатикла'сс-ниц-а
      одиннадцат-и-ле'т(-н-ий) См. лета'
        одиннадцатиле'т-иj-е [одиннадцатилетие]
        одиннадцатиле'т-к-а
      одиннадцат-и-метр-о'в-ый См. метр,,I
      одиннадцат-и-час-ов-о'й См. час
      одиннадцат-и-эта'ж-н-ый См. этаж
    один-о'к(ий),,I , прил.
      одино'к-ий,,II , сущ.
        одино'к-ая , сущ.
      одино'к-о
      одино'к-ость
      одино'ч-к(а)
        по-одино'чк-е
        кано'э-одино'чка См. каноэ
        куста'рь-одино'чка См. кустарь
        мать-одино'чка См. мать
      одино'ч-еств-о
    один-о'чн(ый)
      одино'чн-о
      одино'чн(-ик)
        одино'чн-иц-а
    один-а'рн-ый
    оди'н-о-жды
    одн-а'-жды
    оди'н-ова , нареч.
    одн-ова' , нареч.
    за-одн-о'
    оди'н-еди'нственный См. единый
    одна'-одно'й
    одни'м-оди'н
    одни'м-одна'
    одино'й-одна'
    одн-о-а'кт-н-ый См. акт,,I
    одн-о-аспе'кт-н-ый См. аспект
    одн-о-а'том-н-ый См. атом
    одн-о-бо'к(-0-ий) См. бок
      однобо'к-о
      однобо'к-ость
    одн-о-бо'рт-н-ый См. борт
    одн-о-бра'ч(-н-ый) См. брак,,I
      однобра'ч-иj-е [однобрачие]
    одн-о-вале'нтность,,1 См. валентность
    одн-о-вале'нт-н(ый) См. валентность
      одновале'нтн-ость,,2
    одн-о-ве'р-ец См. вера; ср. единоверец
    одн-о-весе'ль-н-ый См. весло
    одн-о-винт-ов-о'й См. винт,,I
    одн-о-вре'ме'н-н(ый) См. время
      одновре'ме'нн-о
      одновре'ме'нн-ость
    одн-о-гла'в-0-ый См. голова
    одн-о-гла'з(-0-ый),,I , прил. См. глаз
      одногла'з-ый,,II , сущ.
        одногла'з-ая , сущ.
      одногла'з-к-а
    одн-о-год-и'чн-ый См. год
    одн-о-го'д(-ок) См. год
      одного'д-к-а
    одн-о-голо'с-н(ый) См. голос
      одноголо'сн-о
    одн-о-голо'с(-0-ый) См. голос
      одноголо'с-ые , сущ.
      одноголо'с-иj-е [одноголосие]
    одн-о-го'рб-0-ый См. горб
    одн-о-дво'р-ец См. двор,,I
      однодво'р-к-а
      однодво'рч-еск-ий
    одн-о-дереве'н-ец См. деревня
    одн-о-дере'в(-н-ый) См. дерево
      однодерев-к-а
    одн-о-дн-е'в(н-ый) См. день
      однодне'в-к-а
    одн-о-до'ль-н(ый) См. доля
      однодо'льн-ые , сущ.
    одн-о-до'м-н(ый) См. дом
      однодо'м-ец
      однодо'мн-ость
    одн-о-дре'в-к-а См. дерево
    одн-о-ду'м См. думать
    одн-о-жен См. жена
    одн-о-же'н-ец См. жена
    одн-о-жи'ль-н-ый См. жила,,I
    одн-о-заря'д-н-ый См. зарядить,,I
    одн-о-зву'ч-н(ый) См. звук
      однозву'чн-о
    одн-о-зе'м(-ец) См. земля,,I
      однозе'м-к-а
    одн-о-зерн-я'нк-а См. зерно
    одн-о-зна'чащий См. значить
    одн-о-знач-и'тельн-ый См. значить
    одн-о-зна'ч-н-ый,,I См. знак
    одн-о-зна'ч-н(ый),,II См. значить
      однозна'чн-о
      однозна'чн-ость
    одн-о-зу'б-0-ый См. зуб
    одн-о-имен-н(ый) См. имя
      одноименн-ость
    одн-о-кали'бер-н-ый См. калибр
    одн-о-ка'мер-н-ый См. камера
    одн-о-ка'ш-ник
      однока'шнич-еств-о
    одн-о-кварти'р-н-ый См. квартира
    одн-о-кла'сс-н-ый См. класс,,II
    одн-о-кла'сс(-ник) См. класс,,II
      однокла'сс-ниц-а
    одн-о-кле'т-н-ый См. клетка
    одн-о-кле'точ-н-ый См. клетка
    одн-о-клу'б(-ник) См. клуб,,II
      одноклу'б-ниц-а
    одн-о-ковш-о'в-ый См. ковш
    одн-о-коле'й(-н-ый) См. колея
      одноколе'й-к-а
    одн-о-коле'н-н-ый См. колено
    одн-о-кол(ес-н-ый) См. колесо
      одноко'л-к-а ср. двуколка
    одн-о-ко'мнат-н-ый См. комната
    одн-о-ко'н-н-ый См. конь
    одн-о-копы'т-н-ый См. копыто
    одн-о-коры'т-ник См. корыто; ср. однокашник
    одн-о-кра'тн(ый) См. кратный
      однокра'тн-о
      однокра'тн-ость
      не-однокра'тн(ый)
        неоднокра'тн-о
        неоднокра'тн-ость
    одн-о-кро'в-н-ый См. кровь
    одн-о-кры'л-0-ый См. крыло
    одн-о-ку'рс(-ник) См. курс
      одноку'рс-ниц-а
    одн-о-ла'мп-ов-ый См. лампа
    одн-о-леме'ш-н-ый См. лемех
    одн-о-лепе'ст-н(ый) См. лепесток
      однолепе'стн-ые , сущ.
    одн-о-ле'т-н(ий) См. лета'
      одноле'тн-ик
      одноле'т-ок
      одноле'т-к-а
    одн-о-ли'к-0-ий См. лик,,I
    одн-о-лоша'д-н-ый См. лошадь
    одн-о-лю'б См. любить
      однолю'б-к-а,,1
    одн-о-лю'б(-ец) См. любить
      однолю'б-к-а,,2
    одн-о-ма'ст-н-ый См. масть
    одн-о-ма'чт-ов-ый См. мачта
    одн-о-ме'ст-н-ый См. место
    одн-о-моме'нт-н-ый См. момент
    одн-о-морфе'м-н-ый См. морфема
    одн-о-мото'р-н-ый См. мотор
    одн-о-ни'точ-н-ый См. нить
    одн-о-но'г-0-ий См. нога
    одн-о-обра'зн(ый) ср. многообразный
      однообра'зн-о
      однообра'зн-ость
      однообра'з-иj-е [однообразие]
    одн-о-обще'ств-енн(ый) См. общий
      однообще'ственн-ик
    одн-о-об'е'кт-н-ый См. об'ект
    одн-о-об'екти'в-н-ый См. об'ектив
    одн-о-око'н-н-ый См. окно
    одн-о-о'с-н-ый См. ось
    одн-о-пала'т-н-ый См. палата
    одн-о-па'луб-н-ый См. палуба
    одн-о-па'л-0-ый См. палец
    одн-о-парти'й-н-ый См. партия
    одн-о-племе'н-н-ый См. племя
    одн-о-племе'н(-ник) См. племя
      одноплеме'н-ниц-а
    одн-о-пле'ч-0-ий См. плечо
    одн-о-плу'нжер-н-ый См. плунжер
    одн-о-покро'в-н(ый) См. крыть
      однопокро'вн-ые , сущ.
    одн-о-полч-а'н(ин) См. полк
      однополча'н-к-а
    одн-о-по'л(-0-ый) См. пол,,II
      однопо'л-ость
    одн-о-по'ль(-н-ый) См. поле
      однопо'л-j-е [однополье]
    одн-о-по'люс-н-ый См. полюс
    одн-о-помет-ник См. метать,,I
    одн-о-про'филь-н-ый См. профиль
    одн-о-прохо'д-н(ый) См. ходить
      однопрохо'дн-ые , сущ.
      однопрохо'дн-ость
    одн-о-пу'т(-н-ый) См. путь
      однопу'т-к-а
    одн-о-пу'шеч-н-ый См. пушка,,II
    одн-о-ра'з-ов-ый См. раз,,I
    одн-о-ре'льс-ов-ый См. рельс
    одн-о-ро'г-0-ий См. рог
    одн-о-ро'д-н(ый) См. родить
      одноро'дн-ое , сущ.
      одноро'дн-ость
      не-одноро'дн(ый)
        неодноро'дн-ость
    одн-о-ру'к-0-ий См. рука
    одн-о-ру'ч-н-ый См. рука
    одн-о-ря'д(-н-ый) См. ряд
      одноря'д-к-а
    одн-о-се'л-ец См. село
    одн-о-сель-ча'н(ин),,1 См. село
      односельча'н-к-а
    одн-о-сельча'нин,,2 См. село
    одн-о-семядо'ль-н-ый См. семя, доля
    одн-о-семенодо'ль-н(ый) См. семя, доля
      односеменодо'льн-ые , сущ.
    одн-о-семя'н-н-ый См. семя
    одн-о-се'тч-а'т-ый См. сеть
    одн-о-си'ль-н-ый См. сила
    одн-о-ска'т-н-ый См. катить
    одн-о-сло'в-н(ый) См. слово,,I
      односло'вн-о
      односло'вн-ость
    одн-о-сло'ж-н(ый) См. слог,,I
      односло'жн-о
      односло'жн-ость
    одн-о-сло'й-н-ый См. слой
    одн-о-сме'н(-н-ый) См. менять
      односме'н-к-а
    одн-о-соста'в-н(ый) См. состоять
      однососта'вн-ость
    одн-о-спа'-ль/н-ый См. спать
    одн-о-стани'ч-ник См. станица
    одн-о-ство'ль(-н-ый) См. ствол
      одноство'л-к-а
    одн-о-ство'рч-ат-ый См. створить
    одн-о-сто'п-н-ый См. стопа
    одн-о-сторо'н-н(ий) См. сторона
      односторо'нн-е
      односторо'нн-ость
    одн-о-стро'ч-н-ый См. строка,,I
    одн-о-стру'н-н-ый См. струна
    одн-о-су'м См. сума
    одн-о-тес См. тесать
    одн-о-ти'п-н(ый) См. тип
      одноти'пн-о
      одноти'пн-ость
    одн-о-то'м-н(ый) См. том
      одното'мн-ик,,1
      одното'мн-ость
      одн-о-то'м-ник,,2 См. том
    одн-о-то'н-н(ый),,I См. тон
      одното'нн-о
      одното'нн-ость
    одн-о-то'н-н-ый,,II [одн-о-тон(н)-н-ый] См. тонна
    одн-о-тру'б-н-ый См. труба
    одн-о-утро'б-н-ый См. утроба
    одн-о-у'х-0-ий См. ухо
    одн-о-фа'з-н-ый См. фаза
    одн-о-фами'л(-ец) См. фамилия
      однофами'л-иц-а
    одн-о-функци-он/а'льн-ый См. функция
    одн-о-цветк-о'в-ый См. цвет,,I
    одн-оцве'т-н(ый) См. цвет,,II
      одноцве'т
      одноцве'тн-о
      одноцве'тн-ость
    одн-о-цили'ндр-ов-ый См. цилиндр,,I
    одн-о-ча'ст-н-ый См. часть
    одн-о-ча'с-j-е [одночасье] См. час
    одн-о-чле'н См. член
      одночле'н-н-ый,,1
    одн-о-чле'н-н-ый,,2 См. член
    одн-о-шерст-н-ый См. шерсть
    одн-о-шпи'ндель-н-ый См. шпиндель
    одн-о-эта'ж-н-ый См. этаж
    одн-о-я'кор-н-ый См. якорь
    одн-о-я'рус-н(ый) См. ярус
      одноя'русн-ость


Гнездо для слова ожидание

ждать
    жда'ть-ся
    не-жда'-нн(ый)
      нежда'нн-о
        нежда'нн-о-нега'данно См. гадать
      нежда'нн-ость
    вы'-ждать
      выжид-а'-ть
        выжида'-ниj-е [выжидание]
        выжида'-ющ(ий), прич.-прил.
          выжида'ющ-е
        выжида'-тельн(ый)
          выжида'тельн-о
          выжида'тельн-ость
        по-выжида'ть
    до-жда'ть-ся
      дожид-а'-ться
    до-жид-а'-ть
    за-жда'ть-ся
    на-жда'ть
      нажид-а'-ть
    на-жда'ть-ся
      нажид-а'-ться
    о-жид-а'-ть
      ожида'ть-ся
      ожида'-ниj-е [ожидание]
      ожида'-ль/н-я
      ожида'-л/к-а
      ожида'-ющ(ий),,I, прич.-прил.
        ожида'ющ-ий,,II, сущ.
          ожида'ющ-ая, сущ.
        ожида'ющ-е
      ожида'-ем-ый, прич.
        не-ожида'ем(ый)
          неожида'ем-о
        ожида'-тельн(ый)
          ожида'тельн-о
        не-ожи'да-нн(ый)
          неожи'данн-ое, сущ.
          неожи'данн-о
          неожида'нн-ость
    обо-жда'ть
      по-обожда'ть
    пере-жда'ть
      пережид-а'-ть
        пережида'ть-ся
        пережида'-ниj-е [пережидание]
    по-жда'ть
      пожда'-нj-е [пожданье]
    подо-жда'ть
      поджид-а'-ть
        поджида'ть-ся
        поджида'-ниj-е [поджидание]
    при-жда'ть
      прижид-а'-ть
    про-жда'ть
      прожда'ть-ся
    со-жда'ть
      сожид-а'-ть
    у-жда'ть
      ужид-а'-ть
    долго/жда'-нн-ый См. долгий


Гнездо для слова ожидать

ждать
    жда'ть-ся
    не-жда'-нн(ый)
      нежда'нн-о
        нежда'нн-о-нега'данно См. гадать
      нежда'нн-ость
    вы'-ждать
      выжид-а'-ть
        выжида'-ниj-е [выжидание]
        выжида'-ющ(ий), прич.-прил.
          выжида'ющ-е
        выжида'-тельн(ый)
          выжида'тельн-о
          выжида'тельн-ость
        по-выжида'ть
    до-жда'ть-ся
      дожид-а'-ться
    до-жид-а'-ть
    за-жда'ть-ся
    на-жда'ть
      нажид-а'-ть
    на-жда'ть-ся
      нажид-а'-ться
    о-жид-а'-ть
      ожида'ть-ся
      ожида'-ниj-е [ожидание]
      ожида'-ль/н-я
      ожида'-л/к-а
      ожида'-ющ(ий),,I, прич.-прил.
        ожида'ющ-ий,,II, сущ.
          ожида'ющ-ая, сущ.
        ожида'ющ-е
      ожида'-ем-ый, прич.
        не-ожида'ем(ый)
          неожида'ем-о
        ожида'-тельн(ый)
          ожида'тельн-о
        не-ожи'да-нн(ый)
          неожи'данн-ое, сущ.
          неожи'данн-о
          неожида'нн-ость
    обо-жда'ть
      по-обожда'ть
    пере-жда'ть
      пережид-а'-ть
        пережида'ть-ся
        пережида'-ниj-е [пережидание]
    по-жда'ть
      пожда'-нj-е [пожданье]
    подо-жда'ть
      поджид-а'-ть
        поджида'ть-ся
        поджида'-ниj-е [поджидание]
    при-жда'ть
      прижид-а'-ть
    про-жда'ть
      прожда'ть-ся
    со-жда'ть
      сожид-а'-ть
    у-жда'ть
      ужид-а'-ть
    долго/жда'-нн-ый См. долгий


Гнездо для слова озеро

о'зер(о)
    озер-к-о'
    озер-ц-о'
    озер-н(ый)
      озерн-о-боло'тный См. болото
      озерн-о-лесно'й См. лес
    за-озер-н-ый
    за-озе'р-j-е [заозерье]
    при-озер-н-ый
    при-озе'р-j-е [приозерье]
    озер-о-ве'д(ени-е)
      озерове'д-ческ-ий
    озер-о-ви'д-н-ый См. вид,,I


Гнездо для слова ой

ой , межд.
    о'й-ка-ть
      о'йк-ну-ть
    ой-ой-о'й


Гнездо для слова оказаться

оказа'ть
    оказа'ть-ся
      ока'з-ыва-ться,,1
    ока'з-ыва-ть
      ока'зывать-ся,,2
    оказа'-ниj-е [оказание]
    оказа'-тель/ств-о


Гнездо для слова оказывать

оказа'ть
    оказа'ть-ся
      ока'з-ыва-ться,,1
    ока'з-ыва-ть
      ока'зывать-ся,,2
    оказа'-ниj-е [оказание]
    оказа'-тель/ств-о


Гнездо для слова оказываться

оказа'ть
    оказа'ть-ся
      ока'з-ыва-ться,,1
    ока'з-ыва-ть
      ока'зывать-ся,,2
    оказа'-ниj-е [оказание]
    оказа'-тель/ств-о


Гнездо для слова оканчивать

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова океан

океа'н
    океа-на'вт [океа(н)-навт]
    океан-а'рий
    океан-а'риум
    океа'н-ск-ий
      транс-океа'нский
    океан-и'ческ-ий
    за-океа'н-ск-ий
    океан-о-гра'ф(и-я)
      океано'граф
      океанограф-и'ческ-ий
    океан-о-ло'г(и-я)
      океано'лог
      океанолог-и'ческ-ий
    мо'ре-океа'н См. море


Гнездо для слова окно

окн(о')
    око'н-ц-е
    око'ш-к(о)
      око'шеч-к-о
    окн-и'щ-е
    око'н-ник
    око'н-ниц(а)
      око'ннич-н-ый
    око'н-щик
    око'н-чин-а
    око'н-н-ый
    без-око'н-н-ый
    на-око'н-ник
    на-око'н-н-ый
    над-око'н-н-ый
    под-око'н-ник
    под-око'н-ниц-а
    под-о'ко'н-j-е [подоконье]
    окн-о-мо'йка См. мыть
    дв-ух-око'н-н-ый См. два
    девят-и-око'н-н-ый См. девять
    мног-о-око'н-н-ый См. много
    одн-о-око'н-н-ый См. один
    тр-ех-око'н-н-ый См. три
    шест-и-око'н-н-ый шесть


Гнездо для слова окончание

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова окончить

коне'ц
    ко'нч-ик
    конц-о'вк-а
    конч-и'н-а
    коне'ч-н(ый)
      коне'чн-ость
    конц-ев-о'й
    бес-коне'ч-н(ый)
      бесконе'чн-о
      бесконе'чн-ость
    в-коне'ц
    на-коне'ц
    на-коне'ч-н(ый)
      наконе'чн-ик,,1
    на-коне'ч-ник,,2
    о-коне'ч-н(ый)
      оконе'чн-ость
    ко'нч-и-ть
      конч-а'-ть
        конча'ть-ся
          ко'нч-и-ться,,1
        конча'-я, предлог
        по-конча'ть
        с-конча'ть
        с-конча'ть-ся
          сконча'-ниj-е [ скончание ]
          не-сконча'-ем(ый)
            несконча'ем-о
            несконча'ем-ость
      ко'нчить-ся,,2
      ко'нч-енн-ый, прич.
        не-ко'нченный
      ко'нч-ен(ый), прил.
        ко'нчен-о
      до-ко'нчить
        доко'нчить-ся
          дока'нч-ива-ться,,1
        дока'нч-ива-ть
          дока'нчивать-ся,,2
          дока'нчива-ниj-е [ доканчивание ]
        доко'нч-енн-ый, прич.
          не-доко'нченн(ый)
            недоко'нченн-ость
      за-ко'нчить
        зако'нчить-ся
          зака'нч-ива-ться,,1
        зака'нч-ива-ть
          зака'нчивать-ся,,2
          зака'нчива-ниj-е [ заканчивание ]
        зако'нч-енн(ый), прич.-прил.
          зако'нченн-о
          зако'нченн-ость
            не-зако'нченность,,1
          не-зако'нченн(ый)
            незако'нченн-ость,,2
      о-ко'нчить
        око'нчить-ся
          ока'нч-ива-ться,,1
        ока'нч-ива-ть
          ока'нчивать-ся,,2
          ока'нчива-ниj-е [ оканчивание ]
        оконч-а'ниj-е [ окончание ]
        око'нч-енн(ый), прич.-прил.
          око'нченн-ость
          не-око'нченн(ый)
            неоко'нченн-ость
        оконч-а'тельн(ый)
          оконча'тельн-о
            не-оконча'тельно,,1
          оконча'тельн-ость
            не-оконча'тельность,,1
          не-оконча'тельн(ый)
            неоконча'тельн-о,,2
            неоконча'тельн-ость,,2
      по-ко'нчить
        поко'нчить-ся
      при-ко'нчить
        прико'нчить-ся
          прика'нч-ива-ться,,1
        прика'нч-ива-ть
          прика'нчивать-ся,,2
    восьм-и-коне'ч-н-ый См. восемь
    вс-е-коне'ч-н(ый) См. весь,,II
      всеконе'чн-о
    дв-ух-коне'ч-н-ый См. два
    дв-у-коне'ч-н-ый См. два
    остр-о-коне'ч(-н-ый) См. острый
      остроконе'ч-иj-е [ остроконечие ]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. острый
    пят-и-коне'ч-н-ый См. пять
    равн-о-коне'ч-н-ый См. равный
    туп-о-коне'ч-н-ый См. тупой
    четыр-ех-коне'ч-н-ый См. четыре


Гнездо для слова окружать

круг,,I Окружность
    круж-о'к,,I уменьш., См. кружок,,II
      кружо'ч-ек
    круж-и'щ-е
    круг-ови'н-а
    кру'ж-н-ый
    круг-ов(о'й)
      в-кругов-у'ю
    кру'г-л(ый)
      кру'гл-еньк-ий
      кругл-ова'т-ый
      кру'гл-о
      кругл-от-а'
      кру'гл-ость
      кругл-ы'ш
      кругл-я'к
        кругляч-о'к
        кругляк-о'в-ый
      кругл-я'ш
        кругляш-о'к
      кругл-ови'н-а
      на'-кругл-о
      о-кру'гл(ый) ср. круг,,I - окру'г
        окру'гл-о
        окру'гл-ость
      кругл-е'-ть
        о-кругле'ть
          округле'-ниj-е,,I [округление]
        по-кругле'ть
      кругл-и'-ть
        кругли'ть-ся
        вы'-круглить
          вы'круглить-ся
            выкругл-я'-ться,,1
            выкру'гл-ива-ться,,1
          выкругл-я'-ть
            выкругля'ть-ся,,2
          выкру'гл-ива-ть
            выкру'гливать-ся,,2
        за-кругли'ть
          закругли'ть-ся
            закругл-я'-ться,,1
          закругл-я'-ть
            закругля'ть-ся,,2
          закругл-е'ниj-е [закругление]
          закругл-енн(ый), прич.-прил.
            закругленн-о
            закругленн-ость
        о-кругли'ть
          округли'ть-ся
            округл-я'-ться,,1
          округл-я'-ть
            округля'ть-ся,,2
          округл-е'ниj-е,,II
          округл-енн(ый), прич.-прил.
            округленн-о
            округленн-ость
        под-кругли'ть
          подкругл-я'-ть
        с-кругли'ть
          скругли'ть-ся
            скругл-я'-ться,,1
          скругл-я'-ть
            скругля'ть-ся,,2
          скругл-е'ниj-е [скругление]
          скругл-енн-ый, прич.-прил.
      кругл-о-бо'к-0-ий См. бок
      кругл-о-боро'д-0-ый См. борода
      кругл-о-ве'рх-0-ий См. верх
      кругл-о-вяза'-ль/н-ый См. вязать
      кругл-о-гла'з-0-ый См. глаз
      кругл-о-год-и'чн-ый См. год
      кругл-о-год-ов-о'й См. год
      кругл-о-голо'в(-0-ый) См. голова
        круглоголо'в-к-а
      кругл-о-гу'б-ц-ы См. губа,,I
      кругл-о-до'н-н-ый См. дно; ср. плоскодонный
      кругл-о-ли'ст-н-ый См. лист
      кругл-о-ли'ц(-0-ый) См. лицо
        круглоли'ч-к-а
      кругл-о-пле'ч-0-ий См. плечо
      кругл-о-ро'т(-0-ый) См. рот
        круглоро'т-ые, сущ.
      кругл-о-су'точ-н(ый) См. сутки
        круглосу'точн-о
      кругл-о-чуло'чный См. чулок
      кругл-о-шлифова'льный См. шлифовать
        кругл-о-щек-ий См. щека
      пол-у-кру'глый,,1 См. половина
    кру'г-ом, нареч.
    круг-о'м, нареч.
    в-круг, нареч.
    во-кру'г, нареч.
    о-кру'г, нареч.
    о-кру'г(-а)
      окру'ж-н(ый),,I окружный,,II См. о'круг
        окру'жн-ость
          пол-у-окру'жность См. половина
      окруж-н-о'й,,II окружной,,II-III См. о'круг
    круж-и'-ть
      кружи'ть-ся
        вс-кружи'ться,,1
        за-кружи'ться,,I Начать кружиться
        на-кружи'ться
        пере-кружи'ться,,1
        по-кружи'ться,,1
        про-кружи'ться,,1
        рас-кружи'ться,,1
      круж-е'ниj-е
        голов-о-круже'ние,,1 См. голова
      вс-кружи'ть
        вскружи'ть-ся,,2
      вы'-кружить,,I Сделав крюк, пройти (проехать) длинный путь
        выкру'ж-ива-ть,,I
      до-кружи'ть-ся
      за-кружи'ть,,I Начать кружить
      за-кружи'ть,,II Кружением утомить
        закружи'ть-ся,,II
      пере-кружи'ть
        перекружи'ть-ся,,2
      по-кружи'ть
        покружи'ть-ся,,2
      про-кружи'ть
        прокружи'ть-ся,,2
      рас-кружи'ть
        раскружи'ть-ся,,2
      с-кружи'ть
        скружи'ть-ся
      голов-о-круж-е'ниj-е,,2 См. голова
      голов-о-кружи'-тельн(ый) См. голова
        головокружи'тельн-о
    вы'-круж-и-ть,,II Вы'резать круг, сделать круглым
      вы'кружить-ся
        выкру'ж-ива-ться,,1
      выкру'ж-ива-ть,,II
        выкру'живать-ся,,2
        выкру'жива-ниj-е [выкруживание]
      вы'круж-к-а
      выкруж-а'ль/ник
    о-круж-и'-ть
      окружи'ть-ся
        окруж-а'-ться,,1
      окруж-а'-ть
        окружа'ть-ся,,2
        окружа'-ющ(ий), прич.-прил.
          окружа'ющ-ее, сущ.
          окружа'ющ-ие, сущ.
      окруж-е'н(иj-е) [окружение]
        окруже'н-ец
      окру'ж-иj-е [окружие]
    круг-о-ве'рть См. вертеть
    круг-о-ви'д-н-ый См. вид,,I
    круг-о-воро'т См. воротить,,II; ср. вращать
      круговоро'т-н-ый
    круг-о-враща'-тельн-ый См. вращать
    круг-о-враще'ние См. вращать
    круг-о-зо'р См. зреть,,I
    круг-о-оборо'т См. оборот
    круг-о-обра'зн(ый)
      кругообра'зн-о
    круг-о-обраще'ние См. обратить
    круг-о-све'т(-н-ый) См. свет,,II
      кругосве'т-к-а
    дв-ух-круг-ов-о'й См. два
    пол-у-кру'г См. половина
      полукру'г-л-ый,,2
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол/кру'га См. половина


Гнездо для слова окружить

круг,,I Окружность
    круж-о'к,,I уменьш., См. кружок,,II
      кружо'ч-ек
    круж-и'щ-е
    круг-ови'н-а
    кру'ж-н-ый
    круг-ов(о'й)
      в-кругов-у'ю
    кру'г-л(ый)
      кру'гл-еньк-ий
      кругл-ова'т-ый
      кру'гл-о
      кругл-от-а'
      кру'гл-ость
      кругл-ы'ш
      кругл-я'к
        кругляч-о'к
        кругляк-о'в-ый
      кругл-я'ш
        кругляш-о'к
      кругл-ови'н-а
      на'-кругл-о
      о-кру'гл(ый) ср. круг,,I - окру'г
        окру'гл-о
        окру'гл-ость
      кругл-е'-ть
        о-кругле'ть
          округле'-ниj-е,,I [округление]
        по-кругле'ть
      кругл-и'-ть
        кругли'ть-ся
        вы'-круглить
          вы'круглить-ся
            выкругл-я'-ться,,1
            выкру'гл-ива-ться,,1
          выкругл-я'-ть
            выкругля'ть-ся,,2
          выкру'гл-ива-ть
            выкру'гливать-ся,,2
        за-кругли'ть
          закругли'ть-ся
            закругл-я'-ться,,1
          закругл-я'-ть
            закругля'ть-ся,,2
          закругл-е'ниj-е [закругление]
          закругл-енн(ый), прич.-прил.
            закругленн-о
            закругленн-ость
        о-кругли'ть
          округли'ть-ся
            округл-я'-ться,,1
          округл-я'-ть
            округля'ть-ся,,2
          округл-е'ниj-е,,II
          округл-енн(ый), прич.-прил.
            округленн-о
            округленн-ость
        под-кругли'ть
          подкругл-я'-ть
        с-кругли'ть
          скругли'ть-ся
            скругл-я'-ться,,1
          скругл-я'-ть
            скругля'ть-ся,,2
          скругл-е'ниj-е [скругление]
          скругл-енн-ый, прич.-прил.
      кругл-о-бо'к-0-ий См. бок
      кругл-о-боро'д-0-ый См. борода
      кругл-о-ве'рх-0-ий См. верх
      кругл-о-вяза'-ль/н-ый См. вязать
      кругл-о-гла'з-0-ый См. глаз
      кругл-о-год-и'чн-ый См. год
      кругл-о-год-ов-о'й См. год
      кругл-о-голо'в(-0-ый) См. голова
        круглоголо'в-к-а
      кругл-о-гу'б-ц-ы См. губа,,I
      кругл-о-до'н-н-ый См. дно; ср. плоскодонный
      кругл-о-ли'ст-н-ый См. лист
      кругл-о-ли'ц(-0-ый) См. лицо
        круглоли'ч-к-а
      кругл-о-пле'ч-0-ий См. плечо
      кругл-о-ро'т(-0-ый) См. рот
        круглоро'т-ые, сущ.
      кругл-о-су'точ-н(ый) См. сутки
        круглосу'точн-о
      кругл-о-чуло'чный См. чулок
      кругл-о-шлифова'льный См. шлифовать
        кругл-о-щек-ий См. щека
      пол-у-кру'глый,,1 См. половина
    кру'г-ом, нареч.
    круг-о'м, нареч.
    в-круг, нареч.
    во-кру'г, нареч.
    о-кру'г, нареч.
    о-кру'г(-а)
      окру'ж-н(ый),,I окружный,,II См. о'круг
        окру'жн-ость
          пол-у-окру'жность См. половина
      окруж-н-о'й,,II окружной,,II-III См. о'круг
    круж-и'-ть
      кружи'ть-ся
        вс-кружи'ться,,1
        за-кружи'ться,,I Начать кружиться
        на-кружи'ться
        пере-кружи'ться,,1
        по-кружи'ться,,1
        про-кружи'ться,,1
        рас-кружи'ться,,1
      круж-е'ниj-е
        голов-о-круже'ние,,1 См. голова
      вс-кружи'ть
        вскружи'ть-ся,,2
      вы'-кружить,,I Сделав крюк, пройти (проехать) длинный путь
        выкру'ж-ива-ть,,I
      до-кружи'ть-ся
      за-кружи'ть,,I Начать кружить
      за-кружи'ть,,II Кружением утомить
        закружи'ть-ся,,II
      пере-кружи'ть
        перекружи'ть-ся,,2
      по-кружи'ть
        покружи'ть-ся,,2
      про-кружи'ть
        прокружи'ть-ся,,2
      рас-кружи'ть
        раскружи'ть-ся,,2
      с-кружи'ть
        скружи'ть-ся
      голов-о-круж-е'ниj-е,,2 См. голова
      голов-о-кружи'-тельн(ый) См. голова
        головокружи'тельн-о
    вы'-круж-и-ть,,II Вы'резать круг, сделать круглым
      вы'кружить-ся
        выкру'ж-ива-ться,,1
      выкру'ж-ива-ть,,II
        выкру'живать-ся,,2
        выкру'жива-ниj-е [выкруживание]
      вы'круж-к-а
      выкруж-а'ль/ник
    о-круж-и'-ть
      окружи'ть-ся
        окруж-а'-ться,,1
      окруж-а'-ть
        окружа'ть-ся,,2
        окружа'-ющ(ий), прич.-прил.
          окружа'ющ-ее, сущ.
          окружа'ющ-ие, сущ.
      окруж-е'н(иj-е) [окружение]
        окруже'н-ец
      окру'ж-иj-е [окружие]
    круг-о-ве'рть См. вертеть
    круг-о-ви'д-н-ый См. вид,,I
    круг-о-воро'т См. воротить,,II; ср. вращать
      круговоро'т-н-ый
    круг-о-враща'-тельн-ый См. вращать
    круг-о-враще'ние См. вращать
    круг-о-зо'р См. зреть,,I
    круг-о-оборо'т См. оборот
    круг-о-обра'зн(ый)
      кругообра'зн-о
    круг-о-обраще'ние См. обратить
    круг-о-све'т(-н-ый) См. свет,,II
      кругосве'т-к-а
    дв-ух-круг-ов-о'й См. два
    пол-у-кру'г См. половина
      полукру'г-л-ый,,2
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол/кру'га См. половина


Гнездо для слова октябрь

октя'брь
    октябр-и'н-ы
    октя'бр-енок
    октябр-и'ст
      октябри'ст-ск-ий
    октя'брь-ск-ий
    до-октя'брь-ск-ий
    по-октя'брь-ск-ий
    после-октя'брь-ск-ий
    пред-октя'брь-ск-ий


Гнездо для слова октябрьский

октя'брь
    октябр-и'н-ы
    октя'бр-енок
    октябр-и'ст
      октябри'ст-ск-ий
    октя'брь-ск-ий
    до-октя'брь-ск-ий
    по-октя'брь-ск-ий
    после-октя'брь-ск-ий
    пред-октя'брь-ск-ий


Гнездо для слова он I

он,,I, мест.


Гнездо для слова он II

он,,II Буква
    о'н-ик


Гнездо для слова опасность

опаса'ться
    опас-е'ниj-е [опасение]
    опа'с-к-а
    опа'с-лив(ый)
      опа'слив-о
      опа'слив-ость
      без-опа'слив(ый)
        безопа'слив-о
    опа'с-н(ый)
      опа'сн-о
      опа'сн-ость
      архи-опа'сный
      без-опа'сн(ый)
        безопа'сн-о
        безопа'сн-ость
        взрыв-о-безопа'сный См. рвать,,I
        электр-о-безопа'сн(ый) См. электричество
          электробезопа'сн-ость
      не-опа'сный
      небез-опа'сн(ый)
        небезопа'сн-о
        небезопа'сн-ость
      обез-опа'с-и-ть
        обезопа'сить-ся
          обезопа'ш-ива-ться,,1
        обезопа'ш-ива-ть
          обезопа'шивать-ся,,2
      взрыв-о-опа'сный См. рвать,,I
      лавин-о-опа'сный См. лавина
      огн-е-опа'сн(ый) См. огонь
        огнеопа'сн-о
        огнеопа'сн-ость
      сел-еопа'сн(ый) См. сель
        селеопа'сн-ость
      танк-о-опа'сный См. танк,,I
    по-опаса'ться


Гнездо для слова опасный

опаса'ться
    опас-е'ниj-е [опасение]
    опа'с-к-а
    опа'с-лив(ый)
      опа'слив-о
      опа'слив-ость
      без-опа'слив(ый)
        безопа'слив-о
    опа'с-н(ый)
      опа'сн-о
      опа'сн-ость
      архи-опа'сный
      без-опа'сн(ый)
        безопа'сн-о
        безопа'сн-ость
        взрыв-о-безопа'сный См. рвать,,I
        электр-о-безопа'сн(ый) См. электричество
          электробезопа'сн-ость
      не-опа'сный
      небез-опа'сн(ый)
        небезопа'сн-о
        небезопа'сн-ость
      обез-опа'с-и-ть
        обезопа'сить-ся
          обезопа'ш-ива-ться,,1
        обезопа'ш-ива-ть
          обезопа'шивать-ся,,2
      взрыв-о-опа'сный См. рвать,,I
      лавин-о-опа'сный См. лавина
      огн-е-опа'сн(ый) См. огонь
        огнеопа'сн-о
        огнеопа'сн-ость
      сел-еопа'сн(ый) См. сель
        селеопа'сн-ость
      танк-о-опа'сный См. танк,,I
    по-опаса'ться


Гнездо для слова операция

опери'ровать
    опери'ровать-ся
    опери'рова-ниj-е [оперирование]
      опер-а'ци(j-а) [операция]
      операци-о'нн(ый)
        операцио'нн-ая , сущ.
        операцион-и'ст
          операциони'ст-к-а
        операцио'нн-ик
        операцио'нн-о-перевя'зочный См. вязать
        пото'чн-о-операцио'нный См. течь,,I
      опер-а'бельн(ый),,1
        опера'бельн-ость
          не-опера'бельность,,1
        ин-опера'бельн(ый)
          инопера'бельн-ость
        не-опера'бельн(ый)
          неопера'бельн-ость,,2
      операт-и'вн(ый)
        операти'вн-о
          не-операти'вно,,1
        операти'вн-ость
          не-операти'вность,,1
        операти'в-к-а
        операти'вн-ик
        не-операти'вн(ый)
          неоперати'вн-о,,2
          неоперати'вн-ость,,2
        операти'вн-о-контро'льный См. контролировать
        операти'вн-о-произво'дственный См. произвести
        операти'вн-о-стратеги'ческий См. стратегия
        опер/уполномо'ченный [опер(ативный) уполномоченный] См. полномочный,,I
        пла'нов-о-операти'вный См. план
      меж-операци-о'нн-ый
      по-операци-о'нн-ый
      после-операци-о'нн-ый
      пред-операци-о'нн(ый)
        предоперацио'нн-ая , сущ.
      мног-о-операци-о'нн-ый См. много
    опер-а'тор
      опера'тор-ш-а
      опера'тор-ск-ий
      опера'тор-н(ый)
        опера'торн-ая , сущ.
      газ-о-опера'тор См. газ,,I
      де'льта-опера'тор См. дельта,,II
      звук-о-опера'тор См. звук
        звукоопера'тор-ск-ий
      кино/опера'тор См. кино
      радио/опера'тор См. радио
      теле/опера'тор См. телевизионный
    опери'ру-ем(ый),,I , прич.
      опери'руем-ый,,II , сущ.
        опери'руем-ая , сущ.
    опер-а'бельн-ый,,2
    про-опери'ровать


Гнездо для слова описание

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова описать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова описывать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова определение

определи'ть
    определи'ть-ся
      определ-я'-ться,,1
        определя'-ющ-ий-ся , прич.
          вольн-о-определя'ющийся , сущ. См. воля
      сам-о-определи'ться См. сам
        самоопредел-я'-ться
        самоопредел-е'ниj-е [самоопределение]
    определ-я'-ть
      определя'ть-ся,,2
      определя'-ющ-ий , прич.-прил.
    определ-е'ниj-е [определение]
    определи'-тель
      газ-о-определи'тель См. газ,,I
    определ-и'м(ый) , прич.-прил.
      определи'м-ость
        не-определи'мость,,1
      не-определи'м(ый)
        неопредели'м-ость,,2
    определ-енн(ый) , прич.-прил.
      определенн-о
        не-определенно,,1
      определенн-ость
        не-определенность,,1
      не-определенн(ый)
        неопределенн-о,,2
        неопределенн-ость,,2
    определи'-тельн(ый)
      определи'тельн-о
        не-определи'тельно,,1
      определи'тельн-ость
        не-определи'тельность,,1
      не-определи'тельн(ый)
        неопредели'тельн-о,,2
        неопредели'тельн-ость,,2
    по-определи'ть
    пред-определи'ть
      предопредели'ть-ся
        предопредел-я'-ться,,1
      предопредел-я'-ть
        предопределя'ть-ся,,2
      предопределе'-ниj-е [предопределение]
      предопредел-енн(ый) , прич.-прил.
        предопределенн-ость
    газ-о-определи'-тельн-ый См. газ,,I


Гнездо для слова определить

определи'ть
    определи'ть-ся
      определ-я'-ться,,1
        определя'-ющ-ий-ся , прич.
          вольн-о-определя'ющийся , сущ. См. воля
      сам-о-определи'ться См. сам
        самоопредел-я'-ться
        самоопредел-е'ниj-е [самоопределение]
    определ-я'-ть
      определя'ть-ся,,2
      определя'-ющ-ий , прич.-прил.
    определ-е'ниj-е [определение]
    определи'-тель
      газ-о-определи'тель См. газ,,I
    определ-и'м(ый) , прич.-прил.
      определи'м-ость
        не-определи'мость,,1
      не-определи'м(ый)
        неопредели'м-ость,,2
    определ-енн(ый) , прич.-прил.
      определенн-о
        не-определенно,,1
      определенн-ость
        не-определенность,,1
      не-определенн(ый)
        неопределенн-о,,2
        неопределенн-ость,,2
    определи'-тельн(ый)
      определи'тельн-о
        не-определи'тельно,,1
      определи'тельн-ость
        не-определи'тельность,,1
      не-определи'тельн(ый)
        неопредели'тельн-о,,2
        неопредели'тельн-ость,,2
    по-определи'ть
    пред-определи'ть
      предопредели'ть-ся
        предопредел-я'-ться,,1
      предопредел-я'-ть
        предопределя'ть-ся,,2
      предопределе'-ниj-е [предопределение]
      предопредел-енн(ый) , прич.-прил.
        предопределенн-ость
    газ-о-определи'-тельн-ый См. газ,,I


Гнездо для слова определять

определи'ть
    определи'ть-ся
      определ-я'-ться,,1
        определя'-ющ-ий-ся , прич.
          вольн-о-определя'ющийся , сущ. См. воля
      сам-о-определи'ться См. сам
        самоопредел-я'-ться
        самоопредел-е'ниj-е [самоопределение]
    определ-я'-ть
      определя'ть-ся,,2
      определя'-ющ-ий , прич.-прил.
    определ-е'ниj-е [определение]
    определи'-тель
      газ-о-определи'тель См. газ,,I
    определ-и'м(ый) , прич.-прил.
      определи'м-ость
        не-определи'мость,,1
      не-определи'м(ый)
        неопредели'м-ость,,2
    определ-енн(ый) , прич.-прил.
      определенн-о
        не-определенно,,1
      определенн-ость
        не-определенность,,1
      не-определенн(ый)
        неопределенн-о,,2
        неопределенн-ость,,2
    определи'-тельн(ый)
      определи'тельн-о
        не-определи'тельно,,1
      определи'тельн-ость
        не-определи'тельность,,1
      не-определи'тельн(ый)
        неопредели'тельн-о,,2
        неопредели'тельн-ость,,2
    по-определи'ть
    пред-определи'ть
      предопредели'ть-ся
        предопредел-я'-ться,,1
      предопредел-я'-ть
        предопределя'ть-ся,,2
      предопределе'-ниj-е [предопределение]
      предопредел-енн(ый) , прич.-прил.
        предопределенн-ость
    газ-о-определи'-тельн-ый См. газ,,I


Гнездо для слова определенный

определи'ть
    определи'ть-ся
      определ-я'-ться,,1
        определя'-ющ-ий-ся , прич.
          вольн-о-определя'ющийся , сущ. См. воля
      сам-о-определи'ться См. сам
        самоопредел-я'-ться
        самоопредел-е'ниj-е [самоопределение]
    определ-я'-ть
      определя'ть-ся,,2
      определя'-ющ-ий , прич.-прил.
    определ-е'ниj-е [определение]
    определи'-тель
      газ-о-определи'тель См. газ,,I
    определ-и'м(ый) , прич.-прил.
      определи'м-ость
        не-определи'мость,,1
      не-определи'м(ый)
        неопредели'м-ость,,2
    определ-енн(ый) , прич.-прил.
      определенн-о
        не-определенно,,1
      определенн-ость
        не-определенность,,1
      не-определенн(ый)
        неопределенн-о,,2
        неопределенн-ость,,2
    определи'-тельн(ый)
      определи'тельн-о
        не-определи'тельно,,1
      определи'тельн-ость
        не-определи'тельность,,1
      не-определи'тельн(ый)
        неопредели'тельн-о,,2
        неопредели'тельн-ость,,2
    по-определи'ть
    пред-определи'ть
      предопредели'ть-ся
        предопредел-я'-ться,,1
      предопредел-я'-ть
        предопределя'ть-ся,,2
      предопределе'-ниj-е [предопределение]
      предопредел-енн(ый) , прич.-прил.
        предопределенн-ость
    газ-о-определи'-тельн-ый См. газ,,I


Гнездо для слова опускать

опусти'ть ср. пустить
    опусти'ть-ся
      опуск-а'-ться,,1
    опуск-а'-ть
      опуска'ть-ся,,2
      опуска'-ниj-е [опускание]
      опуск-н-о'й
    опущ-е'ниj-е [опущение]
    опу'щ-енн(ый) , прич.-прил.
      опу'щенн-ость
    пол-у-опусти'ть См. половина
      полуопуск-а'-ть
      полуопу'щ-енн-ый


Гнездо для слова опускаться

опусти'ть ср. пустить
    опусти'ть-ся
      опуск-а'-ться,,1
    опуск-а'-ть
      опуска'ть-ся,,2
      опуска'-ниj-е [опускание]
      опуск-н-о'й
    опущ-е'ниj-е [опущение]
    опу'щ-енн(ый) , прич.-прил.
      опу'щенн-ость
    пол-у-опусти'ть См. половина
      полуопуск-а'-ть
      полуопу'щ-енн-ый


Гнездо для слова опустить

опусти'ть ср. пустить
    опусти'ть-ся
      опуск-а'-ться,,1
    опуск-а'-ть
      опуска'ть-ся,,2
      опуска'-ниj-е [опускание]
      опуск-н-о'й
    опущ-е'ниj-е [опущение]
    опу'щ-енн(ый) , прич.-прил.
      опу'щенн-ость
    пол-у-опусти'ть См. половина
      полуопуск-а'-ть
      полуопу'щ-енн-ый


Гнездо для слова опуститься

опусти'ть ср. пустить
    опусти'ть-ся
      опуск-а'-ться,,1
    опуск-а'-ть
      опуска'ть-ся,,2
      опуска'-ниj-е [опускание]
      опуск-н-о'й
    опущ-е'ниj-е [опущение]
    опу'щ-енн(ый) , прич.-прил.
      опу'щенн-ость
    пол-у-опусти'ть См. половина
      полуопуск-а'-ть
      полуопу'щ-енн-ый


Гнездо для слова опыт

о'пыт
    о'пыт-ник
      о'пыт-ниц-а
      о'пытнич-а-ть,,1
        о'пытнич-еств-о
      о'пытнич-еск-ий
    о'пыт-н(ый)
      о'пытн-ость
        не-о'пытность,,1
      без-о'пытный,,1
      не-о'пытн(ый)
      нео'пытн-ость,,2
      пре-о'пытный
      сверх-о'пытный
      о'пытн-о-констру'кторский См. конструировать
      о'пытн-о-нау'чный См. учить
      о'пытн-о-произво'дственный См. произвести
      о'пытн-о-статисти'ческий См. статистика
      о'пытн-о-эксперимента'льный См. эксперимент
      мал-о-о'пытн(ый),,1 См. малый,,I
        малоо'пытн-ость
      мног-о-о'пытн(ый),,1 См. много
        многоо'пытн-ость
      уче'бн-о-о'пытный См. учить
    без-о'пыт-н-ый,,2
    под-о'пыт-н-ый
    о'пыт-нича-ть,,2
    мал-о-о'пыт-н-ый,,2 См. малый,,I
    мног-о-о'пыт-н-ый,,2 См. много


Гнездо для слова опытный

о'пыт
    о'пыт-ник
      о'пыт-ниц-а
      о'пытнич-а-ть,,1
        о'пытнич-еств-о
      о'пытнич-еск-ий
    о'пыт-н(ый)
      о'пытн-ость
        не-о'пытность,,1
      без-о'пытный,,1
      не-о'пытн(ый)
      нео'пытн-ость,,2
      пре-о'пытный
      сверх-о'пытный
      о'пытн-о-констру'кторский См. конструировать
      о'пытн-о-нау'чный См. учить
      о'пытн-о-произво'дственный См. произвести
      о'пытн-о-статисти'ческий См. статистика
      о'пытн-о-эксперимента'льный См. эксперимент
      мал-о-о'пытн(ый),,1 См. малый,,I
        малоо'пытн-ость
      мног-о-о'пытн(ый),,1 См. много
        многоо'пытн-ость
      уче'бн-о-о'пытный См. учить
    без-о'пыт-н-ый,,2
    под-о'пыт-н-ый
    о'пыт-нича-ть,,2
    мал-о-о'пыт-н-ый,,2 См. малый,,I
    мног-о-о'пыт-н-ый,,2 См. много


Гнездо для слова опять

опя'ть
    опя'ть-таки


Гнездо для слова орган

о'рган
    орган-е'лл-ы
    орган-и'зм
      органи'зм-енн-ый
      орган-и'ческ(ий),,I
        орга'н-ик(а) [орган(ическая химия)-ик-а]
          орга'н-ик
        над-органи'ческий
        не-органи'ческий
        орган-о-ге'н
          органоге'н-н-ый
        орга'н-о-минера'льный См. минерал
        орга'н-о-органи'ческий
        орг/стекло' [орг(аническое) стекло] См. стекло
        кремний/органи'ческий См. кремний
        литий/органи'ческий См. литий
        металл-о-органи'ческий См. металл
        мышьяк/органи'ческий См. мышьяк
        олов-о-органи'ческий См. олово
        ртуть/органи'ческий См. ртуть
        сурьма/органи'ческий См. сурьма
        теллур/органи'ческий См. теллур
        фосфор/органи'ческий См. фо'сфор
        цинк/органи'ческий См. цинк
        элемент-о-органи'ческий См. элемент
      микро/органи'зм
      киб/о'рг [киб(ернетический) орг(анизм)] См. кибернетика
        киборг-иза'циj-а [киборгизация]
        киборг-изо'ва/нн-ый
    орган-о'ид
    орган-и'ческ(ий),,II
      органи'ческ-и
    орган-и'чн(ый)
      органи'чн-о
        не-органи'чно,,1
      органи'чн-ость
        не-органи'чность,,1
      не-органи'чн(ый)
        неоргани'чн-о,,2
        неоргани'чн-ость,,2
    орган-о-гене'з См. генезис
    орган-о-гра'ф(и-я)
      органо'граф
      органограф-и'ческ-ий
    орган-о-ле'птик(а)
      органолепти'ч-еск-ий
    орган-о-ло'г(и-я)
      органо'лог
      органолог-и'ческ-ий
    орган-о-пла'стика См. пластика
    орган-о-препара'т См. препарировать
    орган-о-терап(и'-я) См. терапия
      органотерап-евт/и'ческ-ий
    парт/о'рган См. партия
    проф/о'рган См. профессия , союз
    страх/о'рган См. страховать
    фин/о'рган См. финансы
    хоз/о'рган См. хозяйство


Гнездо для слова организация

организова'ть
    организова'ть-ся
      организо'в-ыва-ться,,1
      организу'-ющ-ий-ся , прич.
        сам-о-организу'ющийся См. сам
    организо'в-ыва-ть
      организо'вывать-ся,,2
      организо'выва-ниj-е [организовывание]
    организ-а'ци(j-а) [организация]
      организаци-о'нн(ый)
        организацио'нн-о
        организацио'нн-о-техни'ческий См. техника
        организацио'нн-о-хозя'йственный См. хозяйство
        орг/бюро' [орг(анизационное) бюро] См. бюро,,I
        орг/вы'вод [орг(анизационный) вывод] См. вести
        орг/комите'т [орг(анизационный) комитет] См. комитет
        орг/отде'л [орг(анизационный) отдел] См. делить
        орг/рабо'та [орг(анизационная) работа] См. работать
        орг/свя'зь См. вязать
        орг/те'хника [орг(анизационная) техника] См. техника
        орг/тех/осна'стка [оснастка орг(анизационной) тех(никой)] См. снасть, техника
        парти'йн-о-организацио'нный См. партия
        пла'нов-о-организацио'нный См. план
        хозя'йственн-о-организацио'нный См. хозяйство
      парт/организа'ция См. партия
      проф/организа'ция См. профессия , союз
      сам-о-организа'ция См. сам
      хоз/организа'ция См. хозяйство
      Н/О/Т См. учить , трудиться
        но'т-ов/ец
        но'т-ов/ск-ий
    организ-а'тор
      организа'тор-ск-ий
        хозя'йственн-о-организа'торский См. хозяйство
      орг/инспе'ктор См. инспектировать
        оргинспе'ктор-ск-ий
      проф/организа'тор См. профессия , союз
        профо'рг
      груп/о'рг См. группа
        парт/групо'рг См. партия
        проф/групо'рг См. профессия
      звен/о'рг См. звено
      комс/о'рг См. коммуна , союз , молодой,,I
        груп/комсо'рг См. группа
      парт/о'рг См. партия
        груп/парто'рг См. группа
      физ/о'рг См. физика
    организу'-ющ-ий , прич.-прил.
    организо'ва-нн(ый) , прич.-прил.
      организо'ванн-о
        не-организо'ванно,,1
      организо'ванн-ость
        не-организо'ванность,,1
      не-организо'ванн(ый)
        неорганизо'ванн-о,,2
        неорганизо'ванн-ость,,2
      орг/набо'р [орг(анизованный) набор] См. брать
    дез-организова'ть
      дезорганизова'ть-ся
        дезорганизо'в-ыва-ться,,1
      дезорганизо'в-ыва-ть
        дезорганизо'вывать-ся,,2
      дезорганиз-а'циj-а [дезорганизация]
      дезорганиз-а'тор
        дезорганиза'тор-ств-о
        дезорганиза'тор-ск-ий
      дезорганизо'ва-нн-ый , прич.-прил.
    за-организова'ть
      заорганизо'в-ыва-ть
        заорганизо'выва-ниj-е [заорганизовывание]
    пере-организова'ть
      переорганизова'ть-ся
        переорганизо'в-ыва-ться,,1
      переорганизо'в-ыва-ть
        переорганизо'вывать-ся,,2
      переорганиз-а'циj-а [переорганизация]
    ре-организова'ть
      реорганизова'ть-ся
        реорганизо'в-ыва-ться,,1
      реорганизо'в-ыва-ть
        реорганизо'вывать-ся,,2
      реорганиз-а'ци(j-а) [реорганизация]
        реорганизаци-о'нн-ый
      реорганиз-а'тор
        реорганиза'тор-ск-ий
    с-организова'ть
      сорганизова'ть-ся
        сорганизо'в-ыва-ться,,1
      сорганизо'в-ыва-ть
        сорганизо'вывать-ся,,2


Гнездо для слова организм

о'рган
    орган-е'лл-ы
    орган-и'зм
      органи'зм-енн-ый
      орган-и'ческ(ий),,I
        орга'н-ик(а) [орган(ическая химия)-ик-а]
          орга'н-ик
        над-органи'ческий
        не-органи'ческий
        орган-о-ге'н
          органоге'н-н-ый
        орга'н-о-минера'льный См. минерал
        орга'н-о-органи'ческий
        орг/стекло' [орг(аническое) стекло] См. стекло
        кремний/органи'ческий См. кремний
        литий/органи'ческий См. литий
        металл-о-органи'ческий См. металл
        мышьяк/органи'ческий См. мышьяк
        олов-о-органи'ческий См. олово
        ртуть/органи'ческий См. ртуть
        сурьма/органи'ческий См. сурьма
        теллур/органи'ческий См. теллур
        фосфор/органи'ческий См. фо'сфор
        цинк/органи'ческий См. цинк
        элемент-о-органи'ческий См. элемент
      микро/органи'зм
      киб/о'рг [киб(ернетический) орг(анизм)] См. кибернетика
        киборг-иза'циj-а [киборгизация]
        киборг-изо'ва/нн-ый
    орган-о'ид
    орган-и'ческ(ий),,II
      органи'ческ-и
    орган-и'чн(ый)
      органи'чн-о
        не-органи'чно,,1
      органи'чн-ость
        не-органи'чность,,1
      не-органи'чн(ый)
        неоргани'чн-о,,2
        неоргани'чн-ость,,2
    орган-о-гене'з См. генезис
    орган-о-гра'ф(и-я)
      органо'граф
      органограф-и'ческ-ий
    орган-о-ле'птик(а)
      органолепти'ч-еск-ий
    орган-о-ло'г(и-я)
      органо'лог
      органолог-и'ческ-ий
    орган-о-пла'стика См. пластика
    орган-о-препара'т См. препарировать
    орган-о-терап(и'-я) См. терапия
      органотерап-евт/и'ческ-ий
    парт/о'рган См. партия
    проф/о'рган См. профессия , союз
    страх/о'рган См. страховать
    фин/о'рган См. финансы
    хоз/о'рган См. хозяйство


Гнездо для слова организовать

организова'ть
    организова'ть-ся
      организо'в-ыва-ться,,1
      организу'-ющ-ий-ся , прич.
        сам-о-организу'ющийся См. сам
    организо'в-ыва-ть
      организо'вывать-ся,,2
      организо'выва-ниj-е [организовывание]
    организ-а'ци(j-а) [организация]
      организаци-о'нн(ый)
        организацио'нн-о
        организацио'нн-о-техни'ческий См. техника
        организацио'нн-о-хозя'йственный См. хозяйство
        орг/бюро' [орг(анизационное) бюро] См. бюро,,I
        орг/вы'вод [орг(анизационный) вывод] См. вести
        орг/комите'т [орг(анизационный) комитет] См. комитет
        орг/отде'л [орг(анизационный) отдел] См. делить
        орг/рабо'та [орг(анизационная) работа] См. работать
        орг/свя'зь См. вязать
        орг/те'хника [орг(анизационная) техника] См. техника
        орг/тех/осна'стка [оснастка орг(анизационной) тех(никой)] См. снасть, техника
        парти'йн-о-организацио'нный См. партия
        пла'нов-о-организацио'нный См. план
        хозя'йственн-о-организацио'нный См. хозяйство
      парт/организа'ция См. партия
      проф/организа'ция См. профессия , союз
      сам-о-организа'ция См. сам
      хоз/организа'ция См. хозяйство
      Н/О/Т См. учить , трудиться
        но'т-ов/ец
        но'т-ов/ск-ий
    организ-а'тор
      организа'тор-ск-ий
        хозя'йственн-о-организа'торский См. хозяйство
      орг/инспе'ктор См. инспектировать
        оргинспе'ктор-ск-ий
      проф/организа'тор См. профессия , союз
        профо'рг
      груп/о'рг См. группа
        парт/групо'рг См. партия
        проф/групо'рг См. профессия
      звен/о'рг См. звено
      комс/о'рг См. коммуна , союз , молодой,,I
        груп/комсо'рг См. группа
      парт/о'рг См. партия
        груп/парто'рг См. группа
      физ/о'рг См. физика
    организу'-ющ-ий , прич.-прил.
    организо'ва-нн(ый) , прич.-прил.
      организо'ванн-о
        не-организо'ванно,,1
      организо'ванн-ость
        не-организо'ванность,,1
      не-организо'ванн(ый)
        неорганизо'ванн-о,,2
        неорганизо'ванн-ость,,2
      орг/набо'р [орг(анизованный) набор] См. брать
    дез-организова'ть
      дезорганизова'ть-ся
        дезорганизо'в-ыва-ться,,1
      дезорганизо'в-ыва-ть
        дезорганизо'вывать-ся,,2
      дезорганиз-а'циj-а [дезорганизация]
      дезорганиз-а'тор
        дезорганиза'тор-ств-о
        дезорганиза'тор-ск-ий
      дезорганизо'ва-нн-ый , прич.-прил.
    за-организова'ть
      заорганизо'в-ыва-ть
        заорганизо'выва-ниj-е [заорганизовывание]
    пере-организова'ть
      переорганизова'ть-ся
        переорганизо'в-ыва-ться,,1
      переорганизо'в-ыва-ть
        переорганизо'вывать-ся,,2
      переорганиз-а'циj-а [переорганизация]
    ре-организова'ть
      реорганизова'ть-ся
        реорганизо'в-ыва-ться,,1
      реорганизо'в-ыва-ть
        реорганизо'вывать-ся,,2
      реорганиз-а'ци(j-а) [реорганизация]
        реорганизаци-о'нн-ый
      реорганиз-а'тор
        реорганиза'тор-ск-ий
    с-организова'ть
      сорганизова'ть-ся
        сорганизо'в-ыва-ться,,1
      сорганизо'в-ыва-ть
        сорганизо'вывать-ся,,2


Гнездо для слова орден I

о'рден,,I Знак отличия
    орден-о'к
    о'рден-ск-ий,,I орденский,,II См. орден,,II
    орден-о-но'с(-ец) См. нести,,I
      орденоно'с-к-а
    орден-о-но'с-н-ый См. нести,,I


Гнездо для слова орден II

о'рден,,II Организация
    о'рден-ск-ий,,II орденский,,I См. орден,,I


Гнездо для слова орден III

о'рден,,III Вид архитектурной композиции


Гнездо для слова орудие

ору'ди(е) [орудиj-е]
    оруди'й-н-ый
    по-оруди'й-н(ый)
      пооруди'йн-о
    сель/хоз/ору'дие См. село , хозяйство
    четыр-ех-оруди'й-н-ый См. четыре


Гнездо для слова оружие

ору'жи(е) [оружиj-е]
    оруже'й-н(ый)
      оруже'йн-ая , сущ.
      оруже'йн-ик
    без-ору'ж-н-ый
    небез-ору'ж-н-ый
    во-оруж-и'-ть
      вооружи'ть-ся
        вооруж-а'-ться,,1
      вооруж-а'-ть
        вооружа'ть-ся,,2
      вооруж-е'нец,,1
      вооруж-е'н(иj-е)
        вооруже'н-ец,,2
        сам-о-вооруже'ние См. сам
      вооруж-енн(ый) , прич.-прил.
        вооруженн-ость
          электр-о-вооруженность См. электричество
          энерг-о-вооруженность См. энергия
        не-вооруженн(ый)
          невооруженн-ость
        легко/вооруженный См. легкий
        тяжело/вооруженный См. тяжелый,,I
      до-вооружи'ть
        довооружи'ть-ся
          довооруж-а'-ться,,1
        довооруж-а'-ть
          довооружа'ть-ся,,2
        довооруж-е'ниj-е [довооружение]
      пере-вооружи'ть
        перевооружи'ть-ся
          перевооруж-а'-ться,,1
        перевооруж-а'-ть
          перевооружа'ть-ся,,2
        перевооруж-е'ниj-е [перевооружение]
        перевооруж-енн(ый) , прич.-прил.
          перевооруженн-ость
    обез-ору'ж-и-ть
      обезору'жить-ся
        обезору'ж-ива-ться,,1
      обезору'ж-ива-ть
        обезору'живать-ся,,2
        обезору'жива-ниj-е [обезоруживание]
        обезору'жива-ющ-ий , прич.-прил.
      обезору'ж-ениj-е [обезоружение]
      обезору'ж-енн-ый , прич.-прил.
    раз-оруж-и'-ть
      разоружи'ть-ся
        разоруж-а'-ться,,1
      разоруж-а'-ть
        разоружа'ть-ся,,2
      разоруж-е'ниj-е [разоружение]
    оруж-е-но'с-ец См. нести,,I
    оружи-е-ве'дение


Гнездо для слова орел

орел
    о'рл-ик
      под-о'рлик
    орл-и'ц-а
    орл-енок
    орл-а'н
    орл-я'нк-а
    орл-и'н(ый)
      по-орли'н-ому
    о'рл-ий
    орл-ен-ый


Гнездо для слова освободить

свобо'д(а)
    свобо'д-ушк-а
    свобо'д-н(ый),,I, прил.
      свобо'дн-ый,,II, сущ. Вольный
        свобо'дн-ая,,I, сущ. Вольная
      свобо'дн-ый,,III, сущ. Находящийся на свободе
        свобо'дн-ая,,II, сущ. Находящаяся на свободе
      свобо'дн-о
        не-свобо'дно,,1
        свободно/кача'ющийся См. качать
        свободно/мы'слящий См. мысль
        свободно/па'дающий См. пасть,,I
        свободно/пла'вающий См. плыть
        свободно/подве'шенный См. вешать,,II
        свободно/торгу'ющий См. торговать
      свобо'дн-ость
        не-свобо'дность,,1
      не-свобо'дн(ый)
        несвобо'дн-о,,2
        несвобо'дн-ость,,2
      свободн-о-пото'ч-н-ый См. течь,,I
      свободн-о-рожденн(ый),,I, прил. См. родить
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
    не-свобо'да
    свобод-и'-ть
      свобожд-а'-ть
    вы'-свобод-и-ть
      вы'свободить-ся
        высвобожд-а'-ться,,1
      высвобожд-а'-ть
        высвобожда'ть-ся,,2
      высвобожд-е'ниj-е [высвобождение]
    о-свобод-и'-ть
      освободи'ть-ся
        освобожд-а'-ться,,1
      освобожд-а'-ть
        освобожда'ть-ся,,2
      освобожд-е'ниj-е
        сам-о-освобожде'ние См. сам
      освободи'-тель
        освободи'тель-ниц-а
      освобожд-енн(ый), прич.-прил.
        освобожденн-о
        освобожденн-ость
      освободи'-тельн(ый)
        наро'дн-о-освободи'тельный См. народ
        национа'льн-о-освободи'тельный См. нация
        революцио'нн-о-освободи'тельный См. революция
    свобод-о-лю'б-ец,,1 См. любить
    свобод-о-люб-и'в(ый) См. любить
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    свобод-о-мы'сл-иj-е [свободомыслие] См. мысль
    свобод-о-мы'слящий См. мысль


Гнездо для слова освобождать

свобо'д(а)
    свобо'д-ушк-а
    свобо'д-н(ый),,I, прил.
      свобо'дн-ый,,II, сущ. Вольный
        свобо'дн-ая,,I, сущ. Вольная
      свобо'дн-ый,,III, сущ. Находящийся на свободе
        свобо'дн-ая,,II, сущ. Находящаяся на свободе
      свобо'дн-о
        не-свобо'дно,,1
        свободно/кача'ющийся См. качать
        свободно/мы'слящий См. мысль
        свободно/па'дающий См. пасть,,I
        свободно/пла'вающий См. плыть
        свободно/подве'шенный См. вешать,,II
        свободно/торгу'ющий См. торговать
      свобо'дн-ость
        не-свобо'дность,,1
      не-свобо'дн(ый)
        несвобо'дн-о,,2
        несвобо'дн-ость,,2
      свободн-о-пото'ч-н-ый См. течь,,I
      свободн-о-рожденн(ый),,I, прил. См. родить
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
    не-свобо'да
    свобод-и'-ть
      свобожд-а'-ть
    вы'-свобод-и-ть
      вы'свободить-ся
        высвобожд-а'-ться,,1
      высвобожд-а'-ть
        высвобожда'ть-ся,,2
      высвобожд-е'ниj-е [высвобождение]
    о-свобод-и'-ть
      освободи'ть-ся
        освобожд-а'-ться,,1
      освобожд-а'-ть
        освобожда'ть-ся,,2
      освобожд-е'ниj-е
        сам-о-освобожде'ние См. сам
      освободи'-тель
        освободи'тель-ниц-а
      освобожд-енн(ый), прич.-прил.
        освобожденн-о
        освобожденн-ость
      освободи'-тельн(ый)
        наро'дн-о-освободи'тельный См. народ
        национа'льн-о-освободи'тельный См. нация
        революцио'нн-о-освободи'тельный См. революция
    свобод-о-лю'б-ец,,1 См. любить
    свобод-о-люб-и'в(ый) См. любить
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    свобод-о-мы'сл-иj-е [свободомыслие] См. мысль
    свобод-о-мы'слящий См. мысль


Гнездо для слова освобождение

свобо'д(а)
    свобо'д-ушк-а
    свобо'д-н(ый),,I, прил.
      свобо'дн-ый,,II, сущ. Вольный
        свобо'дн-ая,,I, сущ. Вольная
      свобо'дн-ый,,III, сущ. Находящийся на свободе
        свобо'дн-ая,,II, сущ. Находящаяся на свободе
      свобо'дн-о
        не-свобо'дно,,1
        свободно/кача'ющийся См. качать
        свободно/мы'слящий См. мысль
        свободно/па'дающий См. пасть,,I
        свободно/пла'вающий См. плыть
        свободно/подве'шенный См. вешать,,II
        свободно/торгу'ющий См. торговать
      свобо'дн-ость
        не-свобо'дность,,1
      не-свобо'дн(ый)
        несвобо'дн-о,,2
        несвобо'дн-ость,,2
      свободн-о-пото'ч-н-ый См. течь,,I
      свободн-о-рожденн(ый),,I, прил. См. родить
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
    не-свобо'да
    свобод-и'-ть
      свобожд-а'-ть
    вы'-свобод-и-ть
      вы'свободить-ся
        высвобожд-а'-ться,,1
      высвобожд-а'-ть
        высвобожда'ть-ся,,2
      высвобожд-е'ниj-е [высвобождение]
    о-свобод-и'-ть
      освободи'ть-ся
        освобожд-а'-ться,,1
      освобожд-а'-ть
        освобожда'ть-ся,,2
      освобожд-е'ниj-е
        сам-о-освобожде'ние См. сам
      освободи'-тель
        освободи'тель-ниц-а
      освобожд-енн(ый), прич.-прил.
        освобожденн-о
        освобожденн-ость
      освободи'-тельн(ый)
        наро'дн-о-освободи'тельный См. народ
        национа'льн-о-освободи'тельный См. нация
        революцио'нн-о-освободи'тельный См. революция
    свобод-о-лю'б-ец,,1 См. любить
    свобод-о-люб-и'в(ый) См. любить
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    свобод-о-мы'сл-иj-е [свободомыслие] См. мысль
    свобод-о-мы'слящий См. мысль


Гнездо для слова осенний

о'сень
    осе'н-н(ий)
      по-осе'нн-ему
      осе'нн-е-зи'мний См. зима
      ле'тн-е-осе'нний См. лето
    о'сень-ю , нареч.
    пред-осе'н-н-ий
    поздн-е-осе'н-н-ий См. поздний
    ранн-е-осе'н-н-ий См. ранний


Гнездо для слова осень

о'сень
    осе'н-н(ий)
      по-осе'нн-ему
      осе'нн-е-зи'мний См. зима
      ле'тн-е-осе'нний См. лето
    о'сень-ю , нареч.
    пред-осе'н-н-ий
    поздн-е-осе'н-н-ий См. поздний
    ранн-е-осе'н-н-ий См. ранний


Гнездо для слова осенью

о'сень
    осе'н-н(ий)
      по-осе'нн-ему
      осе'нн-е-зи'мний См. зима
      ле'тн-е-осе'нний См. лето
    о'сень-ю , нареч.
    пред-осе'н-н-ий
    поздн-е-осе'н-н-ий См. поздний
    ранн-е-осе'н-н-ий См. ранний


Гнездо для слова осмотреть

смотре'ть
    смотре'ть-ся
      по-смотре'ться
      по-сма'тр-ива-ться
    сма'тр-ива-ть
    смотре'-ниj-е
      не-смотре'ние
    смотр
      смотр-ов-о'й
    смотр-и'/тель
      смотри'тель-ш-а
      смотри'тель-ниц(а)
        смотри'тельниц-ын
      смотри'тель-ств-о
      смотри'тел-ев
      смотри'тель-ск(ий)
        смотри'тельск-ая, сущ.
      смотри'тель-ствова-ть
    смотре'-ль/щик
    смотр-и'ль/н-я
    смотр-и'н-ы
    смотр-о'к
    в-смотре'ть-ся
      всма'тр-ива-ться
        всма'трива-ниj-е [всматривание]
    вы'-смотреть
      вы'смотреть-ся
        высма'тр-ива-ться,,1
      высма'тр-ива-ть
        высма'тривать-ся,,2
        высма'трива-ниj-е [высматривание]
      по-вы'смотреть
    до-смотре'ть
      досмотре'ть-ся
        досма'тр-ива-ться,,1
      досма'тр-ива-ть
        досма'тривать-ся,,2
        досма'трива-ниj-е [досматривание]
      досмо'тр
      досмо'тр(-щик)
        досмо'тр-щиц-а
    за-сма'тр-ива-ть
      засма'трива-ниj-е [засматривание]
    за-смотре'ть-ся
      засма'тр-ива-ться
    на-смотре'ть
      насма'тр-ива-ть
      насмо'тр(-щик)
        насмо'тр-щиц-а
    на-смотре'ть-ся
      по-насмотре'ться
    над-сма'тр-ива-ть
      надсмо'тр
      надсмо'тр(-щик)
        надсмо'тр-щиц-а
    недо-смотре'ть
      недосма'тр-ива-ть
      недосмо'тр
    о-смотре'ть
      осмотре'ть-ся
        осма'тр-ива-ться,,1
        по-осмотре'ться
      осма'тр-ива-ть
        осма'тривать-ся,,2
        осма'трива-ниj-е [осматривание]
      осмотре'-ниj-е [осмотрение]
      осмо'тр
        осмо'тр-ов-ый
        мед/осмо'тр См. медицина
        рентген-о-осмо'тр См. рентген
        тех/осмо'тр См. техника
      осмо'тр-щик
    об-смотре'ть
      обсмотре'ть-ся
        обсма'тр-ива-ться,,1
      обсма'тр-ива-ть
        обсма'тривать-ся,,2
    от-смотре'ть
    пере-смотре'ть
      пересма'тр-ива-ть
        пересма'тривать-ся
        пересма'трива-ниj-е [пересматривание]
      пересмо'тр
    пере-смотре'ть-ся
    по-смотре'ть
      посмотре'-ниj-е [посмотрение]
    по-сма'тр-ива-ть
    под-смотре'ть
      подсма'тр-ива-ть
        подсма'тривать-ся
        подсма'трива-ниj-е [подсматривание]
    при-смотре'ть
      присмотре'ть-ся
        присма'тр-ива-ться,,1
        по-присмотре'ться
      присма'тр-ива-ть
        присма'тривать-ся,,2
        присма'трива-ниj-е [присматривание]
      присмо'тр
      присмо'тр-щик
      по-присмотре'ть
    про-смотре'ть
      просма'тр-ива-ть
        просма'тривать-ся
        просма'трива-ниj-е [просматривание]
      просмо'тр
        просмо'тр-ов-ый
      просмо'тр(-щик)
        просмо'тр-щиц-а
    рас-смотре'ть
      рассма'тр-ива-ть
        рассма'тривать-ся
        рассма'трива-ниj-е [рассматривание]
      рассмотре'-ниj-е [рассмотрение]
    у-смотре'ть
      усма'тр-ива-ть
        усма'тривать-ся
        усма'трива-ниj-е [усматривание]
      усмотре'-ниj-е
        благ-о-усмотре'ние
      пред-усмотре'ть
        предусма'тр-ива-ть
          предусма'тривать-ся
          предусма'трива-ниj-е [предусматривание]
        предусмотре'-ниj-е [предусмотрение]
        предусмо'тре-нн(ый), прич.
          не-предусмо'тренн(ый)
            непредусмо'тренн-ость
        предусмотр-и'/тельн(ый)
          предусмотри'тельн-о
          предусмотри'тельн-ость
          не-предусмотри'тельн(ый)
            непредусмотри'тельн-о
            непредусмотри'тельн-ость
    вод-о-смо'тр См. вода


Гнездо для слова основа

осно'в(а)
    осно'в(-щик),,I Рабочий, налаживающий основу на ткацком станке
      осно'в-щиц-а,,I
    основ-ни'к
    осно'в-н-ый,,I , ткацк. Относящийся к основе
    под-осно'ва
    основ-а'-ть
      основа'ть-ся
        осно'в-ыва-ться,,I
      осно'в-ыва-ть
        осно'вывать-ся
      основа'(-ниj-е) [основание]
        осно'в-н-ый,,II , хим. Являющийся основанием
        без-основа'-тельн(ый)
          безоснова'тельн-о
          безоснова'тельн-ость
        небез-основа'-тельн(ый)
          небезоснова'тельн-о
          небезоснова'тельн-ость
        псевдо-основа'ние
      основа'-тель
        основа'тель-ниц-а
        перв-о-основа'тель См. первый
      осно'в(-щик),,II устар. Тот, кто основал что-л.
        осно'в-щиц-а,,II
      основа'-тельн(ый)
        основа'тельн-о
          не-основа'тельно,,1
        основа'тельн-ость
          не-основа'тельность,,1
        не-основа'тельн(ый)
          неоснова'тельн-о,,2
          неоснова'тельн-ость,,2
        мал-о-основа'тельный См. малый,,I
      об-основа'ть
        обоснова'ть-ся
          обосно'в-ыва-ться,,1
        обосно'в-ыва-ть
          обосно'вывать-ся,,2
        обоснова'-ниj-е [обоснование]
        обосно'ва-нн(ый) , прич.-прил.
          обосно'ванн-о
            не-обосно'ванно,,1
          обосно'ванн-ость
            не-обосно'ванность,,1
          не-обосно'ванн(ый)
            необосно'ванн-о,,2
            необосно'ванн-ость,,2
          мал-о-обосно'ванный См. малый,,I
    основ-о-вяза'-ль/н-ый См. вязать
    основ-о-полага'ющий См. положить
    основ-о-полож-е'ниj-е [основоположение] См. положить
    основ-о-поло'ж-ник См. положить
    основ-о-поло'ж-н-ый См. положить
    дв-ух-осно'в-н-ый См. два
    перв-о-осно'ва См. первый


Гнездо для слова основание

осно'в(а)
    осно'в(-щик),,I Рабочий, налаживающий основу на ткацком станке
      осно'в-щиц-а,,I
    основ-ни'к
    осно'в-н-ый,,I , ткацк. Относящийся к основе
    под-осно'ва
    основ-а'-ть
      основа'ть-ся
        осно'в-ыва-ться,,I
      осно'в-ыва-ть
        осно'вывать-ся
      основа'(-ниj-е) [основание]
        осно'в-н-ый,,II , хим. Являющийся основанием
        без-основа'-тельн(ый)
          безоснова'тельн-о
          безоснова'тельн-ость
        небез-основа'-тельн(ый)
          небезоснова'тельн-о
          небезоснова'тельн-ость
        псевдо-основа'ние
      основа'-тель
        основа'тель-ниц-а
        перв-о-основа'тель См. первый
      осно'в(-щик),,II устар. Тот, кто основал что-л.
        осно'в-щиц-а,,II
      основа'-тельн(ый)
        основа'тельн-о
          не-основа'тельно,,1
        основа'тельн-ость
          не-основа'тельность,,1
        не-основа'тельн(ый)
          неоснова'тельн-о,,2
          неоснова'тельн-ость,,2
        мал-о-основа'тельный См. малый,,I
      об-основа'ть
        обоснова'ть-ся
          обосно'в-ыва-ться,,1
        обосно'в-ыва-ть
          обосно'вывать-ся,,2
        обоснова'-ниj-е [обоснование]
        обосно'ва-нн(ый) , прич.-прил.
          обосно'ванн-о
            не-обосно'ванно,,1
          обосно'ванн-ость
            не-обосно'ванность,,1
          не-обосно'ванн(ый)
            необосно'ванн-о,,2
            необосно'ванн-ость,,2
          мал-о-обосно'ванный См. малый,,I
    основ-о-вяза'-ль/н-ый См. вязать
    основ-о-полага'ющий См. положить
    основ-о-полож-е'ниj-е [основоположение] См. положить
    основ-о-поло'ж-ник См. положить
    основ-о-поло'ж-н-ый См. положить
    дв-ух-осно'в-н-ый См. два
    перв-о-осно'ва См. первый


Гнездо для слова основать

осно'в(а)
    осно'в(-щик),,I Рабочий, налаживающий основу на ткацком станке
      осно'в-щиц-а,,I
    основ-ни'к
    осно'в-н-ый,,I , ткацк. Относящийся к основе
    под-осно'ва
    основ-а'-ть
      основа'ть-ся
        осно'в-ыва-ться,,I
      осно'в-ыва-ть
        осно'вывать-ся
      основа'(-ниj-е) [основание]
        осно'в-н-ый,,II , хим. Являющийся основанием
        без-основа'-тельн(ый)
          безоснова'тельн-о
          безоснова'тельн-ость
        небез-основа'-тельн(ый)
          небезоснова'тельн-о
          небезоснова'тельн-ость
        псевдо-основа'ние
      основа'-тель
        основа'тель-ниц-а
        перв-о-основа'тель См. первый
      осно'в(-щик),,II устар. Тот, кто основал что-л.
        осно'в-щиц-а,,II
      основа'-тельн(ый)
        основа'тельн-о
          не-основа'тельно,,1
        основа'тельн-ость
          не-основа'тельность,,1
        не-основа'тельн(ый)
          неоснова'тельн-о,,2
          неоснова'тельн-ость,,2
        мал-о-основа'тельный См. малый,,I
      об-основа'ть
        обоснова'ть-ся
          обосно'в-ыва-ться,,1
        обосно'в-ыва-ть
          обосно'вывать-ся,,2
        обоснова'-ниj-е [обоснование]
        обосно'ва-нн(ый) , прич.-прил.
          обосно'ванн-о
            не-обосно'ванно,,1
          обосно'ванн-ость
            не-обосно'ванность,,1
          не-обосно'ванн(ый)
            необосно'ванн-о,,2
            необосно'ванн-ость,,2
          мал-о-обосно'ванный См. малый,,I
    основ-о-вяза'-ль/н-ый См. вязать
    основ-о-полага'ющий См. положить
    основ-о-полож-е'ниj-е [основоположение] См. положить
    основ-о-поло'ж-ник См. положить
    основ-о-поло'ж-н-ый См. положить
    дв-ух-осно'в-н-ый См. два
    перв-о-осно'ва См. первый


Гнездо для слова основной

основн(о'й)
    основн-о'е , сущ.


Гнездо для слова особенно

осо'б(ый)
    осо'б-енн(ый)
      осо'бенн-о
      осо'бенн-ость
      по-осо'бенн-ому
    особ-ли'в(ый)
      особли'в-о
    осо'б-н(ый)
      осо'бн-о
      осо'бн-ость
    осо'б-о
    осо'бь, неизм. прил. и нареч.
    особ-и'ст
    особ-ня'к
      особняч-о'к
      особняк-о'м
        особняч-к-о'м
    осо'б-ин-а
    осо'б-иц(а)
      на-осо'биц-у , нареч.
    осо'б-и-ть-ся
    об-осо'б-и-ть
      обосо'бить-ся
        обособл-я'-ться,,1
        обоса'бл-ива-ться,,1
      обособл-я'-ть
        обособля'ть-ся,,2
      обоса'бл-ива-ть
        обоса'бливать-ся,,2
        обоса'блива-ниj-е [обосабливание]
      обособл-е'ниj-е [обособление]
      обосо'бл-енн(ый) , прич.-прил.
        обосо'бленн-о
        обосо'бленн-ость
    особ-о-уполномо'ченный См. полномочный,,I


Гнездо для слова особенность

осо'б(ый)
    осо'б-енн(ый)
      осо'бенн-о
      осо'бенн-ость
      по-осо'бенн-ому
    особ-ли'в(ый)
      особли'в-о
    осо'б-н(ый)
      осо'бн-о
      осо'бн-ость
    осо'б-о
    осо'бь, неизм. прил. и нареч.
    особ-и'ст
    особ-ня'к
      особняч-о'к
      особняк-о'м
        особняч-к-о'м
    осо'б-ин-а
    осо'б-иц(а)
      на-осо'биц-у , нареч.
    осо'б-и-ть-ся
    об-осо'б-и-ть
      обосо'бить-ся
        обособл-я'-ться,,1
        обоса'бл-ива-ться,,1
      обособл-я'-ть
        обособля'ть-ся,,2
      обоса'бл-ива-ть
        обоса'бливать-ся,,2
        обоса'блива-ниj-е [обосабливание]
      обособл-е'ниj-е [обособление]
      обосо'бл-енн(ый) , прич.-прил.
        обосо'бленн-о
        обосо'бленн-ость
    особ-о-уполномо'ченный См. полномочный,,I


Гнездо для слова особенный

осо'б(ый)
    осо'б-енн(ый)
      осо'бенн-о
      осо'бенн-ость
      по-осо'бенн-ому
    особ-ли'в(ый)
      особли'в-о
    осо'б-н(ый)
      осо'бн-о
      осо'бн-ость
    осо'б-о
    осо'бь, неизм. прил. и нареч.
    особ-и'ст
    особ-ня'к
      особняч-о'к
      особняк-о'м
        особняч-к-о'м
    осо'б-ин-а
    осо'б-иц(а)
      на-осо'биц-у , нареч.
    осо'б-и-ть-ся
    об-осо'б-и-ть
      обосо'бить-ся
        обособл-я'-ться,,1
        обоса'бл-ива-ться,,1
      обособл-я'-ть
        обособля'ть-ся,,2
      обоса'бл-ива-ть
        обоса'бливать-ся,,2
        обоса'блива-ниj-е [обосабливание]
      обособл-е'ниj-е [обособление]
      обосо'бл-енн(ый) , прич.-прил.
        обосо'бленн-о
        обосо'бленн-ость
    особ-о-уполномо'ченный См. полномочный,,I


Гнездо для слова особый

осо'б(ый)
    осо'б-енн(ый)
      осо'бенн-о
      осо'бенн-ость
      по-осо'бенн-ому
    особ-ли'в(ый)
      особли'в-о
    осо'б-н(ый)
      осо'бн-о
      осо'бн-ость
    осо'б-о
    осо'бь, неизм. прил. и нареч.
    особ-и'ст
    особ-ня'к
      особняч-о'к
      особняк-о'м
        особняч-к-о'м
    осо'б-ин-а
    осо'б-иц(а)
      на-осо'биц-у , нареч.
    осо'б-и-ть-ся
    об-осо'б-и-ть
      обосо'бить-ся
        обособл-я'-ться,,1
        обоса'бл-ива-ться,,1
      обособл-я'-ть
        обособля'ть-ся,,2
      обоса'бл-ива-ть
        обоса'бливать-ся,,2
        обоса'блива-ниj-е [обосабливание]
      обособл-е'ниj-е [обособление]
      обосо'бл-енн(ый) , прич.-прил.
        обосо'бленн-о
        обосо'бленн-ость
    особ-о-уполномо'ченный См. полномочный,,I


Гнездо для слова оставаться

оста'ться ср. оставить
    оста-ва'-ться
    оста'т-ок
      оста'точ-ек
      оста'точ-н-ый
    оста'-ч-а
    оста'н-к-и
    оста'н-ец
    оста-ль/н(о'й)
      остальн-о'е , сущ.
      остальн-ы'е , сущ.
    оста'-н(н-ый)
      оста'н-ешн-ий
    оста'т-н-ий


Гнездо для слова оставить

оста'вить ср. остаться
    оставл-я'-ть
      оставля'ть-ся
      на-оставля'ть
    оставл-е'ниj-е
      не-оставле'ние


Гнездо для слова оставлять

оста'вить ср. остаться
    оставл-я'-ть
      оставля'ть-ся
      на-оставля'ть
    оставл-е'ниj-е
      не-оставле'ние


Гнездо для слова остальной

оста'ться ср. оставить
    оста-ва'-ться
    оста'т-ок
      оста'точ-ек
      оста'точ-н-ый
    оста'-ч-а
    оста'н-к-и
    оста'н-ец
    оста-ль/н(о'й)
      остальн-о'е , сущ.
      остальн-ы'е , сущ.
    оста'-н(н-ый)
      оста'н-ешн-ий
    оста'т-н-ий


Гнездо для слова останавливать

останови'ть
    останови'ть-ся
      остана'вл-ива-ться,,1
      останови'-вш-ий-ся , прич-прил.
    остана'вл-ива-ть
      остана'вливать-ся,,2
      остана'влива-ющ-ий , прич.
        кров-о-остана'вливающий См. кровь
    остановл-я'-ть
    остано'в-к(а)
      остано'воч-н-ый
      без-остано'воч-н(ый)
        безостано'вочн-о
    остано'в
      сам-о-остано'в См. сам
    при-останови'ть
      приостанови'ть-ся
        приостана'вл-ива-ться,,1
      приостана'вл-ива-ть
        приостана'вливать-ся,,2
        приостана'влива-ниj-е [приостанавливание]
      приостано'в-к-а
      приостановл-е'ниj-е [приостановление]


Гнездо для слова останавливаться

останови'ть
    останови'ть-ся
      остана'вл-ива-ться,,1
      останови'-вш-ий-ся , прич-прил.
    остана'вл-ива-ть
      остана'вливать-ся,,2
      остана'влива-ющ-ий , прич.
        кров-о-остана'вливающий См. кровь
    остановл-я'-ть
    остано'в-к(а)
      остано'воч-н-ый
      без-остано'воч-н(ый)
        безостано'вочн-о
    остано'в
      сам-о-остано'в См. сам
    при-останови'ть
      приостанови'ть-ся
        приостана'вл-ива-ться,,1
      приостана'вл-ива-ть
        приостана'вливать-ся,,2
        приостана'влива-ниj-е [приостанавливание]
      приостано'в-к-а
      приостановл-е'ниj-е [приостановление]


Гнездо для слова остановить

останови'ть
    останови'ть-ся
      остана'вл-ива-ться,,1
      останови'-вш-ий-ся , прич-прил.
    остана'вл-ива-ть
      остана'вливать-ся,,2
      остана'влива-ющ-ий , прич.
        кров-о-остана'вливающий См. кровь
    остановл-я'-ть
    остано'в-к(а)
      остано'воч-н-ый
      без-остано'воч-н(ый)
        безостано'вочн-о
    остано'в
      сам-о-остано'в См. сам
    при-останови'ть
      приостанови'ть-ся
        приостана'вл-ива-ться,,1
      приостана'вл-ива-ть
        приостана'вливать-ся,,2
        приостана'влива-ниj-е [приостанавливание]
      приостано'в-к-а
      приостановл-е'ниj-е [приостановление]


Гнездо для слова остановиться

останови'ть
    останови'ть-ся
      остана'вл-ива-ться,,1
      останови'-вш-ий-ся , прич-прил.
    остана'вл-ива-ть
      остана'вливать-ся,,2
      остана'влива-ющ-ий , прич.
        кров-о-остана'вливающий См. кровь
    остановл-я'-ть
    остано'в-к(а)
      остано'воч-н-ый
      без-остано'воч-н(ый)
        безостано'вочн-о
    остано'в
      сам-о-остано'в См. сам
    при-останови'ть
      приостанови'ть-ся
        приостана'вл-ива-ться,,1
      приостана'вл-ива-ть
        приостана'вливать-ся,,2
        приостана'влива-ниj-е [приостанавливание]
      приостано'в-к-а
      приостановл-е'ниj-е [приостановление]


Гнездо для слова остановка

останови'ть
    останови'ть-ся
      остана'вл-ива-ться,,1
      останови'-вш-ий-ся , прич-прил.
    остана'вл-ива-ть
      остана'вливать-ся,,2
      остана'влива-ющ-ий , прич.
        кров-о-остана'вливающий См. кровь
    остановл-я'-ть
    остано'в-к(а)
      остано'воч-н-ый
      без-остано'воч-н(ый)
        безостано'вочн-о
    остано'в
      сам-о-остано'в См. сам
    при-останови'ть
      приостанови'ть-ся
        приостана'вл-ива-ться,,1
      приостана'вл-ива-ть
        приостана'вливать-ся,,2
        приостана'влива-ниj-е [приостанавливание]
      приостано'в-к-а
      приостановл-е'ниj-е [приостановление]


Гнездо для слова остаток

оста'ться ср. оставить
    оста-ва'-ться
    оста'т-ок
      оста'точ-ек
      оста'точ-н-ый
    оста'-ч-а
    оста'н-к-и
    оста'н-ец
    оста-ль/н(о'й)
      остальн-о'е , сущ.
      остальн-ы'е , сущ.
    оста'-н(н-ый)
      оста'н-ешн-ий
    оста'т-н-ий


Гнездо для слова остаться

оста'ться ср. оставить
    оста-ва'-ться
    оста'т-ок
      оста'точ-ек
      оста'точ-н-ый
    оста'-ч-а
    оста'н-к-и
    оста'н-ец
    оста-ль/н(о'й)
      остальн-о'е , сущ.
      остальн-ы'е , сущ.
    оста'-н(н-ый)
      оста'н-ешн-ий
    оста'т-н-ий


Гнездо для слова осторожно

осторо'жн(ый)
    осторо'жн-еньк(ий)
      осторо'жненьк-о
    осторо'жн-о
      не-осторо'жно,,1
    осторо'жн-ость
      не-осторо'жность,,1
    осторо'ж-к-а
    не-осторо'жн(ый),,I , прил.
      неосторо'жн-ый,,II , сущ.
        неосторо'жн-ая , сущ.
      неосторо'жн-о,,2
      неосторо'жн-ость,,2
    пред-осторо'жн(ый)
      предосторо'жн-ость
    осторо'жн-ича-ть


Гнездо для слова остров

о'стров
    остров-о'к
    остров-и'н-а
    остров-ит/я'н(ин)
      островитя'н-к-а
    остров-н-о'й
    остров-ск-о'й
    пол-у-о'стров См. половина
      полуостров-н-о'й


Гнездо для слова острый

о'стр(ый) ср. вострый
    о'стр-еньк(ий)
      остре'нньк-о,,I
    о'стр-о
      остр-е'ньк-о,,2
      остро/напра'вленный См. направить
      остро/пестро' См. пестрый
    остр-о'т-а
    остр-от-а'
    остр-иj-о' [острие]
    остр-я'к,,I Человек
      остря'ч-к-а
    остр-я'к,,II Острие
    пре-о'стрый
    остр-и'-ть,,I Говорить остроты
      остри'ть-ся,,I
      на-остри'ть,,I
      по-остри'ть,,I
      с-остри'ть
    остр-и'-ть,,II Делать острым
      остри'ть-ся,,II
      остр-е'ниj-е [острение]
      остри'-ль/н-ый
      вы'-острить
        вы'острить-ся
      за-остри'ть
        заостри'ть-ся
          заостр-я'-ться
        заостр-я'-ть
        заостр-е'ниj-е [заострение]
        заостр-енн(ый) , прич.-прил.
          заостренн-ость
      из-остри'ть
        изостр-я'-ть
      на-остри'ть,,II
      об-остри'ть
        обостри'ть-ся
          обостр-я'-ться,,I
        обостр-я'-ть
          обостря'ть-ся,,2
        обостр-е'ниj-е [обострение]
        обостр-енн(ый) , прич.-прил.
          обостренн-о
          обостренн-ость
      по-остри'ть,,II
      под-остри'ть
      при-остри'ть
        приостр-я'-ть
          приостря'ть-ся
    остр-о-ве'рх-0-ий См. верх
    остр-о-верши'н-н-ый См. верх
    остр-о-воспали'тельный См. воспалить
    остр-о-гла'з-0-ый См. глаз
    остр-о-гно'й-н-ый См. гнить
    остр-о-голо'в-0-ый См. голова
    остр-о-го'рб-0-ый См. горб
    остр-о-гра'н-н-ый См. грань
    остр-о-гру'д(-0-ый) См. грудь
      острогру'д-к-а
    остр-о-гу'б(-0-ый) См. губа,,I
      острогу'б-ц-ы
    остр-о-дефици'тный,,1 См. дефицит
    остр-о-дефици'т-н-ый,,2 См. дефицит
    остр-о-зара'зн(ый),,I , прил. См. заразить
      острозара'зн-ый,,II , сущ.
        острозара'зн-ая , сущ.
    остр-о-зу'бцы См. зуб
    остр-о-зу'б-0-ый См. зуб
    остр-о-инфекцио'нный,,1 См. инфицировать
    остр-о-инфекци-о'нн-ый,,2 См. инфицировать
    остр-о-клю'в-0-ый См. клевать
    остр-о-комбинацио'нный,,1 См. комбинировать
    остр-о-комбинаци-о'нн-ый,,2 См. комбинировать
    остр-о-коне'ч-н(ый) См. конец
      остроконе'ч-иj-е [остроконечие]
      остроконе'чн-ик,,1
    остр-о-коне'ч-ник,,2 См. конец
    остр-о-кры'л-0-ый См. крыло
    остр-о-ли'ст-н-ый См. лист
    остр-о-ли'ст(-0-ый) См. лист
      остроли'ст
    остр-о-ли'ц-0-ый См. лицо
    остр-о-мо'рд-0-ый См. морда
    остр-о-но'с(-0-ый) См. нос
      остроно'с
        остроно'с-ик,,1
      остроно'с-ик,,2
    остр-о-пестр , сущ. См. пестрый
    остр-о-пле'ч-0-ий См. плечо
    остр-о-ребр-0-ый См. ребро
    остр-о-ро'г-0-ий См. рог
    остр-о-ры'л-0-ый См. рыть
    остр-о-ску'л-0-ый См. скула
    остр-о-сло'в-и-ть См. слово,,I
      остросло'в
      остросло'в-иj-е,,1 [острословие]
    остр-о-сло'в(-н-ый) См. слово,,I
      остросло'в-иj-е,,2
    остр-о-совреме'нный См. время
    остр-о-сюже'т-н(ый) См. сюжет
      остросюже'тн-о
      остросюже'тн-ость
    остр-о-уго'ль-н(ый) См. угол
      остроуго'льн-ик,,1
    остр-о-уго'ль-ник,,2 См. угол
    остр-о-у'м-н(ый) См. ум
      остроу'мн-о
      остроу'м-иj-е [остроумие]
      остроу'м
      остроу'м-ец
      остроу'мн-ича-ть
        остроу'мнича-нj-е [остроумничанье]
        с-остроу'мничать
    остр-о-у'х-0-ий См. ухо
    остр-о-хво'ст-0-ый См. хвост
    остр-о-язы'ч-н-ый См. язык
    остр-о-язы'к-0-ий См. язык
    дв-у-о'стрый См. два
    обоюд-о-о'стрый См. обоюдный
    тр-и-о'стр-ен/ник См. три


Гнездо для слова осуществить

осуществи'ть
    осуществи'ть-ся
      осуществл-я'-ться,,1
    осуществл-я'-ть
      осуществля'ть-ся,,2
    осуществл-е'ниj-е [осуществление]
    осуществ-и'м(ый), прич.-прил.
      осуществи'м-ость
        не-осуществи'мость,,1
      не-осуществи'м(ый)
        неосуществи'м-о
        неосуществи'м-ость,,2
    трудн-о-осуществ-и'м-ый См. трудный


Гнездо для слова осуществление

осуществи'ть
    осуществи'ть-ся
      осуществл-я'-ться,,1
    осуществл-я'-ть
      осуществля'ть-ся,,2
    осуществл-е'ниj-е [осуществление]
    осуществ-и'м(ый), прич.-прил.
      осуществи'м-ость
        не-осуществи'мость,,1
      не-осуществи'м(ый)
        неосуществи'м-о
        неосуществи'м-ость,,2
    трудн-о-осуществ-и'м-ый См. трудный


Гнездо для слова осуществлять

осуществи'ть
    осуществи'ть-ся
      осуществл-я'-ться,,1
    осуществл-я'-ть
      осуществля'ть-ся,,2
    осуществл-е'ниj-е [осуществление]
    осуществ-и'м(ый), прич.-прил.
      осуществи'м-ость
        не-осуществи'мость,,1
      не-осуществи'м(ый)
        неосуществи'м-о
        неосуществи'м-ость,,2
    трудн-о-осуществ-и'м-ый См. трудный


Гнездо для слова отвернуться

отверну'ть ср. ввернуть, довернуть и др.
    отверну'ть-ся
      отверт-ыва-ться,,III,,1 отвертываться,,I-II См. вертеть
    отверт-ыва-ть,,II отвертывать,,I См. вертеть
      отвертывать-ся,,III,,2
      отвертыва-ниj-е [отвертывание]
    отверт-к-(а)
      отверточ-к-а
    отверт-ыш


Гнездо для слова ответ

отве'тить
    отвеч-а'-ть
      отвеча'-ниj-е [отвечание]
    отве'т
      отве'т-н(ый)
        отве'тн-о
        вопро'сн-о-отве'тный См. вопрос
      без-отве'т-н(ый)
        безотве'тн-о
        безотве'тн-ость
      под-отве'т-н-ый
      отве'т-ствова-ть
      вопрос-о-отве'т-н-ый См. вопрос
    отве'т(-чик)
      отве'т-чиц-а
      со-отве'т(чик)
        соотве'т-чиц-а


Гнездо для слова ответить

отве'тить
    отвеч-а'-ть
      отвеча'-ниj-е [отвечание]
    отве'т
      отве'т-н(ый)
        отве'тн-о
        вопро'сн-о-отве'тный См. вопрос
      без-отве'т-н(ый)
        безотве'тн-о
        безотве'тн-ость
      под-отве'т-н-ый
      отве'т-ствова-ть
      вопрос-о-отве'т-н-ый См. вопрос
    отве'т(-чик)
      отве'т-чиц-а
      со-отве'т(чик)
        соотве'т-чиц-а


Гнездо для слова ответственность

отве'тственн(ый)
    отве'тственн-о
    отве'тственн-ость
    без-отве'тственн(ый)
      безотве'тственн-о
      безотве'тственн-ость
    ответ/рабо'тник [ответ(ственный) работник] См. работать
    ответ/реда'ктор [ответ(ственный) редактор] См. редактировать


Гнездо для слова ответственный

отве'тственн(ый)
    отве'тственн-о
    отве'тственн-ость
    без-отве'тственн(ый)
      безотве'тственн-о
      безотве'тственн-ость
    ответ/рабо'тник [ответ(ственный) работник] См. работать
    ответ/реда'ктор [ответ(ственный) редактор] См. редактировать


Гнездо для слова отвечать

отве'тить
    отвеч-а'-ть
      отвеча'-ниj-е [отвечание]
    отве'т
      отве'т-н(ый)
        отве'тн-о
        вопро'сн-о-отве'тный См. вопрос
      без-отве'т-н(ый)
        безотве'тн-о
        безотве'тн-ость
      под-отве'т-н-ый
      отве'т-ствова-ть
      вопрос-о-отве'т-н-ый См. вопрос
    отве'т(-чик)
      отве'т-чиц-а
      со-отве'т(чик)
        соотве'т-чиц-а


Гнездо для слова отдавать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова отдать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова отдел

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова отделение

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова отдельно

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова отдельный

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова отдохнуть

отдохну'ть
    отдых-а'-ть
      отдыха'ть-ся
      о'тдых
      отдыха'-ющ(ий),,I, прич.
        отдыха'ющ-ий,,II, сущ.
          отдыха'ющ-ая, сущ.
    отдохн-ови'-ть
      отдохновл-я'-ть
      отдохнов-е'ниj-е [отдохновение]
      отдохнов-е'нн(ый), прич.-прил.
        отдохнове'нн-о
      отдохнови'-тельн-ый
    по-отдохну'ть
    при-отдохну'ть


Гнездо для слова отдых

отдохну'ть
    отдых-а'-ть
      отдыха'ть-ся
      о'тдых
      отдыха'-ющ(ий),,I, прич.
        отдыха'ющ-ий,,II, сущ.
          отдыха'ющ-ая, сущ.
    отдохн-ови'-ть
      отдохновл-я'-ть
      отдохнов-е'ниj-е [отдохновение]
      отдохнов-е'нн(ый), прич.-прил.
        отдохнове'нн-о
      отдохнови'-тельн-ый
    по-отдохну'ть
    при-отдохну'ть


Гнездо для слова отдыхать

отдохну'ть
    отдых-а'-ть
      отдыха'ть-ся
      о'тдых
      отдыха'-ющ(ий),,I, прич.
        отдыха'ющ-ий,,II, сущ.
          отдыха'ющ-ая, сущ.
    отдохн-ови'-ть
      отдохновл-я'-ть
      отдохнов-е'ниj-е [отдохновение]
      отдохнов-е'нн(ый), прич.-прил.
        отдохнове'нн-о
      отдохнови'-тельн-ый
    по-отдохну'ть
    при-отдохну'ть


Гнездо для слова отец

оте'ц
    оте'ч-еств(о)
      оте'честв-ен/ник,,1
      оте'честв-иj-е [отечествие]
      оте'честв-енн(ый)
        оте'чественн-ик,,2
      со-оте'честв-ен/(ник),,1
        сооте'чествен-ниц-а
      со-оте'честв-енн(ый)
        сооте'чественн-ик,,2
      отечеств-о-ве'дение
      отечеств-о-лю'б-ец См. любить
      отечеств-о-лю'б-иj-е [отечестволюбие] См. любить
    отц-о'в/ств-о
    о'тч-еств-о
    отч-и'зн-а
    о'тч-им
    о'тч-ин(а) ср. вотчина
      о'тчин-ник ср. вотчинник
      о'тчин-н-ый ср. вотчинный
    оте'ц-к-ий
    оте'ч-еск(ий)
      оте'ческ-и
      по-оте'ческ-и
    отц-о'в/ск(ий)
      по-отцо'вск-и
    о'тч-еск-ий
    отц-о'в
    о'тч-ий
    без-отц-о'в/щин-а
    пра'-отец
      праотц-о'в/ск-ий
      праоте'ч-еск-ий
      прао'тч-еск-ий
    со-о'тч-ич
    отц-е-уби'йств(о) См. убить,,II
      отцеуби'йств-енн-ый
    отц-е-уби'йца См. убить,,II
    свят-о-оте'ч-еск-ий См. святой,,I


Гнездо для слова отечественный

оте'ц
    оте'ч-еств(о)
      оте'честв-ен/ник,,1
      оте'честв-иj-е [отечествие]
      оте'честв-енн(ый)
        оте'чественн-ик,,2
      со-оте'честв-ен/(ник),,1
        сооте'чествен-ниц-а
      со-оте'честв-енн(ый)
        сооте'чественн-ик,,2
      отечеств-о-ве'дение
      отечеств-о-лю'б-ец См. любить
      отечеств-о-лю'б-иj-е [отечестволюбие] См. любить
    отц-о'в/ств-о
    о'тч-еств-о
    отч-и'зн-а
    о'тч-им
    о'тч-ин(а) ср. вотчина
      о'тчин-ник ср. вотчинник
      о'тчин-н-ый ср. вотчинный
    оте'ц-к-ий
    оте'ч-еск(ий)
      оте'ческ-и
      по-оте'ческ-и
    отц-о'в/ск(ий)
      по-отцо'вск-и
    о'тч-еск-ий
    отц-о'в
    о'тч-ий
    без-отц-о'в/щин-а
    пра'-отец
      праотц-о'в/ск-ий
      праоте'ч-еск-ий
      прао'тч-еск-ий
    со-о'тч-ич
    отц-е-уби'йств(о) См. убить,,II
      отцеуби'йств-енн-ый
    отц-е-уби'йца См. убить,,II
    свят-о-оте'ч-еск-ий См. святой,,I


Гнездо для слова отказаться

отказа'ть,,I Ответить отрицательно на просьбу
    отказа'ть-ся
      отка'з-ыва-ться,,I отказываться,,II См. отказать,,II
    отка'з-ыва-ть,,I отказывать,,II См. отказать,,II
    отка'з,,I отказ,,II См. отказать,,II
      отка'з-н-ый,,I отказный,,II См. отказать,,II
      без-отка'з-н(ый)
        безотка'зн-о
        безотка'зн-ость
      на-отка'з
    отка'з(-чик)
      отка'з-чиц-а


Гнездо для слова отказываться

отказа'ть,,I Ответить отрицательно на просьбу
    отказа'ть-ся
      отка'з-ыва-ться,,I отказываться,,II См. отказать,,II
    отка'з-ыва-ть,,I отказывать,,II См. отказать,,II
    отка'з,,I отказ,,II См. отказать,,II
      отка'з-н-ый,,I отказный,,II См. отказать,,II
      без-отка'з-н(ый)
        безотка'зн-о
        безотка'зн-ость
      на-отка'з
    отка'з(-чик)
      отка'з-чиц-а


Гнездо для слова отказываться

отказа'ть,,II Завещать
    отка'з-ыва-ть,,II отказывать,,I См. отказать,,I
      отка'зывать-ся,,II отказываться,,I См. отказать,,I
    отка'з,,II отказ,,I См. отказать,,I
      отка'з-н-ый,,II отказный,,I См. отказать,,I


Гнездо для слова открывать

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова открываться

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова открытие

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова открытый

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова открыть

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова открыться

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова откуда

куда'
    куда'-либо
    куда'-нибудь
    куда-нибу'дь
    куда'-то
    до-ку'да
    ко'е-куда'
    кой-куда'
    не'-куда
    ни-куд(а')
      никуд-ы'шн(ый)
        никуды'шн-о
        никуды'шн-ость
        никуды'шн-ик
    от-ку'да
      отку'да-либо
      отку'да-нибудь
      отку'да-то
      отку'д-ова
      не'-откуда
      ни-отку'да
    по-ку'да
      поку'д-ова
куды' , прост.


Гнездо для слова отличаться

отличи'ть ср. различить
    отличи'ть-ся
      отлич-а'-ться,,1
    отлич-а'-ть
      отлича'ть-ся,,2
    отлич-е'ниj-е [отличение]
    отли'ч-иj-е [отличие]
    отли'ч-к-а
    отличи'-тельн(ый)
      отличи'тельн-о
      отличи'тельн-ость
    отли'ч-н(ый)
      отли'чн-ейш-ий
        наи-отли'чнейший
      отли'чн-о,,I нареч.
      отли'чн(-о),,II, нескл., ср.
        отли'чн-ик
          отли'чн-иц-а
          отли'чнич-еств-о
      пре-отли'чн(ый)
        преотли'чн-о
    не-отлич-и'м(ый)
      неотличи'м-ость


Гнездо для слова отличиться

отличи'ть ср. различить
    отличи'ть-ся
      отлич-а'-ться,,1
    отлич-а'-ть
      отлича'ть-ся,,2
    отлич-е'ниj-е [отличение]
    отли'ч-иj-е [отличие]
    отли'ч-к-а
    отличи'-тельн(ый)
      отличи'тельн-о
      отличи'тельн-ость
    отли'ч-н(ый)
      отли'чн-ейш-ий
        наи-отли'чнейший
      отли'чн-о,,I нареч.
      отли'чн(-о),,II, нескл., ср.
        отли'чн-ик
          отли'чн-иц-а
          отли'чнич-еств-о
      пре-отли'чн(ый)
        преотли'чн-о
    не-отлич-и'м(ый)
      неотличи'м-ость


Гнездо для слова отлично

отличи'ть ср. различить
    отличи'ть-ся
      отлич-а'-ться,,1
    отлич-а'-ть
      отлича'ть-ся,,2
    отлич-е'ниj-е [отличение]
    отли'ч-иj-е [отличие]
    отли'ч-к-а
    отличи'-тельн(ый)
      отличи'тельн-о
      отличи'тельн-ость
    отли'ч-н(ый)
      отли'чн-ейш-ий
        наи-отли'чнейший
      отли'чн-о,,I нареч.
      отли'чн(-о),,II, нескл., ср.
        отли'чн-ик
          отли'чн-иц-а
          отли'чнич-еств-о
      пре-отли'чн(ый)
        преотли'чн-о
    не-отлич-и'м(ый)
      неотличи'м-ость


Гнездо для слова отличный

отличи'ть ср. различить
    отличи'ть-ся
      отлич-а'-ться,,1
    отлич-а'-ть
      отлича'ть-ся,,2
    отлич-е'ниj-е [отличение]
    отли'ч-иj-е [отличие]
    отли'ч-к-а
    отличи'-тельн(ый)
      отличи'тельн-о
      отличи'тельн-ость
    отли'ч-н(ый)
      отли'чн-ейш-ий
        наи-отли'чнейший
      отли'чн-о,,I нареч.
      отли'чн(-о),,II, нескл., ср.
        отли'чн-ик
          отли'чн-иц-а
          отли'чнич-еств-о
      пре-отли'чн(ый)
        преотли'чн-о
    не-отлич-и'м(ый)
      неотличи'м-ость


Гнездо для слова отложить

отложи'ть ср. вложить, выложить и др.
    отложи'ть-ся
      отлаг-а'-ться,,1
    отлаг-а'-ть
      отлага'ть-ся,,2
      отлага'-тель/ств-о
      без-отлага'-тельн(ый)
        безотлага'тельн-о
        безотлага'тельн-ость
      не-отлага'-тельн(ый)
        неотлага'тельн-о
        неотлага'тельн-ость
    отлож-е'ниj-е
      жир-о-отложе'ние См. жир,,I
    отлож-н-о'й
    без-отло'ж-н-ый
    не-отло'ж-н(ый)
      неотло'жн-о
      неотло'жн-ость
      неотло'ж-к-а [неотлож(ная помощь)-к-а]


Гнездо для слова отметить

ме'тить,,I Ставить мету
    ме'тить-ся,,I метиться,,II См. метить,,II
    ме'ч-ениj-е [мечение]
    ме'т(-а)
      ме'т-к(а)
        ме'точ-к-а
        ме'точ-н-ый
        ме'т-чик,,1
        мет-чи'к,,1
      ме'т-ин(а)
        ме'тин-к-а
    ме'т-чик,,2 Тот, кто метит
    мет-чи'к,,2 Инструмент
    ме'ч-ен-ый
    вы'-метить
      вы'метить-ся
        вымеч-а'-ться,,1
      вымеч-а'-ть
        вымеча'ть-ся,,2
      вы'мет-к-а,,III выметка,,I См. мести, выметка,,II См. метать,,II
    до-ме'тить
      доме'тить-ся
        домеч-а'-ться,,1
        доме'ч-ива-ться,,1
      домеч-а'-ть
        домеча'ть-ся,,2
      доме'ч-ива-ть
        доме'чивать-ся,,2
    за-ме'тить,,II, См. заметить,,I
      замеч-а'-ть,,II замечать,,I См. заметить,,I
      заме'т-а
      заме'т-к(а),,II заметка,,I См. заметить,,I
        заме'точ-к-а,,II заметочка,,I См. заметить,,I
      заме'т-ин-а
    на-ме'тить,,I наметить,,II См. метить,,II
      наме'тить-ся,,I наметиться,,II См. метить,,II
        намеч-а'-ться,,I,,1 намечаться,,II См. метить,,II
      намеч-а'-ть,,I намечать,,II См. метить,,II
        намеча'ть-ся,,I,,2
      намет-к-а,,IV наметка,,I См. метать,,I, наметка,,II-III См. метать,,II
    об-ме'тить
    от-ме'тить
      отме'тить-ся
        отмеч-а'-ться,,1
      отмеч-а'-ть
        отмеча'ть-ся,,2
      отме'т(-а)
        отме'т-ин(а)
          отме'тин-к-а
        отме'т-к-а,,1
      отме'т-к(а),,2
        отме'точ-к-а
        отме'т(-чик),,1
          отме'т-чиц-а,,1
        отме'точ-н-ый
      отме'т-чик,,2
        отме'т-чиц-а,,2
        гроз-о-отме'тчик См. гроза,,I
      отме'ч-енн-ый, прич.
        выше/отме'ченный См. высокий
    пере-ме'тить
      перемеч-а'-ть
        перемеча'ть-ся
      переме'ч-ива-ть
        переме'чивать-ся
    по-ме'тить
      помеч-а'-ть
        помеча'ть-ся
      поме'т(-а)
        поме'т-к(а)
          поме'точ-к-а
    под-ме'тить
      подмеч-а'-ть
        подмеча'ть-ся
        подмеча'-ниj-е [подмечание]
    при-ме'тить
      приме'тить-ся
        примеч-а'-ться,,1
      примеч-а'-ть
        примеча'ть-ся,,2
        примеча'-ниj-е [примечание]
        примеча'-тельн(ый)
          примеча'тельн-о
          примеча'тельн-ость
            не-примеча'тельность,,1
          не-примеча'тельн(ый)
            непримеча'тельн-ость,,2
          досто/примеча'тельн(ый) См. достойный
            достопримеча'тельн-ость
      приме'т(-а)
        приме'т-к(а)
          приме'точ-к-а,,1
        приме'т-очк-а,,2
        приме'т-н-ый,,I
      приме'т-лив(ый)
        приме'тлив-ость
      приме'т-н(ый),,II
        приме'тн-о
          не-приме'тно,,1
        не-приме'тн(ый)
          неприме'тн-о,,2
          неприме'тн-ость
      за-приме'тить
    раз-ме'тить
      размеч-а'-ть
        размеча'ть-ся
      разме'ч-ива-ть
        разме'чивать-ся
        разме'чива-ниj-е [размечивание]
      разме'т-к(а)
        разме'точ-к-а
        разме'точ-н-ый
        разме'т(-чик),,1
          разме'т-чиц-а,,1
      разме'т(-чик),,2
        разме'т-чиц-а,,2
        масл-о-разме'тчик См. масло
      разме'т-н-ый
    с-ме'тить
      смеч-а'-ть
      сме'т-а,,I, См. смета,,II
      смет-к-а,,IV сметка,,I См. мести, сметка,,II-III См. метать,,I-II
      сме'т-лив(ый)
      сме'тлив-о
      сме'тлив-ость


Гнездо для слова отмечать

ме'тить,,I Ставить мету
    ме'тить-ся,,I метиться,,II См. метить,,II
    ме'ч-ениj-е [мечение]
    ме'т(-а)
      ме'т-к(а)
        ме'точ-к-а
        ме'точ-н-ый
        ме'т-чик,,1
        мет-чи'к,,1
      ме'т-ин(а)
        ме'тин-к-а
    ме'т-чик,,2 Тот, кто метит
    мет-чи'к,,2 Инструмент
    ме'ч-ен-ый
    вы'-метить
      вы'метить-ся
        вымеч-а'-ться,,1
      вымеч-а'-ть
        вымеча'ть-ся,,2
      вы'мет-к-а,,III выметка,,I См. мести, выметка,,II См. метать,,II
    до-ме'тить
      доме'тить-ся
        домеч-а'-ться,,1
        доме'ч-ива-ться,,1
      домеч-а'-ть
        домеча'ть-ся,,2
      доме'ч-ива-ть
        доме'чивать-ся,,2
    за-ме'тить,,II, См. заметить,,I
      замеч-а'-ть,,II замечать,,I См. заметить,,I
      заме'т-а
      заме'т-к(а),,II заметка,,I См. заметить,,I
        заме'точ-к-а,,II заметочка,,I См. заметить,,I
      заме'т-ин-а
    на-ме'тить,,I наметить,,II См. метить,,II
      наме'тить-ся,,I наметиться,,II См. метить,,II
        намеч-а'-ться,,I,,1 намечаться,,II См. метить,,II
      намеч-а'-ть,,I намечать,,II См. метить,,II
        намеча'ть-ся,,I,,2
      намет-к-а,,IV наметка,,I См. метать,,I, наметка,,II-III См. метать,,II
    об-ме'тить
    от-ме'тить
      отме'тить-ся
        отмеч-а'-ться,,1
      отмеч-а'-ть
        отмеча'ть-ся,,2
      отме'т(-а)
        отме'т-ин(а)
          отме'тин-к-а
        отме'т-к-а,,1
      отме'т-к(а),,2
        отме'точ-к-а
        отме'т(-чик),,1
          отме'т-чиц-а,,1
        отме'точ-н-ый
      отме'т-чик,,2
        отме'т-чиц-а,,2
        гроз-о-отме'тчик См. гроза,,I
      отме'ч-енн-ый, прич.
        выше/отме'ченный См. высокий
    пере-ме'тить
      перемеч-а'-ть
        перемеча'ть-ся
      переме'ч-ива-ть
        переме'чивать-ся
    по-ме'тить
      помеч-а'-ть
        помеча'ть-ся
      поме'т(-а)
        поме'т-к(а)
          поме'точ-к-а
    под-ме'тить
      подмеч-а'-ть
        подмеча'ть-ся
        подмеча'-ниj-е [подмечание]
    при-ме'тить
      приме'тить-ся
        примеч-а'-ться,,1
      примеч-а'-ть
        примеча'ть-ся,,2
        примеча'-ниj-е [примечание]
        примеча'-тельн(ый)
          примеча'тельн-о
          примеча'тельн-ость
            не-примеча'тельность,,1
          не-примеча'тельн(ый)
            непримеча'тельн-ость,,2
          досто/примеча'тельн(ый) См. достойный
            достопримеча'тельн-ость
      приме'т(-а)
        приме'т-к(а)
          приме'точ-к-а,,1
        приме'т-очк-а,,2
        приме'т-н-ый,,I
      приме'т-лив(ый)
        приме'тлив-ость
      приме'т-н(ый),,II
        приме'тн-о
          не-приме'тно,,1
        не-приме'тн(ый)
          неприме'тн-о,,2
          неприме'тн-ость
      за-приме'тить
    раз-ме'тить
      размеч-а'-ть
        размеча'ть-ся
      разме'ч-ива-ть
        разме'чивать-ся
        разме'чива-ниj-е [размечивание]
      разме'т-к(а)
        разме'точ-к-а
        разме'точ-н-ый
        разме'т(-чик),,1
          разме'т-чиц-а,,1
      разме'т(-чик),,2
        разме'т-чиц-а,,2
        масл-о-разме'тчик См. масло
      разме'т-н-ый
    с-ме'тить
      смеч-а'-ть
      сме'т-а,,I, См. смета,,II
      смет-к-а,,IV сметка,,I См. мести, сметка,,II-III См. метать,,I-II
      сме'т-лив(ый)
      сме'тлив-о
      сме'тлив-ость


Гнездо для слова отнести

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова отнестись

отнести'сь
    относ-и'-ться,,III относиться,,I-II См. нести,,I
      отнош-е'ниj-е
        взаим-о-отноше'ние См. взаимный
        прав-о-отноше'ние См. право,,I


Гнездо для слова относиться

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова относиться

отнести'сь
    относ-и'-ться,,III относиться,,I-II См. нести,,I
      отнош-е'ниj-е
        взаим-о-отноше'ние См. взаимный
        прав-о-отноше'ние См. право,,I


Гнездо для слова отношение

отнести'сь
    относ-и'-ться,,III относиться,,I-II См. нести,,I
      отнош-е'ниj-е
        взаим-о-отноше'ние См. взаимный
        прав-о-отноше'ние См. право,,I


Гнездо для слова отойти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова оторваться

рвать,,I Разделять на части
    рва'ть-ся
      рва-ну'-ться,,1
      рв-е'ниj-е [рвение]
      во-рва'ться
        врыв-а'-ться,,I врываться,,II См. рыть
      до-рва'ться,,I Получить доступ к чему-л.
        дорыв-а'-ться,,I
      за-рва'ться,,I Начать рваться
      за-рва'ться,,II Зайти слишком далеко в чем-л.
        зарыв-а'-ться,,I зарываться,,II См. рыть
    рва-ну'-ть
      рвану'ть-ся,,2
    рва-нj-о' [ рванье ]
    рва'-ниj-е [ рвание ]
    рыв-о'к
      рывк-о'м, нареч.
      рывк-а'ми, нареч.
      с-рывк-а', нареч.
    рва-ч
      рва'ч-еств-о
      рва'ч-еск-ий
    рва'-н(ый)
      рвань
      рван-и'н-а
    ры'в-ом, нареч.
    с-ры'в-у
    взо-рва'ть
      взорва'ть-ся
        взрыв-а'-ться,,I,,1 взрываться,,II См. рыть
        сам-о-взорва'ться См. сам
          самовзрыв-а'-ться
            самовзрыва'-ниj-е [ самовзрывание ]
      взрыв-а'-ть,,I взрывать,,II См. рыть
        взрыва'ть-ся,,I,,2
        взрыва'-ниj-е,,I взрывание,,II См. рыть
        взрыв
          взрыв-н-о'й
            бур-о-взрывн(о'й) См. бур,,I
              буровзрыв-ни'к
            го'рн-о-взрывно'й См. гора
            электр-о-взрывно'й См. электричество
          взры'в-н-ый
          взрыв-о-безопа'сный См. опасаться
          взрыв-о-гидравли'ческий См. гидравлика
          взрыв-о-защи'та См. защитить
          взрыв-о-защищенный См. защитить
          взрыв-о-магни'тный См. магнит
          взрыв-о-опа'сный См. опасаться
          микро/взры'в
        взрыва'-тель
        взры'в-щик
        взрыв-ни'к
        взры'в-чат(ый)
          взры'вчат-ость
          взрывча'т-к-а
    вы'-рвать,,I вырвать,,II См. рвать,,II
      вы'рвать-ся
        вырыв-а'-ться,,I,,1 вырываться,,II См. рыть
      вырыв-а'-ть,,I вырывать,,II См. рыть
        вырыва'ть-ся,,I,,2
        вырыва'-ниj-е,,I вырывание,,II См. рыть
      по-вы'рвать
    до-рва'ть
      дорва'ть-ся,,II Изорваться, износиться
        дорыв-а'-ться,,II,,1 дорываться,,III См. рыть
      дорыв-а'-ть,,I дорывать,,II См. рыть
        дорыва'ть-ся,,II,,2
    изо-рва'ть
      изорва'ть-ся
        по-изорва'ться,,1
      изо'рва-нн-ый, прич.-прил.
      по-изорва'ть
        поизорва'ть-ся,,2
    на-рва'ть,,II, См. нарвать,,I
      нарыв-а'-ть,,II нарывать,,I См. нарвать,,I, нарывать,,III См. рыть
        нарыва'ть-ся,,II нарываться,,I См. нарваться, нарываться,,III См. рыть
    надо-рва'ть
      надорва'ть-ся
        надрыв-а'-ться,,1
      надрыв-а'-ть
        надрыва'ть-ся,,2
        надры'в
          надры'в-ник
          надры'в-ист(ый)
            надры'вист-о
          надры'в-н(ый)
            надры'вн-о
          надры'в-чат-ый
      надо'рва-нн(ый), прич.-прил.
        надо'рванн-ость
    обо-рва'ть
      оборва'ть-ся
        обрыв-а'-ться,,I,,1 обрываться,,II См. рыть
      обрыв-а'-ть,,I обрывать,,II См. рыть
        обрыва'ть-ся,,I,,2
        обрыва'-ниj-е,,I обрывание,,II См. рыть
        обрыва'-тель
        обры'в
          обры'в-чик
          обры'в-ист(ый)
            обры'вист-о
            обры'вист-ость
          обры'в-н(ый)
            обры'вн-ость
          обры'в-чат(ый)
            обры'вчат-ость
        обры'в-ок
          обры'воч-ек
          обры'воч-н(ый)
            обры'вочн-ость
      обо'рв-ыш
      оборва'-ш/к-а
      обо'рва-нн(ый), прич.-прил.
        оборва'н(-ец)
          оборва'н-к-а
    ото-рва'ть
      оторва'ть-ся
        отрыв-а'-ться,,I,,1 отрываться,,II См. рыть
          по-отрыва'ться
      отрыв-а'-ть,,I отрывать,,II См. рыть
        отрыва'ть-ся,,I,,2
        отрыва'-ниj-е,,I отрывание,,II См. рыть
        отры'в
          без-отры'в-н(ый)
            безотры'вн-о
        отры'в-ок
          отры'воч-н(ый)
            отры'вочн-о
            отры'вочн-ость
        отры'в-ист(ый)
          отры'вист-о
          отры'вист-ость
        отрыв-н-о'й
        отры'в-чат(ый)
          отры'вчат-ость
        не-отры'в-н(ый)
          неотры'вн-о
          неотры'вн-ость
        по-отрыва'ть
      ото'рва-нн(ый), прич.-прил.
        ото'рванн-ость
      по-оторва'ть
      оторв-и-голова' См. голова; ср. сорвиголова
      пол-у-оторва'ть См. половина
    пере-рва'ть
      перерва'ть-ся
        перерыв-а'-ться,,I,,1 перерываться,,II См. рыть
      перерыв-а'-ть,,I перерывать,,II См. рыть
        перерыва'ть-ся,,I,,2
        переры'в
          переры'в-ист-ый
          переры'в-чат-ый
          в-переры'в
          на-переры'в
    по-рва'ть
      порва'ть-ся
        порыв-а'-ться,,1
      порыв-а'-ть
        порыва'ть-ся,,2
        порыва'-ниj-е [ порывание ]
        поры'в
          поры'в-ами, нареч.
          поры'в-ист(ый)
            поры'вист-о
            поры'вист-ость
          поры'в-н(ый)
            поры'вн-о
          поры'в-чат(ый)
            поры'вчат-ость
          поры'в-чив(ый)
            поры'вчив-ость
    подо-рва'ть
      подорва'ть-ся
        подрыв-а'-ться,,I,,1 подрываться,,II См. рыть
      подрыв-а'-ть,,I подрывать,,II См. рыть
        подрыва'ть-ся,,I,,2
        подрыва'-ниj-е,,I подрывание,,II См. рыть
        подрыва'-тель
          подрыва'тель-ниц-а
        подры'в,,I подрыв,,II См. рыть
          подрыв-н(о'й)
            подрывн-и'к,,1
            минн-о-подрывно'й См. мина,,I
          подры'в-щик,,1
        подры'в-к-а
        подрыв-ни'к,,2
        подры'в-щик,,2
    пре-рва'ть
      прерва'ть-ся
        прерыв-а'-ться,,1
          прерыва'-ющ-ий-ся, прич.-прил.
      прерыв-а'-ть
        прерыва'ть-ся,,2
        прерыва'-ниj-е [ прерывание ]
        прерыва'-тель
        преры'в-ист(ый)
          преры'вист-о
          преры'вист-ость
        преры'в-н(ый)
          преры'вн-о
          преры'вн-ость
          бес-преры'вн(ый)
            беспреры'вн-о
            беспреры'вн-ость
          не-преры'вн(ый)
            непреры'вн-о
              непрерывно/де'йствующий См. действовать
            непреры'вн-ость
            непреры'в-к-а
            непреры'вн-о-и'мпульсный См. импульс
            непреры'вн-о-пото'чный См. течь,,I
            планоме'рн-о-непреры'вный См. план
        преры'в-чат-ый
    про-рва'ть
      прорва'ть-ся
        прорыв-а'-ться,,I,,1 прорываться,,II См. рыть
      прорыв-а'-ть,,I прорывать,,II См. рыть
        прорыва'ть-ся,,I,,2
        прорыва'-ниj-е,,I прорывание,,II См. рыть
        проры'в
          проры'в-чик
          проры'в-щик,,1
          проры'в-н-ый
          прорыв-н-о'й
        проры'в-щик,,2
      про'рв-а,,II, См. прорва,,I
      прорва'-ниj-е [ прорвание ]
    разо-рва'ть
      разорва'ть-ся
        разрыв-а'-ться,,I,,1 разрываться,,II См. рыть
      разрыв-а'-ть,,I разрывать,,II См. рыть
        разрыва'ть-ся,,I,,2
        разрыва'-ниj-е,,I разрывание,,II См. рыть
        разры'в
          разрыв-н-о'й
          разры'в-чат-ый
          не-разры'в-н(ый)
            неразры'вн-о
            неразры'вн-ость
          разры'в-трава' См. трава
          гидр-о-разры'в
          сам-о-разры'в См. сам
      разо'рва-нн(ый), прич.-прил.
        разо'рванн-ость
        разо'рванн-о-дождево'й См. дождь
        разо'рванн-о-кучево'й См. куча
    со-рва'ть
      сорва'ть-ся
        срыв-а'-ться,,I,,1 срываться,,II См. рыть
          по-срыва'ться
      срыв-а'-ть,,I срывать,,II См. рыть
        срыва'ть-ся,,I,,2
        срыва'-ниj-е,,I срывание,,II См. рыть
        срыв
          сры'в-щик,,1
        сры'в-к-а,,I срывка,,II См. рыть
        срыва'-тель
        сры'в(-щик),,2
          сры'в-щиц-а
        сры'в-ист-ый
        сры'в-чив-ый
        по-срыва'ть
      сорв-и-голова' См. голова; ср. оторвиголова
    у-рва'ть
      урва'ть-ся
        урыв-а'-ться,,1
      урыв-а'-ть
        урыва'ть-ся,,2
        уры'в-к-а
        уры'в-ок
          уры'вк-ою, нареч.
          уры'вк-ами, нареч.
            уры'воч-к-ами, нареч.
          уры'воч-н-ый
        уры'в-ист(ый)
          уры'вист-о
        уры'в-чат-ый


Гнездо для слова отправить

отпра'вить,,I Послать. Ср. направить, переправить,,I и др.
    отпра'вить-ся
      отправл-я'-ться,,I,,1 отправляться,,II См. отправить,,II
    отправл-я'-ть,,I отправлять,,II См. отправить,,II
      отправля'ть-ся,,I,,2
    отправл-е'ниj-е,,I отправление,,II См. отправить,,II
    отпра'в-к(а)
      отпра'воч-н-ый
        прием-о-отпра'вочный,,1 См. принять
        приемн-о-отпра'вочный См. принять
      прием-о-отпра'воч-н-ый,,2 См. принять
    отправи'-тель
      отправи'тель-ниц-а
      отправи'тель-ск-ий
      груз-о-отправи'тель См. груз
      суд-о-отправи'тель См. судно,,II
      товар-о-отправи'тель См. товар
    отправ-н-о'й
    приемн-о-отправи'-тельн-ый См. принять


Гнездо для слова отправиться

отпра'вить,,I Послать. Ср. направить, переправить,,I и др.
    отпра'вить-ся
      отправл-я'-ться,,I,,1 отправляться,,II См. отправить,,II
    отправл-я'-ть,,I отправлять,,II См. отправить,,II
      отправля'ть-ся,,I,,2
    отправл-е'ниj-е,,I отправление,,II См. отправить,,II
    отпра'в-к(а)
      отпра'воч-н-ый
        прием-о-отпра'вочный,,1 См. принять
        приемн-о-отпра'вочный См. принять
      прием-о-отпра'воч-н-ый,,2 См. принять
    отправи'-тель
      отправи'тель-ниц-а
      отправи'тель-ск-ий
      груз-о-отправи'тель См. груз
      суд-о-отправи'тель См. судно,,II
      товар-о-отправи'тель См. товар
    отправ-н-о'й
    приемн-о-отправи'-тельн-ый См. принять


Гнездо для слова отправляться

отпра'вить,,I Послать. Ср. направить, переправить,,I и др.
    отпра'вить-ся
      отправл-я'-ться,,I,,1 отправляться,,II См. отправить,,II
    отправл-я'-ть,,I отправлять,,II См. отправить,,II
      отправля'ть-ся,,I,,2
    отправл-е'ниj-е,,I отправление,,II См. отправить,,II
    отпра'в-к(а)
      отпра'воч-н-ый
        прием-о-отпра'вочный,,1 См. принять
        приемн-о-отпра'вочный См. принять
      прием-о-отпра'воч-н-ый,,2 См. принять
    отправи'-тель
      отправи'тель-ниц-а
      отправи'тель-ск-ий
      груз-о-отправи'тель См. груз
      суд-о-отправи'тель См. судно,,II
      товар-о-отправи'тель См. товар
    отправ-н-о'й
    приемн-о-отправи'-тельн-ый См. принять


Гнездо для слова отправляться

отпра'вить,,II Исполнить, осуществить
    отправл-я'-ть,,II отправлять,,I См. отправить,,I
      отправля'ть-ся,,II отправляться,,I См. отправить,,I
    отправл-е'ниj-е,,II отправление,,I См. отправить,,I


Гнездо для слова отпуск

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова отпускать

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова отпустить

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова отражать

отрази'ть
    отрази'ть-ся
      отраж-а'-ться,,1
        отража'-емость
    отраж-а'-ть
      отража'ть-ся,,2
      отража'-тель
        масл-о-отража'тель См. масло
        свет-о-отража'тель См. свет,,I
      отража'-тельн-ый
      электр-о-отража'-тельн-ый См. электричество
    отраж-е'ниj-е
      луч-е-отраже'ние См. луч
    отрази'-тель
    отраж-енн(ый), прич.-прил.
      отраженн-о
    не-отраз-и'м(ый)
      неотрази'м-о
      неотрази'м-ость


Гнездо для слова отрасль

расти'
    раст-и'-ть
      ращ-е'ниj-е
        солод-о-раще'ние См. солод
      вз-расти'ть
        взра'щ-ива-ть
          взра'щивать-ся
          взра'щива-ниj-е [взращивание]
        взращ-а'-ть
      воз-расти'ть
        возращ-а'-ть
        возращ-е'ниj-е [возращение]
      вы'-растить
        вы'растить-ся
          выра'щ-ива-ться,,1
        выра'щ-ива-ть
          выра'щивать-ся,,2
          выра'щива-ниj-е [выращивание]
        выращ-е'ниj-е [выращение]
      до-расти'ть
        дора'щ-ива-ть
          дора'щива-ниj-е [доращивание]
      за-расти'ть
        зара'щ-ива-ть
          зара'щивать-ся
          зара'щива-ниj-е [заращивание]
      на-расти'ть
        нара'щ-ива-ть
          нара'щивать-ся
          нара'щива-ниj-е [наращивание]
        наращ-а'-ть
          нараща'ть-ся
        наращ-е'ниj-е [наращение]
      от-расти'ть
        отра'щ-ива-ть
          отра'щивать-ся
          отра'щива-ниj-е [отращивание]
        отрощ-а'-ть
      по-расти'ть
      под-расти'ть
        подра'щ-ива-ть
          подра'щивать-ся
          подра'щива-ниj-е [подращивание]
      при-расти'ть
        прирасти'ть-ся
          прира'щ-ива-ться,,1
          приращ-а'-ться,,1
        прира'щ-ива-ть
          прира'щивать-ся,,2
          прира'щива-ниj-е [приращивание]
        приращ-а'-ть
          прираща'ть-ся,,2
        приращ-е'ниj-е [приращение]
      про-расти'ть
        прора'щ-ива-ть
          прора'щивать-ся
          прора'щива-ниj-е [проращивание]
        проращ-е'ниj-е [проращение]
      произ-расти'ть
        произращ-а'-ть
          произращ-е'ниj-е [произращение]
        произрасти'-тельн(ый)
          произрасти'тельн-ость
      раз-расти'ть
        разращ-а'-ть
        разращ-е'ниj-е [разращение]
      с-расти'ть
        сра'щ-ива-ть
          сра'щивать-ся
          сра'щива-ниj-е [сращивание]
        сращ-е'ниj-е [сращение]
      у-расти'ть
        уращ-а'-ть
      дом-о-ро'щ-ен(н-ый) См. дом
        доморо'щен-к-а
      солод-о-расти'-тельн-ый См. солод
    ро'ст-и-ть
      ро'щ-ениj-е [рощение]
    раст-е'ниj(е) [растение]
      расте'нj-иц-е [растеньице]
      растени-е-во'д
        растениево'д(-ств-о)
          растениево'д-ческ-ий,,1
        растениево'д-ческ-ий,,2
      растени-е-пита'тель См. питать
    рост
      рост-о'чек,,I
      рост-ов-о'й
      ро'с-л(ый)
        ро'сл-ость
      рост-о-ме'р См. мерить
        ростоме'р-н-ый
      велик-о-ро'с-л-ый См. великий
      высок-о-ро'с-л-ый См. высокий
      мал-о-ро'с-л-ый См. малый,,I
      мелк-о-ро'с-л-ый См. мелкий
      низк-о-ро'с-л(ый) См. низкий
        низкоро'сл-ость
      туг-о-ро'с-л-ый См. тугой
    рост-о'к
      росто'ч-ек,,II
      ростк-о'в-ый
    раст-у'щ-ий, прич.-прил.
      быстро/расту'щий См. быстрый
      густо/расту'щий См. густой
      дик-о-расту'щий См. дикий,,I
      жив-о-расту'щий См. живой,,I
      скоро/расту'щий См. скорый,,I
    раст-и'тельн(ый)
      расти'тельн-ость
      растительн-о-я'д-н-ый См. есть,,I
      мя'с-о-расти'тельный См. мясо
    в-расти'
      враст-а'-ть
        враста'-ниj-е [врастание]
    вз-расти'
      взраст-а'-ть
        взраста'-ниj-е [взрастание]
    воз-расти' ср. возраст
      возраст-а'-ть
        возраста'-ниj-е [возрастание]
    вы'-расти
      выраст-а'-ть
        выраста'-ниj-е [вырастание]
      вы'рост
        вырост-н-о'й
          не'рестов-о-выростно'й См. нерест
      вы'рост-ок
        вы'росточ-ек
        вы'ростк-ов-ый
      по-вы'расти
      под-вы'расти
    до-расти'
      дораст-а'-ть
        дораста'-ниj-е [дорастание]
    за-расти'
      зараст-а'-ть
        зараста'-ниj-е [зарастание]
        по-зараста'ть
      за'рос-ль
      за'рост-ок
      по-зарасти'
    из-расти'
      израст-а'-ть
        израста'-ниj-е [израстание]
    на-расти'
      нараст-а'-ть
        нараста'-ниj-е [нарастание]
      наро'ст
    над-расти'
      надраст-а'-ть
    недо-расти'
      не'дорос-ль
      недоро'ст-ок
      недоро'с-л-ый
    об-расти'
      обраст-а'-ть
        обраста'-ниj-е [обрастание]
        обраста'-тель
    от-расти'
      отраст-а'-ть
        отраста'-ниj-е [отрастание]
      о'трас-ль
        отрасл-ев(о'й)
          отраслев-и'к,,1
        отрасл-еви'к,,2
        внутри-отрасл-ев-о'й
        меж-отрасл-ев-о'й
        под-о'трасль
        мног-о-отрасл-ев-о'й См. много
      отро'ст-ок
        отро'сточ-ек
    пере-расти'
      перераст-а'-ть
        перераста'-ниj-е [перерастание]
      переро'ст
      переро'ст-ок
      переро'с-л-ый
    по-расти'
      пораст-а'-ть
      по'рос-ль
        по'росл-ев-ый
    под-расти'
      подраст-а'-ть
        подраста'-ниj-е [подрастание]
        подраста'-ющ-ий, прич.-прил.
      подро'ст
      подро'ст-ок
        подро'сточ-ек
        подро'стк-ов-ый
    при-расти'
      прираст-а'-ть
        прираста'-ниj-е [прирастание]
      приро'ст
      приро'ст-ок
    про-расти'
      прораст-а'-ть
        прораста'-ниj-е [прорастание]
        прораста'-емость
      проро'ст
      проро'ст-ок
      про'рость
      проро'с-ш-ий, прич.-прил.
    произ-расти'
      произраст-а'-ть
        произраста'-ниj-е [произрастание]
      произраст-е'ниj-е [произрастение]
    раз-расти'-сь
      разраст-а'-ться
        разраста'-ниj-е [разрастание]
    с-расти'-сь
      сраст-а'-ться
        сраста'-ниj-е [срастание]
      срост
      сро'ст-ок
      сро'ст-н(ый)
        сростн-о-лепе'ст-н(ый) См. лепесток
          сростнолепе'стн-ые, сущ.
        сростн-о-ли'ст-н(ый) См. лист
          сростноли'стн-ые, сущ.
        сростн-о-челюстн-н(о'й) См. челюсть
          сростночелюстн-ы'е, сущ.
    во'д-о-рос-ль См. вода
      во'доросл-ев-ый
    дом-о-ро'ст-ок См. дом
    пу'ст-о-рос-ль См. пустой
    сол-е-ро'с См. соль,,I


Гнездо для слова отряд

отря'д
    отря'д-ник
    отря'д-н-ый
    под-отря'д
    мост-о-отря'д См. мост
      мостоотря'д-ец
    авиа/отря'д См. авиация
    авто/отря'д См. автомобиль
    мех/отря'д См. механизм
    пионер/отря'д См. пионер
    погран/отря'д См. граница
    прод/отря'д См. продовольствие
      продотря'д-чик


Гнездо для слова отставать

отста'ть,,I Оказаться позади
    отста-ва'-ть,,I отставать,,II См. отстать,,II
      отстава'-ниj-е [отставание]
      отста-ю'щ(ий),,I, прич.-прил.
        отстаю'щ-ий,,II, сущ.
          отстаю'щ-ая, сущ.
    отста'-л(ый),,I, прил.
      отста'л-ый,,II, сущ.
        отста'л-ая, сущ.
      отста'л-ое, сущ. Отступное
      отста'л-ость
    по-отста'ть
    при-отста'ть
      приотста-ва'-ть


Гнездо для слова отставать

отста'ть,,II Отделиться
    отста-ва'-ть,,II отставать,,I См. отстать,,I


Гнездо для слова отстать I

отста'ть,,I Оказаться позади
    отста-ва'-ть,,I отставать,,II См. отстать,,II
      отстава'-ниj-е [отставание]
      отста-ю'щ(ий),,I, прич.-прил.
        отстаю'щ-ий,,II, сущ.
          отстаю'щ-ая, сущ.
    отста'-л(ый),,I, прил.
      отста'л-ый,,II, сущ.
        отста'л-ая, сущ.
      отста'л-ое, сущ. Отступное
      отста'л-ость
    по-отста'ть
    при-отста'ть
      приотста-ва'-ть


Гнездо для слова отстать II

отста'ть,,II Отделиться
    отста-ва'-ть,,II отставать,,I См. отстать,,I


Гнездо для слова отсюда

сюда'
    до-сю'да
    до-сю'ль, обл.
      досю'ль-щин-а
      досю'ль-н-ый
    от-сю'да
      отсю'д-ова
    туда'-сюда' См. туда


Гнездо для слова оттуда

туда'
    туда'-то
    до-ту'да
      доту'д-ова
    от-ту'да
      отту'д-ова
    по-ту'да
    туда'-сюда' См. сюда


Гнездо для слова отходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова отчет

отчита'ться
    отчи'т-ыва-ться,,I отчитываться,,II См. читать
    отчет
      отчет-ность
      отчет-н(ый)
        отчетн-о-вы'борный См. брать
        отчетн-о-перевы'борный См. брать
    без-отчет-н(ый)
      безотчетн-о
      безотчетн-ость
    под-отчет
    под-отчет-н(ый)
      подотчетн-ость
      подотчетн-ик
    полит/отчет См. политика
    сам-о-отчет См. сам


Гнездо для слова офицер

офице'р
    офице'р-ик
    офице'р-ишк-а
    офице'р-ств-о
    офице'р-щин-а
    офицер-j-о' [офицерье]
    офице'р-ш-а
    офице'р-ск(ий)
      по-офице'рск-и
    о'бер-офице'р
      о'бер-офице'р-ш-а
      о'бер-офице'р-ск-ий
    зауря'д-офице'р См. зауряд
    субалте'рн-офице'р См. субалтерн
    у'нтер-офице'р
      у'нтер-офице'р-ств-о
      у'нтер-офице'р-ш-а
      у'нтер-офице'р-ск-ий
      у'нтер
        у'нтер-ск-ий
    флаг-офице'р См. флаг
    штаб-офице'р
      штаб-офице'р-ск-ий


Гнездо для слова официальный

официа'льн(ый)
    официа'льн-о
      не-официа'льно,,1
    официа'льн-ость
      не-официа'льность,,1
    не-официа'льн(ый)
      неофициа'льн-о,,2
      неофициа'льн-ость,,2
    официа'льн-ича-ть
    пол-у-официа'льн(ый) См. половина
      полуофициа'льн-о


Гнездо для слова ох

ох,,I, межд.
    ох,,II сущ.
    ох-ох-о'х, межд.
      охохо'х-оньк-и
      охохо'ш-еньк-и
      охохо'-нюшк-и
    о'х-а-ть
      о'х-ну-ть
      о'ха-нj-е [оханье]
      о'ха-л-а
      за-о'хать
      на-о'хать-ся
      по-о'хать
      про-о'хать
        проо'х-ива-ть
      раз-о'хать-ся
    о'х/ти', межд.


Гнездо для слова охота I

охо'титься,,I Ловить диких зверей и птиц. Охотиться II См. хотеть
    охо'т(-а),,I охота II См. хотеть
      охо'т-ишк-а,,I охотишка II См. хотеть
      охо'т-к-а,,I охотка II См. хотеть
      охо'т-ник,,I охотник II См. хотеть
        охо'т-ниц-а,,I охотница II См. хотеть
        охо'тнич-ек
        охо'тнич-ий,,I охотничий II См. хотеть
          по-охо'тничj-и [по-охотничьи]
          вое'нн-о-охо'тничий См. война
          спорти'вн-о-охо'тничий См. спорт
        охо'тнич-еск(ий)
          охо'тническ-ая, сущ.
        охо'тниц-к-ий,,I охотницкий II См. хотеть
        охо'тнич-а-ть
        го'ре-охо'тник См. горе
        фото/охо'тник См. фотография
      охо'т-н-ый,,I охотный II См. хотеть
      охот-о-ве'д(ени-е)
        охотове'д
          охотове'д-ческ-ий,,1
        охотове'д-ческ-ий,,2
    на-охо'титься
    от-охо'титься
    по-охо'титься
    про-охо'титься


Гнездо для слова охота II

хоте'ть ср. похоть, прихоть
    хоте'ть-ся
      от-хоте'ться
      рас-хоте'ться
    хоте'-ниj-е
      не-хоте'ние
    не'-хот-я
    вос-хоте'ть
    за-хоте'ть
      захоте'ть-ся
    от-хоте'ть
    по-хоте'ть
      похоте'ть-ся
    рас-хоте'ть
    о/хо'т(а),,II охота I См. охо'титься,,I
      охо'т-ишк-а,,II охотишка I См. охотиться,,I
      охо'т-к-а,,II охотка I См. охотиться,,I
      охо'т-ник,,II охотник I См. охотиться,,I
        охо'т-ниц-а,,II охотница I См. охотиться,,I
        охо'тниц-к(ий),,II охотницкий I См. охотиться,,I
          по-охо'тницк-и
        охо'тнич-ий,,II охотничий I См. охотиться,,I
      охо'т-н(ый),,II охотный I См. охотиться,,I
        охо'тн-о
          не-охо'тно,,1
      охо'т-лив(ый)
        охо'тлив-о
      охо'ч-ий
        не-охо'чий
      не-охо'т(а)
        неохо'т(-ник)
          неохо'т-ниц-а
        неохо'т-н(ый)
          неохо'тн-о,,2
      охо'т-и-ть
        охо'тить-ся,,II, См. охотиться,,I
      от-охо'т-и-ть
      при-охо'т-и-ть
        приохо'тить-ся
          приохо'ч-ива-ться,,1
        приохо'ч-ива-ть
          приохо'чивать-ся,,2
          приохо'чива-ниj-е [приохочивание]
      раз-охо'т-и-ть
        разохо'тить-ся
          разохо'ч-ива-ться,,1
        разохо'ч-ива-ть
          разохо'чивать-ся,,2
      слов-о-охо'т-лив(ый) См. слово,,I
        словоохо'тлив-о
        словоохо'тлив-ость
        не-словоохо'тлив(ый)
          несловоохо'тлив-ость
      слов-о-охо'т-н(ый) См. слово,,I
        словоохо'тн-о
        словоохо'тн-ость
    добр-о-хо'т См. добро,,I
      доброхо'т-ствова-ть
      не-доброхо'т
        недоброхо'т-к-а
        недоброхо'т-ствова-ть,,1
    добр-о-хо'т-н(ый) См. добро,,I
      доброхо'тн-о
      доброхо'т-ств-о
      не-доброхо'тн(ый)
        недоброхо'тн-о
        недоброхо'т-ств(о)
          недоброхо'тств-ова-ть,,2


Гнездо для слова охотник I

охо'титься,,I Ловить диких зверей и птиц. Охотиться II См. хотеть
    охо'т(-а),,I охота II См. хотеть
      охо'т-ишк-а,,I охотишка II См. хотеть
      охо'т-к-а,,I охотка II См. хотеть
      охо'т-ник,,I охотник II См. хотеть
        охо'т-ниц-а,,I охотница II См. хотеть
        охо'тнич-ек
        охо'тнич-ий,,I охотничий II См. хотеть
          по-охо'тничj-и [по-охотничьи]
          вое'нн-о-охо'тничий См. война
          спорти'вн-о-охо'тничий См. спорт
        охо'тнич-еск(ий)
          охо'тническ-ая, сущ.
        охо'тниц-к-ий,,I охотницкий II См. хотеть
        охо'тнич-а-ть
        го'ре-охо'тник См. горе
        фото/охо'тник См. фотография
      охо'т-н-ый,,I охотный II См. хотеть
      охот-о-ве'д(ени-е)
        охотове'д
          охотове'д-ческ-ий,,1
        охотове'д-ческ-ий,,2
    на-охо'титься
    от-охо'титься
    по-охо'титься
    про-охо'титься


Гнездо для слова охотник II

хоте'ть ср. похоть, прихоть
    хоте'ть-ся
      от-хоте'ться
      рас-хоте'ться
    хоте'-ниj-е
      не-хоте'ние
    не'-хот-я
    вос-хоте'ть
    за-хоте'ть
      захоте'ть-ся
    от-хоте'ть
    по-хоте'ть
      похоте'ть-ся
    рас-хоте'ть
    о/хо'т(а),,II охота I См. охо'титься,,I
      охо'т-ишк-а,,II охотишка I См. охотиться,,I
      охо'т-к-а,,II охотка I См. охотиться,,I
      охо'т-ник,,II охотник I См. охотиться,,I
        охо'т-ниц-а,,II охотница I См. охотиться,,I
        охо'тниц-к(ий),,II охотницкий I См. охотиться,,I
          по-охо'тницк-и
        охо'тнич-ий,,II охотничий I См. охотиться,,I
      охо'т-н(ый),,II охотный I См. охотиться,,I
        охо'тн-о
          не-охо'тно,,1
      охо'т-лив(ый)
        охо'тлив-о
      охо'ч-ий
        не-охо'чий
      не-охо'т(а)
        неохо'т(-ник)
          неохо'т-ниц-а
        неохо'т-н(ый)
          неохо'тн-о,,2
      охо'т-и-ть
        охо'тить-ся,,II, См. охотиться,,I
      от-охо'т-и-ть
      при-охо'т-и-ть
        приохо'тить-ся
          приохо'ч-ива-ться,,1
        приохо'ч-ива-ть
          приохо'чивать-ся,,2
          приохо'чива-ниj-е [приохочивание]
      раз-охо'т-и-ть
        разохо'тить-ся
          разохо'ч-ива-ться,,1
        разохо'ч-ива-ть
          разохо'чивать-ся,,2
      слов-о-охо'т-лив(ый) См. слово,,I
        словоохо'тлив-о
        словоохо'тлив-ость
        не-словоохо'тлив(ый)
          несловоохо'тлив-ость
      слов-о-охо'т-н(ый) См. слово,,I
        словоохо'тн-о
        словоохо'тн-ость
    добр-о-хо'т См. добро,,I
      доброхо'т-ствова-ть
      не-доброхо'т
        недоброхо'т-к-а
        недоброхо'т-ствова-ть,,1
    добр-о-хо'т-н(ый) См. добро,,I
      доброхо'тн-о
      доброхо'т-ств-о
      не-доброхо'тн(ый)
        недоброхо'тн-о
        недоброхо'т-ств(о)
          недоброхо'тств-ова-ть,,2


Гнездо для слова охрана

храни'ть
    храни'ть-ся
    хран-е'ниj-е
      сам-о-хране'ние См. сам
    храни'-тель
      храни'тель-ниц-а
        дар-о-храни'тельница См. дарить
      казн-о-храни'тель См. казна
      тел-о-храни'тель См. тело
    храни'-л/ищ-е
      архив-о-храни'лище См. архив
      бензин-о-храни'лище См. бензин
      бенз-о-храни'лище См. бензин
      вод-о-храни'лищ(е) См. вода
        водохрани'лищ-н-ый
      газ-о-храни'лище См. газ,,I
      древл-е-храни'лище См. древний
      зерн-о-храни'лище См. зерно
      казн-о-храни'лище См. казна
      картофел-е-храни'лище См. картофель
      книг-о-храни'лище См. книга
      кокон-о-храни'лище См. кокон
      кукуруз-о-храни'лище См. кукуруза
      лед-о-храни'лище См. лед
      льд-о-храни'лище См. лед
      масл-о-храни'лище См. масло
      навоз-о-храни'лище См. навоз
      нефт-е-храни'лище См. нефть
      овощ-е-храни'лище См. овощ
      патрон-о-храни'лище См. патрон,,II
      плод-о-храни'лище См. плод
      семен-о-храни'лище См. семя
      сен-о-храни'лище См. сено
      силос-о-храни'лище См. силос
      снаряд-о-храни'лище См. снаряд
      сот-о-храни'лище См. соты
      табак-о-храни'лище См. табак
      топлив-о-храни'лище См. топить,,II
      фильм-о-храни'лище См. фильм
      фрукт-о-храни'лище См. фрукт
      хлеб-о-храни'лище См. хлеб
      цемент-о-храни'лище См. цемент
    храни'-тельн-ый
    о-храни'ть
      охрани'ть-ся
        охран-я'-ться,,1
      охран-я'-ть
        охраня'ть-ся,,2
      охран-е'ниj-е
        здрав-о-охране'ние См. здоровый
        лес-о-охране'ние См. лес
      охра'н(-а)
        охра'н(-ник)
          охра'н-ниц-а
        охра'н(-н-ый)
          охра'н-к-а [охран(ное отделение)-к-а]
        вод-о-охра'н(а) См. вода
          водоохра'н-н-ый
        рыб-о-охра'н(а) См. рыба
          рыбоохра'н-н-ый
        сам-о-охра'на См. сам
        погран/охра'на См. граница
      охрани'-тель
        охрани'тель-ниц-а
      охрани'-тельн-ый
      пред-охрани'ть
        предохрани'ть-ся
          предохран-я'-ться,,1
        прдохран-я'-ть
          предохраня'ть-ся,,2
        предохран-е'ниj-е [предохранение]
        предохрани'-тель
          электр-о-предохрани'тель См. электричество
        предохрани'-тельн-ый
      здрав-о-охрани'-тельн-ый См. здоровый
    по-храни'ть
      похран-е'ниj-е [похранение]
    со-храни'ть
      сохрани'ть-ся
        сохран-я'-ться,,1
      сохран-я'-ть
        сохраня'ть-ся,,2
      сохран-е'ниj-е
        сам-о-сохране'ние См. сам
      сохра'н-а
      сохра'н
      сохра'н-н(ый)
        сохра'нн-о
        сохра'нн-ость
    у-храни'ть
      ухрани'ть-ся
        ухран-я'-ться,,1
      ухран-я'-ть
        ухраня'ть-ся,,2


Гнездо для слова оценка

цен(а')
    це'н-ник
    цен-ов/щи'к
      це'нн-ое, сущ.
      це'нн-о
      це'нн-ость
        це'нност-н-ый
    бес-це'н-н(ый)
      бесце'нн-о
      бесце'нн-ость
    цен-и'-ть
      цени'ть-ся
      цени'-тель
        цени'тель-ниц-а
      на-цени'ть
        наце'н-ива-ть
          наце'нивать-ся
        наце'н-к-а
      о-цени'ть
        оцени'ть-ся
          оце'н-ива-ться,,1
        оце'н-ива-ть
          оце'нивать-ся,,2
          оце'нива-ющ(ий), прич.-прил.
            оце'нивающ-е
        оцен-я'-ть
          оценя'ть-ся
        оце'н-к(а)
          оце'ноч-н-ый
          оце'н(-щик),,1
            оце'н-щиц-а,,1
          сам-о-оце'нка См. сам
        оце'н(-щик),,2
          оце'н-щиц-а,,2
        не-оцен-енн(ый)
          неоцененн-о
        не-оцен-е'нн(ый)
          неоцене'нн-о
        не-оцен-и'м(ый)
          неоцени'м-о
          неоцени'м-ость
        недо-оцени'ть
          недооце'н-ива-ть
            недооце'нивать-ся
            недооце'нива-ниj-е [недооценивание]
          недооце'н-к-а
        пере-оцени'ть
          переоце'н-ива-ть
            переоце'нивать-ся
          переоце'н-к-а
      пере-цени'ть
        переце'н-ива-ть
          переце'нивать-ся
          переце'нива-ниj-е [переценивание]
      рас-цени'ть
        расце'н-ива-ть
          расце'нивать-ся
          расце'нива-ниj-е [расценивание]
        расцен-я'-ть
          расценя'ть-ся
        расце'н-к(а)
          расце'ноч-н(ый)
            расце'ночн-о-конфли'ктный См. конфликт
          расце'н-щик,,1
        расце'н-ок
        расце'н(-щик),,2
          расце'н-щиц-а
      у-цени'ть
        уцени'ть-ся
          уце'н-ива-ться,,1
        уце'н-ива-ть
          уце'нивать-ся,,2
        уце'н-к-а
        уцен-енн-ый, прич.-прил.
    обес-це'н-и-ть
      обесце'нить-ся
        обесце'н-ива-ться,,1
      обесце'н-ива-ть
        обесце'нивать-ся,,2
        обесце'нива-ниj-е [обесценивание]
      обесце'н-ениj-е [обесценение ]
    при-цен-и'-ть-ся
      прице'н-ива-ться
      прицен-я'-ться
    цен-о-образова'ние См. образовать,,II
    высок-о-це'н-н-ый См. высокий
    драг-о-це'н-н(ый) См. дорогой,,I
      драгоце'нн-ость
      пол-у-драгоце'нный См. половина
    мал-о-це'н-н(ый) См. малый,,I
      малоце'нн-ость
    мног-о-це'нн(ый) См. много
      многоце'нн-ость
    полн-о-це'н-н(ый) См. полный
      полноце'нн-о
      полноце'нн-ость
        не-полноце'нность,,1
      не-полноце'нн(ый)
        неполноце'нн-ость,,2
    равн-о-це'н-н(ый) См. равный,,I
      равноце'нн-о
      равноце'нн-ость
        не-равноце'нность,,1
      не-равноце'нн(ый)
        неравноце'нн-ость,,2
    загот/цена' См. готовый
    пол/цены' См. половина


Гнездо для слова очевидно

очеви'дн(ый)
    очеви'дн-о
    очеви'дн-ость
    сам-о-очеви'дный См. сам


Гнездо для слова очередной

о'чередь ср. черед
    очеред-ни'к
    очеред-н(о'й),,I, прил.
      очередн-о'й,,II, сущ.
        очередн-а'я, сущ.
      очередн-ость
    вне-очеред-н(о'й)
      внеочередн-о
      внеочередн-ость
    по-очеред-н(ый)
      поочередн-о
      поочередн-ость
    втор-о-очеред-н(о'й) См. второй
      второочередн-и'к,,1
    втор-о-очеред-ни'к,,2 См. второй
    перв-о-очеред-н-о'й См. первый
    перв-о-очеред-н(ый) См. первый
      первоочередн-ость
    треть-е-очеред-н-о'й См. три
    треть-е-очеред-н-ый См. три


Гнездо для слова очередь

о'чередь ср. черед
    очеред-ни'к
    очеред-н(о'й),,I, прил.
      очередн-о'й,,II, сущ.
        очередн-а'я, сущ.
      очередн-ость
    вне-очеред-н(о'й)
      внеочередн-о
      внеочередн-ость
    по-очеред-н(ый)
      поочередн-о
      поочередн-ость
    втор-о-очеред-н(о'й) См. второй
      второочередн-и'к,,1
    втор-о-очеред-ни'к,,2 См. второй
    перв-о-очеред-н-о'й См. первый
    перв-о-очеред-н(ый) См. первый
      первоочередн-ость
    треть-е-очеред-н-о'й См. три
    треть-е-очеред-н-ый См. три


Гнездо для слова очки

очк(и') ср. око
    очк-а'р/ик
    очк-а'т-ый
    очк-а'ст-ый
    очк-о'в-ый,,I очковый II См. очко
    оче'ч-н(ый)
      оче'чн-ик,,I 1 Футляр
      оче'чн-ик,,II 1 Мастер
    оче'ч-ник,,I 2
    оче'ч-ник,,II 2
    очк-ова'-ть
      очкова'ть-ся
      очкова'-ниj-е [очкование]
    очк-о-втира'-тель См. тереть; ср. очки втирать
      очковтира'тель-ниц-а
      очковтира'тель-ств-о
      очковтира'тель-ск-ий


Гнездо для слова ошибаться

ошиби'ться
    ошиб-а'-ться
      ошиба'-емость
    оши'б-к(а)
      оши'боч-к-а
      оши'боч-н(ый)
        оши'бочн-о
        оши'бочн-ость
      без-оши'боч-н(ый)
        безоши'бочн-о
        безоши'бочн-ость


Гнездо для слова ошибиться

ошиби'ться
    ошиб-а'-ться
      ошиба'-емость
    оши'б-к(а)
      оши'боч-к-а
      оши'боч-н(ый)
        оши'бочн-о
        оши'бочн-ость
      без-оши'боч-н(ый)
        безоши'бочн-о
        безоши'бочн-ость


Гнездо для слова ошибка

ошиби'ться
    ошиб-а'-ться
      ошиба'-емость
    оши'б-к(а)
      оши'боч-к-а
      оши'боч-н(ый)
        оши'бочн-о
        оши'бочн-ость
      без-оши'боч-н(ый)
        безоши'бочн-о
        безоши'бочн-ость


Гнездо для слова ощущение

ощути'ть
    ощущ-а'-ть
      ощуща'ть-ся
    ощущ-е'ниj(е)
      ощуще'нj-иц-е [ощущеньице]
      жизн-е-ощуще'ние См. жить
      мир-о-ощуще'ние См. мир,,I
      сам-о-ощуще'ние См. сам
      цвет-о-ощуще'ние См. цвет,,II
    ощут-и'м(ый), прич.-прил.
      ощути'м-о
        не-ощути'мо,,1
      ощути'м-ость
        не-ощути'мость,,1
      не-ощути'м(ый)
        неощути'м-о,,2
        неощути'м-ость,,2
    ощути'-тельн(ый)
      ощути'тельн-о
        не-ощути'тельно,,1
      ощути'тельн-ость
        не-ощути'тельность,,1
      не-ощути'тельн(ый)
        неощути'тельн-о,,2
        неощути'тельн-ость,,2
    пред-ощути'ть
      предощущ-а'-ть
        предощуща'ть-ся
      предощущ-е'ниj-е [предощущение]


Гнездо для слова падать

пасть,,I, глаг.
    па'д-а-ть
      пад-е'ниj-е
        грех-о-паде'ние См. грех
      па'да-ниj-е [падание]
      пад-еж
        падеж-н-ый
      падь,,II, См. падь,,I
        па'д-ин(а)
          па'дин-н-ый
        пад-у'шк-а
      па'да-ль
        па'дал-ин-а
        па'дал-иц-а
        па'дал-ищ-е
      па'да-л/ец
      па'да-л/к-а
      па'да-н/ец
      па'да-н/к-а
      па'д-л-о
      пад-у'н
      па'да-ющ-ий, прич.-прил.
        полого/па'дающий См. пологий
        свободно/па'дающий См. свобода
      па'д-к(ий)
        па'дк-ость
      пад-у'ч(ий)
        паду'ч-ая, сущ.
        паду'ч-к-а
      за-па'дать
      на-па'дать
        напад-а'-ть,,II нападать,,I См. напасть,,II
      пере-па'дать
      по-па'дать
      про-па'дать
      вод-о-па'д См. вода
        водопа'д-н-ый
      звезд-о-па'д См. звезда
      лед-о-па'д См. лед
        ледопа'д-н-ый
      лист-о-па'д См. лист
        листопа'д-ник
        листопа'д-н-ый
      снег-о-па'д См. снег
    в-пасть
      впад-а'-ть
        впад-е'ниj-е [впадение]
        впа'д-ин(а)
          впа'дин-к-а
      впа'-л(ый)
        впа'л-ость
        вы'пукл-о-впа'лый См. выпуклый
    вс-пасть
      вспад-а'-ть
    вы'-пасть
      выпад-а'-ть
        выпада'-ниj-е [выпадание]
        выпад-е'ниj-е [выпадение]
        вы'пад
        по-выпада'ть
      вы'па-вш-ий, прич.
        свеж-е-вы'павший См. свежий
      выпа-л-о'й
      по-вы'пасть
    за-па'сть
      запад-а'-ть
        запада'-ниj-е [западание]
        запа'д-ин(а)
          запа'дин-к-а
    на-па'сть,,III, См. напасть,,I-II
      напад-а'-ть,,III
    нис-па'сть
      ниспад-а'-ть
        ниспад-е'ниj-е [ниспадение]
    о-па'сть
      опад-а'-ть
        опада'-ниj-е [опадание]
        опад-е'ниj-е [опадение]
        опа'д-ыш
      опа'-л-ый
    от-па'сть
      отпад-а'-ть
        отпада'-ниj-е [отпадание]
        отпад-е'ниj-е [отпадение]
        отпа'д
        отпа'д-ок
    пере-па'сть
      перепад-а'-ть
        перепада'-ниj-е [перепадание]
        перепа'д
    при-па'сть
      припад-а'-ть
        припада'-ниj-е [припадание]
    рас-па'сть-ся
      распад-а'-ться
        распад-е'ниj-е [распадение]
        распа'д
          а'льфа-распа'д См. альфа
          бе'та-распа'д См. бета
          пол-у-распа'д См. половина
          сам-о-распа'д См. сам
    с-пасть
      спа'сть-ся
        спад-а'-ться
      спад-а'-ть
        спада'-ниj-е [спадание]
        спад-е'ниj-е [спадение]
        спад
    у-па'сть
      упад-а'-ть
      упа'д
      упа'д-ок
        упа'доч-н(ый)
          упа'дочн-ость
          упа'дочн-ик
            упа'дочнич-еств-о
            упа'дочнич-еск-ий
        упа'д-нич/еств-о
        упа'д-нич/еск-ий
      упа'-л-ый
      упа-л-о'й
    па'-вш(ий), прич.-прил.
      па'вш-ие, сущ.
    па'д-ш(ий), прич.-прил.
      па'дш-ие, сущ.
    па'-л-ый


Гнездо для слова палец

па'лец
    па'льч-ик
    пальч-о'нок
    пальц-ев-о'й
    па'льч-ат(ый)
      пальчат-о-ло'паст-н-ый См. лопасть
      пальчат-о-разде'льный См. делить
      пальчат-о-рассеченный См. сечь
      пальчат-о-сло'жный См. сложный
    бес-па'л-0-ый
    пальц-е-ви'д-н-ый См. вид,,I
    пальц-е-кры'л(-0-ый) См. крыло
      пальцекры'л-ые, сущ.
    пальц-е-обра'зный
    пальц-е-ходя'щ(ий) См. ходить
      пальцеходя'щ-ие, сущ.
    дв-у-па'л-0-ый См. два
    коротк-о-па'л-0-ый См. короткий
    непарн-о-па'л(-0-ый) См. пара
      непарнопа'л-ые, сущ.
    одн-о-па'л-0-ый См. один
    пят-и-па'л-0-ый См. пять
    сем-и-па'л-0-ый См. семь
    тонк-о-па'л-0-ый См. тонкий
    тр-ех-па'л-0-ый См. три
    четыр-ех-па'л-0-ый См. четыре
    шест-и-па'л-0-ый См. шесть


Гнездо для слова палка

па'лк(а)
    па'лоч-к(а)
      па'лочк-ов-ый
      па'лочка-выруча'лочка См. выручить
      палочк-о-ви'д-н-ый См. вид,,I
      палочк-о-обра'зный
      палочк-о-я'дер-н(ый) См. ядро
        палочкоя'дерн-ые, сущ.
    па'лоч-ник,,I Водяное растение
    па'лоч-ник,,II Куга, тростник
    па'лоч-j-е [палочье]
    па'лоч-н-ый
    палк-о-обра'зный


Гнездо для слова пальто

пальт(о'), нескл., ср.
    пальт-ец-о'
    пальт-и'шк-о
    пальт-у'шк-а
    пальто'-ш/(ник)
      пальто'ш-ниц-а
    пальт-о'в-ый
    пальто'-ку'ртка См. куртка
    пальто'-размаха'йка См. махать
    пальто'-са'к См. сак,,II
    ма'кси-пальто'
    плащ-пальто' См. плащ
    пол-у-пальто' См. половина


Гнездо для слова памятник

па'мять
    па'мят-к-а
    памят-ц-а'
    памят-ц-о'
    па'мят-ник
      па'мятнич-ек
    па'мят-н(ый)
      па'мятн-о
    па'мят-лив(ый)
      па'мятлив-о
      па'мятлив-ость
    бес-па'мят-н(ый)
      беспа'мятн-ость
      беспа'мят-ств-о
      о-беспа'мят-е-ть,,1
    сверх-па'мять
    па'мят-ова-ть
      па'мятова-ниj-е [памятование]
      за-па'мятовать
        запа'мятовать-ся
        запа'мятова-ниj-е [запамятование]
        по-запа'мятовать
      о-па'мятовать-ся
      обес-па'мятовать,,1
    обес-па'мят-е-ть,,2
    обес-па'мят-ова-ть,,2
    памят-о-зло'б-ив-ый См. зло,,I
    памят-о-зло'бный См. зло,,I
    дост-о-па'мят-н(ый) См. достойный
      достопа'мятн-ость
    зл-о-па'мят-н(ый) См. зло,,I
      злопа'мятн-ость
      злопа'мят-ств-о
      не-злопа'мятн(ый)
        незлопа'мятн-ость
    зл-о-па'мят-лив-ый См. зло,,I
    присн-о-па'мят-н-ый См. присный
    слаб-о-па'мят-н-ый См. слабый,,I


Гнездо для слова память

па'мять
    па'мят-к-а
    памят-ц-а'
    памят-ц-о'
    па'мят-ник
      па'мятнич-ек
    па'мят-н(ый)
      па'мятн-о
    па'мят-лив(ый)
      па'мятлив-о
      па'мятлив-ость
    бес-па'мят-н(ый)
      беспа'мятн-ость
      беспа'мят-ств-о
      о-беспа'мят-е-ть,,1
    сверх-па'мять
    па'мят-ова-ть
      па'мятова-ниj-е [памятование]
      за-па'мятовать
        запа'мятовать-ся
        запа'мятова-ниj-е [запамятование]
        по-запа'мятовать
      о-па'мятовать-ся
      обес-па'мятовать,,1
    обес-па'мят-е-ть,,2
    обес-па'мят-ова-ть,,2
    памят-о-зло'б-ив-ый См. зло,,I
    памят-о-зло'бный См. зло,,I
    дост-о-па'мят-н(ый) См. достойный
      достопа'мятн-ость
    зл-о-па'мят-н(ый) См. зло,,I
      злопа'мятн-ость
      злопа'мят-ств-о
      не-злопа'мятн(ый)
        незлопа'мятн-ость
    зл-о-па'мят-лив-ый См. зло,,I
    присн-о-па'мят-н-ый См. присный
    слаб-о-па'мят-н-ый См. слабый,,I


Гнездо для слова папа I

па'п(а),,I Отец
    па'п-еньк(а)
      па'пеньк-ин
    па'п-очк-а,,I папочка,,II См. папка,,II
    пап-у'л-я
    па'п-к-а,,I, См. папка,,II
    пап-а'н(я)
      папа'нь-к-а
    пап-а'ш(а)
      папа'ш-еньк-а
      папа'ш-к-а,,I папашка,,II См. папаха
      папа'ш-ин
    па'п-ин
папа' устар.
папа'хен устар., разг., шутл.


Гнездо для слова папа II

па'п(а),,II Глава католической церкви
    па'п-ств-о
    пап(-и'зм)
      пап-и'ст
        папи'ст-ск-ий,,1
      пап-и'ст/ск-ий,,2
      цезар-е-папи'зм См. цезарь
    пап-е'ж
      папе'ж-ств-о
      папе'ж-ск-ий
    па'п-ск-ий


Гнездо для слова пара

па'р(а)
    па'р-очк-а
    па'р-н(ый),,II парный,,I См. пар,,I
      па'рн-ость
      не-па'рн(ый)
        непарн-о-копы'т-н(ый) См. копыто
          непарнокопы'тн-ые, сущ.
        непарн-о-па'л(-0-ый) См. палец
          непарнопа'л-ые, сущ.
        непарн-о-перистосло'жный См. перо, сложный
        непарн-о-пе'ристый См. перо
      парн-о-копы'т-н(ый) См. копыто
      парнокопы'тн-ые, сущ.
      парн-о-ли'ст-ник См. лист
        парноли'стник-ов(ый)
          парноли'стников-ые, сущ.
      па'рн-о-пе'рист(ый) См. перо
        парноперист-о-сло'жный См. сложный
      пол-у-па'рный См. половина
    па'р-ник,,II парник,,I См. пар,,I
    на-па'р(-ник)
      напа'р-ниц-а
    по-па'р-н/о
    па'р-и-ть,,III па'рить,,I См. пар,,I, па'рить,,II См. пар,,II
    пар-ова'-ть,,III паровать,,I См. пар,,I, паровать,,II См. пар,,II
      парова'ть-ся
    с-па'р-и-ть,,II спарить,,I См. пар,,I
      спа'рить-ся,,II спариться,,I См. пар,,I
        спа'р-ива-ться,,II,,1 спариваться,,I См. пар,,I
      спа'р-ива-ть,,II спаривать,,I См. пар,,I
        спа'ривать-ся,,II,,2
        спа'рива-ниj-е [спаривание]
      спа'р-ник
      спа'р-енн-ый, прич.-прил.
    с-пар-ова'-ть, прост.
      спарова'ть-ся
        спаро'в-ыва-ться,,1
      спаро'в-ыва-ть
        спаро'вывать-ся,,2
    пар-о-ко'н-н-ый См. конь
    стерео/па'ра
    терм-о-па'ра
    тр-ех-па'р-н-ый См. три


Гнездо для слова парень

па'рень
    парен-ек
      парене ч-ек
    парн-и'шк(а)
      парни'шеч-к-а
    парн-и'щ-е
    парн-ю'г-а
    парн-ю'х-а
    парн-я'г-а
    жох-па'рень См. жох
ср. па'ря, обл.


Гнездо для слова парк

парк
    па'рк-ов-ый
      садо'в-о-па'рковый См. сад
    авиа/па'рк См. авиация
    авто/па'рк См. автомобиль
    зоо/па'рк См. зоология
    лес-о-па'рк См. лес
      лесопа'рк-ов-ый
    лу'на-па'рк
    таксо/па'рк См. такси, мотор


Гнездо для слова паровоз

пар,,I Газ
    пар-о'к
    па'р-ник,,I парник,,II См. пара
    пар-ни'к
      парнич-о'к
      парник-о'в-ый
        тепли'чн-о-парнико'вый См. тепло,,I
      меж-парник-о'в-ый
      при-парник-о'в-ый
      парник-о-во'д
        парниково'д(-ств-о)
          парниково'д-ческ-ий,,1
        парниково'д-ческ-ий,,2
    пар-н(о'й)
      парн-а'я, сущ.
    па'р-н(ый),,I парный,,II См. пара
      па'рн-о
    пар-ов(о'й),,I Относящийся к пару
      паров-и'к
        парович-о'к
        парови'ч-н-ый
      пар-о-гидравли'ческий См. гидравлика
      пар-о-мото'р См. мотор
        паромото'р-н-ый
      пар-о-турби'н(а) См. турбина
        паротурби'н-щик
        паротурби'н-н-ый
        паротурб-о-во'з,,1 См. везти
      пар-о-турбово'з,,2 См. турбина, везти
      пар-о-тя'га См. тянуть
    пар-ов-о'й,,II Парниковый. Паровой,,III См. пар,,II
      не-парово'й
    контр-па'р
    пар-ова'-ть,,I паровать,,II См. пар,,II, паровать,,III См. пара
    пар-и'-ть,,I Выпускать пар. См. пари'ть,,II
      пар-е'ниj-е,,I паре'ние,,II См. пари'ть,,II
      ис-пари'ть
        испари'ть-ся
          испар-я'-ться,,1
            испаря'-емость
        испар-я'-ть
          испаря'ть-ся,,2
          испар-е'ниj-е [испарение]
        испари'-тель
        испа'р-ин(а)
          испа'рин-к-а
        испари'-тельн-ый
    па'р-и-ть,,I Подвергать действию пара. Па'рить,,II См. пар,,II, па'рить,,III См. пара
      па'рить-ся,,I па'риться,,II См. пар,,II
        за-па'риться,,I Начать париться
        по-па'риться,,1
        про-па'риться,,1
      па'р-ениj-е [парение]
      па'р-к-а,,I, См. парка,,II-III
      па'ри'-л/к-а
      пари'-ль/н-я
      па'р-н-я
      па'ри'-ль/(щик)
        па'ри'ль-щиц-а
      пар-у'н
      пари'-ль/н-ый
      па'р-ен(ый), прил.
        па'рен-ое, сущ.
        парен-к-а
      па'р-к(ий)
        па'рк-о
      вс-па'рить
        вспа'рить-ся
          вспа'р-ива-ться,,1
        вспа'р-ива-ть
          вспа'ривать-ся,,2
          вспа'рива-ниj-е [вспаривание]
      вы'-парить
        вы'парить-ся
          выпа'р-ива-ться,,1
        выпа'р-ива-ть
          выпа'ривать-ся,,2
          выпа'рива-ниj-е [выпаривание]
        вы'пар-к-а
        вы'пар-к-и
        вы'пар(-щик)
          вы'пар-щиц-а
        выпар-н-о'й
        выпари'-тельн-ый
      до-па'рить
        допа'рить-ся
          допа'р-ива-ться,,1
        допа'р-ива-ть
          допа'ривать-ся,,2
          допа'рива-ниj-е [допаривание]
      за-па'рить,,I Начать парить
      за-па'рить,,II Залить кипятком
        запа'рить-ся,,II
          запа'р-ива-ться,,1
        запа'р-ива-ть
          запа'ривать-ся,,2
          запа'рива-ниj-е [запаривание]
        запа'р-к(а)
          запа'роч-н-ый
          корм-о-запа'роч-н-ый См. кормить
        запа'р-ник
          запа'рнич-ек
          корм-о-запа'рник См. кормить
        запа'р-н-ый
        запар-н-о'й
      на-па'рить
        напа'рить-ся
          напа'р-ива-ться,,1
        напа'р-ива-ть
          напа'ривать-ся,,2
          напа'рива-ниj-е [напаривание]
      о-па'рить
        опа'р-ива-ть
          опа'ривать-ся
          опа'рива-ниj-е [опаривание]
      от-па'рить
        отпа'рить-ся
          отпа'р-ива-ться,,1
        отпа'р-ива-ть
          отпа'ривать-ся,,2
          отпа'рива-ниj-е [отпаривание]
        отпа'р-к-а
      пере-па'рить,,I Парить слишком долго
        перепа'рить-ся,,I
          перепа'р-ива-ться,,I,,1
        перепа'р-ива-ть,,I
          перепа'ривать-ся,,I,,2
          перепа'рива-ниj-е,,I [перепаривание]
      пере-па'рить,,II Парить всех, многих
        перепа'рить-ся,,II
          перепа'р-ива-ться,,II,,1
        перепа'р-ива-ть,,II
          перепа'ривать-ся,,II,,2
          перепа'рива-ниj-е,,II
      по-па'рить
        попа'рить-ся,,2
      под-па'рить
        подпа'р
      при-па'рить
        припа'р-ива-ть
          припа'ривать-ся
          припа'рива-ниj-е [припаривание]
        припа'р-к(а)
          припа'роч-к-а
          припа'роч-н-ый
      про-па'рить
        пропа'рить-ся,,2
          пропа'р-ива-ться,,1
        пропа'р-ива-ть
          пропа'ривать-ся,,2
          пропа'рива-ниj-е [пропаривание]
          пропа'рива-тель
            фляг-о-пропа'риватель См. фляга
          пропа'р-к(а)
            пропа'роч-н-ый
          пропа'р(-щик)
            пропа'р-щиц-а
      рас-па'рить
        распа'рить-ся
          распа'р-ива-ться,,1
        распа'р-ива-ть
          распа'ривать-ся,,2
          распа'рива-ниj-е [распаривание]
        распа'р-к(а)
          распа'роч-н-ый
        распа'р
      с-па'рить,,I спарить,,II См. пара
        спа'рить-ся,,I спариться,,II См. пара
          спа'р-ива-ться,,I,,1 спариваться,,II См. пара
        спа'р-ива-ть,,I спаривать,,II См. пара
          спа'ривать-ся,,I,,2
      у-па'рить
        упа'рить-ся
          упа'р-ива-ться,,1
        упа'р-ива-ть
          упа'ривать-ся,,2
          упа'рива-ниj-е [упаривание]
        упа'р-к-а
    пар-о-вод-ян-о'й См. вода
    пар-о-во'з См. везти
      парово'з-ик
      парово'з-ишк-о
      парово'з-ник
      парово'з-н-ый
        ваго'нн-о-парово'зный См. вагон
      паровоз-о-вагон-о-ремо'нт-н-ый См. вагон, ремонт,,II
      паровоз-о-ремо'нтник,,1 См. ремонт,,II
      паровоз-о-ремо'нт-н(ый) См. ремонт,,II
        паровозоремо'нтн-ик,,2
      паровоз-о-сбо'роч-н-ый См. брать
      паровоз-о-строj-е'ниj-е [паровозостроение] См. строить
      паровоз-о-строи'тель См. строить
      паровоз-о-строи'-тельн-ый См. строить
      ду'плекс-парово'з См. дуплекс
    пар-о-возду'ш-н-ый См. воздух,,I
    пар-о-впуск-н-о'й См. пустить
    пар-о-вы'пуск См. пустить
      паровыпуск-н-о'й
    пар-о-выхлоп-н-о'й См. хлопать
    пар-о-га'з-ов-ый См. газ,,I
    пар-о-генера'тор См. генерировать
    пар-о-дина'мо См. машина
    пар-о-динамомаши'на См. машина
    пар-о-измери'тель См. мерить
    пар-о-измери'-тельн-ый См. мерить
    пар-о-изоля'ци(я) См. изолировать
      пароизоляци-о'нн-ый
    пар-о-ме'р См. мерить
    пар-о-непроница'ем(ый) См. проникнуть
      паронепроница'ем-ость
    пар-о-обра'зный
    пар-о-образова'ние См. образовать,,II
    пар-о-образова'-тель См. образовать,,II
    пар-о-образова'-тельн-ый См. образовать,,II
    пар-о-отбо'р-н-ый См. брать
    пар-о-отво'д См. вести
      пароотво'д-н-ый
    пар-о-отта'й-к-а См. таять
    пар-о-охлади'тель См. холод
    пар-о-очисти'тель См. чистый
    пар-о-перегре'в См. греть
    пар-о-перегрева'тель См. греть
    пар-о-перегрева'-тельн-ый См. греть
    пар-о-подводя'щий См. вести
    пар-о-подогрева'тель См. греть
    пар-о-преобразова'тель См. образовать,,II
    пар-о-прово'д См. вести
      паропрово'д-н-ый
    пар-о-проводя'щий См. вести
    пар-о-производи'тельность См. произвести
    пар-о-распределе'ние См. распределить
    пар-о-распредели'тель См. распределить
    пар-о-распредели'-тельн-ый См. распределить
    пар-о-сбо'рник См. брать
    пар-о-сил-ов-о'й См. сила
    пар-о-содержа'ние См. содержать
    пар-о-стру'й-н-ый См. струя
    пар-о-тепл-о-хо'д,,1 См. тепло,,I, ходить
    пар-о-теплохо'д,,2 См. тепло,,I, ходить
      паротеплохо'д-н-ый
    пар-о-тру'б-н-ый См. труба
    пар-о-хо'д См. ходить
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пар-о-электри'ч-еск-ий См. электричество
    сух-о-па'р-ник См. сухой


Гнездо для слова пароход I

пар,,I Газ
    пар-о'к
    па'р-ник,,I парник,,II См. пара
    пар-ни'к
      парнич-о'к
      парник-о'в-ый
        тепли'чн-о-парнико'вый См. тепло,,I
      меж-парник-о'в-ый
      при-парник-о'в-ый
      парник-о-во'д
        парниково'д(-ств-о)
          парниково'д-ческ-ий,,1
        парниково'д-ческ-ий,,2
    пар-н(о'й)
      парн-а'я, сущ.
    па'р-н(ый),,I парный,,II См. пара
      па'рн-о
    пар-ов(о'й),,I Относящийся к пару
      паров-и'к
        парович-о'к
        парови'ч-н-ый
      пар-о-гидравли'ческий См. гидравлика
      пар-о-мото'р См. мотор
        паромото'р-н-ый
      пар-о-турби'н(а) См. турбина
        паротурби'н-щик
        паротурби'н-н-ый
        паротурб-о-во'з,,1 См. везти
      пар-о-турбово'з,,2 См. турбина, везти
      пар-о-тя'га См. тянуть
    пар-ов-о'й,,II Парниковый. Паровой,,III См. пар,,II
      не-парово'й
    контр-па'р
    пар-ова'-ть,,I паровать,,II См. пар,,II, паровать,,III См. пара
    пар-и'-ть,,I Выпускать пар. См. пари'ть,,II
      пар-е'ниj-е,,I паре'ние,,II См. пари'ть,,II
      ис-пари'ть
        испари'ть-ся
          испар-я'-ться,,1
            испаря'-емость
        испар-я'-ть
          испаря'ть-ся,,2
          испар-е'ниj-е [испарение]
        испари'-тель
        испа'р-ин(а)
          испа'рин-к-а
        испари'-тельн-ый
    па'р-и-ть,,I Подвергать действию пара. Па'рить,,II См. пар,,II, па'рить,,III См. пара
      па'рить-ся,,I па'риться,,II См. пар,,II
        за-па'риться,,I Начать париться
        по-па'риться,,1
        про-па'риться,,1
      па'р-ениj-е [парение]
      па'р-к-а,,I, См. парка,,II-III
      па'ри'-л/к-а
      пари'-ль/н-я
      па'р-н-я
      па'ри'-ль/(щик)
        па'ри'ль-щиц-а
      пар-у'н
      пари'-ль/н-ый
      па'р-ен(ый), прил.
        па'рен-ое, сущ.
        парен-к-а
      па'р-к(ий)
        па'рк-о
      вс-па'рить
        вспа'рить-ся
          вспа'р-ива-ться,,1
        вспа'р-ива-ть
          вспа'ривать-ся,,2
          вспа'рива-ниj-е [вспаривание]
      вы'-парить
        вы'парить-ся
          выпа'р-ива-ться,,1
        выпа'р-ива-ть
          выпа'ривать-ся,,2
          выпа'рива-ниj-е [выпаривание]
        вы'пар-к-а
        вы'пар-к-и
        вы'пар(-щик)
          вы'пар-щиц-а
        выпар-н-о'й
        выпари'-тельн-ый
      до-па'рить
        допа'рить-ся
          допа'р-ива-ться,,1
        допа'р-ива-ть
          допа'ривать-ся,,2
          допа'рива-ниj-е [допаривание]
      за-па'рить,,I Начать парить
      за-па'рить,,II Залить кипятком
        запа'рить-ся,,II
          запа'р-ива-ться,,1
        запа'р-ива-ть
          запа'ривать-ся,,2
          запа'рива-ниj-е [запаривание]
        запа'р-к(а)
          запа'роч-н-ый
          корм-о-запа'роч-н-ый См. кормить
        запа'р-ник
          запа'рнич-ек
          корм-о-запа'рник См. кормить
        запа'р-н-ый
        запар-н-о'й
      на-па'рить
        напа'рить-ся
          напа'р-ива-ться,,1
        напа'р-ива-ть
          напа'ривать-ся,,2
          напа'рива-ниj-е [напаривание]
      о-па'рить
        опа'р-ива-ть
          опа'ривать-ся
          опа'рива-ниj-е [опаривание]
      от-па'рить
        отпа'рить-ся
          отпа'р-ива-ться,,1
        отпа'р-ива-ть
          отпа'ривать-ся,,2
          отпа'рива-ниj-е [отпаривание]
        отпа'р-к-а
      пере-па'рить,,I Парить слишком долго
        перепа'рить-ся,,I
          перепа'р-ива-ться,,I,,1
        перепа'р-ива-ть,,I
          перепа'ривать-ся,,I,,2
          перепа'рива-ниj-е,,I [перепаривание]
      пере-па'рить,,II Парить всех, многих
        перепа'рить-ся,,II
          перепа'р-ива-ться,,II,,1
        перепа'р-ива-ть,,II
          перепа'ривать-ся,,II,,2
          перепа'рива-ниj-е,,II
      по-па'рить
        попа'рить-ся,,2
      под-па'рить
        подпа'р
      при-па'рить
        припа'р-ива-ть
          припа'ривать-ся
          припа'рива-ниj-е [припаривание]
        припа'р-к(а)
          припа'роч-к-а
          припа'роч-н-ый
      про-па'рить
        пропа'рить-ся,,2
          пропа'р-ива-ться,,1
        пропа'р-ива-ть
          пропа'ривать-ся,,2
          пропа'рива-ниj-е [пропаривание]
          пропа'рива-тель
            фляг-о-пропа'риватель См. фляга
          пропа'р-к(а)
            пропа'роч-н-ый
          пропа'р(-щик)
            пропа'р-щиц-а
      рас-па'рить
        распа'рить-ся
          распа'р-ива-ться,,1
        распа'р-ива-ть
          распа'ривать-ся,,2
          распа'рива-ниj-е [распаривание]
        распа'р-к(а)
          распа'роч-н-ый
        распа'р
      с-па'рить,,I спарить,,II См. пара
        спа'рить-ся,,I спариться,,II См. пара
          спа'р-ива-ться,,I,,1 спариваться,,II См. пара
        спа'р-ива-ть,,I спаривать,,II См. пара
          спа'ривать-ся,,I,,2
      у-па'рить
        упа'рить-ся
          упа'р-ива-ться,,1
        упа'р-ива-ть
          упа'ривать-ся,,2
          упа'рива-ниj-е [упаривание]
        упа'р-к-а
    пар-о-вод-ян-о'й См. вода
    пар-о-во'з См. везти
      парово'з-ик
      парово'з-ишк-о
      парово'з-ник
      парово'з-н-ый
        ваго'нн-о-парово'зный См. вагон
      паровоз-о-вагон-о-ремо'нт-н-ый См. вагон, ремонт,,II
      паровоз-о-ремо'нтник,,1 См. ремонт,,II
      паровоз-о-ремо'нт-н(ый) См. ремонт,,II
        паровозоремо'нтн-ик,,2
      паровоз-о-сбо'роч-н-ый См. брать
      паровоз-о-строj-е'ниj-е [паровозостроение] См. строить
      паровоз-о-строи'тель См. строить
      паровоз-о-строи'-тельн-ый См. строить
      ду'плекс-парово'з См. дуплекс
    пар-о-возду'ш-н-ый См. воздух,,I
    пар-о-впуск-н-о'й См. пустить
    пар-о-вы'пуск См. пустить
      паровыпуск-н-о'й
    пар-о-выхлоп-н-о'й См. хлопать
    пар-о-га'з-ов-ый См. газ,,I
    пар-о-генера'тор См. генерировать
    пар-о-дина'мо См. машина
    пар-о-динамомаши'на См. машина
    пар-о-измери'тель См. мерить
    пар-о-измери'-тельн-ый См. мерить
    пар-о-изоля'ци(я) См. изолировать
      пароизоляци-о'нн-ый
    пар-о-ме'р См. мерить
    пар-о-непроница'ем(ый) См. проникнуть
      паронепроница'ем-ость
    пар-о-обра'зный
    пар-о-образова'ние См. образовать,,II
    пар-о-образова'-тель См. образовать,,II
    пар-о-образова'-тельн-ый См. образовать,,II
    пар-о-отбо'р-н-ый См. брать
    пар-о-отво'д См. вести
      пароотво'д-н-ый
    пар-о-отта'й-к-а См. таять
    пар-о-охлади'тель См. холод
    пар-о-очисти'тель См. чистый
    пар-о-перегре'в См. греть
    пар-о-перегрева'тель См. греть
    пар-о-перегрева'-тельн-ый См. греть
    пар-о-подводя'щий См. вести
    пар-о-подогрева'тель См. греть
    пар-о-преобразова'тель См. образовать,,II
    пар-о-прово'д См. вести
      паропрово'д-н-ый
    пар-о-проводя'щий См. вести
    пар-о-производи'тельность См. произвести
    пар-о-распределе'ние См. распределить
    пар-о-распредели'тель См. распределить
    пар-о-распредели'-тельн-ый См. распределить
    пар-о-сбо'рник См. брать
    пар-о-сил-ов-о'й См. сила
    пар-о-содержа'ние См. содержать
    пар-о-стру'й-н-ый См. струя
    пар-о-тепл-о-хо'д,,1 См. тепло,,I, ходить
    пар-о-теплохо'д,,2 См. тепло,,I, ходить
      паротеплохо'д-н-ый
    пар-о-тру'б-н-ый См. труба
    пар-о-хо'д См. ходить
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пар-о-электри'ч-еск-ий См. электричество
    сух-о-па'р-ник См. сухой


Гнездо для слова пароход II

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова партизан

партиза'н
    партиза'н-к-а
    партиза'н-ств-о
    партиза'н-щин-а
    партиза'н-ск(ий)
      по-партиза'нск-и
    партиза'н-и-ть
      на-партиза'нить
    партиза'н-нича-ть
    партиза'н-ствова-ть


Гнездо для слова партийный

па'рти(я) [партиj-а]
    па'ртий-к-а
    парти'j(-ец) [партиец]
      парти'й-к-а
    парти-о'нн-ый
    парти'й-н(ый),,I, прил.
      парти'йн-ый,,II, сущ.
        парти'йн-ая, сущ.
      парти'йн-о
      парти'йн-ость
      анти-парти'йный
      не-парти'йн(ый),,I, прил.
        непарти'йн-ый,,II, сущ.
          непарти'йн-ая, сущ.
        непарти'йн-ость
      по-парти'йн-ому
      парти'йн-о-госуда'рственный См. государство
        парт/гос/контро'ль См. контролировать
      парти'йн-о-комсомо'льский См. коммуна, союз, молодой,,I
      парти'йн-о-организацио'нный См. организовать
      парти'йн-о-полити'ческий См. политика
      парти'йн-о-хозя'йственный См. хозяйство
      парт/акти'в См. активный,,II
      парт/биле'т См. билет
      парт/бюро' См. бюро,,I
      парт/взно'с См. нести,,I
      парт/взыска'ние См. взыскать
      парт/групо'рг См. группа, организовать
      парт/гру'ппа См. группа
      парт/дисципли'на См. дисциплина,,I
      парт/кабине'т См. кабинет
      парт/колле'гия См. коллегия
      парт/коллекти'в См. коллектив
      парт/ко'м См. комитет
        партко'м-ов/ск-ий
      парт/конфере'нция См. конференция
      парт/ма'ксимум См. максимум
      парт/ми'нимум См. минимум
      парт/нагру'зка См. груз
      парт/о'рг См. организовать
        груп/парто'рг См. группа
      парт/о'рган См. о'рган
      парт/организа'ция См. организовать
      парт/поруче'ние См. поручить
      парт/просвеще'ние См. просветить,,I
      парт/рабо'т(а) См. работать
        партрабо'т-ник,,1
      парт/рабо'тник,,2 См. работать
      парт/собра'ние См. брать
      парт/ста'ж См. стаж
      парт/с'е'зд См. ехать
      парт/учеба См. учить
      парт/учет См. учесть
      парт/шко'ла См. школа
      парт/яче'йка См. ячейка
      сов/парт/шко'ла См. совет, школа
    бес-парти'й-н(ый),,I, прил.
      беспарти'йн-ый,,II, сущ.
        беспарти'йн-ая, сущ.
      беспарти'йн-ость
    вне-парти'й-н-ый
    внутри-парти'й-н-ый
    над-парти'й-н-ый
    дв-ух-парти'й-н-ый См. два
    общ-е-парти'й-н(ый) См. общий
      общепарти'йн-ость
    одн-о-парти'й-н-ый См. один
    ком/па'ртия См. коммуна
    микро/па'ртия
    пром/па'ртия См. промыслить


Гнездо для слова партия

па'рти(я) [партиj-а]
    па'ртий-к-а
    парти'j(-ец) [партиец]
      парти'й-к-а
    парти-о'нн-ый
    парти'й-н(ый),,I, прил.
      парти'йн-ый,,II, сущ.
        парти'йн-ая, сущ.
      парти'йн-о
      парти'йн-ость
      анти-парти'йный
      не-парти'йн(ый),,I, прил.
        непарти'йн-ый,,II, сущ.
          непарти'йн-ая, сущ.
        непарти'йн-ость
      по-парти'йн-ому
      парти'йн-о-госуда'рственный См. государство
        парт/гос/контро'ль См. контролировать
      парти'йн-о-комсомо'льский См. коммуна, союз, молодой,,I
      парти'йн-о-организацио'нный См. организовать
      парти'йн-о-полити'ческий См. политика
      парти'йн-о-хозя'йственный См. хозяйство
      парт/акти'в См. активный,,II
      парт/биле'т См. билет
      парт/бюро' См. бюро,,I
      парт/взно'с См. нести,,I
      парт/взыска'ние См. взыскать
      парт/групо'рг См. группа, организовать
      парт/гру'ппа См. группа
      парт/дисципли'на См. дисциплина,,I
      парт/кабине'т См. кабинет
      парт/колле'гия См. коллегия
      парт/коллекти'в См. коллектив
      парт/ко'м См. комитет
        партко'м-ов/ск-ий
      парт/конфере'нция См. конференция
      парт/ма'ксимум См. максимум
      парт/ми'нимум См. минимум
      парт/нагру'зка См. груз
      парт/о'рг См. организовать
        груп/парто'рг См. группа
      парт/о'рган См. о'рган
      парт/организа'ция См. организовать
      парт/поруче'ние См. поручить
      парт/просвеще'ние См. просветить,,I
      парт/рабо'т(а) См. работать
        партрабо'т-ник,,1
      парт/рабо'тник,,2 См. работать
      парт/собра'ние См. брать
      парт/ста'ж См. стаж
      парт/с'е'зд См. ехать
      парт/учеба См. учить
      парт/учет См. учесть
      парт/шко'ла См. школа
      парт/яче'йка См. ячейка
      сов/парт/шко'ла См. совет, школа
    бес-парти'й-н(ый),,I, прил.
      беспарти'йн-ый,,II, сущ.
        беспарти'йн-ая, сущ.
      беспарти'йн-ость
    вне-парти'й-н-ый
    внутри-парти'й-н-ый
    над-парти'й-н-ый
    дв-ух-парти'й-н-ый См. два
    общ-е-парти'й-н(ый) См. общий
      общепарти'йн-ость
    одн-о-парти'й-н-ый См. один
    ком/па'ртия См. коммуна
    микро/па'ртия
    пром/па'ртия См. промыслить


Гнездо для слова пар I

пар,,I Газ
    пар-о'к
    па'р-ник,,I парник,,II См. пара
    пар-ни'к
      парнич-о'к
      парник-о'в-ый
        тепли'чн-о-парнико'вый См. тепло,,I
      меж-парник-о'в-ый
      при-парник-о'в-ый
      парник-о-во'д
        парниково'д(-ств-о)
          парниково'д-ческ-ий,,1
        парниково'д-ческ-ий,,2
    пар-н(о'й)
      парн-а'я, сущ.
    па'р-н(ый),,I парный,,II См. пара
      па'рн-о
    пар-ов(о'й),,I Относящийся к пару
      паров-и'к
        парович-о'к
        парови'ч-н-ый
      пар-о-гидравли'ческий См. гидравлика
      пар-о-мото'р См. мотор
        паромото'р-н-ый
      пар-о-турби'н(а) См. турбина
        паротурби'н-щик
        паротурби'н-н-ый
        паротурб-о-во'з,,1 См. везти
      пар-о-турбово'з,,2 См. турбина, везти
      пар-о-тя'га См. тянуть
    пар-ов-о'й,,II Парниковый. Паровой,,III См. пар,,II
      не-парово'й
    контр-па'р
    пар-ова'-ть,,I паровать,,II См. пар,,II, паровать,,III См. пара
    пар-и'-ть,,I Выпускать пар. См. пари'ть,,II
      пар-е'ниj-е,,I паре'ние,,II См. пари'ть,,II
      ис-пари'ть
        испари'ть-ся
          испар-я'-ться,,1
            испаря'-емость
        испар-я'-ть
          испаря'ть-ся,,2
          испар-е'ниj-е [испарение]
        испари'-тель
        испа'р-ин(а)
          испа'рин-к-а
        испари'-тельн-ый
    па'р-и-ть,,I Подвергать действию пара. Па'рить,,II См. пар,,II, па'рить,,III См. пара
      па'рить-ся,,I па'риться,,II См. пар,,II
        за-па'риться,,I Начать париться
        по-па'риться,,1
        про-па'риться,,1
      па'р-ениj-е [парение]
      па'р-к-а,,I, См. парка,,II-III
      па'ри'-л/к-а
      пари'-ль/н-я
      па'р-н-я
      па'ри'-ль/(щик)
        па'ри'ль-щиц-а
      пар-у'н
      пари'-ль/н-ый
      па'р-ен(ый), прил.
        па'рен-ое, сущ.
        парен-к-а
      па'р-к(ий)
        па'рк-о
      вс-па'рить
        вспа'рить-ся
          вспа'р-ива-ться,,1
        вспа'р-ива-ть
          вспа'ривать-ся,,2
          вспа'рива-ниj-е [вспаривание]
      вы'-парить
        вы'парить-ся
          выпа'р-ива-ться,,1
        выпа'р-ива-ть
          выпа'ривать-ся,,2
          выпа'рива-ниj-е [выпаривание]
        вы'пар-к-а
        вы'пар-к-и
        вы'пар(-щик)
          вы'пар-щиц-а
        выпар-н-о'й
        выпари'-тельн-ый
      до-па'рить
        допа'рить-ся
          допа'р-ива-ться,,1
        допа'р-ива-ть
          допа'ривать-ся,,2
          допа'рива-ниj-е [допаривание]
      за-па'рить,,I Начать парить
      за-па'рить,,II Залить кипятком
        запа'рить-ся,,II
          запа'р-ива-ться,,1
        запа'р-ива-ть
          запа'ривать-ся,,2
          запа'рива-ниj-е [запаривание]
        запа'р-к(а)
          запа'роч-н-ый
          корм-о-запа'роч-н-ый См. кормить
        запа'р-ник
          запа'рнич-ек
          корм-о-запа'рник См. кормить
        запа'р-н-ый
        запар-н-о'й
      на-па'рить
        напа'рить-ся
          напа'р-ива-ться,,1
        напа'р-ива-ть
          напа'ривать-ся,,2
          напа'рива-ниj-е [напаривание]
      о-па'рить
        опа'р-ива-ть
          опа'ривать-ся
          опа'рива-ниj-е [опаривание]
      от-па'рить
        отпа'рить-ся
          отпа'р-ива-ться,,1
        отпа'р-ива-ть
          отпа'ривать-ся,,2
          отпа'рива-ниj-е [отпаривание]
        отпа'р-к-а
      пере-па'рить,,I Парить слишком долго
        перепа'рить-ся,,I
          перепа'р-ива-ться,,I,,1
        перепа'р-ива-ть,,I
          перепа'ривать-ся,,I,,2
          перепа'рива-ниj-е,,I [перепаривание]
      пере-па'рить,,II Парить всех, многих
        перепа'рить-ся,,II
          перепа'р-ива-ться,,II,,1
        перепа'р-ива-ть,,II
          перепа'ривать-ся,,II,,2
          перепа'рива-ниj-е,,II
      по-па'рить
        попа'рить-ся,,2
      под-па'рить
        подпа'р
      при-па'рить
        припа'р-ива-ть
          припа'ривать-ся
          припа'рива-ниj-е [припаривание]
        припа'р-к(а)
          припа'роч-к-а
          припа'роч-н-ый
      про-па'рить
        пропа'рить-ся,,2
          пропа'р-ива-ться,,1
        пропа'р-ива-ть
          пропа'ривать-ся,,2
          пропа'рива-ниj-е [пропаривание]
          пропа'рива-тель
            фляг-о-пропа'риватель См. фляга
          пропа'р-к(а)
            пропа'роч-н-ый
          пропа'р(-щик)
            пропа'р-щиц-а
      рас-па'рить
        распа'рить-ся
          распа'р-ива-ться,,1
        распа'р-ива-ть
          распа'ривать-ся,,2
          распа'рива-ниj-е [распаривание]
        распа'р-к(а)
          распа'роч-н-ый
        распа'р
      с-па'рить,,I спарить,,II См. пара
        спа'рить-ся,,I спариться,,II См. пара
          спа'р-ива-ться,,I,,1 спариваться,,II См. пара
        спа'р-ива-ть,,I спаривать,,II См. пара
          спа'ривать-ся,,I,,2
      у-па'рить
        упа'рить-ся
          упа'р-ива-ться,,1
        упа'р-ива-ть
          упа'ривать-ся,,2
          упа'рива-ниj-е [упаривание]
        упа'р-к-а
    пар-о-вод-ян-о'й См. вода
    пар-о-во'з См. везти
      парово'з-ик
      парово'з-ишк-о
      парово'з-ник
      парово'з-н-ый
        ваго'нн-о-парово'зный См. вагон
      паровоз-о-вагон-о-ремо'нт-н-ый См. вагон, ремонт,,II
      паровоз-о-ремо'нтник,,1 См. ремонт,,II
      паровоз-о-ремо'нт-н(ый) См. ремонт,,II
        паровозоремо'нтн-ик,,2
      паровоз-о-сбо'роч-н-ый См. брать
      паровоз-о-строj-е'ниj-е [паровозостроение] См. строить
      паровоз-о-строи'тель См. строить
      паровоз-о-строи'-тельн-ый См. строить
      ду'плекс-парово'з См. дуплекс
    пар-о-возду'ш-н-ый См. воздух,,I
    пар-о-впуск-н-о'й См. пустить
    пар-о-вы'пуск См. пустить
      паровыпуск-н-о'й
    пар-о-выхлоп-н-о'й См. хлопать
    пар-о-га'з-ов-ый См. газ,,I
    пар-о-генера'тор См. генерировать
    пар-о-дина'мо См. машина
    пар-о-динамомаши'на См. машина
    пар-о-измери'тель См. мерить
    пар-о-измери'-тельн-ый См. мерить
    пар-о-изоля'ци(я) См. изолировать
      пароизоляци-о'нн-ый
    пар-о-ме'р См. мерить
    пар-о-непроница'ем(ый) См. проникнуть
      паронепроница'ем-ость
    пар-о-обра'зный
    пар-о-образова'ние См. образовать,,II
    пар-о-образова'-тель См. образовать,,II
    пар-о-образова'-тельн-ый См. образовать,,II
    пар-о-отбо'р-н-ый См. брать
    пар-о-отво'д См. вести
      пароотво'д-н-ый
    пар-о-отта'й-к-а См. таять
    пар-о-охлади'тель См. холод
    пар-о-очисти'тель См. чистый
    пар-о-перегре'в См. греть
    пар-о-перегрева'тель См. греть
    пар-о-перегрева'-тельн-ый См. греть
    пар-о-подводя'щий См. вести
    пар-о-подогрева'тель См. греть
    пар-о-преобразова'тель См. образовать,,II
    пар-о-прово'д См. вести
      паропрово'д-н-ый
    пар-о-проводя'щий См. вести
    пар-о-производи'тельность См. произвести
    пар-о-распределе'ние См. распределить
    пар-о-распредели'тель См. распределить
    пар-о-распредели'-тельн-ый См. распределить
    пар-о-сбо'рник См. брать
    пар-о-сил-ов-о'й См. сила
    пар-о-содержа'ние См. содержать
    пар-о-стру'й-н-ый См. струя
    пар-о-тепл-о-хо'д,,1 См. тепло,,I, ходить
    пар-о-теплохо'д,,2 См. тепло,,I, ходить
      паротеплохо'д-н-ый
    пар-о-тру'б-н-ый См. труба
    пар-о-хо'д См. ходить
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пар-о-электри'ч-еск-ий См. электричество
    сух-о-па'р-ник См. сухой


Гнездо для слова пар II

пар,,II Пашня
    па'р-ин-а
    пар-ов-о'й,,III паровой,,I-II См. пар,,I
    па'р-и-ть,,II па'рить,,I См. пар,,I, па'рить,,III См. пара
      па'рить-ся,,II па'риться,,I См. пар,,I
    пар-ова'-ть,,II паровать,,I См. пар,,I, паровать,,III См. пара
      парова'-ниj-е [парование]
    между-па'р-j-е [междупарье]
    пар-о-занима'ющий См. занять,,I
    пол-у-па'р См. половина


Гнездо для слова пассажир

пассажи'р
    пассажи'р-к-а
    пассажи'р-ск(ий),,I, прил.
      пассажи'рск-ий,,II, сущ.
      почтов-о-пассажи'рский См. почта
      това'рн-о-пассажи'рский См. товар
      това'р-о-пассажи'рский См. товар
    пассажи'р-н-ый
    пассажир-о-вмести'мость См. место
    пассажи'р-о-киломе'тр См. метр,,I
    пассажир-о-оборо'т См. оборот
    пассажир-о-перево'зки См. везти
    пассажир-о-пото'к См. течь,,I
    авиа/пассажи'р См. авиация


Гнездо для слова патриот

патрио'т
    патрио'т-к-а
    патриот-и'зм
      ура'-патриоти'зм,,1 См. ура
    патриот-и'чн(ый)
      патриоти'чн-о
      патриоти'чн-ость
      анти-патриоти'чный
    патриот-и'ческ(ий)
      патриоти'ческ-и
      анти-патриоти'ческий
      высок-о-патриоти'ческий См. высокий
      ура'-патриоти'ческий,,1 См. ура
    патрио'т-ствова-ть
    социа'л-патрио'т См. социализм
      социа'л-патриот-и'зм
      социа'л-патриот-и'ческ-ий
    ура'-патрио'т См. ура
      ура'-патриот-и'зм,,2
      ура'-патриот-и'ческ-ий,,2


Гнездо для слова пауза

па'уз(а)
    па'уз-очк-а
    па'уз-ник
    па'уз-н-ый
    гомо/па'уза
    люфт/па'уза
    мез-о-па'уза
    троп-о-па'уза
    страто/па'уза См. сфера
    физкульт/па'уза См. физика, культура
    хем-о-па'уза


Гнездо для слова пахнуть

па'хнуть
    пах,,II, См. пах,,I
    пах-у'ч(ий)
      паху'ч-е
      паху'ч-есть
      паху'ч-к-а
    за-па'хнуть
      за'пах
        запаш-о'к
    по-па'х-ива-ть
    при-па'х-ива-ть,,II припахивать,,I См. пахать,,I
      припа'хива-ниj-е,,II припахивание,,I См. пахать,,I
    про-па'хнуть


Гнездо для слова первый

пе'рв(ый)
    пе'рв-ое, сущ.
    пе'рв-ые, сущ.
    перв-е'(йш-ий)
      перве'-ющ-ий
      сам-о-перве'йший См. самый
    пе'рв-еньк-ий
    перв-и'чн(ый)
      перви'чн-ое, сущ.
      перви'чн-ость
      первичн-о-покро'в-н(ый) См. крыть
        первичнопокро'вн-ые, сущ.
      первичн-о-полост-н(о'й) См. полый
        первичнополостн-ы'е, сущ.
      первичн-о-ро'т(-0-ый) См. рот
        первичноро'т-ые, сущ.
      первичн-о-трахе'й-н(ый) См. трахея
        первичнотрахе'йн-ые, сущ.
    пе'рв-о
      пе'рво-на'перво
    перв-а'к
      первач-о'к,,1
    перв-а'ч
      первач-о'к,,2
    пе'рв-ен/ств(о)
      пе'рвенств-ова'-ть
        первенству'-ющ-ий, прич.-прил.
    пе'рв-ен/ец
    перв-и'нк(а)
      в-перви'нк-у
    во-пе'рв-ых
    в-перв-о'й
    в-перв-ы'е
    на'-перв-о
    с-перв-а'
    перв-о-апре'ль-ск-ий См. апрель
    перв-о-бы'т-н(ый) ср. быт
      первобы'тн-о
      первобы'тн-ость
      первобытн-о-коммунисти'ческий См. коммуна
      первобытн-о-общи'нный,,1 См. общий
      первобытн-о-общи'н-н-ый,,2 См. общий
    перв-о-восходи'тель См. ходить
    перв-о-восхожде'ние См. ходить
    перв-о-го'д-ник См. год
    перв-о-го'д-ок См. год
    перв-о-зва'-нн-ый См. звать
    перв-о-зда'нн(ый)
      первозда'нн-о
      первозда'нн-ость
    перв-о-зи'м-иц-а См. зима
    перв-о-зи'м-ок См. зима
    перв-о-зи'м-н-ый См. зима
    перв-о-зи'м-j-е [первозимье] См. зима
    перв-о-исто'чник См. источник
    перв-о-катего'р(-ник) См. категория
      первокатего'р-ниц-а
    перв-о-кла'сс(-ник) См. класс,,II
      первокла'сс-ниц-а
      первокла'ш-к-а
    перв-о-кла'сс-н(ый) См. класс,,III
      первокла'ссн-о
    перв-о-ку'рс(-ник) См. курс
      первоку'рс-ниц-а
    перв-о-ку'рс-н(ый),,I, прил. См. курс
      первоку'рсн-ый,,II, сущ.
    перв-о-ле'т(-н-ий) См. лета'
      перволе'т-j-е [перволетье]
    Перв-о-ма'й См. май
      первома'й-ск-ий
    перв-о-ма'рт-ов/ец См. март
    перв-о-нача'л(о) См. начать
      первонача'ль-н(ый)
        первонача'льн-о
        первонача'льн-ость
      по-первонача'л-у
      с-первонача'л-а
      с-первонача'л-у
    перв-о-нача'льник См. начальник
    перв-о-нача'тие См. начать
    перв-о-о'браз См. образ,,I
      первоо'бра'з-н(ый)
        первоо'бразн-ость
    перв-о-осно'ва См. основа
    перв-о-основа'тель См. основа
    перв-о-открыва'тель См. крыть
      первооткрыва'тель-ниц-а
      первооткрыва'тель-ств-о
    перв-о-очеред-н-о'й См. очередь
    перв-о-очеред-н(ый) См. очередь
      первоочередн-ость
    перв-о-печа'тник См. печать
    перв-о-печа'т-н-ый См. печать
    перв-о-пла'н-н-ый См. план
    перв-о-поселе'нец См. селить
    перв-о-престо'ль-н(ый) См. престол
      первопресто'льн-ая, сущ.
    перв-о-прису'тствовать устар. См. присутствовать
      первопрису'тству-ющ(ий),,I, прил.
        первопрису'тствующ-ий,,II, сущ.
    перв-о-причи'на См. причина
    перв-о-прохо'д-ец См. ходить
    перв-о-прохо'д-чик См. ходить
    перв-о-пу'т См. путь
    перв-о-пу'т-к-а См. путь
    перв-о-пу'т-ок См. путь
    перв-о-пу'т-j-е [первопутье] См. путь
    перв-о-разря'д(-ник) См. разряд,,I
      перворазря'д-ниц-а
    перв-о-разря'д-н-ый См. разряд,,I
    перв-о-ро'д(-н-ый) См. родить
      перворо'д-ств-о
    перв-о-родя'щ(ая),,I, прил. См. родить
      первородя'щ-ая,,II, сущ.
    перв-о-рожденный См. родить
    перв-о-свяще'нник См. святой,,I
      первосвяще'ннич-еск-ий
    перв-о-сне'ж-j-е [первоснежье] См. снег
    перв-о-со'зданный См. создать
    перв-о-созда'тель См. создать
    перв-о-со'н-иj-е [первосоние] См. спать
    перв-о-со'рт-н(ый) См. сорт
      первосо'ртн-ость
    перв-о-стате'й-н(ый) См. статья
      первостате'йн-о
    перв-о-степе'н-н-ый См. степень
    перв-о-строи'тель См. строить
    перв-о-тел [перв-о-(о)тел] См. теленок
    перв-о-те'ль(-н-ый) См. теленок
      первотел-к-а
    перв-о-учи'тель См. учить
    перв-о-цве'т См. цвет,,I
      первоцве'т-н(ый)
        первоцве'тн-ые, сущ.
    перв-о-экра'н-н-ый См. экран
    перв-о-элеме'нт См. элемент
    перв-о-я'щер См. ящер
    пол/пе'рв/ого См. половина


Гнездо для слова переводить I

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова переводить II

перевести',,II Передать средствами другого языка. Перевести,,I См. вести
    перевод-и'-ть,,III переводить,,I-II См. вести
      переводи'ть-ся,,II переводиться,,I См. вести
      перево'д,,II перевод,,I См. вести
        перево'д-ец,,II переводец,,I См. вести
        перево'д(-чик)
          перево'д-чиц-а
          перево'д-ческ-ий
        перевод-н-о'й,,II,,1 переводной,,I См. вести
        перево'д-н-ый,,II,,1 переводный,,I См. вести
      перевод-н-о'й,,II,,2
      перево'д-н-ый,,II,,2
      не-перевод-и'м(ый)
        непереводи'м-ость


Гнездо для слова передавать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова передать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова передача

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова передовой

перед,пе'ред,,II, сущ. См. пе'ред,,I
    перед-о'к
      передк-о'в-ый
    пере'д-ник
      пере'днич-ек
    пере'д-н-я
    пере'д-н(ий),,I, прил.
      пере'дн-ий,,II, сущ. Движущийся впереди
        пере'дн-яя,,I, сущ. Движущаяся впереди
      пере'дн-яя,,II, сущ. Комната
      передн-е-боро'здч-ат(ый) См. борозда
        переднеборо'здчат-ые, сущ.
      передн-е-груд-н-о'й См. грудь
      передн-е-жа'бер-н(ый) См. жабра
        переднежа'берн-ые, сущ.
      передн-е-неб-н-ый См. небо
      передн-е-спи'н-н-ый См. спина
      передн-е-язы'ч-н(ый) См. язык
        переднеязы'чн-ые, сущ.
      верхн-е-пере'дний См. верх
    перед-ов(о'й),,I, прил.
      передов-о'й,,II, сущ. Ведущий
      передов-о'й,,III, сущ. Гонец, посыльный
      передов-а'я,,I, сущ. Передовая линия
      передов(-а'я),,II, сущ. Передовая статья
        передов-и'ц-а
      передов-ы'е, сущ., воен. Передовые позиции
      передов-и'к
      передов-щи'к
      передов-и'т(ый)
        передови'т-ость
      обще'ственн-о-передово'й См. общий
    перед-о'м, нареч.
    в-перед
    в-перед-и'
    к-пе'ред-и
    на-перед
    на-перед-и'
    по-перед
    по-перед-и'
    с-пе'ред-и
    вы'-перед-и-ть
      выпере'ж-ива-ть
    о-перед-и'-ть
      опереж-а'-ть
        опережа'ть-ся
      опере'ж-ива-ть
      опереж-е'ниj-е [ опережение ]
    у-перед-и'-ть
      упереди'ть-ся
        упереж-а'-ться
      упереж-а'-ть


Гнездо для слова переживать

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова пережить

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова перейти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова перемена

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова перенести

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова переносить

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова переписать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова перерыв

рвать,,I Разделять на части
    рва'ть-ся
      рва-ну'-ться,,1
      рв-е'ниj-е [рвение]
      во-рва'ться
        врыв-а'-ться,,I врываться,,II См. рыть
      до-рва'ться,,I Получить доступ к чему-л.
        дорыв-а'-ться,,I
      за-рва'ться,,I Начать рваться
      за-рва'ться,,II Зайти слишком далеко в чем-л.
        зарыв-а'-ться,,I зарываться,,II См. рыть
    рва-ну'-ть
      рвану'ть-ся,,2
    рва-нj-о' [ рванье ]
    рва'-ниj-е [ рвание ]
    рыв-о'к
      рывк-о'м, нареч.
      рывк-а'ми, нареч.
      с-рывк-а', нареч.
    рва-ч
      рва'ч-еств-о
      рва'ч-еск-ий
    рва'-н(ый)
      рвань
      рван-и'н-а
    ры'в-ом, нареч.
    с-ры'в-у
    взо-рва'ть
      взорва'ть-ся
        взрыв-а'-ться,,I,,1 взрываться,,II См. рыть
        сам-о-взорва'ться См. сам
          самовзрыв-а'-ться
            самовзрыва'-ниj-е [ самовзрывание ]
      взрыв-а'-ть,,I взрывать,,II См. рыть
        взрыва'ть-ся,,I,,2
        взрыва'-ниj-е,,I взрывание,,II См. рыть
        взрыв
          взрыв-н-о'й
            бур-о-взрывн(о'й) См. бур,,I
              буровзрыв-ни'к
            го'рн-о-взрывно'й См. гора
            электр-о-взрывно'й См. электричество
          взры'в-н-ый
          взрыв-о-безопа'сный См. опасаться
          взрыв-о-гидравли'ческий См. гидравлика
          взрыв-о-защи'та См. защитить
          взрыв-о-защищенный См. защитить
          взрыв-о-магни'тный См. магнит
          взрыв-о-опа'сный См. опасаться
          микро/взры'в
        взрыва'-тель
        взры'в-щик
        взрыв-ни'к
        взры'в-чат(ый)
          взры'вчат-ость
          взрывча'т-к-а
    вы'-рвать,,I вырвать,,II См. рвать,,II
      вы'рвать-ся
        вырыв-а'-ться,,I,,1 вырываться,,II См. рыть
      вырыв-а'-ть,,I вырывать,,II См. рыть
        вырыва'ть-ся,,I,,2
        вырыва'-ниj-е,,I вырывание,,II См. рыть
      по-вы'рвать
    до-рва'ть
      дорва'ть-ся,,II Изорваться, износиться
        дорыв-а'-ться,,II,,1 дорываться,,III См. рыть
      дорыв-а'-ть,,I дорывать,,II См. рыть
        дорыва'ть-ся,,II,,2
    изо-рва'ть
      изорва'ть-ся
        по-изорва'ться,,1
      изо'рва-нн-ый, прич.-прил.
      по-изорва'ть
        поизорва'ть-ся,,2
    на-рва'ть,,II, См. нарвать,,I
      нарыв-а'-ть,,II нарывать,,I См. нарвать,,I, нарывать,,III См. рыть
        нарыва'ть-ся,,II нарываться,,I См. нарваться, нарываться,,III См. рыть
    надо-рва'ть
      надорва'ть-ся
        надрыв-а'-ться,,1
      надрыв-а'-ть
        надрыва'ть-ся,,2
        надры'в
          надры'в-ник
          надры'в-ист(ый)
            надры'вист-о
          надры'в-н(ый)
            надры'вн-о
          надры'в-чат-ый
      надо'рва-нн(ый), прич.-прил.
        надо'рванн-ость
    обо-рва'ть
      оборва'ть-ся
        обрыв-а'-ться,,I,,1 обрываться,,II См. рыть
      обрыв-а'-ть,,I обрывать,,II См. рыть
        обрыва'ть-ся,,I,,2
        обрыва'-ниj-е,,I обрывание,,II См. рыть
        обрыва'-тель
        обры'в
          обры'в-чик
          обры'в-ист(ый)
            обры'вист-о
            обры'вист-ость
          обры'в-н(ый)
            обры'вн-ость
          обры'в-чат(ый)
            обры'вчат-ость
        обры'в-ок
          обры'воч-ек
          обры'воч-н(ый)
            обры'вочн-ость
      обо'рв-ыш
      оборва'-ш/к-а
      обо'рва-нн(ый), прич.-прил.
        оборва'н(-ец)
          оборва'н-к-а
    ото-рва'ть
      оторва'ть-ся
        отрыв-а'-ться,,I,,1 отрываться,,II См. рыть
          по-отрыва'ться
      отрыв-а'-ть,,I отрывать,,II См. рыть
        отрыва'ть-ся,,I,,2
        отрыва'-ниj-е,,I отрывание,,II См. рыть
        отры'в
          без-отры'в-н(ый)
            безотры'вн-о
        отры'в-ок
          отры'воч-н(ый)
            отры'вочн-о
            отры'вочн-ость
        отры'в-ист(ый)
          отры'вист-о
          отры'вист-ость
        отрыв-н-о'й
        отры'в-чат(ый)
          отры'вчат-ость
        не-отры'в-н(ый)
          неотры'вн-о
          неотры'вн-ость
        по-отрыва'ть
      ото'рва-нн(ый), прич.-прил.
        ото'рванн-ость
      по-оторва'ть
      оторв-и-голова' См. голова; ср. сорвиголова
      пол-у-оторва'ть См. половина
    пере-рва'ть
      перерва'ть-ся
        перерыв-а'-ться,,I,,1 перерываться,,II См. рыть
      перерыв-а'-ть,,I перерывать,,II См. рыть
        перерыва'ть-ся,,I,,2
        переры'в
          переры'в-ист-ый
          переры'в-чат-ый
          в-переры'в
          на-переры'в
    по-рва'ть
      порва'ть-ся
        порыв-а'-ться,,1
      порыв-а'-ть
        порыва'ть-ся,,2
        порыва'-ниj-е [ порывание ]
        поры'в
          поры'в-ами, нареч.
          поры'в-ист(ый)
            поры'вист-о
            поры'вист-ость
          поры'в-н(ый)
            поры'вн-о
          поры'в-чат(ый)
            поры'вчат-ость
          поры'в-чив(ый)
            поры'вчив-ость
    подо-рва'ть
      подорва'ть-ся
        подрыв-а'-ться,,I,,1 подрываться,,II См. рыть
      подрыв-а'-ть,,I подрывать,,II См. рыть
        подрыва'ть-ся,,I,,2
        подрыва'-ниj-е,,I подрывание,,II См. рыть
        подрыва'-тель
          подрыва'тель-ниц-а
        подры'в,,I подрыв,,II См. рыть
          подрыв-н(о'й)
            подрывн-и'к,,1
            минн-о-подрывно'й См. мина,,I
          подры'в-щик,,1
        подры'в-к-а
        подрыв-ни'к,,2
        подры'в-щик,,2
    пре-рва'ть
      прерва'ть-ся
        прерыв-а'-ться,,1
          прерыва'-ющ-ий-ся, прич.-прил.
      прерыв-а'-ть
        прерыва'ть-ся,,2
        прерыва'-ниj-е [ прерывание ]
        прерыва'-тель
        преры'в-ист(ый)
          преры'вист-о
          преры'вист-ость
        преры'в-н(ый)
          преры'вн-о
          преры'вн-ость
          бес-преры'вн(ый)
            беспреры'вн-о
            беспреры'вн-ость
          не-преры'вн(ый)
            непреры'вн-о
              непрерывно/де'йствующий См. действовать
            непреры'вн-ость
            непреры'в-к-а
            непреры'вн-о-и'мпульсный См. импульс
            непреры'вн-о-пото'чный См. течь,,I
            планоме'рн-о-непреры'вный См. план
        преры'в-чат-ый
    про-рва'ть
      прорва'ть-ся
        прорыв-а'-ться,,I,,1 прорываться,,II См. рыть
      прорыв-а'-ть,,I прорывать,,II См. рыть
        прорыва'ть-ся,,I,,2
        прорыва'-ниj-е,,I прорывание,,II См. рыть
        проры'в
          проры'в-чик
          проры'в-щик,,1
          проры'в-н-ый
          прорыв-н-о'й
        проры'в-щик,,2
      про'рв-а,,II, См. прорва,,I
      прорва'-ниj-е [ прорвание ]
    разо-рва'ть
      разорва'ть-ся
        разрыв-а'-ться,,I,,1 разрываться,,II См. рыть
      разрыв-а'-ть,,I разрывать,,II См. рыть
        разрыва'ть-ся,,I,,2
        разрыва'-ниj-е,,I разрывание,,II См. рыть
        разры'в
          разрыв-н-о'й
          разры'в-чат-ый
          не-разры'в-н(ый)
            неразры'вн-о
            неразры'вн-ость
          разры'в-трава' См. трава
          гидр-о-разры'в
          сам-о-разры'в См. сам
      разо'рва-нн(ый), прич.-прил.
        разо'рванн-ость
        разо'рванн-о-дождево'й См. дождь
        разо'рванн-о-кучево'й См. куча
    со-рва'ть
      сорва'ть-ся
        срыв-а'-ться,,I,,1 срываться,,II См. рыть
          по-срыва'ться
      срыв-а'-ть,,I срывать,,II См. рыть
        срыва'ть-ся,,I,,2
        срыва'-ниj-е,,I срывание,,II См. рыть
        срыв
          сры'в-щик,,1
        сры'в-к-а,,I срывка,,II См. рыть
        срыва'-тель
        сры'в(-щик),,2
          сры'в-щиц-а
        сры'в-ист-ый
        сры'в-чив-ый
        по-срыва'ть
      сорв-и-голова' См. голова; ср. оторвиголова
    у-рва'ть
      урва'ть-ся
        урыв-а'-ться,,1
      урыв-а'-ть
        урыва'ть-ся,,2
        уры'в-к-а
        уры'в-ок
          уры'вк-ою, нареч.
          уры'вк-ами, нареч.
            уры'воч-к-ами, нареч.
          уры'воч-н-ый
        уры'в-ист(ый)
          уры'вист-о
        уры'в-чат-ый


Гнездо для слова переставать

переста'ть
    переста-ва'-ть
    бес-переста'-нн(ый)
      беспреста'нн-о
    бес-переста'-нн(ый)
      беспереста'нн-о
    не-преста'-нн(ый)
      непреста'нн-о
      непреста'нн-ость


Гнездо для слова перестать

переста'ть
    переста-ва'-ть
    бес-переста'-нн(ый)
      беспреста'нн-о
    бес-переста'-нн(ый)
      беспереста'нн-о
    не-преста'-нн(ый)
      непреста'нн-о
      непреста'нн-ость


Гнездо для слова переулок

у'лиц(а)
    у'лич-к-а
    улич-о'нк-а
    у'л-очк-а
    улич-а'нин
      улича'н-ск-ий
    у'лич-н(ый)
      по-у'личн-ому
      о/р/у'/д См. делить, регулировать, двигать
        ору'д-ов/(ец)
          ору'дов-к-а
        ору'д-ов/ск-ий
    у'лиц-к-ий
    вне-у'лич-н-ый
    за-у'л-ок
      зау'лоч-н-ый
    зако-у'л-ок
      закоу'лоч-ек
      закоу'лоч-н-ый
    пере-у'л-ок
      переу'лоч-ек
      переу'лоч-н-ый
    про-у'л-ок
      проу'лоч-ек
      проу'лоч-н-ый


Гнездо для слова переход

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова переходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова период

пери'од
    перио'д-ик(а)
      периоди'ч-еск-ий,,1
    период-иза'циj-а [периодизация]
    период-и'чн(ый)
      периоди'чн-о
      периоди'чн-ость
    период-и'ческ(ий),,2
      периоди'ческ-и
      а-периоди'ческий
      не-периоди'ческий
    фото/пери'од
      фотопериод-и'зм
      фотопериод-и'ческ-ий


Гнездо для слова перо

пер(о')
    пер-ышк-о
    пер-ушк-о
    пе'р-j-е [перье]
    пе'р-j(а) [перья]
      перь-ев-о'й
    пер-и'н(а)
      пери'н-к(а)
        пери'ноч-к-а
      пери'н-ушк-а
      пери'н-н-ый
    пер-н/а'ч
    пер-н/а'т(ый)
      перна'т-ые, сущ.
    пе'р-ист(ый)
      перист-о-жа'бер-н(ый) См. жабра
        перистожа'берн-ые, сущ.
      перист-о-кры'л(-0-ый) См. крыло
        перистокры'л-ые, сущ.
        перистокры'л-к-а
      пе'рист-о-кучево'й См. куча
      перист-о-ли'ст-н-ый См. лист
      перист-о-ли'ст-0-ый См. лист
      перист-о-ло'паст-н-ый См. лопасть
      перист-о-разде'льный См. делить
      перист-о-рассеченный См. сечь
      перист-о-сло'жный См. сложный
        двояко/перистосло'жн(ый) См. два
          двоякоперистосло'жн-ые, сущ.
        непарн-о-перистосло'жный См. пара
      пе'рист-о-слои'стый См. слой
      непарн-о-пе'ристый См. пара
      парн-о-пе'рист(ый) См. пара
        парноперист-о-сло'жный См. сложный
    пер-ов-о'й
    пер-о'в-ый
    пер-ян-о'й
    бес-пер-0-ый
    на-пе'р-ник
    пер-и'-ть
      пер-ен-ый
    пер-и'-ть-ся
    о-пер-и'-ть
      опери'ть-ся
        опер-я'-ться
        опери'-вш-ий-ся, прич.
          не-опери'вшийся
        по-опе'риться
      опер-я'-ть
      опер-е'ниj-е [оперение]
      опер-енн-ый, прич.
        не-оперенн(ый)
          неоперенн-ость
    пер-о-держа'тель См. держать
    пер-о-чи'н-н-ый См. чинить,,I
    пер-о-чи'ст-к-а См. чистый
    горл-о-пер(-0-ый) См. горло
      горлопер-ые, сущ.
    желт-о-пер-0-ый См. желтый,,I
    злат-о-пер-0-ый См. золото
    колюч-е-пер(-0-ый) См. колоть,,II
      колючепер-ые, сущ.
    красн-о-пер(-0-ый) См. красный,,I
      краснопер-к-а
    крупн-о-пер-0-ый См. крупный
    мног-о-пер См. много
    пу'х-о-пер-ов-о'й См. пух
    разн-о-пер-0-ый См. разный
    рук-о-пер(-0-ый) См. рука
      рукопер-ые, сущ.
    шест-о-пер См. шесть


Гнездо для слова песня

петь
    пе'ть-ся
    пе-ва'-ть
      пева'ть-ся
    пе'-ниj-е
      песн-о-пе'ние
      псалм-о-пе'ние См. псалом
      сладк-о-пе'ние См. сладкий
    пе'-нj-е,,II пенье I См. пень
    пе'-тиj-е [петие]
    пев(-е'ц)
      пев-и'ц(а)
        певи'ч-к-а
    пев-у'н
      певу'н-j-а [певунья]
    пес-нь
    пе'с-н(я)
      пе'сен-к-а
      пе'сен(-ник)
        пе'сен-ниц-а
      пе'сен-н(ый)
        пе'сенн-о
        пе'сенн-ость
        наро'дн-о-пе'сенный,,1 См. народ
      пе'сель(-ник)
        пе'сель-ниц-а
      пе'сель-н-ый
      песн-о-пе'в-ец
      песн-о-сло'в-иj-е [песнословие] См. слово,,I
      песн-о-тво'р-ец См. творить,,I
      песн-е-тво'рчество См. творить,,I
      песн-о-тво'рчество См. творить,,I
      наро'дн-о-пе'сен-н-ый,,2 См. народ
    пе'-т-ый, прич.-прил.
    поj-у'щ(ий),,I, прич.-прил. [поющий]
      пою'щ-ий,,II сущ.
        пою'щ-ая, сущ.
    пе'в-ч(ий),,I, прил.
      пе'вч-ий,,II, сущ. Певец хора
      пе'вч-ий,,III, сущ. Хорист в церкви
      пе'вч-еск(ий)
        пе'вческ-ая, сущ.
      пе'вч-еств-о
    пев-у'ч(ий)
      певу'ч-е
      певу'ч-есть
    вос-пе'ть
      воспе'ть-ся
        воспе-ва'-ться,,1
      воспе-ва'-ть
        воспева'ть-ся,,2
        воспева'-ниj-е [воспевание]
        воспева'-тель
    вс-петь
      вспе-ва'-ть
    вы'-петь
      вы'петь-ся
        выпе-ва'-ться
      выпе-ва'-ть
        выпева'-ниj-е [выпевание]
    до-пе'ть
      допе'ть-ся,,I Закончиться (о пении)
        допе-ва'-ться,,1
      допе-ва'-ть
        допева'ть-ся,,2
        допева'-ниj-е [допевание]
    до-пе'ть-ся,,II Пением довести себя до какого-л. состояния
    за-пе'ть
      запе'ть-ся
        запе-ва'-ться,,1
      запе-ва'-ть
        запева'ть-ся,,2
        запева'-ниj-е [запевание]
        запева'-л(а)
          запева'л-к-а
        запева'-ль/щик
        запе'в
          запе'в-н(ый)
            запе'вн-о
            запе'вн-ость
        запе'в-к-а
      запе'-т-ый, прич.-прил.
    на-пе'ть
      напе'ть-ся,,I
        напе-ва'-ться,,I 1
      напе-ва'-ть
        напева'ть-ся,,I 2
        напева'-ниj-е [напевание]
        напе'в
          напе'в-н(ый)
            напе'вн-о
            напе'вн-ость
    на-пе'ть-ся,,II Много, вдоволь петь
      напе-ва'-ться,,II
    о-пе'ть
      опе-ва'-ть
        опева'-ниj-е [опевание]
    от-пе'ть,,I Совершить обряд
      отпе-ва'-ть
        отпева'ть-ся
        отпева'-ниj-е [отпевание]
        отпева'-ль/н-ый
    от-пе'ть,,II Перестать петь
    пере-пе'ть
      перепе'ть-ся
        перепе-ва'-ться,,1
      перепе-ва'-ть
        перепева'ть-ся,,2
        перепева'-ниj-е [перепевание]
        перепе'в
    по-пе-ва'-ть
      попе'в-к-а
    по-пе'ть
    под-пе'ть
      подпе-ва'-ть
        подпева'-ниj-е [подпевание]
        подпева'-тель
        подпева'-л-а
    при-пе'ть
      припе'ть-ся
        припе-ва'-ться,,1
      припе-ва'-ть
        припева'ть-ся,,2
        припева'-ниj-е [припевание]
        припева'-ючи
        припе'в-к(а)
          припе'воч-к-а
        припе'в
    про-пе'ть
      пропе'-тиj-е [пропетие]
    про-пе-ва'-ть
      пропева'ть-ся
    рас-пе'ть
      распе'ть-ся,,I
        распе-ва'-ться,,1
      распе-ва'-ть
        распева'ть-ся,,2
        распева'-ниj-е [распевание]
        распе'в
          распе'в-ец
          распе'в-н(ый)
            распе'вн-о
            распе'вн-ость
          на-распе'в
    рас-пе'ть-ся,,II Начав петь, увлечься пением
    с-петь,,I, См. спеть,,II; спеть III См. спешить
    с-пе'ть-ся
      спе-ва'-ться
        спе'в-к-а
      спе'-вш-ий-ся, прич.-прил.
    с-пе-ва'-ть
    псалм-о-пе'в-ец См. псалом
    псальм-о-пе'в-ец См. псалом
    сладк-о-пе'в-ец См. сладкий
    сладк-о-пе'в-н(ый) См. сладкий
      сладкопе'вн-ость


Гнездо для слова песок

песо'к
    песо'ч-ек
    песч-и'нк-а
    песо'ч-ин-а
    песо'ч-ник Птица
    песо'ч-ник,,II Песочница
    песо'ч-ниц-а
    песо'ч-н(ый)
      песо'чн-о-бу'рый См. бурый
      песо'чн-о-желтый См. желтый,,I
      песо'чн-о-кра'сн(ый) См. красный,,I
        песо'чно-красн-ова'т-ый,,1
      песо'чн-о-краснова'тый,,2 См. красный,,I
      песо'чн-о-кре'мовый См. крем
      песо'чн-о-фрукто'вый См. фрукт
    песч-а'н(ый)
      песча'н-к-а
      песча'н-ик
        песча'ник-ов(ый)
          песча'ников-ист-ый
      песча'н-ист(ый)
        песча'нист-ость
      песча'н-о-гли'нистый См. глина
      песча'н-о-грави'йный См. гравий
      песча'н-о-камени'стый См. камень
      песча'н-о-цеме'нтный См. цемент
      грави'йн-о-песча'ный См. гравий
      ложн-о-песча'ный,,1 См. лгать
      мелк-о-песча'ный,,1 См. мелкий
    су'-песь
      су'пес-н-ый
    су'-песок
      су'песк-ов-ый
      супесч-а'н-ый
    песк-о-ду'в-н-ый См. дуть
    песк-о-жи'-л См. жить
    песк-о-ло'в См. ловить
    песк-о-ло'в-к-а См. ловить
    песк-о-лову'шка См. ловить
    песк-о-лю'б См. любить
    песк-о-мет См. метать,,I
      пескомет-н-ый
    песк-о-мо'йка См. мыть
    песк-о-насо'с См. насос,,I
    песк-о-пода'ча См. дать
    песк-о-под'ем-н-ый См. поднять
    песк-о-посы'поч-н-ый См. сы'пать
    песк-о-разбра'сыватель См. бросать
    песк-о-ро'й См. рыть
    песк-о-ро'й-к-а См. рыть
    песк-о-стру'й(-н-ый) См. струя
      пескостру'й-к-а
      пескостру'й-щик
      гидр-о-пескостру'й(н-ый)
        гидропескостру'й-щик
    песк-о-укрепи'-тельн-ый См. крепкий
    песк-о-укрепля'ющий См. крепкий
    ложн-о-песч-а'н-ый,,2 См. лгать
    мелк-о-песо'ч-ник См. мелкий
    мелк-о-песч-а'н-ый,,2 См. мелкий
    сер-о-песо'к См. серый
      серопесч-а'н-ый
    тепл-о-песо'ч-н-ый См. тепло,,I


Гнездо для слова петь

петь
    пе'ть-ся
    пе-ва'-ть
      пева'ть-ся
    пе'-ниj-е
      песн-о-пе'ние
      псалм-о-пе'ние См. псалом
      сладк-о-пе'ние См. сладкий
    пе'-нj-е,,II пенье I См. пень
    пе'-тиj-е [петие]
    пев(-е'ц)
      пев-и'ц(а)
        певи'ч-к-а
    пев-у'н
      певу'н-j-а [певунья]
    пес-нь
    пе'с-н(я)
      пе'сен-к-а
      пе'сен(-ник)
        пе'сен-ниц-а
      пе'сен-н(ый)
        пе'сенн-о
        пе'сенн-ость
        наро'дн-о-пе'сенный,,1 См. народ
      пе'сель(-ник)
        пе'сель-ниц-а
      пе'сель-н-ый
      песн-о-пе'в-ец
      песн-о-сло'в-иj-е [песнословие] См. слово,,I
      песн-о-тво'р-ец См. творить,,I
      песн-е-тво'рчество См. творить,,I
      песн-о-тво'рчество См. творить,,I
      наро'дн-о-пе'сен-н-ый,,2 См. народ
    пе'-т-ый, прич.-прил.
    поj-у'щ(ий),,I, прич.-прил. [поющий]
      пою'щ-ий,,II сущ.
        пою'щ-ая, сущ.
    пе'в-ч(ий),,I, прил.
      пе'вч-ий,,II, сущ. Певец хора
      пе'вч-ий,,III, сущ. Хорист в церкви
      пе'вч-еск(ий)
        пе'вческ-ая, сущ.
      пе'вч-еств-о
    пев-у'ч(ий)
      певу'ч-е
      певу'ч-есть
    вос-пе'ть
      воспе'ть-ся
        воспе-ва'-ться,,1
      воспе-ва'-ть
        воспева'ть-ся,,2
        воспева'-ниj-е [воспевание]
        воспева'-тель
    вс-петь
      вспе-ва'-ть
    вы'-петь
      вы'петь-ся
        выпе-ва'-ться
      выпе-ва'-ть
        выпева'-ниj-е [выпевание]
    до-пе'ть
      допе'ть-ся,,I Закончиться (о пении)
        допе-ва'-ться,,1
      допе-ва'-ть
        допева'ть-ся,,2
        допева'-ниj-е [допевание]
    до-пе'ть-ся,,II Пением довести себя до какого-л. состояния
    за-пе'ть
      запе'ть-ся
        запе-ва'-ться,,1
      запе-ва'-ть
        запева'ть-ся,,2
        запева'-ниj-е [запевание]
        запева'-л(а)
          запева'л-к-а
        запева'-ль/щик
        запе'в
          запе'в-н(ый)
            запе'вн-о
            запе'вн-ость
        запе'в-к-а
      запе'-т-ый, прич.-прил.
    на-пе'ть
      напе'ть-ся,,I
        напе-ва'-ться,,I 1
      напе-ва'-ть
        напева'ть-ся,,I 2
        напева'-ниj-е [напевание]
        напе'в
          напе'в-н(ый)
            напе'вн-о
            напе'вн-ость
    на-пе'ть-ся,,II Много, вдоволь петь
      напе-ва'-ться,,II
    о-пе'ть
      опе-ва'-ть
        опева'-ниj-е [опевание]
    от-пе'ть,,I Совершить обряд
      отпе-ва'-ть
        отпева'ть-ся
        отпева'-ниj-е [отпевание]
        отпева'-ль/н-ый
    от-пе'ть,,II Перестать петь
    пере-пе'ть
      перепе'ть-ся
        перепе-ва'-ться,,1
      перепе-ва'-ть
        перепева'ть-ся,,2
        перепева'-ниj-е [перепевание]
        перепе'в
    по-пе-ва'-ть
      попе'в-к-а
    по-пе'ть
    под-пе'ть
      подпе-ва'-ть
        подпева'-ниj-е [подпевание]
        подпева'-тель
        подпева'-л-а
    при-пе'ть
      припе'ть-ся
        припе-ва'-ться,,1
      припе-ва'-ть
        припева'ть-ся,,2
        припева'-ниj-е [припевание]
        припева'-ючи
        припе'в-к(а)
          припе'воч-к-а
        припе'в
    про-пе'ть
      пропе'-тиj-е [пропетие]
    про-пе-ва'-ть
      пропева'ть-ся
    рас-пе'ть
      распе'ть-ся,,I
        распе-ва'-ться,,1
      распе-ва'-ть
        распева'ть-ся,,2
        распева'-ниj-е [распевание]
        распе'в
          распе'в-ец
          распе'в-н(ый)
            распе'вн-о
            распе'вн-ость
          на-распе'в
    рас-пе'ть-ся,,II Начав петь, увлечься пением
    с-петь,,I, См. спеть,,II; спеть III См. спешить
    с-пе'ть-ся
      спе-ва'-ться
        спе'в-к-а
      спе'-вш-ий-ся, прич.-прил.
    с-пе-ва'-ть
    псалм-о-пе'в-ец См. псалом
    псальм-о-пе'в-ец См. псалом
    сладк-о-пе'в-ец См. сладкий
    сладк-о-пе'в-н(ый) См. сладкий
      сладкопе'вн-ость


Гнездо для слова печальный

печа'ль
    печа'ль-н(ый)
      печа'льн-ое, сущ.
      печа'льн-о
    бес-печа'ль-н(ый),,I, прил.
      беспеча'льн-ый,,II, сущ.
      беспеча'льн-о
    печа'л-и-ть
      печа'лить-ся
        печа'ль(-ник)
          печа'ль-ниц-а
        за-печа'литься
        по-печа'литься
        при-печа'литься
          припеча'л-ива-ться
    о-печа'лить
      опеча'лить-ся
        опеча'л-ива-ться
      опеча'л-ива-ть
      опеча'л-енн(ый), прич.-прил.
        опеча'ленн-о
    печа'л-ова-ть
      печа'ловать-ся
        по-печа'ловаться
      печа'лова-ниj-е [печалование]


Гнездо для слова печатать

печа'ть
    печа'т-к(а)
      печа'точ-н-ый
    печа'т-ник
      книг-о-печа'тник См. книга
      перв-о-печа'тник См. первый
      ситц-е-печа'тник См. ситец
    печа'т-н(ый)
      печа'тн-ое, сущ.
      печа'тн-о
      не-печа'тн(ый)
        непеча'тн-ое, сущ.
        непеча'тн-о
      печа'тн-о-литогра'фский См. литография
    печа'т-а-ть
      печа'тать-ся
        по-печа'таться
      печа'та-ниj-е
        книг-о-печа'тание См. книга
        нот-о-печа'тание См. нота,,I
        ситц-е-печа'тание См. ситец
      печа'т-н-я
        книг-о-печа'тня См. книга
        нот-о-печа'тня См. нота,,I
        скор-о-печа'тня См. скорый,,1
      печа'та-ль/щик
      печа'та-ющ-ий, прич.
        букв-о-печа'тающий См. буква
      печа'та-н-ый
      в-печа'тать
        впеча'т-ыва-ть
          впеча'тывать-ся
          впеча'тыва-ниj-е [впечатывание]
      вы'-печатать
        вы'печатать-ся
          выпеча'т-ыва-ться,,1
        выпеча'т-ыва-ть
          выпеча'тывать-ся,,2
          выпеча'тыва-ниj-е [выпечатывание]
      до-печа'тать
        допеча'тать-ся
          допеча'т-ыва-ться,,1
        допеча'т-ыва-ть
          допеча'тывать-ся,,2
          допеча'тыва-ниj-е [допечатывание]
        допеча'т-к-а
      за-печа'тать,,I Начать печатать
      за-печа'тать,,II Наложить печать
        запеча'тать-ся
          запеча'т-ыва-ться,,1
        запеча'т-ыва-ть
          запеча'тывать-ся,,2
          запеча'тыва-ниj-е [запечатывание]
        запеча'та-нн-ый, прич.
          не-запеча'танный
      на-печа'тать
        напеча'тать-ся
        напеча'та-ниj-е [напечатание]
      о-печа'тать
        опеча'тать-ся
          опеча'т-ыва-ться,,1
        опеча'т-ыва-ть
          опеча'тывать-ся,,2
          опеча'тыва-ниj-е [опечатывание]
        опеча'т-к-а
        опеча'та-ниj-е [опечатание]
        опеча'та-нн-ый, прич.-прил.
      от-печа'тать
        отпеча'тать-ся
          отпеча'т-ыва-ться,,1
        отпеча'т-ыва-ть
          отпеча'тывать-ся,,2
          отпеча'тыва-ниj-е [отпечатывание]
        отпеча'та-ниj-е [отпечатание]
        отпеча'т-ок
          фото/отпеча'ток См. фотография
        отпеча'та-нн-ый, прич.
          свеж-е-отпеча'танный См. свежий
      пере-печа'тать
        перепеча'т-ыва-ть
          перепеча'тывать-ся
          перепеча'тыва-ниj-е [перепечатывание]
        перепеча'та-ниj-е [перепечатание]
        перепеча'т-к-а
      по-печа'тать
      под-печа'тать
        подпеча'т-ыва-ть
          подпеча'тывать-ся
          подпеча'тыва-ниj-е [подпечатывание]
      при-печа'тать
        припеча'т-ыва-ть
          припеча'тывать-ся
          припеча'тыва-ниj-е [припечатывание]
        припеча'та-ниj-е [припечатание]
        припеча'т-к-а
      про-печа'тать
        пропеча'тать-ся
          пропеча'т-ыва-ться,,1
        пропеча'т-ыва-ть
          пропеча'тывать-ся,,2
          пропеча'тыва-ниj-е [пропечатывание]
      рас-печа'тать
        распеча'тать-ся
          распеча'т-ыва-ться,,1
        распеча'т-ыва-ть
          распеча'тывать-ся,,2
          распеча'тыва-ниj-е [распечатывание]
        распеча'та-ниj-е [распечатание]
        распеча'та-нн-ый, прич.
          не-распеча'танный
      с-печа'тать
      у-печа'тать
        упеча'тать-ся
          упеча'т-ыва-ться,,1
        упеча'т-ыва-ть
          упеча'тывать-ся,,2
      книг-о-печа'т-н-ый См. книга
      нот-о-печа'т-н-ый См. нота,,I
      перв-о-печа'т-н-ый См. первый
      ситц-е-печа'т-н-ый См. ситец
      скор-о-печа'т-н-ый См. скорый,,I
    плоск-о-печа'т-н-ый См. плоский
    стар-о-печа'т-н-ый См. старый,,I
    фото/печа'ть См. фотография
      фотопеча'т-н-ый


Гнездо для слова печать

печа'ть
    печа'т-к(а)
      печа'точ-н-ый
    печа'т-ник
      книг-о-печа'тник См. книга
      перв-о-печа'тник См. первый
      ситц-е-печа'тник См. ситец
    печа'т-н(ый)
      печа'тн-ое, сущ.
      печа'тн-о
      не-печа'тн(ый)
        непеча'тн-ое, сущ.
        непеча'тн-о
      печа'тн-о-литогра'фский См. литография
    печа'т-а-ть
      печа'тать-ся
        по-печа'таться
      печа'та-ниj-е
        книг-о-печа'тание См. книга
        нот-о-печа'тание См. нота,,I
        ситц-е-печа'тание См. ситец
      печа'т-н-я
        книг-о-печа'тня См. книга
        нот-о-печа'тня См. нота,,I
        скор-о-печа'тня См. скорый,,1
      печа'та-ль/щик
      печа'та-ющ-ий, прич.
        букв-о-печа'тающий См. буква
      печа'та-н-ый
      в-печа'тать
        впеча'т-ыва-ть
          впеча'тывать-ся
          впеча'тыва-ниj-е [впечатывание]
      вы'-печатать
        вы'печатать-ся
          выпеча'т-ыва-ться,,1
        выпеча'т-ыва-ть
          выпеча'тывать-ся,,2
          выпеча'тыва-ниj-е [выпечатывание]
      до-печа'тать
        допеча'тать-ся
          допеча'т-ыва-ться,,1
        допеча'т-ыва-ть
          допеча'тывать-ся,,2
          допеча'тыва-ниj-е [допечатывание]
        допеча'т-к-а
      за-печа'тать,,I Начать печатать
      за-печа'тать,,II Наложить печать
        запеча'тать-ся
          запеча'т-ыва-ться,,1
        запеча'т-ыва-ть
          запеча'тывать-ся,,2
          запеча'тыва-ниj-е [запечатывание]
        запеча'та-нн-ый, прич.
          не-запеча'танный
      на-печа'тать
        напеча'тать-ся
        напеча'та-ниj-е [напечатание]
      о-печа'тать
        опеча'тать-ся
          опеча'т-ыва-ться,,1
        опеча'т-ыва-ть
          опеча'тывать-ся,,2
          опеча'тыва-ниj-е [опечатывание]
        опеча'т-к-а
        опеча'та-ниj-е [опечатание]
        опеча'та-нн-ый, прич.-прил.
      от-печа'тать
        отпеча'тать-ся
          отпеча'т-ыва-ться,,1
        отпеча'т-ыва-ть
          отпеча'тывать-ся,,2
          отпеча'тыва-ниj-е [отпечатывание]
        отпеча'та-ниj-е [отпечатание]
        отпеча'т-ок
          фото/отпеча'ток См. фотография
        отпеча'та-нн-ый, прич.
          свеж-е-отпеча'танный См. свежий
      пере-печа'тать
        перепеча'т-ыва-ть
          перепеча'тывать-ся
          перепеча'тыва-ниj-е [перепечатывание]
        перепеча'та-ниj-е [перепечатание]
        перепеча'т-к-а
      по-печа'тать
      под-печа'тать
        подпеча'т-ыва-ть
          подпеча'тывать-ся
          подпеча'тыва-ниj-е [подпечатывание]
      при-печа'тать
        припеча'т-ыва-ть
          припеча'тывать-ся
          припеча'тыва-ниj-е [припечатывание]
        припеча'та-ниj-е [припечатание]
        припеча'т-к-а
      про-печа'тать
        пропеча'тать-ся
          пропеча'т-ыва-ться,,1
        пропеча'т-ыва-ть
          пропеча'тывать-ся,,2
          пропеча'тыва-ниj-е [пропечатывание]
      рас-печа'тать
        распеча'тать-ся
          распеча'т-ыва-ться,,1
        распеча'т-ыва-ть
          распеча'тывать-ся,,2
          распеча'тыва-ниj-е [распечатывание]
        распеча'та-ниj-е [распечатание]
        распеча'та-нн-ый, прич.
          не-распеча'танный
      с-печа'тать
      у-печа'тать
        упеча'тать-ся
          упеча'т-ыва-ться,,1
        упеча'т-ыва-ть
          упеча'тывать-ся,,2
      книг-о-печа'т-н-ый См. книга
      нот-о-печа'т-н-ый См. нота,,I
      перв-о-печа'т-н-ый См. первый
      ситц-е-печа'т-н-ый См. ситец
      скор-о-печа'т-н-ый См. скорый,,I
    плоск-о-печа'т-н-ый См. плоский
    стар-о-печа'т-н-ый См. старый,,I
    фото/печа'ть См. фотография
      фотопеча'т-н-ый


Гнездо для слова печка

печь,,I, сущ.
    пе'ч-к(а)
      пе'чеч-к-а
      чу'до-пе'чка См. чудо
    печ-у'рк-а
    печ-и'щ-е
    печ-ни'к
    печ-н-о'й
    вне-печ-н-о'й
    за-пе'ч-ек
    за-пе'ч-н-ый
    за-пе'ч-j-е [запечье]
    о-пе'ч-ек
    под-пе'ч-ек
    под-пе'ч-н-ый
    под-пе'ч-j-е [подпечье]
    при-пе'ч-ек
    при-пе'ч-к-а
    электр-о-пе'чь См. электричество
пещь устар.
    пещ-н-о'й


Гнездо для слова печь I

печь,,I, сущ.
    пе'ч-к(а)
      пе'чеч-к-а
      чу'до-пе'чка См. чудо
    печ-у'рк-а
    печ-и'щ-е
    печ-ни'к
    печ-н-о'й
    вне-печ-н-о'й
    за-пе'ч-ек
    за-пе'ч-н-ый
    за-пе'ч-j-е [запечье]
    о-пе'ч-ек
    под-пе'ч-ек
    под-пе'ч-н-ый
    под-пе'ч-j-е [подпечье]
    при-пе'ч-ек
    при-пе'ч-к-а
    электр-о-пе'чь См. электричество
пещь устар.
    пещ-н-о'й


Гнездо для слова печь II

печь,,II, глаг.
    пе'чь-ся,,I, См. печься,,II
      по-пе'чься,,I попечься,,II См. печься,,II
    печ-е'ниj-е
      хлеб-о-пече'ние См. хлеб
    печ-е'нj(е) [печенье]
      пече'нj-иц-е [печеньице]
    пе'ч-ев-о
    пе'к-арь
      пе'кар-ш-а
      пе'кар-ск-ий
      под-пе'карь
      пека'р-нича-ть
      пека'р-и-ть
    пек-а'р/н(я)
      пека'рн-0-ый,,I Относящийся к пекарне
      хлеб-о-пека'рня См. хлеб
    пе'к-л(о)
      пе'кель-н-ый
    пе'к-л-а
    пек-у'шк(а)
      пеку'шеч-к-а
    пек-а'р/н-ый,,II Относящийся к печению хлебных изделий
    пек-л-ый
    печ-ен-ый
    в-печь
      впек-а'-ть
    вы'-печь
      вы'печь-ся
        выпек-а'-ться,,1
      выпек-а'-ть
        выпека'ть-ся,,2
        выпека'-ниj-е [выпекание]
      вы'печ-к-а
      вы'пек
      вы'печ-енн-ый, прич.
        не-вы'печенный
        свеж-е-вы'печенный См. свежий
    до-пе'чь
      допе'чь-ся
        допек-а'-ться,,1
      допек-а'-ть
        допека'ть-ся,,2
        допека'-ниj-е [допекание]
    за-пе'чь,,I Начать печь
    за-пе'чь,,II Испечь
      запе'чь-ся
        запек-а'-ться,,1
      запек-а'-ть
        запека'ть-ся,,2
        запека'-ниj-е [запекание]
        запека'-н/к(а)
          запека'ноч-к-а
    ис-пе'чь
      испе'чь-ся
      испеч-енн-ый, прич.
        нов-о-испеченный См. новый
        свеж-е-испеченный См. свежий
    на-пе'чь
      напе'ч-ся
        напек-а'-ться,,1
      напек-а'-ть
        напека'ть-ся,,2
    недо-пе'чь
      недопе'чь-ся
        недопек-а'-ться,,1
      недопек-а'-ть
        недопека'ть-ся,,2
        недопек
    от-пе'чь
      отпек-а'-ть
        отпека'ть-ся
    пере-пе'чь
      перепе'чь-ся
        перепек-а'-ться,,1
      перепек-а'-ть
        перепека'ть-ся,,2
        перепека'-ниj-е [перепекание]
      перепе'ч-к-а
    по-пе'чь
    под-пе'чь
      подпе'чь-ся
        подпек-а'-ться,,1
      подпек-а'-ть
        подпека'ть-ся,,2
        подпек
    при-пе'чь
      припе'чь-ся
        припек-а'-ться,,1
      припек-а'-ть
        припека'ть-ся,,2
        припека'-ниj-е [припекание]
        припек
        припек-а
    про-пе'чь
      пропе'чь-ся
        пропек-а'-ться,,1
      пропек-а'-ть
        пропека'ть-ся,,2
      пропеч-енн-ый, прич.
        не-пропеченный
    с-печь,,I Вызвать спекание
      спе'чь-ся,,I
        спек-а'-ться,,1
          спека'-емость
        спек-ш-ий-ся, прич.-прил.
      спек-а'-ть
        спека'ть-ся,,2
        спека'-ниj-е [спекание]
        спека'-ль/щик
    с-печь,,II Испечь
      спе'чь-ся,,II
    у-пе'чь,,I, См. упечь,,II
      упе'чь-ся
        упек-а'-ться,,1
      упек-а'-ть,,I упекать,,II См. упечь,,II
        упека'ть-ся,,2
        упек
    карто'фел-е-пе'ч-к-а См. картофель
    саj-е-пек [саепек] См. сайка
    солн-о-пек См. солнце
      солнопе ч-н-ый
    солнц-е-пек См. солнце
    хлеб-о-пек См. хлеб
    хлеб-о-пек-а'р/н-ый См. хлеб


Гнездо для слова пешком

пе'ш(ий),,I, прил. ср. пехота
    пе'ш-ий,,II, сущ. Идущий пешком
    пе'ш-ий,,III, сущ. Пехотинец
    пеш-е'ц
    пеш-ко'м
      пеше'ч-к-ом
      пешо'ч-к-ом
      пешк-о'в(ый),,I, прил.
        пешко'в-ый,,II, сущ.
    пе'шь-ю
    пех-ом, нареч.
    о-пе'ш-и-ть,,II Лишиться лошади. См. опешить,,I
    с-пе'ш-и-ть
      спе'шить-ся
        спе'ш-ива-ться,,1
      спе'ш-ива-ть
        спе'шивать-ся,,2
      спе'ш-енн-ый, прич.-прил.
    пеш-е-дра'-л/ом ср. драть
    пеш-е-хо'д См. ходить
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. ходить
    пеш-е-хо'д-ец См. ходить
    пеш-е-хо'д-ств-о См. ходить
    пеш-е-ше'ствовать См. шествовать


Гнездо для слова пионер

пионе'р
    пионе'р-к-а
    пионе'р-иj-а [пионерия]
    пионе'р-ств-о
    пионе'р-ск(ий)
      по-пионе'рск-и
      пионер/ба'за См. база
      пионер/движе'ние См. двигать
      пионер/звено' См. звено
    пионер/ла'герь См. лагерь
      пионер/отря'д См. отряд
      пионер/рабо'та См. работать
    пионе'р-н-ый
    пионер/вожа'т(ый), сущ. См. вести
      пионервожа'т-ая, сущ.


Гнездо для слова пионерский

пионе'р
    пионе'р-к-а
    пионе'р-иj-а [пионерия]
    пионе'р-ств-о
    пионе'р-ск(ий)
      по-пионе'рск-и
      пионер/ба'за См. база
      пионер/движе'ние См. двигать
      пионер/звено' См. звено
    пионер/ла'герь См. лагерь
      пионер/отря'д См. отряд
      пионер/рабо'та См. работать
    пионе'р-н-ый
    пионер/вожа'т(ый), сущ. См. вести
      пионервожа'т-ая, сущ.


Гнездо для слова писатель

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова писать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова письменный

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова письмо

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова питаться

пита'ть ср. питомец, питомник
    пита'ть-ся
      по-пита'ться
    пита'-ниj-е
      боj-е-пита'ние [боепитание] См. бить,,I
      диет/пита'ние См. диета
      электр-о-пита'ние См. электричество
      энерг-о-пита'ние См. энергия
      нар/пи'т См. народ
        нарпи'т-ов/(ец)
          нарпи'тов-к-а
        нарпи'т-ов/ск-ий
      общ-е-пи'т [общ(ественное)-е-пит(ание)] См. общий
        общепи'т-ов/ск-ий
    пи'щ(-а)
      пищ-ев(о'й)
        пищев-и'к
        пищ-е-бло'к См. блок,,III
        пищ-е-комбина'т См. комбинат
        пищ-е-припа'сы См. припасти
        пищ-е-про'м См. промыслить
          глав/пищепро'м См. главный
        пищ-е-то'рг См. торговать
      пищ-е-варе'ние См. варить
      пищ-е-вари'-тельн-ый См. варить
      пищ-е-вкусово'й См. вкус
      пищ-е-во'д См. вести
        пищево'д-н-ый
      пищ-е-прием-н-ый См. принять
    пита'-тель
      пита'тель-ниц-а
      растени-е-пита'тель См. расти
    пита'-ль/щик
    пита'-ющ(ий), прич.
      млек-о-пита'ющ(ий) См. молоко
        млекопита'ющ-ие, сущ.
    пита'-тельн(ый)
      пита'тельн-ость
      не-пита'тельн(ый)
        непита'тельн-ость
      высок-о-пита'тельный См. высокий
      мал-о-пита'тельн(ый) См. малый,,I
        малопита'тельн-ость
    на-пита'ть,,II, См. напитать,,I
      напита'ть-ся,,II напитаться,,I См. напитать,,I
    про-пита'ть,,I, См. пропитать,,II
      пропита'ть-ся,,I пропитаться,,II См. пропитать,,II
        пропи'т-ыва-ться,,I,,1 пропитываться,,II См. пропитать,,II
      пропи'т-ыва-ть,,I пропитывать,,II См. пропитать,,II
        пропи'тывать-ся,,I,,2
      пропита'-ниj-е [пропитание]
    у-пита'ть,,I, См. упитать,,II
      упита'ть-ся,,I упитаться,,II См. упитать,,II
        упи'т-ыва-ться,,I,,1 упитываться,,II См. упитать,,II
      упи'т-ыва-ть,,I упитывать,,II См. упитать,,II
        упи'тывать-ся,,I,,2
      упи'та-нн(ый),,I, прич.-прил. упитанный,,II См. упитать,,II
        упи'танн-ость
    торф-о-пита'-тельн-ый См. торф


Гнездо для слова пить

пить ср. пиво, пиявка
    пи'ть-ся
    пи-ва'-ть
    пи-тj(о') [питье]
      пите'й-к-а
      питj-ев-о'й [питьевой]
      пите'й-н(ый),,I, прил.
        пите'йн-ый,,II, сущ.
        пите'йн-ое, сущ.
        пите'й-щик
    пи-тиj-е' [питие]
    пит-о'к
    пит-у'х
    пj-у'щ(ий),,I, прич.-прил. [пьющий]
      пью'щ-ий,,II, сущ.
        пью'щ-ая, сущ.
      не-пью'щ(ий),,I, прил.
        непью'щ-ий,,II, сущ.
          непью'щ-ая, сущ.
    пj-а'н(ый),,I, прил.
      пья'н-ый,,II, сущ.
        пья'н-ая, сущ.
      пья'н-еньк-ий
      пьян-ехоньк-ий
      пьян-ешеньк-ий
      пьян-ова'т(ый)
        пьянова'т-о
      пьян-у'щ-ий
      пья'н-о,,I, нареч.
        пья'но,,II, безл. сказ.
        пьяны'м-пьяно'
      пья'н-иц(а)
        за-пьянц-о'в/ск-ий
      пья'н-ств(о)
        пья'нств-енн-ый
        пья'нств-ова-ть
          за-пья'нствовать
          ис-пья'нствовать-ся
          на-пья'нствовать-ся
          по-пья'нствовать
          про-пья'нствовать
          рас-пья'нствовать-ся
      пья'н-к-а
      пьян-чу'г(а)
        пьянчу'ж-к-а
      пьян-ю'г(а)
        пьяню'ж-к-а
      пьян-и'ц(а)
        пьяни'ч-ник,,1
      пьян-и'к(а)
        пьяни'ч-ник,,2
      до'-пьян-а'
      не-пья'ный
      по-пья'н-ому
      пре-пья'ный
      рас-пья'ный
        пья'ный-распья'ный
      с-пья'н-а
      с-пья'н-у
      пьян-е'-ть
        за-пьяне'ть
        о-пьяне'ть
          опьяне'-ниj-е [опьянение]
          опьяне'-л(ый)
            опьяне'л-о
            опьяне'л-ость
      пьян-и'-ть
        пьян-я'щ(ий), прич.-прил.
          пьяня'щ-е
        о-пьяни'ть
          опьян-я'-ть
            опьяня'ть-ся
            опьяня'-ющ(ий), прич.-прил.
              опьяня'ющ-е
          опьян-енн(ый), прич.-прил.
            опьяненн-ость
      пол-у-пья'н(ый) См. половина
        в-полпьян-а'
    пит-у'щ-ий
    на-пи'т-ок
    поj-и'-ть [поить]
      пои'ть-ся
      па'j-ива-ть,,II паивать,,I См. паять
      поj-е'ниj-е
        авто/пое'ние См. автомат
      по'й-к-а
      по'й-л-о
      пои'-л/(ец)
        пои'л-иц-а
      пои'-л/к-а
        авто/пои'лка См. автомат
      пои'-ль/ник,,1
      пои'-ль/н(ый)
        пои'льн-ик,,2
      поj-о'н-ый, прил. [поеный]
      в-пои'ть
        впа'-ива-ть,,II впаивать,,I См. паять
          впа'ивать-ся,,II впаиваться,,I См. паять
      вос-пои'ть
      вс-пои'ть
        вспои'ть-ся
          вспа'-ива-ться,,1
        вспа'-ива-ть
          вспа'ивать-ся,,2
          вспа'ива-ниj-е [вспаивание]
      вы'-поить
        вы'поить-ся
          выпа'-ива-ться,,II,,1 выпаиваться,,I См. паять
        выпа'-ива-ть,,II выпаивать,,I См. паять
          выпа'ивать-ся,,II,,2
          выпа'ива-ниj-е,,II выпаивание,,I См. паять
        вы'пой-к-а
      до-пои'ть
        допа'-ива-ть,,II допаивать,,I См. паять
      за-пои'ть
        запа'-ива-ть,,II запаивать,,I См. паять
          запа'ивать-ся,,II запаиваться,,I См. паять
          запа'ива-ниj-е,,II запаивание,,I См. паять
      ис-пои'ть
        испа'-ива-ть
          испа'ивать-ся
      на-пои'ть
        напа'-ива-ть,,II напаивать,,I См. паять
          напа'ивать-ся,,II напаиваться,,I См. паять
        напо-е'ниj-е [напоение]
      недо-пои'ть
        недопа'-ива-ть
          недопа'ива-ниj-е [недопаивание]
      о-пои'ть
        опа'-ива-ть
          опа'ивать-ся
          опа'ива-ниj-е [опаивание]
        опо'й
        опо'j-ек [опоек]
          опо'еч-ек
          опо'еч-н-ый
          опо'йк-ов-ый
          опо'йч-ат-ый
      от-пои'ть
        отпа'-ива-ть,,II отпаивать,,I См. паять
          отпа'ивать-ся,,II отпаиваться,,I См. паять
          отпа'ива-ниj-е,,II отпаивание,,I См. паять
      пере-пои'ть
        перепа'-ива-ть,,II перепаивать,,I См. паять
          перепа'ивать-ся,,II перепаиваться,,I См. паять
          перепа'ива-ниj-е,,II перепаивание,,I См. паять
      по-пои'ть
        попо'й-к-а
      по-па'-ива-ть
      под-пои'ть
        подпа'-ива-ть,,II подпаивать,,I См. паять
          подпа'ивать-ся,,II подпаиваться,,I См. паять
          подпа'ива-ниj-е,,II подпаивание,,I См. паять
      про-пои'ть
        пропа'-ива-ть,,II пропаивать,,I См. паять
          пропа'ивать-ся,,II пропаиваться,,I См. паять
          пропа'ива-ниj-е,,II пропаивание,,I См. паять
      с-пои'ть
        спа'-ива-ть,,II спаивать,,I См. паять
          спа'ивать-ся,,II спаиваться,,I См. паять
          спа'ива-ниj-е,,II спаивание,,I См. паять
      у-пои'ть,,I, См. упоить,,II
        упа'-ива-ть
          упа'ивать-ся
      вод-о-по'й,,1 См. вода
        водопо'й-к-а,,1
        водопо'й-н-ый,,1
    в-пить
      впи'ть-ся,,II, См. впиться,,I
        впи-ва'-ться,,II,,1 впиваться,,I См. впиться,,I
      впи-ва'-ть
        впива'ть-ся,,II,,2
        впива'-ниj-е [впивание]
    вы'-пить
      вы'пить-ся
        выпи-ва'-ться,,1
      выпи-ва'-ть
        выпива'ть-ся,,2
        выпива'-ниj-е [выпивание]
        вы'пив-к(а)
          вы'пивоч-н-ый
        выпива'-л-а
        выпив-о'х-а
        выпив-о'н
        выпив-н-о'й
      вы'пи-тиj-е [выпитие]
      под-вы'пить
    до-пи'ть
      допи'ть-ся,,I
        допи-ва'-ться,,I,,1
      допи-ва'-ть
        допива'ть-ся,,I,,2
        допива'-ниj-е [допивание]
    до-пи'ть-ся,,II Неумеренным питьем довести себя до неприятных последствий
      допи-ва'-ться,,II
    за-пи'ть,,I Начать пить
      запи-ва'-ть,,I
        запива'ть-ся,,I
      запо'й
        запо'j-ем, нареч. [запоем]
        запо'й-н-ый
    за-пи'ть,,II Выпить что-н. после еды, принятия лекарства
      запи-ва'-ть,,II
        запива'ть-ся,,II
        запива'-ниj-е [запивание]
        запи'в-к-а
    ис-пи'ть
      испи'ть-ся
      испи-т-о'й
      испи'-т-ый
    ис-пи-ва'-ть
      испива'ть-ся
      испива'-ниj-е [испивание]
    на-пи'ть
      напи-ва'-ть
    на-пи'ть-ся
      напи-ва'-ться
    над-пи'ть
      надпи-ва'-ть
    недо-пи'ть
      недопи-ва'-ть
      недо'пи'-т-ый
    о-пи'ть
      опи'ть-ся
        опи-ва'-ться
      опи-ва'-ть
        опи'в-к-и
      опи'-тиj-е [опитие]
    от-пи'ть
      отпи-ва'-ть
        отпива'ть-ся,,I
    от-пи'ть-ся
      отпи-ва'-ться,,II
    пере-пи'ть
      перепи'ть-ся
        перепи-ва'-ться
      перепи-ва'-ть
        перепива'-ниj-е [перепивание]
      перепо'й
        перепо'й-н-ый
    по-пи'ть
    по-ча'й/пить См. чай,,I
    по-пи-ва'-ть
    под-пи'ть
      подпи-ва'-ть
      подпи'-тиj-е [подпитие]
    при-пи'ть,,I Запить чем-л. еду
      припи-ва'-ть
        припива'-ниj-е [припивание]
    при-пи'ть,,II Выпить все
    при-пи'ть-ся
      припи-ва'-ться
    про-пи'ть,,I Истратить на пьянство
      пропи-ва'-ть
        пропива'ть-ся,,I
        пропива'-ниj-е [пропивание]
        пропи'в-к-а
      пропи'-тиj-е [пропитие]
      пропи-т-о'й
      пропо'й
        пропо'й-н-ый
      пропо'й-ств-о
      пропо'й(-ц-а)
        пропо'й-ск-ий
      пропо'j-ец [пропоец]
      пропо'й-ниц-а
    про-пи'ть,,II Пить в течение какого-л. времени
    про-пи'ть-ся Разориться от пьянства
      пропи-ва'-ться,,II
    рас-пи'ть
      распи-ва'-ть
        распива'ть-ся
        распива'-ниj-е [распивание]
        распи'в-к(а)
          распи'воч-н(ый)
            распи'вочн-ая, сущ.
            распи'вочн-о
      распи'-тиj-е [распитие]
    с-пить
      спи-ва'-ть
        спива'ть-ся,,I
        спива'-ниj-е [спивание]
        спи'в-к-и
      спи-т-о'й
    с-пи'ть-ся
      спи-ва'-ться,,II
      спи'-вш-ий-ся,,I, прич.-прил.
        спи'вш-ий-ся,,II, сущ.
          спи'вш-ая-ся, сущ.
    у-пи'ть-ся
      упи-ва'-ться
    вод-о-по'й,,2 См. вода
      водопо'й-к-а,,2
      водопо'й-н-ый,,2
    кров-о-пи'в-ец См. кровь
    кров-о-пи'j-ец [кровопиец] См. кровь
    кров-о-пи'й-ств-о См. кровь
    кров-о-пи'й-ц-а См. кровь
    чаj-е-пи'-тиj-е [чаепитие] См. чай,,I
    чаj-е-пи'й-ц-а [чаепийца] См. чай,,I


Гнездо для слова пища

пита'ть ср. питомец, питомник
    пита'ть-ся
      по-пита'ться
    пита'-ниj-е
      боj-е-пита'ние [боепитание] См. бить,,I
      диет/пита'ние См. диета
      электр-о-пита'ние См. электричество
      энерг-о-пита'ние См. энергия
      нар/пи'т См. народ
        нарпи'т-ов/(ец)
          нарпи'тов-к-а
        нарпи'т-ов/ск-ий
      общ-е-пи'т [общ(ественное)-е-пит(ание)] См. общий
        общепи'т-ов/ск-ий
    пи'щ(-а)
      пищ-ев(о'й)
        пищев-и'к
        пищ-е-бло'к См. блок,,III
        пищ-е-комбина'т См. комбинат
        пищ-е-припа'сы См. припасти
        пищ-е-про'м См. промыслить
          глав/пищепро'м См. главный
        пищ-е-то'рг См. торговать
      пищ-е-варе'ние См. варить
      пищ-е-вари'-тельн-ый См. варить
      пищ-е-вкусово'й См. вкус
      пищ-е-во'д См. вести
        пищево'д-н-ый
      пищ-е-прием-н-ый См. принять
    пита'-тель
      пита'тель-ниц-а
      растени-е-пита'тель См. расти
    пита'-ль/щик
    пита'-ющ(ий), прич.
      млек-о-пита'ющ(ий) См. молоко
        млекопита'ющ-ие, сущ.
    пита'-тельн(ый)
      пита'тельн-ость
      не-пита'тельн(ый)
        непита'тельн-ость
      высок-о-пита'тельный См. высокий
      мал-о-пита'тельн(ый) См. малый,,I
        малопита'тельн-ость
    на-пита'ть,,II, См. напитать,,I
      напита'ть-ся,,II напитаться,,I См. напитать,,I
    про-пита'ть,,I, См. пропитать,,II
      пропита'ть-ся,,I пропитаться,,II См. пропитать,,II
        пропи'т-ыва-ться,,I,,1 пропитываться,,II См. пропитать,,II
      пропи'т-ыва-ть,,I пропитывать,,II См. пропитать,,II
        пропи'тывать-ся,,I,,2
      пропита'-ниj-е [пропитание]
    у-пита'ть,,I, См. упитать,,II
      упита'ть-ся,,I упитаться,,II См. упитать,,II
        упи'т-ыва-ться,,I,,1 упитываться,,II См. упитать,,II
      упи'т-ыва-ть,,I упитывать,,II См. упитать,,II
        упи'тывать-ся,,I,,2
      упи'та-нн(ый),,I, прич.-прил. упитанный,,II См. упитать,,II
        упи'танн-ость
    торф-о-пита'-тельн-ый См. торф


Гнездо для слова плавать

плыть
    пла'-ва-ть
      пла'в-и-ть,,II, См. плавить,,I
        пла'вить-ся,,II плавиться,,I См. плавить,,I
        пла'в-щик
        до-пла'вить,,II доплавить,,I См. плавить,,I
          допла'вить-ся,,II доплавиться,,I См. плавить,,I
            доплавл-я'-ться,,II,,1 доплавляться,,I См. плавить,,I
            допла'вл-ива-ться,,II,,1 доплавливаться,,I См. плавить,,I
          доплавл-я'-ть,,II доплавлять,,I См. плавить,,I
            доплавля'ть-ся,,II,,2
          допла'вл-ива-ть,,II доплавливать,,I См. плавить,,I
            допла'вливать-ся,,II,,2
            допла'влива-ниj-е,,II доплавливание,,I См. плавить,,I
        пере-пла'вить,,II переплавить,,I См. плавить,,I
          переплавл-я'-ть,,II переплавлять,,I См. плавить,,I
            переплавля'ть-ся,,II переплавляться,,I См. плавить,,I
        при-пла'вить,,II приплавить,,I См. плавить,,I
          припла'вить-ся,,II приплавиться,,I См. плавить,,I
            приплавл-я'-ться,,II,,1 приплавляться,,I См. плавить,,I
            припла'вл-ива-ться,,II,,1 приплавливаться,,I См. плавить,,I
          приплавл-я'-ть,,II приплавлять,,I См. плавить,,I
            приплавля'ться,,II,,2
          припла'вл-ива-ть,,II приплавливать,,I См. плавить,,I
            припла'вливать-ся,,II,,2
            припла'влива-ниj-е,,II приплавливание,,I См. плавить,,I
          приплавл-е'ниj-е,,II приплавление,,I См. плавить,,I
          припла'в
        с-пла'вить,,II сплавить,,I См. плавить,,I
          сплавл-я'-ть,,II сплавлять,,I См. плавить,,I
            сплавля'ть-ся,,II сплавляться,,I См. плавить,,I
          спла'в-к(а),,II сплавка,,I См. плавить,,I
            спла'воч-н-ый,,II сплавочный,,I См. плавить,,I
          спла'в-ин-а
          сплав,,II сплав,,I См. плавить,,I
            спла'в(-щик),,II сплавщик,,I См. плавить,,I
              спла'в-щиц-а
            лес-о-спла'в См. лес
              лесоспла'в-н-ый
            сам-о-спла'в См. сам
              самоспла'в-ом, нареч.
            сплав-н-о'й
      пла'ва-ниj-е
        воздух-о-пла'вание См. воздух,,I
        звезд-о-пла'вание См. звезда
        косм-о-пла'вание См. космос
        мор-е-пла'вание См. море
        страто/пла'вание См. сфера
      плав-ни'к,,I Орган у рыб
        плавнич-о'к
        плавник-о'в-ый,,I
      плав-ни'к,,II Деревья, плавающие в море, реке
        плавник-о'в-ый,,II
      пла'в-к-и
      плав-у'н
        плавун-е'ц
          жук-плавуне'ц См. жук,,I
      плав-у'н/чик
      пла'в-н(и)
        пла'вн-ев-ый
      плав-н-я'
      плов-е'ц
        пловч-и'х-а
      пла'ва-ющ-ий, прич.-прил.
        плав/соста'в [плав(ающий состав)] См. состоять
        вод-о-пла'в(ающ-ий) См. вода
          водопла'в-к-а
        свободно/пла'вающий См. свобода
      пла'ва-тельн-ый
      плав-у'ч(ий)
        плаву'ч-есть
        плав/ба'за [плав(учая) база] См. база
        плав/ла'вка [плав(учая) лавка] См. лавка,,II
        плав/сре'дства [плав(учие) средства] См. средство
      плав-н-о'й
      пла'в-н(ый)
        пла'вн-о
        пла'вн-ость
      в-плавь
      за-пла'вать
      за-пла'вать-ся
      ис-пла'вать
      на-пла'вать
        напла'в
          наплав-о'к
        наплав-н-о'й
      на-пла'вать-ся
      от-пла'вать
      от-пла'вать-ся
      пере-пла'вать
      по-пла'вать
        поплав-о'к,,I Принадлежность удочки
          поплавк-о'в-ый
          поплаво'ч-н-ый
        поплав-о'к,,II Гриб
      про-пла'вать
      с-пла'вать
      вод-о-пла'в-н-ый См. вода
      воздух-о-пла'ва-тель См. воздух,,I
        воздухопла'ватель-ниц-а
      воздух-о-пла'ва-тельн-ый См. воздух,,I
      звезд-о-пла'ва-тель См. звезда
      косм-о-пла'ва-тель См. космос
      лед-о-пла'в См. лед
        ледопла'в-н-ый
      мор-е-пла'ва-тель См. море
      мор-е-пла'ва-тельн-ый См. море
      сам-о-пла'в-ом, нареч. См. сам
      страто/пла'ва-тель См. сфера
    плыв
    плыв-у'н
      плыву'н-н-ый
    плыв-у'щ-ий, прич.-прил.
    плыв-у'ч(ий)
      плыву'ч-есть
    в-плыть
      вплы-ва'-ть
        вплыва'-ниj-е [вплывание]
      вплы'-тиj-е [вплытие]
    вс-плыть
      всплы-ва'-ть
        всплыва'-ниj-е [всплывание]
      всплы'-тиj-е [всплытие]
    вы'-плыть
      выплы-ва'-ть
        выплыва'-ниj-е [выплывание]
        вы'плыв-ок
        вы'плыв
    до-плы'ть
      доплы-ва'-ть
        доплыва'-ниj-е [доплывание]
    за-плы'ть
      заплы-ва'-ть
        заплыва'-ниj-е [заплывание]
        заплы'в
    на-плы'ть
      наплы-ва'-ть
        наплыва'-ниj-е [наплывание]
        наплы'в
          наплыв-н-о'й,,1
        наплыв-н-о'й,,2
    о-плы'ть,,II, См. оплыть,,I
      оплы-ва'-ть,,II оплывать,,I См. оплыть,,I
        оплыва'ть-ся,,II оплываться,,I См. оплыть,,I
        оплыва'-ниj-е,,II оплывание,,I См. оплыть,,I
        оплы'в,,II оплыв,,I См. оплыть,,I
          оплы'в-ин-а
    от-плы'ть
      отплы-ва'-ть
      отплы'-тиj-е [отплытие]
    пере-плы'ть
      переплы-ва'-ть
        переплыва'ть-ся
        переплыва'-ниj-е [переплывание]
      переплы'-тиj-е [переплытие]
    по-плы'ть
    под-плы'ть
      подплы-ва'-ть
        подплыва'-ниj-е [подплывание]
    при-плы'ть
      приплы-ва'-ть
        приплыва'-ниj-е [приплывание]
        приплы'в
      приплы'-тиj-е [приплытие]
    про-плы'ть
      проплы-ва'-ть
        проплы'в
    рас-плы'ть-ся
      расплы-ва'-ться
        расплы'в-чат(ый)
          расплы'вчат-о
          расплы'вчат-ость
        расплы'в-чив(ый)
          расплы'вчив-ость
      ро'сплывь
      расплы'-вш-ий-ся, прич.-прил.
    с-плыть
      сплы-ва'-ть
    с-плы'ть-ся
      сплы-ва'-ться
    у-плы'ть
      уплы-ва'-ть
        уплыва'-ниj-е [уплывание]


Гнездо для слова плакать

пла'кать
    пла'кать-ся
      по-пла'каться
    плач
      плач-е'вн(ый)
        плаче'вн-о
        плаче'вн-ость
      плач-ев-о'й
      плач-еj-а' [плачея]
    пла'ка-ль/(щик)
      пла'каль-щиц-а
    пла'к-с(а)
      плакс-и'в(ый)
        плакси'в-о
        плакси'в-ость
    плак-у'н
      плаку'н-трава' См. трава
    плак-у'ш-а
    пла'ч-ущ-ий, прич.-прил.
    плак-у'ч(ий)
      плаку'ч-е
    вс-пла'кать
      вспла'кать-ся
    вс-плак-ну'-ть
      всплакну'ть-ся
    вы'-плакать
      выпла'к-ива-ть
        выпла'кива-ниj-е [выплакивание]
      не-вы'плака-нн-ый
    вы'-плакать-ся
      выпла'к-ива-ться
    до-пла'кать
      допла'к-ива-ть
    до-пла'кать-ся
    за-пла'кать,,I Начать плакать
    за-пла'кать,,II Смочить слезами
      запла'ч-к-а
      запла'ка-нн-ый, прич.-прил.
    ис-пла'кать-ся
    на-пла'кать
      напла'ка-нн-ый, прич.-прил.
    на-пла'кать-ся
    о-пла'кать
      опла'к-ива-ть
        опла'кивать-ся
        опла'кива-ниj-е [оплакивание]
    от-пла'кать
    от-пла'кать-ся
    пере-пла'кать
    по-пла'кать
    по-пла'к-ива-ть
    при-пла'к-ива-ть
    про-пла'кать
      пропла'к-ива-ть
    про-пла'кать-ся
    про-плак-ну'-ть
    рас-пла'кать-ся
      распла'ка-нн-ый, прич.-прил.


Гнездо для слова пламя

пла'м(я)
    пла'мен-ник
    пла'мен-н(ый)
      пла'менн-о
      пла'менн-ость
    пламен-и'ст-ый
    бес-пла'мен-н-ый
    пламен-е'-ть
      за-пламене'ть
    вос-пламен-и'-ть
      воспламени'ть-ся
        воспламен-я'-ться,,1
          воспламеня'-емость,,1
          воспламеня'-ющ-ий-ся, прич.
            легко/воспламеня'ющийся См. легкий
        сам-о-воспламени'ться См. сам
          самовоспламен-я'-ться
            самовоспламеня'-ющ-ий-ся
          самовоспламен-е'ниj-е,,1 [самовоспламенение]
      воспламен-я'-ть
        воспламеня'ть-ся,,2
        воспламеня'-ем(ый), прич.-прил.
          воспламеня'ем-ость,,2
          не-воспламеня'ем(ый)
            невоспламеня'ем-ость
        воспламеня'-ющ-ий, прич.-прил.
      воспламен-е'ниj-е
        сам-о-воспламене'ние,,2 См. сам
      воспламени'-тель
    вс-пламен-и'-ть
      вспламени'ть-ся
        вспламен-я'-ться,,1
      вспламен-я'-ть
        вспламеня'ть-ся,,2
      вспламен-е'ниj-е [вспламенение]
    плам-е-ви'д-н-ый См. вид,,I
    плам-е-гаси'тель См. гаснуть
    плам-е-искр-о-гаси'тель См. искра, гаснуть
    плам-е-обра'зный
    газ-о-пла'мен-н-ый См. газ,,I
    коротк-о-пла'мен-н-ый См. короткий
    син-е-пла'мен-н-ый См. синий
пла'мень устар.
по'лымя устар.


Гнездо для слова план

план
    пла'н-чик
    план-ови'к,,1
    пла'н-ов(ый)
      пла'нов-о
      пла'нов-ость
      планов-и'к,,2
      сверх-пла'новый,,1
      пла'нов-о-операти'вный См. оперировать
      пла'нов-о-организацио'нный См. организовать
      пла'нов-о-предупреди'тельный См. предупредить
      пла'нов-о-фина'нсовый См. финансы
      пла'нов-о-хозя'йственный См. хозяйство
      пла'нов-о-экономи'ческий См. экономика
    план-ерк-а
    бес-пла'н-ов(ый)
      беспла'нов-о
      беспла'нов-ость
    вне-пла'н-ов(ый)
      внепла'нов-о
      внепла'нов-ость
    сверх-пла'н-ов-ый,,2
    план-и'рова'-ть,,I, См. планировать,,II
      плани'рова'ть-ся
      плани'рова-ниj-е,,I планирование,,II См. планировать,,II
      планиро'в-к(а)
        планиро'в-щик,,1
        планиро'воч-н-ый
          архитектурн-о-планиро'вочный См. архитектура
          об'емн-о-планиро'вочный См. об'ем
      планиро'в-щик,,2
      де-плани'ровать
      за-плани'ровать
      на-плани'рова'ть
      пере-пла'нирова'ть
        перепланиро'в-ыва-ть
          перепланиро'вывать-ся
        переплани'рова-ниj-е [перепланирование]
        перепланиро'в-к-а
      рас-плани'рова'ть
        распланиро'в-ыва-ть
          распланиро'вывать-ся
        распланиро'в-к-а
      с-плани'рова'ть,,I спланировать,,II См. планировать,,II
    план-ова'-ть
      рас-планова'ть
    план-о-ме'рн(ый)
      планоме'рн-о
      планоме'рн-ость
      планоме'рн-о-непреры'вный См. рвать,,I
    план-о-тво'рчество См. творить,,I
    дв-у-пла'н-н(ый) См. два
      двупла'нн-ость
    дв-у-пла'н-ов(ый) См. два
      двупла'нов-ость
    ка'рго-план См. карго
    мног-о-пла'н-н-ый См. много
    мног-о-пла'н-ов(ый) См. много
      многопла'нов-о
      многопла'нов-ость
    перв-о-пла'н-н-ый См. первый
    тр-ех-пла'н-н-ый См. три
    ген/пла'н См. генеральный
    гос/пла'н См. государство
      госпла'н-ов-ый
    пром/пла'н См. промыслить
    пром/фин/пла'н См. промыслить, финансы
      тех/промфинпла'н См. техника
    фин/пла'н См. финансы
    хоз/пла'н См. хозяйство


Гнездо для слова платить

плати'ть
    плати'ть-ся
    пла'ч-ива-ть
    пла'т(-а)
      пла'т-н(ый)
        пла'тн-о
        пла'тн-ость
      бес-пла'т-н(ый)
        беспла'тн-о
        беспла'тн-ость
      зар/пла'та См. работать
      кварт/пла'та См. квартира
    плат-еж
      платеж-н-ый
        расчетн-о-платежный См. считать,,I
      не-платеж
        неплатеж-н(ый)
          неплатежн-ость
      платеж-е-спосо'бн(ый) См. способный
        платежеспосо'бн-ость
        не-платежеспосо'бн(ый)
          неплатежеспосо'бн-ость
    плат-е'ль/(щик)
      плате'ль-щиц-а
      не-плате'ль(щик)
        неплате'ль-щиц-а
        налог-о-неплате'ль(щик) См. наложить
          налогонеплате'ль-щиц-а
      налог-о-плате'ль(щик) См. наложить
        налогоплате'ль-щиц-а
    пла'ч-ен-ый
    вы'-платить
      вы'платить-ся
        выпла'ч-ива-ться,,1
      выпла'ч-ива-ть
        выпла'чивать-ся,,2
        выпла'чива-ниj-е [выплачивание]
      вы'плат(-а)
        выплат-н-о'й
        не-вы'плата
    до-плати'ть
      допла'ч-ива-ть
        допла'чивать-ся
        допла'чива-ниj-е [доплачивание]
      допла'т(-а)
        допла'т-н-ый
        доплат-н-о'й
    за-плати'ть
      заплати'ть-ся
    недо-плати'ть
      недопла'ч-ива-ть
        недопла'чива-ниj-е [недоплачивание]
      недопла'т-а
    о-плати'ть
      оплати'ть-ся
        опла'ч-ива-ться,,1
      опла'ч-ива-ть
        опла'чивать-ся,,2
        опла'чива-ниj-е [оплачивание]
        опла'чива-ем-ый, прич.
          высоко/опла'чиваемый См. высокий
          низко/опла'чиваемый См. низкий
      опла'т(-а)
        опла'т-н-ый
        натур/опла'та См. натура
      опла'ч-енн-ый, прич.
        не-опла'ченный
      не-опла'т-н(ый)
        неопла'тн-о
        неопла'тн-ость
    от-плати'ть
      отпла'ч-ива-ть
        отпла'чивать-ся
      отпла'т(-а)
        отпла'т-н-ый
    пере-плати'ть
      перепла'ч-ива-ть
        перепла'чивать-ся
        перепла'чива-ниj-е [переплачивание]
      перепла'т-а
    по-плати'ть-ся
    при-плати'ть
      приплати'ть-ся
        припла'ч-ива-ться,,1
      припла'ч-ива-ть
        припла'чивать-ся,,2
        припла'чива-ниj-е [приплачивание]
      припла'т-а
    рас-плати'ть
      распла'ч-ива-ть
    рас-плати'ть-ся
      распла'ч-ива-ться
      распла'т(-а)
        распла'т-н-ый
    у-плати'ть
      упла'ч-ива-ть
        упла'чивать-ся
        упла'чива-ниj-е [уплачивание]
      упла'т(-а)
        упла'т-н-ый
        не-упла'та
      не-упла'т-н-ый


Гнездо для слова платок

плато'к
    плато'ч-ек
    плато'ч-н-ый
    платк-о'в-ый
плат устар.


Гнездо для слова платье

пла'ть(е) [платj-е]
    пла'тj-иц-е [платьице]
    пла'тj-ишк-о [платьишко]
    платj-ев/щи'ц-а [платьевщица]
    плате'й-н-ый
    пла'т-ель/н-ый
    плат-ян-о'й


Гнездо для слова пленум

пле'н(ум)
    плен-а'рн-ый


Гнездо для слова плечо

плеч(о')
    пле'ч-ик-о, уменьш.
    плеч-и'щ-е
    пле'ч-ик-и Вешалка
    плеч-н-о'й
    плеч-ев-о'й
    плеч-и'ст-ый
    за-пле'ч-ик-и
    за-пле'ч-н(ый)
      запле'чн-ик,,1
      запле'ч-j-е [заплечье]
    за-пле'ч-ник,,2
    на-пле'ч-н(ый)
      напле'чн-ик,,1
    на-пле'ч-ник,,2
    о-пле'чь, нареч.
    о-пле'ч-j-е [оплечье]
    под-пле'ч-н-ый
    пред-плеч-ев-о'й
    пред-пле'ч-j-е [предплечье]
    с-плеч-а'
    плеч-е-голов-н-о'й См. голова
    плеч-е-ключи'ч-н-ый См. ключица
    плеч-е-локт-ев-о'й См. локоть
    плеч-е-луч-ев-о'й См. луч
    плеч-е-но'г(-0-ий) См. нога
      плечено'г-ие, сущ.
    кос-о-пле'ч-0-ий См. косой,,I
    крепк-о-пле'ч-0-ий См. крепкий
    крив-о-пле'ч-0-ий См. кривой,,I
    кругл-о-пле'ч-0-ий См. круг,,I
    одн-о-пле'ч-0-ий См. один
    остр-о-пле'ч-0-ий См. острый
    равн-о-пле'ч-0-ий См. равный,,I
    узк-о-пле'ч-0-ий См. узкий
    широк-о-пле'ч-0-ий См. широкий


Гнездо для слова плита

плит(а')
    пли'т-к(а)
      пли'точ-к-а
      пли'точ-н(ый)
        пли'точн(-ик)
          пли'точн-иц-а
          пли'точник-мозаи'чник См. мозаика
      пли'тч-ат-ый,,1
      электр-о-пли'тка,,1 См. электричество
    плит-ня'к
      плитняк-о'в-ый
    пли'т-н-ый
    плит-ян-о'й
    пли'т-чат-ый,,2
    плит-ов-о'й, сущ.
    электр-о-плит(а') См. электричество
      электропли'т-к-а,,2


Гнездо для слова плод

плод
    пло'д-ик
    пло'д-ник
      плодник-о'в-ый
      висл-о-пло'дник См. висеть
    плод-у'х(а)
      плоду'ш-к-а
    пло'д-н(ый)
      не-пло'дн(ый)
        непло'дн-о
        непло'дн-ость
        непло'д-иj-е [неплодие]
    плод-ови'т(ый)
      плодови'т-о
      плодови'т-ость
      плодови'т-к-а
    плод-о'в(ый)
      плодо'в-о-овощно'й См. овощ
      плодо'в-о-я'годный См. ягода
    плод-у'щ-ий
    плод-ли'в(ый)
      плодли'в-ость
    бес-пло'д-н(ый)
      беспло'дн-о
      беспло'дн-ость
      беспло'д-иj-е [бесплодие]
        сам-о-беспло'д(н-ый) См. сам
          самобеспло'д-иj-е [самобесплодие]
      о-беспло'д-е-ть,,1
      о-беспло'д-и-ть,,1
        обеспло'дить-ся
          обеспло'ж-ива-ться,,1
        обеспло'ж-ива-ть
          обеспло'живать-ся,,2
          обеспло'жива-ниj-е [обеспложивание]
    вне-пло'д-ник
    внутри-пло'д-ник
    меж-пло'д-ник
    небес-пло'д-н(ый)
      небеспло'дн-о
    около-пло'д-ник,,1
    около-пло'д-н(ый)
      околопло'дн-ик,,2
    при-пло'д
      припло'д-н-ый
    со-пло'д-иj-е [соплодие]
    плод-и'-ть
      плоди'ть-ся
      на-плоди'ть
        наплоди'ть-ся
      рас-плоди'ть
        расплоди'ть-ся
          расплож-а'-ться,,1
        расплож-а'-ть
          распложа'ть-ся,,2
        расплож-е'ниj-е [распложение]
        распло'д
    обес-пло'д-е-ть,,2
    обес-пло'д-и-ть,,2
    плод-о-во'д
      плодово'д-ств-о
        плодово'д-ческ-ий,,1
      плодово'д-ческ-ий,,2
    плод-о-виноде'льческий См. вино, делать
    плод-о-го'н-н-ый См. гнать
    плод-о-жи'-л См. жить
    плод-о-жо'р-к-а См. жрать
    плод-о-изгна'ние См. гнать
    плод-о-изгоня'ющий См. гнать
    плод-о-консе'рв-н-ый См. консервы
    плод-о-ли'стик См. лист
    плод-о-мо'йка См. мыть
    плод-о-но'жка См. нога
    плод-о-носи'ть См. нести,,I
      плодонош-е'ниj-е [плодоношение]
      плодонос-я'щ-ий
      плодоно'с-н(ый)
        плодоно'сн-ость
        плодоно'с-иj-е [плодоносие]
    плод-о-образова'ние См. образовать,,II
    плод-о-о'вощ(и) См. овощ
      плодоовощ-н-о'й
      плодоовощ-е-во'д
        плодоовощево'д-ств-о
    плод-о-овощ-е-суши'лка См. сухой
    плод-о-овощ-е-суши'льня См. сухой
    плод-о-переме'н-н-ый См. менять
    плод-о-перераба'тывающий См. работать
    плод-о-перерабо'тка См. работать
    плод-о-пито'мник См. питомник
      плодопито'мнич-еск-ий
    плод-о-ро'д-н(ый) См. родить
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    плод-о-сбо'р См. брать
    плод-о-сме'н См. менять
      плодосме'н-н(ый)
        плодосме'нн-ость
    плод-о-снима'-тель См. снять
    плод-о-суши'лка См. сухой
    плод-о-суши'льня См. сухой
    плод-о-с'ем См. снять
      плодос'ем-ник
    плод-о-тво'р-н(ый) См. творить,,I
      плодотво'рн-о
        не-плодотво'рно,,1
      плодотво'рн-ость
        не-плодотво'рность,,1
      не-плодотво'рн(ый)
        неплодотво'рн-о,,2
        неплодотво'рн-ость,,2
      о-плодотвор-и'-ть
        оплодотвори'ть-ся
          оплодотвор-я'-ться,,1
        оплодотвор-я'-ть
          оплодотворя'ть-ся,,2
        оплодотвор-е'ниj-е
          сам-о-оплодотворе'ние См. сам
    плод-о-творя'щий См. творить,,I
    плод-о-упако'вка См. паковать
    плод-о-храни'лище См. хранить
    плод-о-я'год-н-ый См. ягода
    плод-о-я'д-н-ый См. есть,,I
    дв-у-пло'д-н-ый См. два
    дик-о-пло'д-н-ый См. дикий,,I
    дик-о-плод-о'в-ый См. дикий,,I
    жирн-о-пло'д См. жир,,I
    клубн-е-пло'д См. клубень
    корн-е-пло'д См. корень
      корнепло'д-н-ый
    корн-е-клубн-е-пло'д См. корень, клубень
    крупн-о-пло'д-н-ый См. крупный
    лж-е-пло'д См. лгать
    мал-о-пло'д-н(ый) См. малый,,I
      малопло'дн-ость
      малопло'д-иj-е [малоплодие]
    мал-о-плод-о'в-ый См. малый,,I
    мелк-о-пло'д-н(ый) См. мелкий
      мелкопло'дн-ость
      мелкопло'д-иj-е [мелкоплодие]
    мног-о-пло'д-н(ый) См. много
      многопло'дн-ость
      многопло'д-иj-е [многоплодие]
      многопло'д-j-е [многоплодье]
    орех-о-пло'д-н-ый См. орех
    сам-о-пло'д-н-ый См. сам
    скор-о-пло'д-н(ый) См. скорый,,I
      скоропло'дн-ость
    сладк-о-пло'д-н-ый См. сладкий
    стебл-е-пло'д См. стебель
      стеблепло'д-н-ый
    тверд-о-пло'д-н-ый См. твердый
    толст-о-пло'д-н-ый См. толстый,,I
    черн-о-пло'д-н-ый См. черный,,I
    шершав-о-пло'д-н-ый См. шершавый
    южн-о-пло'д-н-ый См. юг
    южн-о-плод-о'в-ый См. юг


Гнездо для слова плохо

плох(о'й)
    пло'х-еньк-ий
    пло'х-оньк(ий)
      пло'хоньк-о,,1
    плох-ова'т(ый)
      плохова'т-о,,1
    пло'х-ость
    плох-от-а'
    пло'х-о
      плох-ова'т-о,,2
      пло'х-оньк-о,,2
      не-пло'хо,,1
    не-плох(о'й)
      непло'х-о,,2
    пре-плох(о'й)
      препло'х-о
    плош-а'-ть
      за-плоша'ть
      о-плоша'ть
        опло'ш-к-а
        опло'ш-н(ый)
          опло'шн-о
          опло'шн-ость
      с-плоша'ть
    с-плох-ова'-ть


Гнездо для слова плохой

плох(о'й)
    пло'х-еньк-ий
    пло'х-оньк(ий)
      пло'хоньк-о,,1
    плох-ова'т(ый)
      плохова'т-о,,1
    пло'х-ость
    плох-от-а'
    пло'х-о
      плох-ова'т-о,,2
      пло'х-оньк-о,,2
      не-пло'хо,,1
    не-плох(о'й)
      непло'х-о,,2
    пре-плох(о'й)
      препло'х-о
    плош-а'-ть
      за-плоша'ть
      о-плоша'ть
        опло'ш-к-а
        опло'ш-н(ый)
          опло'шн-о
          опло'шн-ость
      с-плоша'ть
    с-плох-ова'-ть


Гнездо для слова площадка

площа'дк(а) ср. площадь
    площа'доч-к-а
    площа'доч-н-ый
    дет/площа'дка См. дети
    кино/площа'дка См. кино
    спорт/площа'дка См. спорт
    строй/площа'дка См. строить
    танц/площа'дка См. танец


Гнездо для слова площадь

пло'щадь
    площад-н(о'й)
      площа'дн-о
      площа'дн-ость
    жил/пло'щадь См. жить


Гнездо для слова плыть

плыть
    пла'-ва-ть
      пла'в-и-ть,,II, См. плавить,,I
        пла'вить-ся,,II плавиться,,I См. плавить,,I
        пла'в-щик
        до-пла'вить,,II доплавить,,I См. плавить,,I
          допла'вить-ся,,II доплавиться,,I См. плавить,,I
            доплавл-я'-ться,,II,,1 доплавляться,,I См. плавить,,I
            допла'вл-ива-ться,,II,,1 доплавливаться,,I См. плавить,,I
          доплавл-я'-ть,,II доплавлять,,I См. плавить,,I
            доплавля'ть-ся,,II,,2
          допла'вл-ива-ть,,II доплавливать,,I См. плавить,,I
            допла'вливать-ся,,II,,2
            допла'влива-ниj-е,,II доплавливание,,I См. плавить,,I
        пере-пла'вить,,II переплавить,,I См. плавить,,I
          переплавл-я'-ть,,II переплавлять,,I См. плавить,,I
            переплавля'ть-ся,,II переплавляться,,I См. плавить,,I
        при-пла'вить,,II приплавить,,I См. плавить,,I
          припла'вить-ся,,II приплавиться,,I См. плавить,,I
            приплавл-я'-ться,,II,,1 приплавляться,,I См. плавить,,I
            припла'вл-ива-ться,,II,,1 приплавливаться,,I См. плавить,,I
          приплавл-я'-ть,,II приплавлять,,I См. плавить,,I
            приплавля'ться,,II,,2
          припла'вл-ива-ть,,II приплавливать,,I См. плавить,,I
            припла'вливать-ся,,II,,2
            припла'влива-ниj-е,,II приплавливание,,I См. плавить,,I
          приплавл-е'ниj-е,,II приплавление,,I См. плавить,,I
          припла'в
        с-пла'вить,,II сплавить,,I См. плавить,,I
          сплавл-я'-ть,,II сплавлять,,I См. плавить,,I
            сплавля'ть-ся,,II сплавляться,,I См. плавить,,I
          спла'в-к(а),,II сплавка,,I См. плавить,,I
            спла'воч-н-ый,,II сплавочный,,I См. плавить,,I
          спла'в-ин-а
          сплав,,II сплав,,I См. плавить,,I
            спла'в(-щик),,II сплавщик,,I См. плавить,,I
              спла'в-щиц-а
            лес-о-спла'в См. лес
              лесоспла'в-н-ый
            сам-о-спла'в См. сам
              самоспла'в-ом, нареч.
            сплав-н-о'й
      пла'ва-ниj-е
        воздух-о-пла'вание См. воздух,,I
        звезд-о-пла'вание См. звезда
        косм-о-пла'вание См. космос
        мор-е-пла'вание См. море
        страто/пла'вание См. сфера
      плав-ни'к,,I Орган у рыб
        плавнич-о'к
        плавник-о'в-ый,,I
      плав-ни'к,,II Деревья, плавающие в море, реке
        плавник-о'в-ый,,II
      пла'в-к-и
      плав-у'н
        плавун-е'ц
          жук-плавуне'ц См. жук,,I
      плав-у'н/чик
      пла'в-н(и)
        пла'вн-ев-ый
      плав-н-я'
      плов-е'ц
        пловч-и'х-а
      пла'ва-ющ-ий, прич.-прил.
        плав/соста'в [плав(ающий состав)] См. состоять
        вод-о-пла'в(ающ-ий) См. вода
          водопла'в-к-а
        свободно/пла'вающий См. свобода
      пла'ва-тельн-ый
      плав-у'ч(ий)
        плаву'ч-есть
        плав/ба'за [плав(учая) база] См. база
        плав/ла'вка [плав(учая) лавка] См. лавка,,II
        плав/сре'дства [плав(учие) средства] См. средство
      плав-н-о'й
      пла'в-н(ый)
        пла'вн-о
        пла'вн-ость
      в-плавь
      за-пла'вать
      за-пла'вать-ся
      ис-пла'вать
      на-пла'вать
        напла'в
          наплав-о'к
        наплав-н-о'й
      на-пла'вать-ся
      от-пла'вать
      от-пла'вать-ся
      пере-пла'вать
      по-пла'вать
        поплав-о'к,,I Принадлежность удочки
          поплавк-о'в-ый
          поплаво'ч-н-ый
        поплав-о'к,,II Гриб
      про-пла'вать
      с-пла'вать
      вод-о-пла'в-н-ый См. вода
      воздух-о-пла'ва-тель См. воздух,,I
        воздухопла'ватель-ниц-а
      воздух-о-пла'ва-тельн-ый См. воздух,,I
      звезд-о-пла'ва-тель См. звезда
      косм-о-пла'ва-тель См. космос
      лед-о-пла'в См. лед
        ледопла'в-н-ый
      мор-е-пла'ва-тель См. море
      мор-е-пла'ва-тельн-ый См. море
      сам-о-пла'в-ом, нареч. См. сам
      страто/пла'ва-тель См. сфера
    плыв
    плыв-у'н
      плыву'н-н-ый
    плыв-у'щ-ий, прич.-прил.
    плыв-у'ч(ий)
      плыву'ч-есть
    в-плыть
      вплы-ва'-ть
        вплыва'-ниj-е [вплывание]
      вплы'-тиj-е [вплытие]
    вс-плыть
      всплы-ва'-ть
        всплыва'-ниj-е [всплывание]
      всплы'-тиj-е [всплытие]
    вы'-плыть
      выплы-ва'-ть
        выплыва'-ниj-е [выплывание]
        вы'плыв-ок
        вы'плыв
    до-плы'ть
      доплы-ва'-ть
        доплыва'-ниj-е [доплывание]
    за-плы'ть
      заплы-ва'-ть
        заплыва'-ниj-е [заплывание]
        заплы'в
    на-плы'ть
      наплы-ва'-ть
        наплыва'-ниj-е [наплывание]
        наплы'в
          наплыв-н-о'й,,1
        наплыв-н-о'й,,2
    о-плы'ть,,II, См. оплыть,,I
      оплы-ва'-ть,,II оплывать,,I См. оплыть,,I
        оплыва'ть-ся,,II оплываться,,I См. оплыть,,I
        оплыва'-ниj-е,,II оплывание,,I См. оплыть,,I
        оплы'в,,II оплыв,,I См. оплыть,,I
          оплы'в-ин-а
    от-плы'ть
      отплы-ва'-ть
      отплы'-тиj-е [отплытие]
    пере-плы'ть
      переплы-ва'-ть
        переплыва'ть-ся
        переплыва'-ниj-е [переплывание]
      переплы'-тиj-е [переплытие]
    по-плы'ть
    под-плы'ть
      подплы-ва'-ть
        подплыва'-ниj-е [подплывание]
    при-плы'ть
      приплы-ва'-ть
        приплыва'-ниj-е [приплывание]
        приплы'в
      приплы'-тиj-е [приплытие]
    про-плы'ть
      проплы-ва'-ть
        проплы'в
    рас-плы'ть-ся
      расплы-ва'-ться
        расплы'в-чат(ый)
          расплы'вчат-о
          расплы'вчат-ость
        расплы'в-чив(ый)
          расплы'вчив-ость
      ро'сплывь
      расплы'-вш-ий-ся, прич.-прил.
    с-плыть
      сплы-ва'-ть
    с-плы'ть-ся
      сплы-ва'-ться
    у-плы'ть
      уплы-ва'-ть
        уплыва'-ниj-е [уплывание]


Гнездо для слова победа

побе'д(а)
    побе'д-н(ый),,I, См. победный,,II
      побе'дн-о
    побед-и'-ть
      побежд-а'-ть
        побежда'ть-ся
        побежда'-ющ-ий, прич.
          все/побежда'ющий См. весь,,II
      победи'-тель
        победи'тель-ниц-а
      побежд-енн(ый),,I, прич.
        побежденн-ый,,II, сущ.
      победи'-тельн(ый)
        победи'тельн-о
      не-побед-и'м(ый)
        непобеди'м-о
        непобеди'м-ость
      пре-победи'ть
        препобежд-а'-ть
    побед-о-но'с-ец См. нести,,I
    побед-о-но'с-н(ый) См. нести,,I
      победоно'сн-о
      победоно'сн-ость


Гнездо для слова победитель

побе'д(а)
    побе'д-н(ый),,I, См. победный,,II
      побе'дн-о
    побед-и'-ть
      побежд-а'-ть
        побежда'ть-ся
        побежда'-ющ-ий, прич.
          все/побежда'ющий См. весь,,II
      победи'-тель
        победи'тель-ниц-а
      побежд-енн(ый),,I, прич.
        побежденн-ый,,II, сущ.
      победи'-тельн(ый)
        победи'тельн-о
      не-побед-и'м(ый)
        непобеди'м-о
        непобеди'м-ость
      пре-победи'ть
        препобежд-а'-ть
    побед-о-но'с-ец См. нести,,I
    побед-о-но'с-н(ый) См. нести,,I
      победоно'сн-о
      победоно'сн-ость


Гнездо для слова победить

побе'д(а)
    побе'д-н(ый),,I, См. победный,,II
      побе'дн-о
    побед-и'-ть
      побежд-а'-ть
        побежда'ть-ся
        побежда'-ющ-ий, прич.
          все/побежда'ющий См. весь,,II
      победи'-тель
        победи'тель-ниц-а
      побежд-енн(ый),,I, прич.
        побежденн-ый,,II, сущ.
      победи'-тельн(ый)
        победи'тельн-о
      не-побед-и'м(ый)
        непобеди'м-о
        непобеди'м-ость
      пре-победи'ть
        препобежд-а'-ть
    побед-о-но'с-ец См. нести,,I
    побед-о-но'с-н(ый) См. нести,,I
      победоно'сн-о
      победоно'сн-ость


Гнездо для слова побежать

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова побеждать

побе'д(а)
    побе'д-н(ый),,I, См. победный,,II
      побе'дн-о
    побед-и'-ть
      побежд-а'-ть
        побежда'ть-ся
        побежда'-ющ-ий, прич.
          все/побежда'ющий См. весь,,II
      победи'-тель
        победи'тель-ниц-а
      побежд-енн(ый),,I, прич.
        побежденн-ый,,II, сущ.
      победи'-тельн(ый)
        победи'тельн-о
      не-побед-и'м(ый)
        непобеди'м-о
        непобеди'м-ость
      пре-победи'ть
        препобежд-а'-ть
    побед-о-но'с-ец См. нести,,I
    побед-о-но'с-н(ый) См. нести,,I
      победоно'сн-о
      победоно'сн-ость


Гнездо для слова поблагодарить

благодари'ть
    благодар-е'ниj-е [благодарение]
    благода'р-н(ый)
      благода'рн-о
        не-благода'рно,,1
      благода'рн-ость
        не-благода'рность,,1
      не-благода'рн(ый),,I, прил.
        неблагода'рн-ый,,II, сущ.
          неблагода'рн-ая, сущ.
        неблагода'рн-о,,2
        неблагода'рн-ость,,2
    воз-благодари'ть
    от-благодари'ть
    по-благодари'ть


Гнездо для слова побывать

быть
    бы-ва'-ть
      быва'-ниj-е [бывание]
      быва'-л(ый),,I, прил.
        быва'л-ый,,II, сущ.
        быва'л-ость
        быва'ль-щин-а
        быва'л-ец
        не-быва'л(ый),,I, прил.
          небыва'л-ый,,II, сущ.
          небыва'л-ое, сущ.
          небыва'л-о
          небыва'л-ость
          небыва'ль-щин-а
          по-небыва'л-ому
      пере-быва'ть,,I Побывать во многих местах
      по-быва'ть
        побы'в-к-а
        побыва'-ль/щин-а
    бы-ль,,I
    бы-л(о'й)
      был-о'е, сущ.
      быль,,2
        был-ев-о'й
        не'-быль
          небыл-и'ц-а,,1
        не-был-и'ц-а,,2
      по-был-о'му
    бы'-вш(ий),,I прил.
      бы'вш-ий,,II, сущ.
    бы'т-ность
      не-бы'тность
    не-бы'-тиj-е [небытие]
    вы'-быть
      выбы-ва'-ть
        выбыва'-ниj-е [выбывание]
      выбы'-тиj-е [выбытие]
      выбы-л-о'й
    от-бы'ть
      отбы-ва'-ть
        отбыва'-ниj-е [отбывание]
        отбы'в-к-а
      отбы'-тиj-е [отбытие]
    пере-бы'ть,,I Пережить, переждать
      перебы-ва'-ть,,II
    пере-бы'ть,,II Побыть во многих местах
    по-бы'ть
    пре-бы'ть
      пребы-ва'-ть
        пребыва'-ниj-е
          мест-о-пребыва'ние См. место
    при-бы'ть
      прибы-ва'-ть
        прибыва'-ниj-е [прибывание]
        прибыва'-ющ(ий),,I, прич.
          прибыва'ющ-ий,,II, сущ.
            прибыва'ющ-ая, сущ.
      прибы'-тиj-е
        не-прибы'тие
      при'бы-ль
        при'быль-щик
        при'быль-н(ый)
          при'быльн-о
          при'быльн-ость
          мал-о-при'быльный,,1 См. малый,,I
        сверх-при'быль
        бес-при'быль-н(ый)
          беспри'быльн-ость
        бру'тто-при'быль См. брутто
        мал-о-при'быль-н(ый),,2 См. малый,,I
          малопри'быльн-ость
      прибы'т-ок
        прибы'точ-н-ый
      прибы-л(о'й),,I, прил.
        прибыл-о'й,,II, сущ.
      прибы'-вш(ий),,I, прич.
        прибы'вш-ий,,II, сущ.
          прибы'вш-ая, сущ.
        нов-о-прибы'вший См. новый
        свеж-е-прибы'вший См. свежий
    про-бы'ть
      пробы-ва'-ть
    с-бы'ть-ся
      сбы-ва'-ться,,I сбываться,,II См. сбыть
        сбы'в-чив-ый
      сбы'-вш-ий-ся, прич.
        не-сбы'вшийся
      сбы'т-очн(ый)
        сбы'точн-ость
          не-сбы'точность,,1
        не-сбы'точн(ый)
          несбы'точн-ое, сущ.
          несбы'точн-ость,,2
      не-сбы'т-н(ый)
        несбы'тн-ость
    у-бы'ть
      убы-ва'-ть
        убыва'-ниj-е [убывание]
      у'бы-ль ср. прибыль
      убы'т-ок
        убы'точ-н(ый)
          убы'точн-о
          убы'точн-ость
        без-убы'точ-н(ый)
          безубы'точн-о
          безубы'точн-ость
        убы'точ-и-ть
          убы'точить-ся
          из-убы'точить
            изубы'точить-ся
              изубы'точ-ива-ться,,1
            изубы'точ-ива-ть
              изубы'точивать-ся,,2
        из-убы'тч-и-ть
          изубы'тчить-ся
            изубы'тч-ива-ться
          изубы'тч-ива-ть
      убы-л-о'й
      по-убы'ть


Гнездо для слова поведение

поведе'н(и-е) [поведениj-е] ср. вести
    поведе'н-циj-а [поведенция]
    поведе'н-ческ-ий


Гнездо для слова поверить

ве'р(а) ср. вверить, доверить, заверить
    ве'р-и-ть
      ве'рить-ся
      вери'-тель
        вери'тель-ниц-а
      вери'-тельн-ый
      не-ве'р
      из-ве'рить-ся
        изве'р-ива-ться
      по-ве'рить,,I, См. поверить,,II-III
      у-ве'рить
        уве'рить-ся
          увер-я'-ться,,1
        увер-я'-ть
          уверя'ть-ся,,2
        увер-е'ниj-е [уверение]
        увери'-тельн(ый)
          увери'тельн-о
          увери'тельн-ость
        уве'р-енн(ый)
          уве'ренн-о
            не-уве'ренно,,1
          уве'ренн-ость
            не-уве'ренность,,1
          не-уве'ренн(ый)
            неуве'ренн-о,,2
            неуве'ренн-ость,,2
          сам-о-уве'ренн(ый) См. сам
            самоуве'ренн-о
            самоуве'ренн-ость
        пере-уве'рить
          переуве'рить-ся
            переувер-я'-ться
          переувер-я'-ть
        раз-уве'рить
          разуве'рить-ся
            разувер-я'-ться
          разувер-я'-ть
          разувер-е'ниj-е [разуверение]
          разувери'-тельн-ый
    ве'р-ова-ть
      ве'рова-ниj-е [верование]
      ве'ру-ющ(ий),,I, прил.
        ве'рующ-ий,,II, сущ.
          ве'рующ-ая, сущ.
        не-ве'рующ(ий),,I, прил.
          неве'рующ-ий,,II, сущ.
            неве'рующ-ая, сущ.
      у-ве'ровать
        уве'рова-ниj-е [уверование]
    без-ве'р-иj-е [безверие]
    без-ве'р-н-ый
    не-ве'р-иjе [неверие]
    по-ве'р-j-е [поверье]
    вер-о-исповеда'ние См. исповедовать
    вер-о-испове'д-н-ый См. исповедовать
    вер-о-отсту'пник См. ступить
      вероотсту'п-ниц-а
      вероотсту'пнич-еств-о
      вероотсту'пнич-еск-ий
    вер-о-подо'б(н-ый) См. подобный
      вероподо'б-иj-е [вероподобие]
      не-вероподо'бный
    вер-о-терпи'м(ый) См. терпеть
      веротерпи'м-ость
    вер-о-уче'ние См. учить
    вер-о-учи'тель См. учить
    двоj-е-ве'р(-н-ый) См. два
      двоеве'р-иj-е [двоеверие]
      двоеве'р(-ец)
        двоеве'р-к-а
    един-о-ве'р-н(ый),,I, прил. см. единый
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    ин-о-ве'р-н(ый),,I, прил. см. иной,,I
      инове'рн-ый,,II, сущ.
      инове'р-иjе [иноверие]
      инове'р
        инове'р-к-а,,1
      инове'р-ец
        инове'р-к-а,,2
        инове'рч-еск(ий)
          инове'рческ-и
    легк-о-ве'р-н(ый) См. легкий
      легкове'рн-о
      легкове'рн-ость
      легкове'р-иj-е [легковерие]
      легкове'р
    мал-о-ве'р(-н-ый) См. малый,,I
      малове'р-иj-е [маловерие]
      малове'р
        малове'р-к-а
    одн-о-ве'р-ец См. один; ср. единоверец
    разн-о-ве'р(-н-ый) См. разный
      разнове'р-иj-е [разноверие]
      разнове'р-ец
    стар-о-ве'р См. старый,,I
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [староверие]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. старый,,I
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2


Гнездо для слова поверить I

пове'рить,,II Проверить. Поверить,,I См. вера
    повер-я'-ть,,I поверять,,II См. поверить,,III
      поверя'ть-ся,,I поверяться,,II См. поверить,,III
      поверя'-ль/щик
      поверя'ющ(ий),,I, прич.
        поверя'ющ-ий,,II, сущ.
    пове'р-к(а)
      пове'роч-н-ый
    пове'р-щик


Гнездо для слова поверить II

пове'рить,,III Доверить кому-л. что-л.
    пове'рить-ся
      повер-я'-ться,,II,,1 поверяться,,I См. поверить,,II
    повер-я'-ть,,II поверять,,I См. поверить,,II
      поверя'ть-ся,,II,,2
    пове'р-енн(ый),,I, прич.
      пове'ренн-ый,,II, сущ. Официально уполномоченное лицо
      пове'ренн-ый,,III, сущ. Тот, кому поверяют что-л.
        пове'ренн-ая, сущ.


Гнездо для слова повернуть

поверну'ть ср. ввернуть, завернуть и др.
    поверну'ть-ся
      поверт-ываться,,1
    поверт-ывать
      повертывать-ся,,2
        повертыва-ниj-е [повертывание]
    поверт-к-а
    поверт-ок
    поверт


Гнездо для слова повернуться

поверну'ть ср. ввернуть, завернуть и др.
    поверну'ть-ся
      поверт-ываться,,1
    поверт-ывать
      повертывать-ся,,2
        повертыва-ниj-е [повертывание]
    поверт-к-а
    поверт-ок
    поверт


Гнездо для слова поверхность

верх
    верш-о'к
      вершо'ч-ек
      вершк-о'в-ый
      дв-ух-вершк-о'в-ый См. два
      пол/вершка' См. половина
      пят-и-вершк-о'в-ый См. пять
      тр-ех-вершк-о'в-ый См. три
      четыр-ех-вершк-о'в-ый См. четыре
      шест-и-вершк-о'в-ый См. шесть
    верх-у'шк(а)
      верху'шеч-к-а
      верху'шеч-н-ый
    верш-и'н(а)
      верши'н-к-а
      верши'н-ник
      верши'н-н-ый
      без-верши'н-н-ый
      под-верши'н-н-ый
      густ-о-верши'н-н-ый См. густой
      дв-ух-верши'н-н-ый См. два
      остр-о-верши'н-н-ый См. острый
      сух-о-верши'н-н(ый) См. сухой
        суховерши'нн-ик,,1
        суховерши'нн-ость
      сух-о-верши'н-ник,,2 См. сухой
      тр-ех-верши'н-н-ый См. три
    верх-ови'к,,1
    ве'рш-ник
    верх-оту'р(а)
      верхоту'р-к-а
    верх-ов(о'й),,I, прил.
      верхов-о'й,,II, сущ.
      верхов-и'к,,2
      верхо'в-j-е [верховье]
      верхо'в-ин-а
    верх-о'в(ый),,I, прил.
      верхо'в-ый,,II сущ.
    ве'рх-н(ий)
      по-ве'рхн-ость
        пове'рхност-н(ый)
          пове'рхностн-о
          пове'рхностн-ость
          пове'рхностн-о-акти'вный См. активный,,II
        близ-пове'рхност-н-ый
        при-пове'рхност-н-ый
      верхн-е-горта'н-н-ый См. гортань
      верхн-е-лу'жицкий См. лужичанин
      верхн-е-медиа'льный См. медиальный
      верхн-е-мелово'й См. мел
      верхн-е-неме'цкий См. немец
        древн-е-верхненеме'цкий См. древний
      верхн-е-пере'дний См. перед
      верхн-е-челюст-н-о'й См. челюсть
      верх-о-во'д-к-а,,I Подземная вода, близкая к поверхности. См. вода
    верх-о'м, нареч.
    ве'рх-ом, нареч.
    верх-а'ми, нареч.
    без-ве'рх-0-ий
    в-верх
    в-верх-у'
    до'-верх-у
    к-ве'рх-у
    на-ве'рх
    на-верх-у'
    по-ве'рх
    по'-верх-у
    под-ве'рш-н-ый
    с-верх
    с-ве'рх-у
    верх-о-во'д См. вести
      верхово'д-к-а,,II 1
      верхово'д-и-ть
        по-верхово'дить
    верх-о-во'д(-ец) См. вести
      верхово'д-к-а,,II 2
    верх-о-гля'д См. глядеть
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть
    верх-о-ла'з См. лезть
      верхола'з-н-ый
    злат-о-ве'рх-0-ий См. золото
    золот-о-ве'рх-0-ий См. золото
    кругл-о-ве'рх-0-ий См. круг,,I
    остр-о-ве'рх-0-ий См. острый
    плоск-о-ве'рх-0-ий См. плоский
    сух-о-ве'рх-0-ий См. сухой


Гнездо для слова повесить

ве'шать,,II Делать висящим. Вешать,,I См. вес
    ве'шать-ся,,II вешаться,,I См. вес
      по-ве'с-и-ться,,1
    ве'ша-ниj-е [вешание]
    ве'ша-л/к(а)
      ве'шалоч-н-ый
    ве'ша-л-о
    ве'ша-тель
    ве'ша-ль/(щик)
      ве'шаль-щиц-а
    вы'-вес-и-ть,,II вывесить,,I См. вес
      вы'весить-ся
        выве'ш-ива-ться,,III,,1 вывешиваться,,I См. вес, вывешиваться,,II См. веха
      выве'ш-ива-ть,,III вывешивать,,I См. вес, вывешивать,,II См. веха
        выве'шивать-ся,,III,,2
        выве'шива-ниj-е,,III вывешивание,,I См. вес, вывешивание,,II См. веха
      вы'вес-к(а),,II вывеска,,I См. вес
        вы'весоч-н-ый
    до-ве'шать
      дове'ш-ива-ть,,II довешивать,,I См. вес
        дове'шивать-ся,,II довешиваться,,I См. вес
        дове'шива-ниj-е,,II довешивание,,I См. вес
    за-ве'с-и-ть
      заве'сить-ся
        заве'ш-ива-ться,,I,,1
        заве'с-ист-ый
      заве'ш-ива-ть,,I
        заве'шивать-ся,,I,,2
        заве'шива-ниj-е,,I [завешивание]
      заве'с-а
      заве'с
    за-ве'шать
      заве'шать-ся
        заве'ш-ива-ться,,II,,1
      заве'ш-ива-ть,,II
        заве'шивать-ся,,II,,2
        заве'шива-ниj-е,,II
    на-ве'с-и-ть
      наве'ш-ива-ть,,II навешивать,,I См. вес
        наве'шивать-ся,,II навешиваться,,I См. вес
        наве'шива-ниj-е,,I [навешивание]
      наве'с-к(а)
        наве'соч-н-ый
      наве'с
        наве'с-ец
        наве'с-ик
        наве'с-ист-ый
        навес-н-о'й,,1
        наве'с-н(ый),,1
          наве'сн-о
        под-наве'с
          поднаве'с-н-ый,,1
        под-наве'с-j-е [поднавесье]
        под-наве'с-н-ый,,2
      навес-н-о'й,,2
        пол-у-навесно'й См. половина
      наве'с-н-ый,,2
      по-наве'сить
    на-ве'шать,,II навешать,,I См. вес
      наве'ш-ива-ть,,III
        наве'шивать-ся,,III
        наве'шива-ниj-е,,II
      по-наве'шать
    об-ве'с-и-ть,,II обвесить,,I См. вес
      обве'сить-ся,,II обвеситься,,I См. вес
        обве'ш-ива-ться,,III,,1 обвешиваться,,I См. вес, обвешиваться,,II См. веха
      обве'ш-ива-ть,,III обвешивать,,I См. вес, обвешивать,,II См. веха
        обве'шивать-ся,,III,,2
        обве'шива-ниj-е,,III обвешивание,,I См. вес, обвешивание,,II См. веха
      обве'с,,II обвес,,I См. вес
    об-ве'шать
      обве'шать-ся
        обве'ш-ива-ться,,IV,,1
      обве'ш-ива-ть,,IV
        обве'шивать-ся,,IV,,2
        обве'шива-ниj-е,,IV
    от-ве'с-и-ть,,II отвесить,,I См. вес
      отве'сить-ся
        отве'ш-ива-ться,,II,,1 отвешиваться,,I См. вес
      отве'ш-ива-ть,,II отвешивать,,I См. вес
        отве'шивать-ся,,II,,2
      отве'с,,II отвес,,I См. вес
        отве'с-н(ый),,1
          отве'сн-о
          отве'сн-ость
      отве'с-н-ый,,2
    пере-ве'с-и-ть,,II перевесить,,I См. вес
      переве'сить-ся
        переве'ш-ива-ться,,III,,1 перевешиваться,,I-II См. вес
      переве'ш-ива-ть,,III перевешивать,,I-II См. вес
        переве'шивать-ся,,III,,2
        переве'шива-ниj-е,,III перевешивание,,I-II См. вес
      переве'с-к-а,,II перевеска,,I См. вес
      переве'с,,II перевес,,I См. вес
        переве'с-н-ый,,II перевесный,,I См. вес
        на-переве'с
    пере-ве'шать,,II перевешать,,I См. вес
      переве'шать-ся
        переве'ш-ива-ться,,IV,,1
      переве'ш-ива-ть,,IV
        переве'шивать-ся,,IV,,2
        переве'шива-ниj-е,,IV
    по-ве'с-и-ть
      пове'сить-ся,,2
      пове'ш-ениj-е [повешение]
      пове'ш-енн(ый),,I, прич.
        пове'шенн-ый,,II, сущ.
          пове'шенн-ая, сущ.
    под-ве'с-и-ть
      подве'сить-ся
        подве'ш-ива-ться,,1
      подве'ш-ива-ть
        подве'шивать-ся,,2
        подве'шива-ниj-е [подвешивание]
      подве'с-к(а)
        подве'соч-н-ый,,I
        подве'ск-ов-ый,,I
      подве'с-ок
        подве'соч-н-ый,,II
        подве'ск-ов-ый,,II
      подве'с
      подвес-н-о'й
        кана'тн-о-подвесно'й См. канат
      подве'ш-енн-ый, прич.
        свободно/подве'шенный См. свобода
    при-ве'с-и-ть,,II привесить,,I См. вес
      приве'сить-ся
        приве'ш-ива-ться,,II,,1 привешиваться,,I См. вес
      приве'ш-ива-ть,,II привешивать,,I См. вес
        приве'шивать-ся,,II,,2
        приве'шива-ниj-е [привешивание]
      приве'с-к(а),,II привеска,,I См. вес
        приве'соч-н-ый,,II привесочный,,I См. вес
      приве'с-ок,,II привесок,,I См. вес
        приве'соч-н-ый,,III
      приве'с,,II привес,,I См. вес
      привес-н-о'й
    про-ве'с-и-ть,,II провесить,,I См. вес
      прове'сить-ся,,II провеситься,,I См. вес
        прове'ш-ива-ться,,III,,1 провешиваться,,I См. вес, провешиваться,,II См. веха
      прове'ш-ива-ть,,III провешивать,,I См. вес, провешивать,,II См. веха
        прове'шивать-ся,,III,,2
        прове'шива-ниj-е,,III провешивание,,I См. вес, провешивание,,II См. веха
      прове'с-к-а
      прове'с,,II провес,,I См. вес
        провес-н-о'й,,1
        прове'с-н-ый,,1
      провес-н-о'й,,2
      прове'с-н-ый,,2
    раз-ве'с-и-ть,,II развесить,,I См. вес
      разве'сить-ся
        разве'ш-ива-ться,,II,,1 развешиваться,,I См. вес
        разве'с-ист(ый)
          разве'сист-ость
      разве'ш-ива-ть,,II развешивать,,I См. вес
        разве'шивать-ся,,II,,2
        разве'шива-ниj-е,,II развешивание,,I См. вес
      разве'с-к-а,,II развеска,,I См. вес
      разве'с(-чик),,II развесчик,,I См. вес
        разве'с-чиц-а,,II развесчица,,I См. вес
      по-разве'сить
    раз-ве'шать
      разве'ш-ива-ть,,III
        разве'шивать-ся,,III
        разве'шива-ниj-е,,III
      разве'ша-нн-ый, прич.-прил.
    с-ве'с-и-ть,,II свесить,,I См. вес
      све'сить-ся,,II свеситься,,I См. вес
        све'ш-ива-ться,,1
      све'ш-ива-ть
        све'шивать-ся,,2
        све'шива-ниj-е [свешивание]
      свес
    у-ве'с-и-ть
      уве'сить-ся
        уве'ш-ива-ться,,I,,1
      уве'ш-ива-ть,,I
        уве'шивать-ся,,I,,2
        уве'шива-ниj-е,,I [увешивание]
    у-ве'шать
      уве'шать-ся
        уве'ш-ива-ться,,II,,1
      уве'ш-ива-ть,,II
        уве'шивать-ся,,II,,2
        уве'шива-ниj-е,,II
      из-уве'шать
        изуве'шать-ся
          изуве'ш-ива-ться,,1
        изуве'ш-ива-ть
          изуве'шивать-ся,,2


Гнездо для слова повод I

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова повод II

по'вод,,II Причина. Повод,,I См. вести


Гнездо для слова поворачивать

вороти'ть,,II, несов. Поворачивать в сторону, управлять
    вороти'-л-а
    вороти'-л-о
    в-вороти'ть
      ввора'ч-ива-ть
        ввора'чивать-ся
        ввора'чива-ниj-е [вворачивание]
    вз-вороти'ть
      взвора'ч-ива-ть
    вы'-воротить
      вы'воротить-ся
        вывора'ч-ива-ться,,1
        вывора'чивать-ся,,2
        вывора'чива-ниj-е [выворачивание]
      вы'ворот
        вы'ворот-н-ый
        на-вы'ворот
          ши'ворот-навы'ворот См. шиворот
    за-вороти'ть
      завороти'ть-ся
        завора'ч-ива-ться,,1
      завора'ч-ива-ть
        завора'чивать-ся,,2
        завора'чива-ниj-е [заворачивание]
      заворо'т Поворот
      за'ворот Загиб
    из-вороти'ть
      извороти'ть-ся
        извора'ч-ива-ться,,1
      извора'ч-ива-ть
        извора'чивать-ся,,2
      изворо'т
        изворо'т-ец
        изворо'т-ист(ый)
          изворо'тист-ость
        изворо'т-лив(ый)
          изворо'тлив-о
          изворо'тлив-ость
    на-вороти'ть
      навора'ч-ива-ть
        навора'чивать-ся
    об-вороти'ть
      обвора'ч-ива-ть
        обвора'чивать-ся
        обвора'чива-ниj-е [обворачивание]
    от-вороти'ть
      отвороти'ть-ся
        отвора'ч-ива-ться,,1
      отвора'ч-ива-ть
        отвора'чивать-ся,,2
        отвора'чива-ниj-е [отворачивание]
      отворо'т
        отворо'т-н(ый)
          отворо'тн-ое, сущ.
    пере-вороти'ть
      перевороти'ть-ся
        перевора'ч-ива-ться,,I,,1 переворачиваться,,II См. перевернуть
      перевора'ч-ива-ть,,I переворачивать,,II См. перевернуть
        перевора'чивать-ся,,I,,2
        перевора'чива-ниj-е,,I переворачивание,,II См. перевернуть
      переворо'т,,I переворот,,II См. перевернуть
    по-вороти'ть
      повороти'ть-ся
        повора'ч-ива-ться,,1
      повора'ч-ива-ть
        повора'чивать-ся,,2
        повора'чива-ниj-е [поворачивание]
      поворо'т
        поворо'т-н-ый
        поворо'т-лив(ый)
          поворо'тлив-ость
          не-поворо'тлив(ый)
            неповоро'тлив-о
            неповоро'тлив-ость
          мал-о-поворо'тливый См. малый,,I
        бес-поворо'т-н(ый)
          бесповоро'тн-о
          бесповоро'тн-ость
        полн-о-поворо'т-н-ый См. полный
        пол-у-поворо'т См. половина
    под-вороти'ть
      подвороти'ть-ся
        подвора'ч-ива-ться,,1
      подвора'ч-ива-ть
        подвора'чивать-ся,,2
        подвора'чива-ниj-е [подворачивание]
    при-вороти'ть,,I, См. приворотить,,II
      привора'ч-ива-ть,,I приворачивать,,II См. приворотить,,II
        привора'чивать-ся
        привора'чива-ниj-е [приворачивание]
    про-вороти'ть
      провора'ч-ива-ть
        провора'чивать-ся
        провора'чива-ниj-е [проворачивание]
      не/в-проворо'т?
    раз-вороти'ть
      развора'ч-ива-ть
        развора'чивать-ся
        развора'чива-ниj-е [разворачивание]
      разворо'т
        разворо'т-н-ый
    с-вороти'ть
      свороти'ть-ся
        свора'ч-ива-ться,,1
      свора'ч-ива-ть
        свора'чивать-ся,,2
        свора'чива-ниj-е [сворачивание]
      своро'т
    у-вороти'ть
      увороти'ть-ся
        увора'ч-ива-ться,,1
      увора'ч-ива-ть
        увора'чивать-ся,,2
    вод-о-воро'т См. вода
    круг-о-воро'т См. круг,,I
      круговоро'т-н-ый
    морд-о-воро'т См. морда,,I
    рыл-о-воро'т См. рыть
    скул-о-воро'т См. скула
    солнц-е-воро'т См. солнце
    солн-о-воро'т См. солнце


Гнездо для слова поворачиваться

вороти'ть,,II, несов. Поворачивать в сторону, управлять
    вороти'-л-а
    вороти'-л-о
    в-вороти'ть
      ввора'ч-ива-ть
        ввора'чивать-ся
        ввора'чива-ниj-е [вворачивание]
    вз-вороти'ть
      взвора'ч-ива-ть
    вы'-воротить
      вы'воротить-ся
        вывора'ч-ива-ться,,1
        вывора'чивать-ся,,2
        вывора'чива-ниj-е [выворачивание]
      вы'ворот
        вы'ворот-н-ый
        на-вы'ворот
          ши'ворот-навы'ворот См. шиворот
    за-вороти'ть
      завороти'ть-ся
        завора'ч-ива-ться,,1
      завора'ч-ива-ть
        завора'чивать-ся,,2
        завора'чива-ниj-е [заворачивание]
      заворо'т Поворот
      за'ворот Загиб
    из-вороти'ть
      извороти'ть-ся
        извора'ч-ива-ться,,1
      извора'ч-ива-ть
        извора'чивать-ся,,2
      изворо'т
        изворо'т-ец
        изворо'т-ист(ый)
          изворо'тист-ость
        изворо'т-лив(ый)
          изворо'тлив-о
          изворо'тлив-ость
    на-вороти'ть
      навора'ч-ива-ть
        навора'чивать-ся
    об-вороти'ть
      обвора'ч-ива-ть
        обвора'чивать-ся
        обвора'чива-ниj-е [обворачивание]
    от-вороти'ть
      отвороти'ть-ся
        отвора'ч-ива-ться,,1
      отвора'ч-ива-ть
        отвора'чивать-ся,,2
        отвора'чива-ниj-е [отворачивание]
      отворо'т
        отворо'т-н(ый)
          отворо'тн-ое, сущ.
    пере-вороти'ть
      перевороти'ть-ся
        перевора'ч-ива-ться,,I,,1 переворачиваться,,II См. перевернуть
      перевора'ч-ива-ть,,I переворачивать,,II См. перевернуть
        перевора'чивать-ся,,I,,2
        перевора'чива-ниj-е,,I переворачивание,,II См. перевернуть
      переворо'т,,I переворот,,II См. перевернуть
    по-вороти'ть
      повороти'ть-ся
        повора'ч-ива-ться,,1
      повора'ч-ива-ть
        повора'чивать-ся,,2
        повора'чива-ниj-е [поворачивание]
      поворо'т
        поворо'т-н-ый
        поворо'т-лив(ый)
          поворо'тлив-ость
          не-поворо'тлив(ый)
            неповоро'тлив-о
            неповоро'тлив-ость
          мал-о-поворо'тливый См. малый,,I
        бес-поворо'т-н(ый)
          бесповоро'тн-о
          бесповоро'тн-ость
        полн-о-поворо'т-н-ый См. полный
        пол-у-поворо'т См. половина
    под-вороти'ть
      подвороти'ть-ся
        подвора'ч-ива-ться,,1
      подвора'ч-ива-ть
        подвора'чивать-ся,,2
        подвора'чива-ниj-е [подворачивание]
    при-вороти'ть,,I, См. приворотить,,II
      привора'ч-ива-ть,,I приворачивать,,II См. приворотить,,II
        привора'чивать-ся
        привора'чива-ниj-е [приворачивание]
    про-вороти'ть
      провора'ч-ива-ть
        провора'чивать-ся
        провора'чива-ниj-е [проворачивание]
      не/в-проворо'т?
    раз-вороти'ть
      развора'ч-ива-ть
        развора'чивать-ся
        развора'чива-ниj-е [разворачивание]
      разворо'т
        разворо'т-н-ый
    с-вороти'ть
      свороти'ть-ся
        свора'ч-ива-ться,,1
      свора'ч-ива-ть
        свора'чивать-ся,,2
        свора'чива-ниj-е [сворачивание]
      своро'т
    у-вороти'ть
      увороти'ть-ся
        увора'ч-ива-ться,,1
      увора'ч-ива-ть
        увора'чивать-ся,,2
    вод-о-воро'т См. вода
    круг-о-воро'т См. круг,,I
      круговоро'т-н-ый
    морд-о-воро'т См. морда,,I
    рыл-о-воро'т См. рыть
    скул-о-воро'т См. скула
    солнц-е-воро'т См. солнце
    солн-о-воро'т См. солнце


Гнездо для слова поворот

вороти'ть,,II, несов. Поворачивать в сторону, управлять
    вороти'-л-а
    вороти'-л-о
    в-вороти'ть
      ввора'ч-ива-ть
        ввора'чивать-ся
        ввора'чива-ниj-е [вворачивание]
    вз-вороти'ть
      взвора'ч-ива-ть
    вы'-воротить
      вы'воротить-ся
        вывора'ч-ива-ться,,1
        вывора'чивать-ся,,2
        вывора'чива-ниj-е [выворачивание]
      вы'ворот
        вы'ворот-н-ый
        на-вы'ворот
          ши'ворот-навы'ворот См. шиворот
    за-вороти'ть
      завороти'ть-ся
        завора'ч-ива-ться,,1
      завора'ч-ива-ть
        завора'чивать-ся,,2
        завора'чива-ниj-е [заворачивание]
      заворо'т Поворот
      за'ворот Загиб
    из-вороти'ть
      извороти'ть-ся
        извора'ч-ива-ться,,1
      извора'ч-ива-ть
        извора'чивать-ся,,2
      изворо'т
        изворо'т-ец
        изворо'т-ист(ый)
          изворо'тист-ость
        изворо'т-лив(ый)
          изворо'тлив-о
          изворо'тлив-ость
    на-вороти'ть
      навора'ч-ива-ть
        навора'чивать-ся
    об-вороти'ть
      обвора'ч-ива-ть
        обвора'чивать-ся
        обвора'чива-ниj-е [обворачивание]
    от-вороти'ть
      отвороти'ть-ся
        отвора'ч-ива-ться,,1
      отвора'ч-ива-ть
        отвора'чивать-ся,,2
        отвора'чива-ниj-е [отворачивание]
      отворо'т
        отворо'т-н(ый)
          отворо'тн-ое, сущ.
    пере-вороти'ть
      перевороти'ть-ся
        перевора'ч-ива-ться,,I,,1 переворачиваться,,II См. перевернуть
      перевора'ч-ива-ть,,I переворачивать,,II См. перевернуть
        перевора'чивать-ся,,I,,2
        перевора'чива-ниj-е,,I переворачивание,,II См. перевернуть
      переворо'т,,I переворот,,II См. перевернуть
    по-вороти'ть
      повороти'ть-ся
        повора'ч-ива-ться,,1
      повора'ч-ива-ть
        повора'чивать-ся,,2
        повора'чива-ниj-е [поворачивание]
      поворо'т
        поворо'т-н-ый
        поворо'т-лив(ый)
          поворо'тлив-ость
          не-поворо'тлив(ый)
            неповоро'тлив-о
            неповоро'тлив-ость
          мал-о-поворо'тливый См. малый,,I
        бес-поворо'т-н(ый)
          бесповоро'тн-о
          бесповоро'тн-ость
        полн-о-поворо'т-н-ый См. полный
        пол-у-поворо'т См. половина
    под-вороти'ть
      подвороти'ть-ся
        подвора'ч-ива-ться,,1
      подвора'ч-ива-ть
        подвора'чивать-ся,,2
        подвора'чива-ниj-е [подворачивание]
    при-вороти'ть,,I, См. приворотить,,II
      привора'ч-ива-ть,,I приворачивать,,II См. приворотить,,II
        привора'чивать-ся
        привора'чива-ниj-е [приворачивание]
    про-вороти'ть
      провора'ч-ива-ть
        провора'чивать-ся
        провора'чива-ниj-е [проворачивание]
      не/в-проворо'т?
    раз-вороти'ть
      развора'ч-ива-ть
        развора'чивать-ся
        развора'чива-ниj-е [разворачивание]
      разворо'т
        разворо'т-н-ый
    с-вороти'ть
      свороти'ть-ся
        свора'ч-ива-ться,,1
      свора'ч-ива-ть
        свора'чивать-ся,,2
        свора'чива-ниj-е [сворачивание]
      своро'т
    у-вороти'ть
      увороти'ть-ся
        увора'ч-ива-ться,,1
      увора'ч-ива-ть
        увора'чивать-ся,,2
    вод-о-воро'т См. вода
    круг-о-воро'т См. круг,,I
      круговоро'т-н-ый
    морд-о-воро'т См. морда,,I
    рыл-о-воро'т См. рыть
    скул-о-воро'т См. скула
    солнц-е-воро'т См. солнце
    солн-о-воро'т См. солнце


Гнездо для слова повторение

повтори'ть ср. второй
    повтори'ть-ся
      повтор-я'-ться,,1
        повторя'-емость,,1
      повтор-и'мость,,1
    повтор-я'-ть
      повторя'ть-ся,,2
      повторя'-ем(ый), прич.-прил.
        повторя'ем-ость,,2
        не-повторя'ем(ый)
          неповторя'ем-о
          неповторя'ем-ость
    повтор-е'ниj-е
      сам-о-повторе'ние См. сам
    повтори'-тель
    повто'р
    повтор-и'м(ый), прич.-прил.
      повтори'м-ость,,2
    повтори'-тельн(ый)
      повтори'тельн-о
    повто'р-н(ый)
      повто'рн-о
        повторно/родя'щ(ая),,I, прил. См. родить
          повторнородя'щ-ая,,II, сущ.
      повто'рн-ость
    не-повтор-и'м(ый)
      неповтори'м-ое, сущ.
      неповтори'м-о
      неповтори'м-ость


Гнездо для слова повторить

повтори'ть ср. второй
    повтори'ть-ся
      повтор-я'-ться,,1
        повторя'-емость,,1
      повтор-и'мость,,1
    повтор-я'-ть
      повторя'ть-ся,,2
      повторя'-ем(ый), прич.-прил.
        повторя'ем-ость,,2
        не-повторя'ем(ый)
          неповторя'ем-о
          неповторя'ем-ость
    повтор-е'ниj-е
      сам-о-повторе'ние См. сам
    повтори'-тель
    повто'р
    повтор-и'м(ый), прич.-прил.
      повтори'м-ость,,2
    повтори'-тельн(ый)
      повтори'тельн-о
    повто'р-н(ый)
      повто'рн-о
        повторно/родя'щ(ая),,I, прил. См. родить
          повторнородя'щ-ая,,II, сущ.
      повто'рн-ость
    не-повтор-и'м(ый)
      неповтори'м-ое, сущ.
      неповтори'м-о
      неповтори'м-ость


Гнездо для слова повторять

повтори'ть ср. второй
    повтори'ть-ся
      повтор-я'-ться,,1
        повторя'-емость,,1
      повтор-и'мость,,1
    повтор-я'-ть
      повторя'ть-ся,,2
      повторя'-ем(ый), прич.-прил.
        повторя'ем-ость,,2
        не-повторя'ем(ый)
          неповторя'ем-о
          неповторя'ем-ость
    повтор-е'ниj-е
      сам-о-повторе'ние См. сам
    повтори'-тель
    повто'р
    повтор-и'м(ый), прич.-прил.
      повтори'м-ость,,2
    повтори'-тельн(ый)
      повтори'тельн-о
    повто'р-н(ый)
      повто'рн-о
        повторно/родя'щ(ая),,I, прил. См. родить
          повторнородя'щ-ая,,II, сущ.
      повто'рн-ость
    не-повтор-и'м(ый)
      неповтори'м-ое, сущ.
      неповтори'м-о
      неповтори'м-ость


Гнездо для слова повысить

высо'к(ий)
    высо'к-ое, сущ.
    высоч-а'йш(ий)
      высоча'йш-е
    высоч-е'нн-ый
    высок-о'ньк(ий)
      высоко'ньк-о,,1
    высок-ова'т(ый)
      высокова'т-о,,1
    высок-о'хоньк-ий
    высок-о'шеньк-ий
    вы'с-ш(ий)
      наи-вы'сший
      в/т/у/з [в(ысшее) т(ехническое) у(чебное) з(аведение)] См. техника, учить, заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      в/у/з [в(ысшее) у(чебное) з(аведение)] См. учить, заведение,,II
        ву'з-ов/(ец)
          ву'зов-к-а
        ву'з-ов/ск-ий
          вуз/ко'м [вуз(овский)ком(итет комсомола)] См. комитет
        меж-ву'з-ов/ск-ий
        мед/ву'з,,1 См. медицина
        пед/ву'з,,1 См. педагог
          педву'з-ов/ск-ий
      ком/в/у'/з См. коммуна, учить, заведение,,II
      мед/в/у'/з,,2 См. медицина, учить, заведение,,II
      пед/в/у'/з,,2 См. педагог, учить, заведение,,II
    вы'ш-н-ий
      все/вы'шн(ий),,I, прил. См. весь,,II
        всевы'шн-ий,,II, сущ.
    высо'к-о'
      высок-ова'т-о,,2
      высок-о'ньк-о,,2
      высок-о'шеньк-о
      не-высо'ко',,1
      высоко/леги'рованный См. легировать
      высоко/опла'чиваемый См. платить
      высоко/поста'вленный См. ставить
      высоко/чти'мый См. чтить
    вы'ш-е
      пре-вы'ше
      с-вы'ше
      выше/изло'женный См. изложить
      выше/лежа'щий См. лежать
      выше/на'званный См. звать
      выше/озна'ченный См. знак
      выше/опи'санный См. писать
      выше/отме'ченный См. метить,,I
      выше/перечи'сленный См. число
      выше/поимено'ванный См. имя
      выше/пока'занный См. показать
      выше/приведенный См. вести
      выше/рече'нный См. рещи
      выше/ска'занный См. сказать
      выше/сре'лний См. средний
      выше/стоя'щий См. стоять
      выше/ука'занный См. указать
      выше/упомя'нутый См. помянуть
    высо'к-ость
    высо'ч-ество
    выс-от(а')
      высо'т-к-а
      высо'т-н(ый)
        высо'тн-ость
        высо'т-ник,,1
        сверх-высо'тный
      высо'т-ник,,2
      высот-о-ме'р См. мерить
        радио/высотоме'р См. радио
      высот-о-пи'с-ец См. писать
      средн-е-высо'т-н-ый См. средний
    выш-ин-а'
    высь
      в-высь
      вы'с-и-ть
        вы'сить-ся
    вы'ш-к(а)
      вышк-о-монта'жник,,1 См. монтировать,,I
      вышк-о-монта'ж-ник,,2 См. монтировать,,I
      вышк-о-монта'ж-н-ый См. монтировать,,I
      авто/вы'шка См. автомобиль
      радио/вы'шка См. радио
      теле/вы'шка См. телевизионный
    не-высо'к(ий)
      невысо'к-о',,2
    пре-высо'к(ий)
      превысо'к-о'
    сверх-высо'кий
    с-высок-а'
    воз-вы'с-и-ть
      возвы'сить-ся
        возвыш-а'-ться,,1
      возвыш-а'-ть
        возвыша'ть-ся,,2
      возвыш-е'ниj-е [возвышение]
      возвы'ш-енн(ый), прич.-прил.
        возвы'шенн-о
        возвы'шенн-ость
      пре-возвы'сить
        превозвы'сить-ся
          превозвыш-а'-ться,,1
        превозвыш-а'-ть
          превозвыша'ть-ся,,2
        превозвыш-е'ниj-е [превозвышение]
        превозвы'ш-енн(ый), прич.-прил.
          превозвы'шенн-ое, сущ.
    за-вы'с-и-ть
      завыш-а'-ть
        завыша'ть-ся
      завыш-е'ниj-е [завышение]
      завы'ш-енн-ый, прич.-прил.
    об-вы'с-и-ть
    пере-вы'с-и-ть
      перевыш-а'-ть
    по-вы'с-и-ть
      повы'сить-ся
        повыш-а'-ться,,1
      повыш-а'-ть
        повыша'ть-ся,,2
      повыш-е'ниj-е [повышение]
      повы'ш-енн(ый), прич.-прил.
        повы'шенн-ость
    под-вы'с-и-ть
      подвыш-а'-ть
        подвыша'ть-ся
      подвыш-е'ниj-е [подвышение]
      подвы'сь, нареч.
    пре-вы'с-и-ть
      превыш-а'-ть
        превыша'ть-ся
      превыш-е'ниj-е [превышение]
    высок-о-автоматизи'рованный См. автомат
    высок-о-авторите'тный,,1 См. авторитет
    высок-о-авторите'т-н-ый,,2 См. авторитет
    высок-о-акти'вный См. активный,,II
    высок-о-ампе'р-н-ый См. ампер
    высок-о-белко'вый См. белый,,I
    высок-о-благоро'дие См. благо,,I, родить
    высок-о-бо'рт-н-ый См. борт
    высок-о-витами'нный,,1 См. витамин
    высок-о-витами'н-н-ый,,2 См. витамин
    высок-о-во'льт-н(ый) См. вольт,,I
      высоково'льтн-ик
      высоково'льт-к-а [высоковольт(ная линия)-к-а]
      сверх-высоково'льтный
    высок-о-глиноземистый См. глина, земля
    высок-о-го'р-н-ый См. гора
    высок-о-го'р-j-е [высокогорье] См. гора
    высок-о-гума'нный См. гуманный
    высок-о-дохо'дный,,1 См. доход,,I
    высок-о-дохо'д-н(ый),,2 См. доход,,I
      высокодохо'дн-ость
    высок-о-иде'йный,,1 См. идея
    высок-о-иде'й-н-ый,,2 См. идея
    высок-о-индустриа'льный,,1 См. индустрия
    высок-о-индустри-а'льн-ый,,2 См. индустрия
    высок-о-интеллектуа'льный,,1 См. интеллект
    высок-о-интеллект-у/а'льн-ый,,2 См. интеллект
    высок-о-интеллиге'нтн(ый) См. интеллигент
      высокоинтеллиге'нтн-ость
    высок-о-калори'йный,,1 См. калория
    высок-о-калори'й-н-ый,,2 См. калория
    высок-о-ка'чественный,,1 См. качество
    высок-о-ка'честв-енн-ый,,2 См. качество
    высок-о-квалифици'рованн(ый) См. квалифицировать
      высококвалифици'рованн-о
    высок-о-кла'ссный,,1 См. класс,,III
    высок-о-кла'сс-н-ый,,2 См. класс,,III
    высок-о-компете'нтный,,1 См. компетенция
    высок-о-компете'нт-н-ый,,2 См. компетенция
    высок-о-концентри'рованный См. концентрировать
    высок-о-культу'рный,,1 См. культура
    высок-о-культу'р-н-ый,,2 См. культура
    высок-о-ма'сличный См. масло
    высок-о-механизи'рованный См. механизм
    высок-о-молекуля'рный См. молекула
    высок-о-надежн(ый) См. надеяться
      высоконадежн-ость
    высок-о-напо'р-н-ый См. переть
    высок-о-нра'вственный См. нравственный
    высок-о-образо'ванный См. образовать,,III
    высок-о-об'ем-н-ый,,1 См. об'ем
    высок-о-об'емный,,2 См. об'ем
    высок-о-огнеупо'рный См. огонь, упереть,,II
    высок-о-одаренный См. дарить
    высок-о-окта'новый См. октан
    высок-о-па'р-н(ый) См. пари'ть,,II
      высокопа'рн-о
      высокопа'рн-ость
    высок-о-патриоти'ческий См. патриот
    высок-о-пита'тельный См. питать
    высок-о-полиме'р См. полимер
      высокополиме'р-н-ый
    высок-о-почита'емый См. чтить
    высок-о-превосходи'тельство См. превосходить
    высок-о-преосвяще'нство См. святой,,I
    высок-о-преподо'бие См. преподобный,,I
    высок-о-про'б-н-ый См. пробовать
    высок-о-продукти'вн(ый) См. продукт
      высокопродукти'вн-о
      высокопродукти'вн-ость
    высок-о-производи'тельн(ый) См. произвести
      высокопроизводи'тельн-о
      высокопроизводи'тельн-ость
    высок-о-проце'нт-н-ый См. процент
    высок-о-про'чный См. прочный
    высок-о-ра'звитый См. развить,,II
    высок-о-ро'д(-н-ый) См. родить
      высокоро'д-иj-е [высокородие]
    высок-о-ро'с-л-ый См. расти
    высок-о-скоростно'й,,1 См. скорый,,I
    высок-о-скорост-н-о'й,,2 См. скорый,,I
    высок-о-со'рт-н-ый См. сорт
    высок-о-ство'ль-н-ый См. ствол
    высок-о-тала'нтливый,,1 См. талант
    высок-о-тала'нт-лив-ый,,2 См. талант
    высок-о-температу'р-н-ый См. температура
    высок-о-техни'ческий См. техника
    высок-о-техни'чн(ый) См. техника
      высокотехни'чн-ость
    высок-о-това'рный См. товар
    высок-о-торже'ственный См. торжество
    высок-о-то'чный См. точный
    высок-о-уважа'емый См. уважать
    высок-о-у'мный,,1 См. ум
    высок-о-у'м-н-ый,,2 См. ум
    высок-о-урожа'йный,,1 См. родить
    высок-о-урожа'й-н-ый,,2 См. родить
    высок-о-худо'жественный См. художество
    высок-о-це'н-н-ый См. цена
    высок-о-часто'т-н-ый См. частый
    высок-о-чувстви'тельный См. чуять
    высок-о-широ'т-н-ый См. широкий
    высок-о-экономи'чный См. экономия
    высок-о-эллипти'ческий См. эллипс
    высок-о-эффекти'вный,,1 См. эффект
    высок-о-эффект-и'вн(ый),,2 См. эффект
      высокоэффекти'вн-ость
    разн-о-высо'кий См. разный


Гнездо для слова повышать

высо'к(ий)
    высо'к-ое, сущ.
    высоч-а'йш(ий)
      высоча'йш-е
    высоч-е'нн-ый
    высок-о'ньк(ий)
      высоко'ньк-о,,1
    высок-ова'т(ый)
      высокова'т-о,,1
    высок-о'хоньк-ий
    высок-о'шеньк-ий
    вы'с-ш(ий)
      наи-вы'сший
      в/т/у/з [в(ысшее) т(ехническое) у(чебное) з(аведение)] См. техника, учить, заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      в/у/з [в(ысшее) у(чебное) з(аведение)] См. учить, заведение,,II
        ву'з-ов/(ец)
          ву'зов-к-а
        ву'з-ов/ск-ий
          вуз/ко'м [вуз(овский)ком(итет комсомола)] См. комитет
        меж-ву'з-ов/ск-ий
        мед/ву'з,,1 См. медицина
        пед/ву'з,,1 См. педагог
          педву'з-ов/ск-ий
      ком/в/у'/з См. коммуна, учить, заведение,,II
      мед/в/у'/з,,2 См. медицина, учить, заведение,,II
      пед/в/у'/з,,2 См. педагог, учить, заведение,,II
    вы'ш-н-ий
      все/вы'шн(ий),,I, прил. См. весь,,II
        всевы'шн-ий,,II, сущ.
    высо'к-о'
      высок-ова'т-о,,2
      высок-о'ньк-о,,2
      высок-о'шеньк-о
      не-высо'ко',,1
      высоко/леги'рованный См. легировать
      высоко/опла'чиваемый См. платить
      высоко/поста'вленный См. ставить
      высоко/чти'мый См. чтить
    вы'ш-е
      пре-вы'ше
      с-вы'ше
      выше/изло'женный См. изложить
      выше/лежа'щий См. лежать
      выше/на'званный См. звать
      выше/озна'ченный См. знак
      выше/опи'санный См. писать
      выше/отме'ченный См. метить,,I
      выше/перечи'сленный См. число
      выше/поимено'ванный См. имя
      выше/пока'занный См. показать
      выше/приведенный См. вести
      выше/рече'нный См. рещи
      выше/ска'занный См. сказать
      выше/сре'лний См. средний
      выше/стоя'щий См. стоять
      выше/ука'занный См. указать
      выше/упомя'нутый См. помянуть
    высо'к-ость
    высо'ч-ество
    выс-от(а')
      высо'т-к-а
      высо'т-н(ый)
        высо'тн-ость
        высо'т-ник,,1
        сверх-высо'тный
      высо'т-ник,,2
      высот-о-ме'р См. мерить
        радио/высотоме'р См. радио
      высот-о-пи'с-ец См. писать
      средн-е-высо'т-н-ый См. средний
    выш-ин-а'
    высь
      в-высь
      вы'с-и-ть
        вы'сить-ся
    вы'ш-к(а)
      вышк-о-монта'жник,,1 См. монтировать,,I
      вышк-о-монта'ж-ник,,2 См. монтировать,,I
      вышк-о-монта'ж-н-ый См. монтировать,,I
      авто/вы'шка См. автомобиль
      радио/вы'шка См. радио
      теле/вы'шка См. телевизионный
    не-высо'к(ий)
      невысо'к-о',,2
    пре-высо'к(ий)
      превысо'к-о'
    сверх-высо'кий
    с-высок-а'
    воз-вы'с-и-ть
      возвы'сить-ся
        возвыш-а'-ться,,1
      возвыш-а'-ть
        возвыша'ть-ся,,2
      возвыш-е'ниj-е [возвышение]
      возвы'ш-енн(ый), прич.-прил.
        возвы'шенн-о
        возвы'шенн-ость
      пре-возвы'сить
        превозвы'сить-ся
          превозвыш-а'-ться,,1
        превозвыш-а'-ть
          превозвыша'ть-ся,,2
        превозвыш-е'ниj-е [превозвышение]
        превозвы'ш-енн(ый), прич.-прил.
          превозвы'шенн-ое, сущ.
    за-вы'с-и-ть
      завыш-а'-ть
        завыша'ть-ся
      завыш-е'ниj-е [завышение]
      завы'ш-енн-ый, прич.-прил.
    об-вы'с-и-ть
    пере-вы'с-и-ть
      перевыш-а'-ть
    по-вы'с-и-ть
      повы'сить-ся
        повыш-а'-ться,,1
      повыш-а'-ть
        повыша'ть-ся,,2
      повыш-е'ниj-е [повышение]
      повы'ш-енн(ый), прич.-прил.
        повы'шенн-ость
    под-вы'с-и-ть
      подвыш-а'-ть
        подвыша'ть-ся
      подвыш-е'ниj-е [подвышение]
      подвы'сь, нареч.
    пре-вы'с-и-ть
      превыш-а'-ть
        превыша'ть-ся
      превыш-е'ниj-е [превышение]
    высок-о-автоматизи'рованный См. автомат
    высок-о-авторите'тный,,1 См. авторитет
    высок-о-авторите'т-н-ый,,2 См. авторитет
    высок-о-акти'вный См. активный,,II
    высок-о-ампе'р-н-ый См. ампер
    высок-о-белко'вый См. белый,,I
    высок-о-благоро'дие См. благо,,I, родить
    высок-о-бо'рт-н-ый См. борт
    высок-о-витами'нный,,1 См. витамин
    высок-о-витами'н-н-ый,,2 См. витамин
    высок-о-во'льт-н(ый) См. вольт,,I
      высоково'льтн-ик
      высоково'льт-к-а [высоковольт(ная линия)-к-а]
      сверх-высоково'льтный
    высок-о-глиноземистый См. глина, земля
    высок-о-го'р-н-ый См. гора
    высок-о-го'р-j-е [высокогорье] См. гора
    высок-о-гума'нный См. гуманный
    высок-о-дохо'дный,,1 См. доход,,I
    высок-о-дохо'д-н(ый),,2 См. доход,,I
      высокодохо'дн-ость
    высок-о-иде'йный,,1 См. идея
    высок-о-иде'й-н-ый,,2 См. идея
    высок-о-индустриа'льный,,1 См. индустрия
    высок-о-индустри-а'льн-ый,,2 См. индустрия
    высок-о-интеллектуа'льный,,1 См. интеллект
    высок-о-интеллект-у/а'льн-ый,,2 См. интеллект
    высок-о-интеллиге'нтн(ый) См. интеллигент
      высокоинтеллиге'нтн-ость
    высок-о-калори'йный,,1 См. калория
    высок-о-калори'й-н-ый,,2 См. калория
    высок-о-ка'чественный,,1 См. качество
    высок-о-ка'честв-енн-ый,,2 См. качество
    высок-о-квалифици'рованн(ый) См. квалифицировать
      высококвалифици'рованн-о
    высок-о-кла'ссный,,1 См. класс,,III
    высок-о-кла'сс-н-ый,,2 См. класс,,III
    высок-о-компете'нтный,,1 См. компетенция
    высок-о-компете'нт-н-ый,,2 См. компетенция
    высок-о-концентри'рованный См. концентрировать
    высок-о-культу'рный,,1 См. культура
    высок-о-культу'р-н-ый,,2 См. культура
    высок-о-ма'сличный См. масло
    высок-о-механизи'рованный См. механизм
    высок-о-молекуля'рный См. молекула
    высок-о-надежн(ый) См. надеяться
      высоконадежн-ость
    высок-о-напо'р-н-ый См. переть
    высок-о-нра'вственный См. нравственный
    высок-о-образо'ванный См. образовать,,III
    высок-о-об'ем-н-ый,,1 См. об'ем
    высок-о-об'емный,,2 См. об'ем
    высок-о-огнеупо'рный См. огонь, упереть,,II
    высок-о-одаренный См. дарить
    высок-о-окта'новый См. октан
    высок-о-па'р-н(ый) См. пари'ть,,II
      высокопа'рн-о
      высокопа'рн-ость
    высок-о-патриоти'ческий См. патриот
    высок-о-пита'тельный См. питать
    высок-о-полиме'р См. полимер
      высокополиме'р-н-ый
    высок-о-почита'емый См. чтить
    высок-о-превосходи'тельство См. превосходить
    высок-о-преосвяще'нство См. святой,,I
    высок-о-преподо'бие См. преподобный,,I
    высок-о-про'б-н-ый См. пробовать
    высок-о-продукти'вн(ый) См. продукт
      высокопродукти'вн-о
      высокопродукти'вн-ость
    высок-о-производи'тельн(ый) См. произвести
      высокопроизводи'тельн-о
      высокопроизводи'тельн-ость
    высок-о-проце'нт-н-ый См. процент
    высок-о-про'чный См. прочный
    высок-о-ра'звитый См. развить,,II
    высок-о-ро'д(-н-ый) См. родить
      высокоро'д-иj-е [высокородие]
    высок-о-ро'с-л-ый См. расти
    высок-о-скоростно'й,,1 См. скорый,,I
    высок-о-скорост-н-о'й,,2 См. скорый,,I
    высок-о-со'рт-н-ый См. сорт
    высок-о-ство'ль-н-ый См. ствол
    высок-о-тала'нтливый,,1 См. талант
    высок-о-тала'нт-лив-ый,,2 См. талант
    высок-о-температу'р-н-ый См. температура
    высок-о-техни'ческий См. техника
    высок-о-техни'чн(ый) См. техника
      высокотехни'чн-ость
    высок-о-това'рный См. товар
    высок-о-торже'ственный См. торжество
    высок-о-то'чный См. точный
    высок-о-уважа'емый См. уважать
    высок-о-у'мный,,1 См. ум
    высок-о-у'м-н-ый,,2 См. ум
    высок-о-урожа'йный,,1 См. родить
    высок-о-урожа'й-н-ый,,2 См. родить
    высок-о-худо'жественный См. художество
    высок-о-це'н-н-ый См. цена
    высок-о-часто'т-н-ый См. частый
    высок-о-чувстви'тельный См. чуять
    высок-о-широ'т-н-ый См. широкий
    высок-о-экономи'чный См. экономия
    высок-о-эллипти'ческий См. эллипс
    высок-о-эффекти'вный,,1 См. эффект
    высок-о-эффект-и'вн(ый),,2 См. эффект
      высокоэффекти'вн-ость
    разн-о-высо'кий См. разный


Гнездо для слова повышение

высо'к(ий)
    высо'к-ое, сущ.
    высоч-а'йш(ий)
      высоча'йш-е
    высоч-е'нн-ый
    высок-о'ньк(ий)
      высоко'ньк-о,,1
    высок-ова'т(ый)
      высокова'т-о,,1
    высок-о'хоньк-ий
    высок-о'шеньк-ий
    вы'с-ш(ий)
      наи-вы'сший
      в/т/у/з [в(ысшее) т(ехническое) у(чебное) з(аведение)] См. техника, учить, заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      в/у/з [в(ысшее) у(чебное) з(аведение)] См. учить, заведение,,II
        ву'з-ов/(ец)
          ву'зов-к-а
        ву'з-ов/ск-ий
          вуз/ко'м [вуз(овский)ком(итет комсомола)] См. комитет
        меж-ву'з-ов/ск-ий
        мед/ву'з,,1 См. медицина
        пед/ву'з,,1 См. педагог
          педву'з-ов/ск-ий
      ком/в/у'/з См. коммуна, учить, заведение,,II
      мед/в/у'/з,,2 См. медицина, учить, заведение,,II
      пед/в/у'/з,,2 См. педагог, учить, заведение,,II
    вы'ш-н-ий
      все/вы'шн(ий),,I, прил. См. весь,,II
        всевы'шн-ий,,II, сущ.
    высо'к-о'
      высок-ова'т-о,,2
      высок-о'ньк-о,,2
      высок-о'шеньк-о
      не-высо'ко',,1
      высоко/леги'рованный См. легировать
      высоко/опла'чиваемый См. платить
      высоко/поста'вленный См. ставить
      высоко/чти'мый См. чтить
    вы'ш-е
      пре-вы'ше
      с-вы'ше
      выше/изло'женный См. изложить
      выше/лежа'щий См. лежать
      выше/на'званный См. звать
      выше/озна'ченный См. знак
      выше/опи'санный См. писать
      выше/отме'ченный См. метить,,I
      выше/перечи'сленный См. число
      выше/поимено'ванный См. имя
      выше/пока'занный См. показать
      выше/приведенный См. вести
      выше/рече'нный См. рещи
      выше/ска'занный См. сказать
      выше/сре'лний См. средний
      выше/стоя'щий См. стоять
      выше/ука'занный См. указать
      выше/упомя'нутый См. помянуть
    высо'к-ость
    высо'ч-ество
    выс-от(а')
      высо'т-к-а
      высо'т-н(ый)
        высо'тн-ость
        высо'т-ник,,1
        сверх-высо'тный
      высо'т-ник,,2
      высот-о-ме'р См. мерить
        радио/высотоме'р См. радио
      высот-о-пи'с-ец См. писать
      средн-е-высо'т-н-ый См. средний
    выш-ин-а'
    высь
      в-высь
      вы'с-и-ть
        вы'сить-ся
    вы'ш-к(а)
      вышк-о-монта'жник,,1 См. монтировать,,I
      вышк-о-монта'ж-ник,,2 См. монтировать,,I
      вышк-о-монта'ж-н-ый См. монтировать,,I
      авто/вы'шка См. автомобиль
      радио/вы'шка См. радио
      теле/вы'шка См. телевизионный
    не-высо'к(ий)
      невысо'к-о',,2
    пре-высо'к(ий)
      превысо'к-о'
    сверх-высо'кий
    с-высок-а'
    воз-вы'с-и-ть
      возвы'сить-ся
        возвыш-а'-ться,,1
      возвыш-а'-ть
        возвыша'ть-ся,,2
      возвыш-е'ниj-е [возвышение]
      возвы'ш-енн(ый), прич.-прил.
        возвы'шенн-о
        возвы'шенн-ость
      пре-возвы'сить
        превозвы'сить-ся
          превозвыш-а'-ться,,1
        превозвыш-а'-ть
          превозвыша'ть-ся,,2
        превозвыш-е'ниj-е [превозвышение]
        превозвы'ш-енн(ый), прич.-прил.
          превозвы'шенн-ое, сущ.
    за-вы'с-и-ть
      завыш-а'-ть
        завыша'ть-ся
      завыш-е'ниj-е [завышение]
      завы'ш-енн-ый, прич.-прил.
    об-вы'с-и-ть
    пере-вы'с-и-ть
      перевыш-а'-ть
    по-вы'с-и-ть
      повы'сить-ся
        повыш-а'-ться,,1
      повыш-а'-ть
        повыша'ть-ся,,2
      повыш-е'ниj-е [повышение]
      повы'ш-енн(ый), прич.-прил.
        повы'шенн-ость
    под-вы'с-и-ть
      подвыш-а'-ть
        подвыша'ть-ся
      подвыш-е'ниj-е [подвышение]
      подвы'сь, нареч.
    пре-вы'с-и-ть
      превыш-а'-ть
        превыша'ть-ся
      превыш-е'ниj-е [превышение]
    высок-о-автоматизи'рованный См. автомат
    высок-о-авторите'тный,,1 См. авторитет
    высок-о-авторите'т-н-ый,,2 См. авторитет
    высок-о-акти'вный См. активный,,II
    высок-о-ампе'р-н-ый См. ампер
    высок-о-белко'вый См. белый,,I
    высок-о-благоро'дие См. благо,,I, родить
    высок-о-бо'рт-н-ый См. борт
    высок-о-витами'нный,,1 См. витамин
    высок-о-витами'н-н-ый,,2 См. витамин
    высок-о-во'льт-н(ый) См. вольт,,I
      высоково'льтн-ик
      высоково'льт-к-а [высоковольт(ная линия)-к-а]
      сверх-высоково'льтный
    высок-о-глиноземистый См. глина, земля
    высок-о-го'р-н-ый См. гора
    высок-о-го'р-j-е [высокогорье] См. гора
    высок-о-гума'нный См. гуманный
    высок-о-дохо'дный,,1 См. доход,,I
    высок-о-дохо'д-н(ый),,2 См. доход,,I
      высокодохо'дн-ость
    высок-о-иде'йный,,1 См. идея
    высок-о-иде'й-н-ый,,2 См. идея
    высок-о-индустриа'льный,,1 См. индустрия
    высок-о-индустри-а'льн-ый,,2 См. индустрия
    высок-о-интеллектуа'льный,,1 См. интеллект
    высок-о-интеллект-у/а'льн-ый,,2 См. интеллект
    высок-о-интеллиге'нтн(ый) См. интеллигент
      высокоинтеллиге'нтн-ость
    высок-о-калори'йный,,1 См. калория
    высок-о-калори'й-н-ый,,2 См. калория
    высок-о-ка'чественный,,1 См. качество
    высок-о-ка'честв-енн-ый,,2 См. качество
    высок-о-квалифици'рованн(ый) См. квалифицировать
      высококвалифици'рованн-о
    высок-о-кла'ссный,,1 См. класс,,III
    высок-о-кла'сс-н-ый,,2 См. класс,,III
    высок-о-компете'нтный,,1 См. компетенция
    высок-о-компете'нт-н-ый,,2 См. компетенция
    высок-о-концентри'рованный См. концентрировать
    высок-о-культу'рный,,1 См. культура
    высок-о-культу'р-н-ый,,2 См. культура
    высок-о-ма'сличный См. масло
    высок-о-механизи'рованный См. механизм
    высок-о-молекуля'рный См. молекула
    высок-о-надежн(ый) См. надеяться
      высоконадежн-ость
    высок-о-напо'р-н-ый См. переть
    высок-о-нра'вственный См. нравственный
    высок-о-образо'ванный См. образовать,,III
    высок-о-об'ем-н-ый,,1 См. об'ем
    высок-о-об'емный,,2 См. об'ем
    высок-о-огнеупо'рный См. огонь, упереть,,II
    высок-о-одаренный См. дарить
    высок-о-окта'новый См. октан
    высок-о-па'р-н(ый) См. пари'ть,,II
      высокопа'рн-о
      высокопа'рн-ость
    высок-о-патриоти'ческий См. патриот
    высок-о-пита'тельный См. питать
    высок-о-полиме'р См. полимер
      высокополиме'р-н-ый
    высок-о-почита'емый См. чтить
    высок-о-превосходи'тельство См. превосходить
    высок-о-преосвяще'нство См. святой,,I
    высок-о-преподо'бие См. преподобный,,I
    высок-о-про'б-н-ый См. пробовать
    высок-о-продукти'вн(ый) См. продукт
      высокопродукти'вн-о
      высокопродукти'вн-ость
    высок-о-производи'тельн(ый) См. произвести
      высокопроизводи'тельн-о
      высокопроизводи'тельн-ость
    высок-о-проце'нт-н-ый См. процент
    высок-о-про'чный См. прочный
    высок-о-ра'звитый См. развить,,II
    высок-о-ро'д(-н-ый) См. родить
      высокоро'д-иj-е [высокородие]
    высок-о-ро'с-л-ый См. расти
    высок-о-скоростно'й,,1 См. скорый,,I
    высок-о-скорост-н-о'й,,2 См. скорый,,I
    высок-о-со'рт-н-ый См. сорт
    высок-о-ство'ль-н-ый См. ствол
    высок-о-тала'нтливый,,1 См. талант
    высок-о-тала'нт-лив-ый,,2 См. талант
    высок-о-температу'р-н-ый См. температура
    высок-о-техни'ческий См. техника
    высок-о-техни'чн(ый) См. техника
      высокотехни'чн-ость
    высок-о-това'рный См. товар
    высок-о-торже'ственный См. торжество
    высок-о-то'чный См. точный
    высок-о-уважа'емый См. уважать
    высок-о-у'мный,,1 См. ум
    высок-о-у'м-н-ый,,2 См. ум
    высок-о-урожа'йный,,1 См. родить
    высок-о-урожа'й-н-ый,,2 См. родить
    высок-о-худо'жественный См. художество
    высок-о-це'н-н-ый См. цена
    высок-о-часто'т-н-ый См. частый
    высок-о-чувстви'тельный См. чуять
    высок-о-широ'т-н-ый См. широкий
    высок-о-экономи'чный См. экономия
    высок-о-эллипти'ческий См. эллипс
    высок-о-эффекти'вный,,1 См. эффект
    высок-о-эффект-и'вн(ый),,2 См. эффект
      высокоэффекти'вн-ость
    разн-о-высо'кий См. разный


Гнездо для слова погибать

ги'бнуть ср. губить
    ги'б-ель
      ги'бель-н(ый)
        ги'бельн-о
        ги'бельн-ость
    ги'б-л-ый
    из-ги'бнуть
    пере-ги'бнуть
    по-ги'бнуть
      погиб-а'-ть
        погиба'-ниj-е [погибание]
        погиба'-ющ(ий),,I, прич.
          погиба'ющ-ий,,II, сущ.
      поги'б-ель
        поги'бель-н(ый)
          поги'бельн-о
        тр-ех-поги'бель-н-ый См. три
        тр-и-поги'бель-н-ый См. три
      поги'б-ш(ий),,I, прич.-прил.
        поги'бш-ий,,II, сущ.
      поги'б-л-ый
    с-ги'бнуть
ги'нуть
    по-ги'нуть
    с-ги'нуть


Гнездо для слова погибнуть

ги'бнуть ср. губить
    ги'б-ель
      ги'бель-н(ый)
        ги'бельн-о
        ги'бельн-ость
    ги'б-л-ый
    из-ги'бнуть
    пере-ги'бнуть
    по-ги'бнуть
      погиб-а'-ть
        погиба'-ниj-е [погибание]
        погиба'-ющ(ий),,I, прич.
          погиба'ющ-ий,,II, сущ.
      поги'б-ель
        поги'бель-н(ый)
          поги'бельн-о
        тр-ех-поги'бель-н-ый См. три
        тр-и-поги'бель-н-ый См. три
      поги'б-ш(ий),,I, прич.-прил.
        поги'бш-ий,,II, сущ.
      поги'б-л-ый
    с-ги'бнуть
ги'нуть
    по-ги'нуть
    с-ги'нуть


Гнездо для слова поглядеть

гляде'ть
    гляде'ть-ся
      по-гляде'ться,,1
    гля'-ну-ть
      вз-гляну'ть
        взгляну'ть-ся,,I
        взгля'д-ыва-ть
        взгляд
      вз-гляну'ть-ся,,II
        взгля'д-ыва-ться
      вы'-глянуть
        выгля'д-ыва-ть,,I
          выгля'дыва-ниj-е,,I [выглядывание]
      за-гляну'ть
        загля'д-ыва-ть
          загля'дыва-ниj-е [заглядывание]
      о-гляну'ть
        огляну'ть-ся
          огля'д-ыва-ться,,I,,1
          огля'д-к(а),,I
            не-огля'дк-ой, нареч.
            не-огля'дк-ою , нареч.
          без-огля'д-н(ый),,I
            безогля'дн-о
            безогля'дн-ость
          без-огля'д-чив(ый)
            безогля'дчив-ость
        огля'д-ыва-ть,,I
          огля'дывать-ся,,I,,2
          огля'дыва-ниj-е,,I [оглядывание]
      пере-гляну'ть-ся
        перегля'д-ыва-ться,,I
          перегля'дыва-ниj-е,,I [переглядывание]
        перегля'д-к-а
        перегля'д
      по-гля'ну'ть
      по-гля'ну'ть-ся
      при-гляну'ть
      при-гляну'ть-ся
        не-пригля'д-н(ый)
          непригля'дн-о
          непригля'дн-ость
      про-гляну'ть
        прогля'д-ыва-ть,,I
          прогля'дывать-ся,,I
          прогля'дыва-ниj-е,,I [проглядывание]
        бес-прогля'д-н-ый
        не-прогля'д-н(ый)
          непрогля'дн-о
    гляде'-ниj-е [глядение]
    глядь , глаг. межд.
    гляде'-л/к-и
    гляж-ен(ый),,I , прил.
      гляжен-ый,,II , сущ.
    на-гля'д-н(ый)
      нагля'дн-о
      нагля'дн-ость
      уче'бн-о-нагля'дный См. учить
    со-гляд-а'тай
      согляда'тай-ств(о)
        согляда'тайств-ова-ть,,1
      согляда'тай-ствова-ть,,2
    в-гляде'ть-ся
      вгля'д-ыва-ться
        вгля'дыва-ниj-е [вглядывание]
    вы'-глядеть,,I Высмотреть
      выгля'д-ыва-ть,,II
        выгля'дыва-ниj-е,,II
    вы'-глядеть,,II Иметь какой-л. вид
    до-гляде'ть
      догля'д-ыва-ть
      догля'д
      догля'д(-чик)
        догля'д-чиц-а
    за-гляде'ть-ся
      загля'д-ыва-ться
      загляде'-нj-е [загляденье]
    на-гляде'ть
    на-гляде'ть-ся
      нагля'д-к-а
      не-нагля'д-н(ый),,I , прил.
        ненагля'дн-ый,,II , сущ.
          ненагля'дн-ая , сущ.
      по-нагляде'ться
    недо-гляде'ть
      недогля'д-ыва-ть
      недогля'д-к-а
      недогля'д
    о-гляде'ть
      огляде'ть-ся
        огля'д-ыва-ться,,II,,1
      огля'д-ыва-ть,,II
        огля'дывать-ся,,II,,2
        огля'дыва-ниj-е,,II
      огля'д-к-а,,II
      без-огля'д-н-ый,,II
      не-огля'д-н(ый)
        неогля'дн-о
        неогля'дн-ость
    об-гляде'ть
      обгляде'ть-ся
        обгля'д-ыва-ться,,1
      обгля'д-ыва-ть
        обгля'дывать-ся,,2
        обгля'дыва-ниj-е [обглядывание]
    пере-гляде'ть
      перегля'д-ыва-ть
        перегля'дывать-ся,,II
        перегля'дыва-ниj-е,,II
    по-гляде'ть
      погляде'ть-ся,,2
      погляде'-нj-е [погляденье]
      погля'д-к(а)
        погля'доч-к-а
      погля'д
    по-гля'д-ыва-ть
      погля'дыва-ниj-е [поглядывание]
    под-гляде'ть
      подгля'д-ыва-ть
        подгля'дыва-ниj-е [подглядывание]
    при-гляде'ть
      пригля'д-ыва-ть
        пригля'дывать-ся,,I
        пригля'дыва-ниj-е [приглядывание]
      по-пригляде'ть
    при-гляде'ть-ся
      пригля'д-ыва-ться,,II
      пригля'д-к(а)
        в-пригля'дк-у
      пригляде'-вш-ий-ся , прич.
        пригля'девш-ее-ся , сущ.
      пригля'д-н(ый)
        пригля'дн-о
        пригля'дн-ость
      пригля'д-ист-ый
      пригля'д-лив-ый
      пригля'д-чив(ый)
        пригля'дчив-ость
      по-пригляде'ться
    про-гляде'ть,,I Бегло прочитать
      прогля'д-ыва-ть,,II
        прогля'дывать-ся,,II
        прогля'дыва-ниj-е,,II
    про-гля'деть,,II Не заметить
      прогля'д-ыва-ть,,III
        прогля'дывать-ся,,III
    раз-гляде'ть
      разгля'д-ыва-ть
        разгля'дывать-ся
        разгля'дыва-ниj-е [разглядывание]
      разгля'д-к-а
    у-гляде'ть
    верх-о-гля'д См. верх
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть


Гнездо для слова поговорить

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова погода

пого'д(а)
    пого'д-к-а
    пого'д-ушк-а
    пого'д-н-ый,,II погодный,,I См. год
    пого'д-лив-ый
    пого'ж-ий
    не-пого'д(а)
      непого'д-к-а
      непого'д-иц-а
      гепого'д-ушк-а
      не'погодь
      непого'д-н-ый
      непого'д-лив-ый
      непого'ж-ий
      за-непого'д-и-ть
    пого'д-и-ть
      о-пого'дить-ся
      рас-пого'дить-ся
        распого'ж-ива-ться
    вс-е-пого'д-н(ый) См. весь,,II
      всепого'дн-ость
    мокр-о-пого'д-иц-а См. мокрый
    мокр-о-пого'д(-j-е) [мокропогодье] См. мокрый
      раз-мокропого'д-и-ть
        размокропого'дить-ся


Гнездо для слова подавать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова подарить

дари'ть
    дари'ть-ся
    да'р-ива-ть
    дар-е'ниj-е [дарение]
    дар
      дар-ови'т(ый)
        дарови'т-о
        дарови'т-ость
        мал-о-дарови'тый См. малый,,I
      да'р-ственн(ый)
        да'рственн-ая, сущ.
      без-да'р-н(ый)
        безда'рн-о
        безда'рн-ость
        бе'здарь
      небез-да'р-н-ый
      дар-о-но'с-иц-а См. нести,,I
      дар-о-храни'тельница См. хранить
    дари'-тель
      дари'тель-ниц-а
    дари'-тельн-ый
    дар-ен-ый
    за-дари'ть
      зада'р-ива-ть
        зада'ривать-ся
        зада'рива-ниj-е [задаривание]
    на-дари'ть
      нада'р-ива-ть
        нада'ривать-ся
    о-дари'ть
      одар-я'-ть
        одаря'ть-ся
      ода'р-ива-ть
        ода'ривать-ся
        ода'рива-ниj-е [одаривание]
      одар-енн(ый), прич.-прил.
        одаренн-ость
        высок-о-одаренный См. высокий
        мал-о-одаренный См. малый,,I
    об-дари'ть
      обда'р-ива-ть
        обда'ривать-ся
        обда'рива-ниj-е [обдаривание]
    от-дари'ть
      отдари'ть-ся
        отда'р-ива-ться,,1
      отда'р-ива-ть
        отда'ривать-ся,,2
        отда'рива-ниj-е [отдаривание]
    пере-дари'ть
      переда'р-ива-ть
        переда'ривать-ся
        переда'рива-ниj-е [передаривание]
    по-дари'ть
      пода'р-ок
        пода'роч-ек
        пода'роч-н-ый
      подар-е'нj-е [подаренье]
    раз-дари'ть
      разда'р-ива-ть
        разда'ривать-ся
        разда'рива-ниj-е [раздаривание]
дарова'ть
    дарова'ть-ся
    дарова'-ниj-е [дарование]
    даро'ва-нн-ый, прич.-прил.


Гнездо для слова подарок

дари'ть
    дари'ть-ся
    да'р-ива-ть
    дар-е'ниj-е [дарение]
    дар
      дар-ови'т(ый)
        дарови'т-о
        дарови'т-ость
        мал-о-дарови'тый См. малый,,I
      да'р-ственн(ый)
        да'рственн-ая, сущ.
      без-да'р-н(ый)
        безда'рн-о
        безда'рн-ость
        бе'здарь
      небез-да'р-н-ый
      дар-о-но'с-иц-а См. нести,,I
      дар-о-храни'тельница См. хранить
    дари'-тель
      дари'тель-ниц-а
    дари'-тельн-ый
    дар-ен-ый
    за-дари'ть
      зада'р-ива-ть
        зада'ривать-ся
        зада'рива-ниj-е [задаривание]
    на-дари'ть
      нада'р-ива-ть
        нада'ривать-ся
    о-дари'ть
      одар-я'-ть
        одаря'ть-ся
      ода'р-ива-ть
        ода'ривать-ся
        ода'рива-ниj-е [одаривание]
      одар-енн(ый), прич.-прил.
        одаренн-ость
        высок-о-одаренный См. высокий
        мал-о-одаренный См. малый,,I
    об-дари'ть
      обда'р-ива-ть
        обда'ривать-ся
        обда'рива-ниj-е [обдаривание]
    от-дари'ть
      отдари'ть-ся
        отда'р-ива-ться,,1
      отда'р-ива-ть
        отда'ривать-ся,,2
        отда'рива-ниj-е [отдаривание]
    пере-дари'ть
      переда'р-ива-ть
        переда'ривать-ся
        переда'рива-ниj-е [передаривание]
    по-дари'ть
      пода'р-ок
        пода'роч-ек
        пода'роч-н-ый
      подар-е'нj-е [подаренье]
    раз-дари'ть
      разда'р-ива-ть
        разда'ривать-ся
        разда'рива-ниj-е [раздаривание]
дарова'ть
    дарова'ть-ся
    дарова'-ниj-е [дарование]
    даро'ва-нн-ый, прич.-прил.


Гнездо для слова подать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова подбирать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова подвиг

по'двиг
    подви'ж-н-ый,,II устар. подвижный,,I См. двигать; ср. подвижнический


Гнездо для слова подготовить

гото'в(ый)
    гото'в-ое , сущ.
    гото'в-еньк(ий)
      гото'веньк-ое , сущ.
    гото'в-о
    гото'в-н/ость
      не-гото'вность
      боj-е-гото'вность [боегото'вность] См. бить,,I
    на-гото'в-е
    гото'в-и-ть
      гото'вить-ся
        за-гото'виться
        под-гото'виться,,1
        при-гото'виться,,1
      гото'в-к-а
      за-гото'вить,,I Начать готовить
      за-гото'вить,,II Приготовить заблаговременно
        загота'вл-ива-ть
          загота'вливать-ся
          загота'влива-ниj-е [заготавливание]
        заготовл-я'-ть
          заготовля'ть-ся
        загото'в-к(а)
          загото'воч-н-ый
          дров-о-загото'вка См. дрова
          картофел-е-загото'вка См. картофель
          кож-е-загото'вка См. кожа
          кокон-о-загото'вка См. кокон
          корм-о-загото'вка См. кормить
          лес-о-загото'вка См. лес
          льн-о-загото'вка См. лен
          масл-о-загото'вка См. масло
          мяс-о-загото'вка См. мясо
          овощ-е-загото'вка См. овощ
          сам-о-загото'вка См. сам
          сен-о-загото'вк(а) См. сено
            сенозагото'воч-н-ый
          скот-о-загото'вка См. скот
          торф-о-загото'вка См. торф
          хлеб-о-загото'вка См. хлеб
          хлопк-о-загото'вка См. хлопок
          шерст-е-загото'вка См. шерсть
          яйц-е-загото'вка См. яйцо
          загот/ско'т [заготовка скота] См. скот
          загот/ше'рсть [заготовка шерсти] См. шерсть
        заготовл-е'ниj-е [заготовление]
        загото'в(-щик)
          загото'в-щиц-а
          лес-о-загото'вщик См. лес
        заготови'-тель
          заготови'тель-ниц-а
          лес-о-заготови'тель См. лес
          хлеб-о-заготови'тель См. хлеб
        заготови'-тельн-ый
          загот/конто'ра [загот(овительная) контора] См. контора
          загот/пу'нкт [загот(овительный) пункт] См. пункт
          загот/цена' [загот(овительная) цена] См. цена
          калибро'вочн-о-заготови'тельный См. калибр
          корпусн-о-заготови'тельный См. корпус
          механ-о-заготови'тельный См. механика
          прием-о-заготови'тельный См. принять
          пушн-о-заготови'тельный См. пух
          торго'в-о-заготови'тельный См. торговать
        корм-о-заготови'-тельн-ый См. кормить
        краск-о-заготови'-тельн-ый См. краска,,I
        лес-о-заготови'-тельн-ый См. лес
        льн-о-заготови'-тельн-ый См. лен
        молок-о-заготови'-тельн-ый См. молоко
        мяс-о-заготови'-тельн-ый См. мясо
        свекл-о-заготови'-тельн-ый См. свекла
        сен-о-заготови'-тельн-ый См. сено
        скот-о-заготови'-тельн-ый См. скот
        торф-о-заготови'-тельн-ый См. торф
        хлеб-о-заготови'-тельн-ый См. хлеб
        хлопк-о-заготови'-тельн-ый См. хлопок
        шерст-е-заготови'-тельн-ый См. шерсть
        яйц-е-заготови'-тельн-ый См. яйцо
      из-гото'вить
        изгото'вить-ся
          изгота'вл-ива-ться,,1
          изготовл-я'-ться,,1
        изгота'вл-ива-ть
          изгота'вливать-ся,,2
          изгота'влива-ниj-е [изготавливание]
        изготовл-я'-ть
          изготовля'ть-ся,,2
        изготовл-е'ниj-е [изготовление]
        изгото'в-к-а
        изготови'-тель
          изготови'тель-ниц-а
        изгото'в-щик
        на-изгото'в-е
      на-гото'вить
        нагото'вить-ся
          нагота'вл-ива-ться,,1
          наготовл-я'-ться,,1
        нагота'вл-ива-ть
          нагота'вливать-ся,,2
        наготовл-я'-ть
          наготовля'ть-ся,,2
      от-гото'вить
      под-гото'вить
        подгото'вить-ся,,2
          подгота'вл-ива-ться,,1
          подготовл-я'-ться,,1
        подгота'вл-ива-ть
          подгота'вливать-ся,,2
          подгота'влива-ниj-е [подготавливание]
        подготовл-я'-ть
          подготовля'ть-ся,,2
        подготовл-е'ниj-е [подготовление]
        подгото'в-к(а)
          подгото'воч-н-ый
          пере-подгото'вка,,1
          боj-е-подгото'вка [боеподготовка] См. бить,,I
          вод-о-подгото'вка См. вода
          сам-о-подгото'вка См. сам
          арт/подгото'вка См. артиллерия
          физ/подгото'вка См. физика
        подготови'-тель
          подготови'тель-ниц-а
        подгото'вл-енн(ый) , прич.-прил.
          подгото'вленн-ость
            не-подгото'вленность,,1
          не-подгото'вленн(ый)
            неподгото'вленн-о
            неподгото'вленн-ость,,2
          мал-о-подгото'вленн(ый) См. малый,,I
            малоподгото'вленн-ость
        подготови'(-тельн-ый)
          подготови'-ш/к-а ср. приготовишка
        пере-подгото'вить
          переподгото'вить-ся
            переподгота'вл-ива-ться,,1
            переподготовл-я'-ться,,1
          переподгота'вл-ива-ть
            переподгота'вливать-ся,,2
          переподготовл-я'-ть
            переподготовля'ть-ся,,2
          переподгото'в-к-а,,2
      при-гото'вить
        пригото'вить-ся,,2
          пригота'вл-ива-ться,,1
          приготовл-я'-ться,,1
          по-пригото'виться
        пригота'вл-ива-ть
          пригота'вливать-ся,,2
          пригота'влива-ниj-е [приготавливание]
        приготовл-я'-ть
          приготовля'ть-ся,,2
        приготовл-е'ниj-е
          земл-е-приготовле'ние См. земля,,I
          корм-о-приготовле'ние См. кормить
        пригото'вл-енн(ый) , прич.-прил.
          не-пригото'вленн(ый)
            непригото'вленн-ость
          свеж-е-пригото'вленный См. свежий
        приготови'(-тельн-ый)
          приготови'-ш/к-а ср. подготовишка
        земл-е-приготови'-тельн-ый См. земля,,I
        корм-о-приготови'-тельн-ый См. кормить
        овощ-е-приготови'-тельн-ый См. овощ
      с-гото'вить
      у-гото'вить
        угото'вить-ся
          угота'вл-ива-ться,,1
          уготовл-я'-ться,,1
        угота'вл-ива-ть
          угота'вливать-ся,,2
        уготовл-я'-ть
          уготовля'ть-ся,,2
        пред-угото'вить
          предуготовл-я'-ть
            предуготовля'ть-ся
          предуготовл-е'ниj-е [предуготовление]
          предуготови'-тельн-ый
        при-угото'вить
          приугото'вить-ся
            приуготовл-я'-ться,,1
          приуготовл-я'-ть
            приуготовля'ть-ся,,2
          приуготовл-е'ниj-е [приуготовление]
          приуготови'-тельн-ый


Гнездо для слова подготовиться

гото'в(ый)
    гото'в-ое , сущ.
    гото'в-еньк(ий)
      гото'веньк-ое , сущ.
    гото'в-о
    гото'в-н/ость
      не-гото'вность
      боj-е-гото'вность [боегото'вность] См. бить,,I
    на-гото'в-е
    гото'в-и-ть
      гото'вить-ся
        за-гото'виться
        под-гото'виться,,1
        при-гото'виться,,1
      гото'в-к-а
      за-гото'вить,,I Начать готовить
      за-гото'вить,,II Приготовить заблаговременно
        загота'вл-ива-ть
          загота'вливать-ся
          загота'влива-ниj-е [заготавливание]
        заготовл-я'-ть
          заготовля'ть-ся
        загото'в-к(а)
          загото'воч-н-ый
          дров-о-загото'вка См. дрова
          картофел-е-загото'вка См. картофель
          кож-е-загото'вка См. кожа
          кокон-о-загото'вка См. кокон
          корм-о-загото'вка См. кормить
          лес-о-загото'вка См. лес
          льн-о-загото'вка См. лен
          масл-о-загото'вка См. масло
          мяс-о-загото'вка См. мясо
          овощ-е-загото'вка См. овощ
          сам-о-загото'вка См. сам
          сен-о-загото'вк(а) См. сено
            сенозагото'воч-н-ый
          скот-о-загото'вка См. скот
          торф-о-загото'вка См. торф
          хлеб-о-загото'вка См. хлеб
          хлопк-о-загото'вка См. хлопок
          шерст-е-загото'вка См. шерсть
          яйц-е-загото'вка См. яйцо
          загот/ско'т [заготовка скота] См. скот
          загот/ше'рсть [заготовка шерсти] См. шерсть
        заготовл-е'ниj-е [заготовление]
        загото'в(-щик)
          загото'в-щиц-а
          лес-о-загото'вщик См. лес
        заготови'-тель
          заготови'тель-ниц-а
          лес-о-заготови'тель См. лес
          хлеб-о-заготови'тель См. хлеб
        заготови'-тельн-ый
          загот/конто'ра [загот(овительная) контора] См. контора
          загот/пу'нкт [загот(овительный) пункт] См. пункт
          загот/цена' [загот(овительная) цена] См. цена
          калибро'вочн-о-заготови'тельный См. калибр
          корпусн-о-заготови'тельный См. корпус
          механ-о-заготови'тельный См. механика
          прием-о-заготови'тельный См. принять
          пушн-о-заготови'тельный См. пух
          торго'в-о-заготови'тельный См. торговать
        корм-о-заготови'-тельн-ый См. кормить
        краск-о-заготови'-тельн-ый См. краска,,I
        лес-о-заготови'-тельн-ый См. лес
        льн-о-заготови'-тельн-ый См. лен
        молок-о-заготови'-тельн-ый См. молоко
        мяс-о-заготови'-тельн-ый См. мясо
        свекл-о-заготови'-тельн-ый См. свекла
        сен-о-заготови'-тельн-ый См. сено
        скот-о-заготови'-тельн-ый См. скот
        торф-о-заготови'-тельн-ый См. торф
        хлеб-о-заготови'-тельн-ый См. хлеб
        хлопк-о-заготови'-тельн-ый См. хлопок
        шерст-е-заготови'-тельн-ый См. шерсть
        яйц-е-заготови'-тельн-ый См. яйцо
      из-гото'вить
        изгото'вить-ся
          изгота'вл-ива-ться,,1
          изготовл-я'-ться,,1
        изгота'вл-ива-ть
          изгота'вливать-ся,,2
          изгота'влива-ниj-е [изготавливание]
        изготовл-я'-ть
          изготовля'ть-ся,,2
        изготовл-е'ниj-е [изготовление]
        изгото'в-к-а
        изготови'-тель
          изготови'тель-ниц-а
        изгото'в-щик
        на-изгото'в-е
      на-гото'вить
        нагото'вить-ся
          нагота'вл-ива-ться,,1
          наготовл-я'-ться,,1
        нагота'вл-ива-ть
          нагота'вливать-ся,,2
        наготовл-я'-ть
          наготовля'ть-ся,,2
      от-гото'вить
      под-гото'вить
        подгото'вить-ся,,2
          подгота'вл-ива-ться,,1
          подготовл-я'-ться,,1
        подгота'вл-ива-ть
          подгота'вливать-ся,,2
          подгота'влива-ниj-е [подготавливание]
        подготовл-я'-ть
          подготовля'ть-ся,,2
        подготовл-е'ниj-е [подготовление]
        подгото'в-к(а)
          подгото'воч-н-ый
          пере-подгото'вка,,1
          боj-е-подгото'вка [боеподготовка] См. бить,,I
          вод-о-подгото'вка См. вода
          сам-о-подгото'вка См. сам
          арт/подгото'вка См. артиллерия
          физ/подгото'вка См. физика
        подготови'-тель
          подготови'тель-ниц-а
        подгото'вл-енн(ый) , прич.-прил.
          подгото'вленн-ость
            не-подгото'вленность,,1
          не-подгото'вленн(ый)
            неподгото'вленн-о
            неподгото'вленн-ость,,2
          мал-о-подгото'вленн(ый) См. малый,,I
            малоподгото'вленн-ость
        подготови'(-тельн-ый)
          подготови'-ш/к-а ср. приготовишка
        пере-подгото'вить
          переподгото'вить-ся
            переподгота'вл-ива-ться,,1
            переподготовл-я'-ться,,1
          переподгота'вл-ива-ть
            переподгота'вливать-ся,,2
          переподготовл-я'-ть
            переподготовля'ть-ся,,2
          переподгото'в-к-а,,2
      при-гото'вить
        пригото'вить-ся,,2
          пригота'вл-ива-ться,,1
          приготовл-я'-ться,,1
          по-пригото'виться
        пригота'вл-ива-ть
          пригота'вливать-ся,,2
          пригота'влива-ниj-е [приготавливание]
        приготовл-я'-ть
          приготовля'ть-ся,,2
        приготовл-е'ниj-е
          земл-е-приготовле'ние См. земля,,I
          корм-о-приготовле'ние См. кормить
        пригото'вл-енн(ый) , прич.-прил.
          не-пригото'вленн(ый)
            непригото'вленн-ость
          свеж-е-пригото'вленный См. свежий
        приготови'(-тельн-ый)
          приготови'-ш/к-а ср. подготовишка
        земл-е-приготови'-тельн-ый См. земля,,I
        корм-о-приготови'-тельн-ый См. кормить
        овощ-е-приготови'-тельн-ый См. овощ
      с-гото'вить
      у-гото'вить
        угото'вить-ся
          угота'вл-ива-ться,,1
          уготовл-я'-ться,,1
        угота'вл-ива-ть
          угота'вливать-ся,,2
        уготовл-я'-ть
          уготовля'ть-ся,,2
        пред-угото'вить
          предуготовл-я'-ть
            предуготовля'ть-ся
          предуготовл-е'ниj-е [предуготовление]
          предуготови'-тельн-ый
        при-угото'вить
          приугото'вить-ся
            приуготовл-я'-ться,,1
          приуготовл-я'-ть
            приуготовля'ть-ся,,2
          приуготовл-е'ниj-е [приуготовление]
          приуготови'-тельн-ый


Гнездо для слова подготовка

гото'в(ый)
    гото'в-ое , сущ.
    гото'в-еньк(ий)
      гото'веньк-ое , сущ.
    гото'в-о
    гото'в-н/ость
      не-гото'вность
      боj-е-гото'вность [боегото'вность] См. бить,,I
    на-гото'в-е
    гото'в-и-ть
      гото'вить-ся
        за-гото'виться
        под-гото'виться,,1
        при-гото'виться,,1
      гото'в-к-а
      за-гото'вить,,I Начать готовить
      за-гото'вить,,II Приготовить заблаговременно
        загота'вл-ива-ть
          загота'вливать-ся
          загота'влива-ниj-е [заготавливание]
        заготовл-я'-ть
          заготовля'ть-ся
        загото'в-к(а)
          загото'воч-н-ый
          дров-о-загото'вка См. дрова
          картофел-е-загото'вка См. картофель
          кож-е-загото'вка См. кожа
          кокон-о-загото'вка См. кокон
          корм-о-загото'вка См. кормить
          лес-о-загото'вка См. лес
          льн-о-загото'вка См. лен
          масл-о-загото'вка См. масло
          мяс-о-загото'вка См. мясо
          овощ-е-загото'вка См. овощ
          сам-о-загото'вка См. сам
          сен-о-загото'вк(а) См. сено
            сенозагото'воч-н-ый
          скот-о-загото'вка См. скот
          торф-о-загото'вка См. торф
          хлеб-о-загото'вка См. хлеб
          хлопк-о-загото'вка См. хлопок
          шерст-е-загото'вка См. шерсть
          яйц-е-загото'вка См. яйцо
          загот/ско'т [заготовка скота] См. скот
          загот/ше'рсть [заготовка шерсти] См. шерсть
        заготовл-е'ниj-е [заготовление]
        загото'в(-щик)
          загото'в-щиц-а
          лес-о-загото'вщик См. лес
        заготови'-тель
          заготови'тель-ниц-а
          лес-о-заготови'тель См. лес
          хлеб-о-заготови'тель См. хлеб
        заготови'-тельн-ый
          загот/конто'ра [загот(овительная) контора] См. контора
          загот/пу'нкт [загот(овительный) пункт] См. пункт
          загот/цена' [загот(овительная) цена] См. цена
          калибро'вочн-о-заготови'тельный См. калибр
          корпусн-о-заготови'тельный См. корпус
          механ-о-заготови'тельный См. механика
          прием-о-заготови'тельный См. принять
          пушн-о-заготови'тельный См. пух
          торго'в-о-заготови'тельный См. торговать
        корм-о-заготови'-тельн-ый См. кормить
        краск-о-заготови'-тельн-ый См. краска,,I
        лес-о-заготови'-тельн-ый См. лес
        льн-о-заготови'-тельн-ый См. лен
        молок-о-заготови'-тельн-ый См. молоко
        мяс-о-заготови'-тельн-ый См. мясо
        свекл-о-заготови'-тельн-ый См. свекла
        сен-о-заготови'-тельн-ый См. сено
        скот-о-заготови'-тельн-ый См. скот
        торф-о-заготови'-тельн-ый См. торф
        хлеб-о-заготови'-тельн-ый См. хлеб
        хлопк-о-заготови'-тельн-ый См. хлопок
        шерст-е-заготови'-тельн-ый См. шерсть
        яйц-е-заготови'-тельн-ый См. яйцо
      из-гото'вить
        изгото'вить-ся
          изгота'вл-ива-ться,,1
          изготовл-я'-ться,,1
        изгота'вл-ива-ть
          изгота'вливать-ся,,2
          изгота'влива-ниj-е [изготавливание]
        изготовл-я'-ть
          изготовля'ть-ся,,2
        изготовл-е'ниj-е [изготовление]
        изгото'в-к-а
        изготови'-тель
          изготови'тель-ниц-а
        изгото'в-щик
        на-изгото'в-е
      на-гото'вить
        нагото'вить-ся
          нагота'вл-ива-ться,,1
          наготовл-я'-ться,,1
        нагота'вл-ива-ть
          нагота'вливать-ся,,2
        наготовл-я'-ть
          наготовля'ть-ся,,2
      от-гото'вить
      под-гото'вить
        подгото'вить-ся,,2
          подгота'вл-ива-ться,,1
          подготовл-я'-ться,,1
        подгота'вл-ива-ть
          подгота'вливать-ся,,2
          подгота'влива-ниj-е [подготавливание]
        подготовл-я'-ть
          подготовля'ть-ся,,2
        подготовл-е'ниj-е [подготовление]
        подгото'в-к(а)
          подгото'воч-н-ый
          пере-подгото'вка,,1
          боj-е-подгото'вка [боеподготовка] См. бить,,I
          вод-о-подгото'вка См. вода
          сам-о-подгото'вка См. сам
          арт/подгото'вка См. артиллерия
          физ/подгото'вка См. физика
        подготови'-тель
          подготови'тель-ниц-а
        подгото'вл-енн(ый) , прич.-прил.
          подгото'вленн-ость
            не-подгото'вленность,,1
          не-подгото'вленн(ый)
            неподгото'вленн-о
            неподгото'вленн-ость,,2
          мал-о-подгото'вленн(ый) См. малый,,I
            малоподгото'вленн-ость
        подготови'(-тельн-ый)
          подготови'-ш/к-а ср. приготовишка
        пере-подгото'вить
          переподгото'вить-ся
            переподгота'вл-ива-ться,,1
            переподготовл-я'-ться,,1
          переподгота'вл-ива-ть
            переподгота'вливать-ся,,2
          переподготовл-я'-ть
            переподготовля'ть-ся,,2
          переподгото'в-к-а,,2
      при-гото'вить
        пригото'вить-ся,,2
          пригота'вл-ива-ться,,1
          приготовл-я'-ться,,1
          по-пригото'виться
        пригота'вл-ива-ть
          пригота'вливать-ся,,2
          пригота'влива-ниj-е [приготавливание]
        приготовл-я'-ть
          приготовля'ть-ся,,2
        приготовл-е'ниj-е
          земл-е-приготовле'ние См. земля,,I
          корм-о-приготовле'ние См. кормить
        пригото'вл-енн(ый) , прич.-прил.
          не-пригото'вленн(ый)
            непригото'вленн-ость
          свеж-е-пригото'вленный См. свежий
        приготови'(-тельн-ый)
          приготови'-ш/к-а ср. подготовишка
        земл-е-приготови'-тельн-ый См. земля,,I
        корм-о-приготови'-тельн-ый См. кормить
        овощ-е-приготови'-тельн-ый См. овощ
      с-гото'вить
      у-гото'вить
        угото'вить-ся
          угота'вл-ива-ться,,1
          уготовл-я'-ться,,1
        угота'вл-ива-ть
          угота'вливать-ся,,2
        уготовл-я'-ть
          уготовля'ть-ся,,2
        пред-угото'вить
          предуготовл-я'-ть
            предуготовля'ть-ся
          предуготовл-е'ниj-е [предуготовление]
          предуготови'-тельн-ый
        при-угото'вить
          приугото'вить-ся
            приуготовл-я'-ться,,1
          приуготовл-я'-ть
            приуготовля'ть-ся,,2
          приуготовл-е'ниj-е [приуготовление]
          приуготови'-тельн-ый


Гнездо для слова поддержать

держа'ть
    держа'ть-ся
      по-держа'ться
      про-держа'ться
    де'рж-ива-ть
    держа'-ниj-е
      не-держа'ние
    держа'-в(а),,II Ручка, скоба. См. держава,,I
      держа'в-к-а
        резц-е-держа'вка См. резать
    держа'-тель
      держа'тель-ниц-а
      абажур-о-держа'тель См. абажур
      аванс-о-держа'тель См. аванс
    бомб-о-держа'тель См. бомба
      брюк-о-держа'тель См. брюки
      бумаг-о-держа'тель См. бумага
      бюст-о-держа'тель См. бюст
      вексел-е-держа'тель См. вексель
      займ-о-держа'тель См. занять,,II
        займодержа'тель-ниц-а
      залог-о-держа'тель См. заложить,,I
        залогодержа'тель-ниц-а
      игл-о-держа'тель См. игла
    кату'шк-о-держа'тель См. катить
      книг-о-держа'тель См. книга
      ковр-о-держа'тель См. ковер
      патрон-о-держа'тель См. патрон,,II
      пер-о-держа'тель См. перо
      полк-о-держа'тель См. полка,,II
      пристан-о-держа'тель См. пристань
        пристанодержа'тель-ниц-а
        пристанодержа'тель-ств(о)
          пристанодержа'тельств-ова-ть,,1
        пристанодержа'тель-ствова-ть,,2
      резц-е-держа'тель См. резать
      рукав-о-держа'тель См. рука
      силос-о-держа'тель См. силос
      струн-о-держа'тель См. струна
      труб-о-держа'тель См. труба
      угл-е-держа'тель См. уголь
      форм-о-держа'тель См. форма
      щетк-о-держа'тель См. щетка
      электр-о-держа'тель См. электричество
    держа'-л/к-а
    держ-а'к
    держ-а'щ-ий , прич.
      пре-держа'щ(ий)
        предержа'щ-ие , сущ.
    де'ржа-н-ый
      не-де'ржаный
      мало/де'ржаный См. малый,,I
    держ-и-де'рево См. дерево
    держ-и-мо'рд(а) См. морда,,I
      держимо'рд-ств-о
      держимо'рд-н-ый
      держимо'рд-ов/ск-ий
      держимо'рд-нича-ть
        держимо'рднича-нj-е [держимордничанье]
        держимо'рднич-еств-о
    воз-держа'ть
      воздержа'ть-ся
        возде'рж-ива-ться
        воздержа'-вш-ий-ся,,I, прич.
          воздержа'вш-ий-ся,,II , сущ.
      возде'рж-ива-ть
        возде'ржива-ниj-е [воздерживание]
      воздержа'-ниj-е
        не-воздержа'ние
      возде'ржа-нн(ый) , прич.-прил.
        возде'ржанн-ость
          не-возде'ржанность,,1
        не-возде'ржанн(ый)
          невозде'ржанн-о
          невозде'ржанн-ость,,2
      возде'рж-н(ый)
        возде'ржн-о
        возде'ржн-ость
        не-возде'ржн(ый)
          невозде'ржн-о
          невозде'ржн-ость
    вы'-держать
      вы'держать-ся
        выде'рж-ива-ться,,1
      выде'рж-ива-ть
        выде'рживать-ся,,2
        выде'ржива-ниj-е [выдерживание]
      вы'держ-ка,,II выдержка,,I См. дергать
        не-вы'держка
      вы'держа-нн(ый) , прич.-прил.
        вы'держанн-о
        вы'держанн-ость
          не-вы'держанность,,1
        не-вы'держанн(ый)
          невы'держанн-ость,,2
    до-держа'ть
      додержа'ть-ся
        доде'рж-ива-ться,,1
      доде'рж-ива-ть
        доде'рживать-ся,,2
    за-держа'ть
      задержа'ть-ся
        заде'рж-ива-ться,,1
        при-задержа'ться,,1
      заде'рж-ива-ть
        заде'рживать-ся,,2
        заде'ржива-ниj-е [задерживание]
        заде'ржива-ющ-ий , прич.
          снег-о-заде'рживающий См. снег
      задержа'-ниj-е
        снег-о-задержа'ние См. снег
      заде'рж-к-а
      заде'рж-ник
      заде'ржа-нн(ый),,I , прич.-прил.
        заде'ржанн-ый,,II , сущ.
      по-задержа'ть
      при-задержа'ть
        призадержа'ть-ся,,2
      снег-о-задержа'-тельн-ый См. снег
    недо-держа'ть
      недоде'рж-ива-ть
      недоде'рж-к-а
      недоде'ржа-нн-ый , прич.-прил.
    об-держа'ть
      обдержа'ть-ся
        обде'рж-ивать-ся,,1
      обде'рж-ива-ть
        обде'рживать-ся,,2
    от-держа'ть
    пере-держа'ть
      передержа'ть-ся
        переде'рж-ива-ться,,1
      переде'рж-ива-ть
        переде'рживать-ся,,2
        переде'ржива-ниj-е [передерживание]
      переде'рж-к-а,,II передержка,,I См. дергать
      передержа'-тель
        передержа'тель-ств-о,,1
      передержа'-тель/ств-о,,2
      переде'рж-чик
    по-держа'ть
      поде'рж-к-а
      подержа'-ниj-е [подержание]
      поде'ржа-нн-ый , прич.-прил.
        мал-о-поде'ржанный См. малый,,I
    под-держа'ть
      поддержа'ть-ся
        подде'рж-ива-ться,,1
      подде'рж-ива-ть
        подде'рживать-ся,,2
        подде'ржива-ниj-е [поддерживание]
      поддержа'-ниj-е [поддержание]
      подде'рж-к-а
    при-держа'ть
      придержа'ть-ся
        приде'рж-ива-ться,,1
        по-придержа'ться
          поприде'рж-ива-ться
      приде'рж-ива-ть
        приде'рживать-ся,,2
        приде'ржива-ниj-е [придерживание]
      по-придержа'ть
        поприде'рж-ива-ть
    про-держа'ть
    с-держа'ть
      сдержа'ть-ся
        сде'рж-ива-ться,,1
        по-сдержа'ться,,1
      сде'рж-ива-ть
        сде'рживать-ся,,2
        сде'ржива-ниj-е [сдерживание]
      сдержа'-ниj-е
        не-сдержа'ние
      сде'рж-к-а
      сде'ржа-нн(ый) , прич.-прил.
        сде'ржанн-о
          не-сде'ржанно,,1
        сде'ржанн-ость
          не-сде'ржанность,,1
        не-сде'ржанн(ый)
          несде'ржанн-о,,2
          несде'ржанн-ость,,2
      не-сде'рж-н-ый
      по-сдержа'ть
        посдержа'ть-ся,,2
    у-держа'ть
      удержа'ть-ся
        уде'рж-ива-ться,,1
      уде'рж-ива-ть
        уде'рживать-ся,,2
        уде'ржива-ниj-е [удерживание]
      удержа'-ниj-е [удержание]
      у'держ
        без-у'держ-н(ый) [от без у'держу , нареч.]
          безу'держн-о
          безу'держн-ость
      не-удерж-и'м(ый)
        неудержи'м-о
        неудержи'м-ость
      не-уде'рж-н(ый)
        неуде'ржн-о
        неуде'ржн-ость
      при-удержа'ть
        приуде'рж-ива-ть
          приуде'рживать-ся
      искр-о-удержа'-тель См. искра
    вс-е-держ-и'/тель См. весь,,II


Гнездо для слова поддерживать

держа'ть
    держа'ть-ся
      по-держа'ться
      про-держа'ться
    де'рж-ива-ть
    держа'-ниj-е
      не-держа'ние
    держа'-в(а),,II Ручка, скоба. См. держава,,I
      держа'в-к-а
        резц-е-держа'вка См. резать
    держа'-тель
      держа'тель-ниц-а
      абажур-о-держа'тель См. абажур
      аванс-о-держа'тель См. аванс
    бомб-о-держа'тель См. бомба
      брюк-о-держа'тель См. брюки
      бумаг-о-держа'тель См. бумага
      бюст-о-держа'тель См. бюст
      вексел-е-держа'тель См. вексель
      займ-о-держа'тель См. занять,,II
        займодержа'тель-ниц-а
      залог-о-держа'тель См. заложить,,I
        залогодержа'тель-ниц-а
      игл-о-держа'тель См. игла
    кату'шк-о-держа'тель См. катить
      книг-о-держа'тель См. книга
      ковр-о-держа'тель См. ковер
      патрон-о-держа'тель См. патрон,,II
      пер-о-держа'тель См. перо
      полк-о-держа'тель См. полка,,II
      пристан-о-держа'тель См. пристань
        пристанодержа'тель-ниц-а
        пристанодержа'тель-ств(о)
          пристанодержа'тельств-ова-ть,,1
        пристанодержа'тель-ствова-ть,,2
      резц-е-держа'тель См. резать
      рукав-о-держа'тель См. рука
      силос-о-держа'тель См. силос
      струн-о-держа'тель См. струна
      труб-о-держа'тель См. труба
      угл-е-держа'тель См. уголь
      форм-о-держа'тель См. форма
      щетк-о-держа'тель См. щетка
      электр-о-держа'тель См. электричество
    держа'-л/к-а
    держ-а'к
    держ-а'щ-ий , прич.
      пре-держа'щ(ий)
        предержа'щ-ие , сущ.
    де'ржа-н-ый
      не-де'ржаный
      мало/де'ржаный См. малый,,I
    держ-и-де'рево См. дерево
    держ-и-мо'рд(а) См. морда,,I
      держимо'рд-ств-о
      держимо'рд-н-ый
      держимо'рд-ов/ск-ий
      держимо'рд-нича-ть
        держимо'рднича-нj-е [держимордничанье]
        держимо'рднич-еств-о
    воз-держа'ть
      воздержа'ть-ся
        возде'рж-ива-ться
        воздержа'-вш-ий-ся,,I, прич.
          воздержа'вш-ий-ся,,II , сущ.
      возде'рж-ива-ть
        возде'ржива-ниj-е [воздерживание]
      воздержа'-ниj-е
        не-воздержа'ние
      возде'ржа-нн(ый) , прич.-прил.
        возде'ржанн-ость
          не-возде'ржанность,,1
        не-возде'ржанн(ый)
          невозде'ржанн-о
          невозде'ржанн-ость,,2
      возде'рж-н(ый)
        возде'ржн-о
        возде'ржн-ость
        не-возде'ржн(ый)
          невозде'ржн-о
          невозде'ржн-ость
    вы'-держать
      вы'держать-ся
        выде'рж-ива-ться,,1
      выде'рж-ива-ть
        выде'рживать-ся,,2
        выде'ржива-ниj-е [выдерживание]
      вы'держ-ка,,II выдержка,,I См. дергать
        не-вы'держка
      вы'держа-нн(ый) , прич.-прил.
        вы'держанн-о
        вы'держанн-ость
          не-вы'держанность,,1
        не-вы'держанн(ый)
          невы'держанн-ость,,2
    до-держа'ть
      додержа'ть-ся
        доде'рж-ива-ться,,1
      доде'рж-ива-ть
        доде'рживать-ся,,2
    за-держа'ть
      задержа'ть-ся
        заде'рж-ива-ться,,1
        при-задержа'ться,,1
      заде'рж-ива-ть
        заде'рживать-ся,,2
        заде'ржива-ниj-е [задерживание]
        заде'ржива-ющ-ий , прич.
          снег-о-заде'рживающий См. снег
      задержа'-ниj-е
        снег-о-задержа'ние См. снег
      заде'рж-к-а
      заде'рж-ник
      заде'ржа-нн(ый),,I , прич.-прил.
        заде'ржанн-ый,,II , сущ.
      по-задержа'ть
      при-задержа'ть
        призадержа'ть-ся,,2
      снег-о-задержа'-тельн-ый См. снег
    недо-держа'ть
      недоде'рж-ива-ть
      недоде'рж-к-а
      недоде'ржа-нн-ый , прич.-прил.
    об-держа'ть
      обдержа'ть-ся
        обде'рж-ивать-ся,,1
      обде'рж-ива-ть
        обде'рживать-ся,,2
    от-держа'ть
    пере-держа'ть
      передержа'ть-ся
        переде'рж-ива-ться,,1
      переде'рж-ива-ть
        переде'рживать-ся,,2
        переде'ржива-ниj-е [передерживание]
      переде'рж-к-а,,II передержка,,I См. дергать
      передержа'-тель
        передержа'тель-ств-о,,1
      передержа'-тель/ств-о,,2
      переде'рж-чик
    по-держа'ть
      поде'рж-к-а
      подержа'-ниj-е [подержание]
      поде'ржа-нн-ый , прич.-прил.
        мал-о-поде'ржанный См. малый,,I
    под-держа'ть
      поддержа'ть-ся
        подде'рж-ива-ться,,1
      подде'рж-ива-ть
        подде'рживать-ся,,2
        подде'ржива-ниj-е [поддерживание]
      поддержа'-ниj-е [поддержание]
      подде'рж-к-а
    при-держа'ть
      придержа'ть-ся
        приде'рж-ива-ться,,1
        по-придержа'ться
          поприде'рж-ива-ться
      приде'рж-ива-ть
        приде'рживать-ся,,2
        приде'ржива-ниj-е [придерживание]
      по-придержа'ть
        поприде'рж-ива-ть
    про-держа'ть
    с-держа'ть
      сдержа'ть-ся
        сде'рж-ива-ться,,1
        по-сдержа'ться,,1
      сде'рж-ива-ть
        сде'рживать-ся,,2
        сде'ржива-ниj-е [сдерживание]
      сдержа'-ниj-е
        не-сдержа'ние
      сде'рж-к-а
      сде'ржа-нн(ый) , прич.-прил.
        сде'ржанн-о
          не-сде'ржанно,,1
        сде'ржанн-ость
          не-сде'ржанность,,1
        не-сде'ржанн(ый)
          несде'ржанн-о,,2
          несде'ржанн-ость,,2
      не-сде'рж-н-ый
      по-сдержа'ть
        посдержа'ть-ся,,2
    у-держа'ть
      удержа'ть-ся
        уде'рж-ива-ться,,1
      уде'рж-ива-ть
        уде'рживать-ся,,2
        уде'ржива-ниj-е [удерживание]
      удержа'-ниj-е [удержание]
      у'держ
        без-у'держ-н(ый) [от без у'держу , нареч.]
          безу'держн-о
          безу'держн-ость
      не-удерж-и'м(ый)
        неудержи'м-о
        неудержи'м-ость
      не-уде'рж-н(ый)
        неуде'ржн-о
        неуде'ржн-ость
      при-удержа'ть
        приуде'рж-ива-ть
          приуде'рживать-ся
      искр-о-удержа'-тель См. искра
    вс-е-держ-и'/тель См. весь,,II


Гнездо для слова поддержка

держа'ть
    держа'ть-ся
      по-держа'ться
      про-держа'ться
    де'рж-ива-ть
    держа'-ниj-е
      не-держа'ние
    держа'-в(а),,II Ручка, скоба. См. держава,,I
      держа'в-к-а
        резц-е-держа'вка См. резать
    держа'-тель
      держа'тель-ниц-а
      абажур-о-держа'тель См. абажур
      аванс-о-держа'тель См. аванс
    бомб-о-держа'тель См. бомба
      брюк-о-держа'тель См. брюки
      бумаг-о-держа'тель См. бумага
      бюст-о-держа'тель См. бюст
      вексел-е-держа'тель См. вексель
      займ-о-держа'тель См. занять,,II
        займодержа'тель-ниц-а
      залог-о-держа'тель См. заложить,,I
        залогодержа'тель-ниц-а
      игл-о-держа'тель См. игла
    кату'шк-о-держа'тель См. катить
      книг-о-держа'тель См. книга
      ковр-о-держа'тель См. ковер
      патрон-о-держа'тель См. патрон,,II
      пер-о-держа'тель См. перо
      полк-о-держа'тель См. полка,,II
      пристан-о-держа'тель См. пристань
        пристанодержа'тель-ниц-а
        пристанодержа'тель-ств(о)
          пристанодержа'тельств-ова-ть,,1
        пристанодержа'тель-ствова-ть,,2
      резц-е-держа'тель См. резать
      рукав-о-держа'тель См. рука
      силос-о-держа'тель См. силос
      струн-о-держа'тель См. струна
      труб-о-держа'тель См. труба
      угл-е-держа'тель См. уголь
      форм-о-держа'тель См. форма
      щетк-о-держа'тель См. щетка
      электр-о-держа'тель См. электричество
    держа'-л/к-а
    держ-а'к
    держ-а'щ-ий , прич.
      пре-держа'щ(ий)
        предержа'щ-ие , сущ.
    де'ржа-н-ый
      не-де'ржаный
      мало/де'ржаный См. малый,,I
    держ-и-де'рево См. дерево
    держ-и-мо'рд(а) См. морда,,I
      держимо'рд-ств-о
      держимо'рд-н-ый
      держимо'рд-ов/ск-ий
      держимо'рд-нича-ть
        держимо'рднича-нj-е [держимордничанье]
        держимо'рднич-еств-о
    воз-держа'ть
      воздержа'ть-ся
        возде'рж-ива-ться
        воздержа'-вш-ий-ся,,I, прич.
          воздержа'вш-ий-ся,,II , сущ.
      возде'рж-ива-ть
        возде'ржива-ниj-е [воздерживание]
      воздержа'-ниj-е
        не-воздержа'ние
      возде'ржа-нн(ый) , прич.-прил.
        возде'ржанн-ость
          не-возде'ржанность,,1
        не-возде'ржанн(ый)
          невозде'ржанн-о
          невозде'ржанн-ость,,2
      возде'рж-н(ый)
        возде'ржн-о
        возде'ржн-ость
        не-возде'ржн(ый)
          невозде'ржн-о
          невозде'ржн-ость
    вы'-держать
      вы'держать-ся
        выде'рж-ива-ться,,1
      выде'рж-ива-ть
        выде'рживать-ся,,2
        выде'ржива-ниj-е [выдерживание]
      вы'держ-ка,,II выдержка,,I См. дергать
        не-вы'держка
      вы'держа-нн(ый) , прич.-прил.
        вы'держанн-о
        вы'держанн-ость
          не-вы'держанность,,1
        не-вы'держанн(ый)
          невы'держанн-ость,,2
    до-держа'ть
      додержа'ть-ся
        доде'рж-ива-ться,,1
      доде'рж-ива-ть
        доде'рживать-ся,,2
    за-держа'ть
      задержа'ть-ся
        заде'рж-ива-ться,,1
        при-задержа'ться,,1
      заде'рж-ива-ть
        заде'рживать-ся,,2
        заде'ржива-ниj-е [задерживание]
        заде'ржива-ющ-ий , прич.
          снег-о-заде'рживающий См. снег
      задержа'-ниj-е
        снег-о-задержа'ние См. снег
      заде'рж-к-а
      заде'рж-ник
      заде'ржа-нн(ый),,I , прич.-прил.
        заде'ржанн-ый,,II , сущ.
      по-задержа'ть
      при-задержа'ть
        призадержа'ть-ся,,2
      снег-о-задержа'-тельн-ый См. снег
    недо-держа'ть
      недоде'рж-ива-ть
      недоде'рж-к-а
      недоде'ржа-нн-ый , прич.-прил.
    об-держа'ть
      обдержа'ть-ся
        обде'рж-ивать-ся,,1
      обде'рж-ива-ть
        обде'рживать-ся,,2
    от-держа'ть
    пере-держа'ть
      передержа'ть-ся
        переде'рж-ива-ться,,1
      переде'рж-ива-ть
        переде'рживать-ся,,2
        переде'ржива-ниj-е [передерживание]
      переде'рж-к-а,,II передержка,,I См. дергать
      передержа'-тель
        передержа'тель-ств-о,,1
      передержа'-тель/ств-о,,2
      переде'рж-чик
    по-держа'ть
      поде'рж-к-а
      подержа'-ниj-е [подержание]
      поде'ржа-нн-ый , прич.-прил.
        мал-о-поде'ржанный См. малый,,I
    под-держа'ть
      поддержа'ть-ся
        подде'рж-ива-ться,,1
      подде'рж-ива-ть
        подде'рживать-ся,,2
        подде'ржива-ниj-е [поддерживание]
      поддержа'-ниj-е [поддержание]
      подде'рж-к-а
    при-держа'ть
      придержа'ть-ся
        приде'рж-ива-ться,,1
        по-придержа'ться
          поприде'рж-ива-ться
      приде'рж-ива-ть
        приде'рживать-ся,,2
        приде'ржива-ниj-е [придерживание]
      по-придержа'ть
        поприде'рж-ива-ть
    про-держа'ть
    с-держа'ть
      сдержа'ть-ся
        сде'рж-ива-ться,,1
        по-сдержа'ться,,1
      сде'рж-ива-ть
        сде'рживать-ся,,2
        сде'ржива-ниj-е [сдерживание]
      сдержа'-ниj-е
        не-сдержа'ние
      сде'рж-к-а
      сде'ржа-нн(ый) , прич.-прил.
        сде'ржанн-о
          не-сде'ржанно,,1
        сде'ржанн-ость
          не-сде'ржанность,,1
        не-сде'ржанн(ый)
          несде'ржанн-о,,2
          несде'ржанн-ость,,2
      не-сде'рж-н-ый
      по-сдержа'ть
        посдержа'ть-ся,,2
    у-держа'ть
      удержа'ть-ся
        уде'рж-ива-ться,,1
      уде'рж-ива-ть
        уде'рживать-ся,,2
        уде'ржива-ниj-е [удерживание]
      удержа'-ниj-е [удержание]
      у'держ
        без-у'держ-н(ый) [от без у'держу , нареч.]
          безу'держн-о
          безу'держн-ость
      не-удерж-и'м(ый)
        неудержи'м-о
        неудержи'м-ость
      не-уде'рж-н(ый)
        неуде'ржн-о
        неуде'ржн-ость
      при-удержа'ть
        приуде'рж-ива-ть
          приуде'рживать-ся
      искр-о-удержа'-тель См. искра
    вс-е-держ-и'/тель См. весь,,II


Гнездо для слова поднимать

подня'ть
    подня'ть-ся
      подним-а'-ться,,1
    подним-а'-ть
      поднима'ть-ся,,2
      поднима'-ниj-е [поднимание]
    подня'-тиj-е [поднятие]
    под'ем
      под'ем-ник,,1
        авто/под'емник См. автомобиль
        вод-о-под'емник,,1 См. вода
        гидр-о-под'емник См. гидравлика
          авто/гидропод'емник
        карч-е-под'емник,,1 См. карча
        пут-е-под'емник См. путь
        рыб-о-под'емник,,1 См. рыба
        свекл-о-под'емник См. свекла
        сен-о-под'емник См. сено
        сет-е-под'емник См. сеть
        силос-о-под'емник См. силос
        скор-о-под'емник,,1 См. скорый,,I
        сноп-о-под'емник См. сноп
        сол-е-под'емник См. соль,,I
        солом-о-под'емник См. солома
        стебл-е-под'емник См. стебель
        суд-о-под'емник,,1 См. судно,,II
        угл-е-под'емник,,1 См. уголь
        шахт-о-под'емник См. шахта
      под'ем(-щик)
        под'ем-щиц-а
      под'ем-н(ый)
        под'емн-ые, сущ.
        под'емн-ик,,2
        под'емн-о-тра'нспортный См. транспорт
      под'ем-ист-ый
      вод-о-под'ем См. вода
        водопод'ем-ник,,2
        водопод'ем-н(ый)
          водопод'емн-ик,,3
      груз-о-под'ем-н(ый) См. груз
        грузопод'емн-ость
      карч-е-под'ем-н(ый) См. карча
        карчепод'емн-ик,,2
        карчепод'емн-иц-а
      песк-о-под'ем-н-ый См. песок
      руд-о-под'ем-н-ый См. руда,,I
      рыб-о-под'ем См. рыба
        рыбопод'ем-ник,,2
        рыбопод'ем-н(ый)
          рыбопод'емн-ик,,3
      сам-о-под'ем-н-ый См. сам
      сет-е-под'ем-н-ый См. сеть
      скор-о-под'ем-н(ый) См. скорый,,I
        скоропод'емн-ик,,2
        скоропод'емн-ость
      спу'ск-о-под'ем-н-ый См. пустить
      суд-о-под'ем См. судно,,II
        судопод'ем-ник,,2
        судопод'ем-н(ый)
          судопод'емн-ик,,3
      угл-е-под'ем-н(ый) См. уголь
        углепод'емн-ик,,2
      электр-о-под'ем-н-ый См. электричество
    под'ем-к(а)
      под'емоч-н-ый
    при-подня'ть
      приподня'ть-ся
        приподним-а'-ться,,1
        приподым-а'-ться,,1
      приподним-а'-ть
        приподнима'ть-ся,,2
        приподнима'-ниj-е [приподнимание]
      приподым-а'-ть
        приподыма'ть-ся,,2
        приподыма'-ниj-е [приподымание]
      приподня'-тиj-е [приподнятие]
      припо'дня-т(ый), прич.-прил.
        припо'днят-о
        припо'днят-ость
под'я'ть
    под'я'ть-ся
      подым-а'-ться,,1
    подым-а'-ть
      подыма'ть-ся,,2
        по-подыма'ться
      подыма'-ниj-е [подымание]
    под'я'-тиj-е [под'ятие]


Гнездо для слова подниматься

подня'ть
    подня'ть-ся
      подним-а'-ться,,1
    подним-а'-ть
      поднима'ть-ся,,2
      поднима'-ниj-е [поднимание]
    подня'-тиj-е [поднятие]
    под'ем
      под'ем-ник,,1
        авто/под'емник См. автомобиль
        вод-о-под'емник,,1 См. вода
        гидр-о-под'емник См. гидравлика
          авто/гидропод'емник
        карч-е-под'емник,,1 См. карча
        пут-е-под'емник См. путь
        рыб-о-под'емник,,1 См. рыба
        свекл-о-под'емник См. свекла
        сен-о-под'емник См. сено
        сет-е-под'емник См. сеть
        силос-о-под'емник См. силос
        скор-о-под'емник,,1 См. скорый,,I
        сноп-о-под'емник См. сноп
        сол-е-под'емник См. соль,,I
        солом-о-под'емник См. солома
        стебл-е-под'емник См. стебель
        суд-о-под'емник,,1 См. судно,,II
        угл-е-под'емник,,1 См. уголь
        шахт-о-под'емник См. шахта
      под'ем(-щик)
        под'ем-щиц-а
      под'ем-н(ый)
        под'емн-ые, сущ.
        под'емн-ик,,2
        под'емн-о-тра'нспортный См. транспорт
      под'ем-ист-ый
      вод-о-под'ем См. вода
        водопод'ем-ник,,2
        водопод'ем-н(ый)
          водопод'емн-ик,,3
      груз-о-под'ем-н(ый) См. груз
        грузопод'емн-ость
      карч-е-под'ем-н(ый) См. карча
        карчепод'емн-ик,,2
        карчепод'емн-иц-а
      песк-о-под'ем-н-ый См. песок
      руд-о-под'ем-н-ый См. руда,,I
      рыб-о-под'ем См. рыба
        рыбопод'ем-ник,,2
        рыбопод'ем-н(ый)
          рыбопод'емн-ик,,3
      сам-о-под'ем-н-ый См. сам
      сет-е-под'ем-н-ый См. сеть
      скор-о-под'ем-н(ый) См. скорый,,I
        скоропод'емн-ик,,2
        скоропод'емн-ость
      спу'ск-о-под'ем-н-ый См. пустить
      суд-о-под'ем См. судно,,II
        судопод'ем-ник,,2
        судопод'ем-н(ый)
          судопод'емн-ик,,3
      угл-е-под'ем-н(ый) См. уголь
        углепод'емн-ик,,2
      электр-о-под'ем-н-ый См. электричество
    под'ем-к(а)
      под'емоч-н-ый
    при-подня'ть
      приподня'ть-ся
        приподним-а'-ться,,1
        приподым-а'-ться,,1
      приподним-а'-ть
        приподнима'ть-ся,,2
        приподнима'-ниj-е [приподнимание]
      приподым-а'-ть
        приподыма'ть-ся,,2
        приподыма'-ниj-е [приподымание]
      приподня'-тиj-е [приподнятие]
      припо'дня-т(ый), прич.-прил.
        припо'днят-о
        припо'днят-ость
под'я'ть
    под'я'ть-ся
      подым-а'-ться,,1
    подым-а'-ть
      подыма'ть-ся,,2
        по-подыма'ться
      подыма'-ниj-е [подымание]
    под'я'-тиj-е [под'ятие]


Гнездо для слова поднять

подня'ть
    подня'ть-ся
      подним-а'-ться,,1
    подним-а'-ть
      поднима'ть-ся,,2
      поднима'-ниj-е [поднимание]
    подня'-тиj-е [поднятие]
    под'ем
      под'ем-ник,,1
        авто/под'емник См. автомобиль
        вод-о-под'емник,,1 См. вода
        гидр-о-под'емник См. гидравлика
          авто/гидропод'емник
        карч-е-под'емник,,1 См. карча
        пут-е-под'емник См. путь
        рыб-о-под'емник,,1 См. рыба
        свекл-о-под'емник См. свекла
        сен-о-под'емник См. сено
        сет-е-под'емник См. сеть
        силос-о-под'емник См. силос
        скор-о-под'емник,,1 См. скорый,,I
        сноп-о-под'емник См. сноп
        сол-е-под'емник См. соль,,I
        солом-о-под'емник См. солома
        стебл-е-под'емник См. стебель
        суд-о-под'емник,,1 См. судно,,II
        угл-е-под'емник,,1 См. уголь
        шахт-о-под'емник См. шахта
      под'ем(-щик)
        под'ем-щиц-а
      под'ем-н(ый)
        под'емн-ые, сущ.
        под'емн-ик,,2
        под'емн-о-тра'нспортный См. транспорт
      под'ем-ист-ый
      вод-о-под'ем См. вода
        водопод'ем-ник,,2
        водопод'ем-н(ый)
          водопод'емн-ик,,3
      груз-о-под'ем-н(ый) См. груз
        грузопод'емн-ость
      карч-е-под'ем-н(ый) См. карча
        карчепод'емн-ик,,2
        карчепод'емн-иц-а
      песк-о-под'ем-н-ый См. песок
      руд-о-под'ем-н-ый См. руда,,I
      рыб-о-под'ем См. рыба
        рыбопод'ем-ник,,2
        рыбопод'ем-н(ый)
          рыбопод'емн-ик,,3
      сам-о-под'ем-н-ый См. сам
      сет-е-под'ем-н-ый См. сеть
      скор-о-под'ем-н(ый) См. скорый,,I
        скоропод'емн-ик,,2
        скоропод'емн-ость
      спу'ск-о-под'ем-н-ый См. пустить
      суд-о-под'ем См. судно,,II
        судопод'ем-ник,,2
        судопод'ем-н(ый)
          судопод'емн-ик,,3
      угл-е-под'ем-н(ый) См. уголь
        углепод'емн-ик,,2
      электр-о-под'ем-н-ый См. электричество
    под'ем-к(а)
      под'емоч-н-ый
    при-подня'ть
      приподня'ть-ся
        приподним-а'-ться,,1
        приподым-а'-ться,,1
      приподним-а'-ть
        приподнима'ть-ся,,2
        приподнима'-ниj-е [приподнимание]
      приподым-а'-ть
        приподыма'ть-ся,,2
        приподыма'-ниj-е [приподымание]
      приподня'-тиj-е [приподнятие]
      припо'дня-т(ый), прич.-прил.
        припо'днят-о
        припо'днят-ость
под'я'ть
    под'я'ть-ся
      подым-а'-ться,,1
    подым-а'-ть
      подыма'ть-ся,,2
        по-подыма'ться
      подыма'-ниj-е [подымание]
    под'я'-тиj-е [под'ятие]


Гнездо для слова подняться

подня'ть
    подня'ть-ся
      подним-а'-ться,,1
    подним-а'-ть
      поднима'ть-ся,,2
      поднима'-ниj-е [поднимание]
    подня'-тиj-е [поднятие]
    под'ем
      под'ем-ник,,1
        авто/под'емник См. автомобиль
        вод-о-под'емник,,1 См. вода
        гидр-о-под'емник См. гидравлика
          авто/гидропод'емник
        карч-е-под'емник,,1 См. карча
        пут-е-под'емник См. путь
        рыб-о-под'емник,,1 См. рыба
        свекл-о-под'емник См. свекла
        сен-о-под'емник См. сено
        сет-е-под'емник См. сеть
        силос-о-под'емник См. силос
        скор-о-под'емник,,1 См. скорый,,I
        сноп-о-под'емник См. сноп
        сол-е-под'емник См. соль,,I
        солом-о-под'емник См. солома
        стебл-е-под'емник См. стебель
        суд-о-под'емник,,1 См. судно,,II
        угл-е-под'емник,,1 См. уголь
        шахт-о-под'емник См. шахта
      под'ем(-щик)
        под'ем-щиц-а
      под'ем-н(ый)
        под'емн-ые, сущ.
        под'емн-ик,,2
        под'емн-о-тра'нспортный См. транспорт
      под'ем-ист-ый
      вод-о-под'ем См. вода
        водопод'ем-ник,,2
        водопод'ем-н(ый)
          водопод'емн-ик,,3
      груз-о-под'ем-н(ый) См. груз
        грузопод'емн-ость
      карч-е-под'ем-н(ый) См. карча
        карчепод'емн-ик,,2
        карчепод'емн-иц-а
      песк-о-под'ем-н-ый См. песок
      руд-о-под'ем-н-ый См. руда,,I
      рыб-о-под'ем См. рыба
        рыбопод'ем-ник,,2
        рыбопод'ем-н(ый)
          рыбопод'емн-ик,,3
      сам-о-под'ем-н-ый См. сам
      сет-е-под'ем-н-ый См. сеть
      скор-о-под'ем-н(ый) См. скорый,,I
        скоропод'емн-ик,,2
        скоропод'емн-ость
      спу'ск-о-под'ем-н-ый См. пустить
      суд-о-под'ем См. судно,,II
        судопод'ем-ник,,2
        судопод'ем-н(ый)
          судопод'емн-ик,,3
      угл-е-под'ем-н(ый) См. уголь
        углепод'емн-ик,,2
      электр-о-под'ем-н-ый См. электричество
    под'ем-к(а)
      под'емоч-н-ый
    при-подня'ть
      приподня'ть-ся
        приподним-а'-ться,,1
        приподым-а'-ться,,1
      приподним-а'-ть
        приподнима'ть-ся,,2
        приподнима'-ниj-е [приподнимание]
      приподым-а'-ть
        приподыма'ть-ся,,2
        приподыма'-ниj-е [приподымание]
      приподня'-тиj-е [приподнятие]
      припо'дня-т(ый), прич.-прил.
        припо'днят-о
        припо'днят-ость
под'я'ть
    под'я'ть-ся
      подым-а'-ться,,1
    подым-а'-ть
      подыма'ть-ся,,2
        по-подыма'ться
      подыма'-ниj-е [подымание]
    под'я'-тиj-е [под'ятие]


Гнездо для слова подобный

подо'бн(ый)
    подо'бн-ое, сущ.
    подо'бн-о
    подо'бн-ость
    подо'б-иj-е
      на-подо'бие
    бес-подо'б-н(ый)
      бесподо'бн-о
    подо'б-и-ть
      подо'бить-ся
    рас-подобл-я'-ть-ся
      расподобл-е'ниj-е [расподобление]
    у-подо'б-и-ть
      уподо'бить-ся
        уподобл-я'-ться,,1
      уподобл-я'-ть
        уподобля'ть-ся,,2
      уподобл-е'ниj-е [уподобление]
    асфальт-о-подо'бный См. асфальт
    бог-о-подо'бный См. бог
    вер-о-подо'б(н-ый) См. вера
      вероподо'б-иj-е [вероподобие]
      не-вероподо'бный
    вирус-о-подо'бный См. вирус
    витамин-о-подо'бный См. витамин
    гидр-о-подо'бный См. гидра
    гор-о-подо'бный См. гора
    грипп-о-подо'бный См. грипп
    гроб-о-подо'бный См. гроб
    гром-о-подо'бный См. греметь
    жал-о-подо'бный См. жало
    жен-о-подо'бн(ый) См. женщина
      женоподо'бн-о
    жир-о-подо'бный См. жир,,I
    звер-о-подо'бн(ый) См. зверь
      звероподо'бн-о
      звероподо'б-иj-е [звероподобие]
    змеj-е-подо'бный [змееподобный] См. змея
    змиj-е-подо'бный [змиеподобный] См. змея
    игл-о-подо'бный См. игла
    камн-е-подо'бный См. камень
    клюв-о-подо'бный См. клевать
    кож-е-подо'бный См. кожа
    конус-о-подо'бный См. конус
    копj-е-подо'бный [копьеподобный] См. копье,,II
    корн-е-подо'бный См. корень
    ладj-е-подо'бный [ладьеподобный] См. ладья,,I
    лир-о-подо'бный См. лира,,I
    лун-о-подо'бный См. луна
    молниj-е-подо'бн(ый) См. молния
      молниеподо'бн-о
    муж-е-подо'бный См. мужчина
    наук-о-подо'бн(ый) См. учить
      наук-о-подо'бн-ость
    обезьян-о-подо'б(н-ый) См. обезьяна
      обезьяноподо'б-иj-е [обезьяноподобие]
    правд-о-подо'бн(ый) См. правда
      правдоподо'бн-о
        не-правдоподо'бно,,1
      правдоподо'бн-ость
        не-правдоподо'бность,,1
      правдоподо'б-иj-е
        не-правдоподо'бие,,1
      не-правдоподо'бн(ый)
        неправдоподо'бн-о,,2
        неправдоподо'бн-ость,,2
        неправдоподо'б-иj-е,,2
    птиц-е-подо'бный См. птица
    свин-о-подо'бн(ый) См. свинья
      свиноподо'бн-о
    скелет-о-подо'бный См. скелет
    скот-о-подо'бн(ый) См. скот
      скотоподо'бн-о
      скотоподо'б-иj-е [скотоподобие]
    слон-о-подо'бный См. слон
    снег-о-подо'бный См. снег
    солнц-е-подо'бный См. солнце
    статуj-е-подо'бный [статуеподобный] См. статуя
    стрел-о-подо'бный См. стрела
    тыкв-о-подо'бный См. тыква
    хлорофилл-о-подо'бный См. хлорофилл
    человек-о-подо'бный См. человек
    щетин-о-подо'бный См. щетина


Гнездо для слова подобрать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова подождать

ждать
    жда'ть-ся
    не-жда'-нн(ый)
      нежда'нн-о
        нежда'нн-о-нега'данно См. гадать
      нежда'нн-ость
    вы'-ждать
      выжид-а'-ть
        выжида'-ниj-е [выжидание]
        выжида'-ющ(ий), прич.-прил.
          выжида'ющ-е
        выжида'-тельн(ый)
          выжида'тельн-о
          выжида'тельн-ость
        по-выжида'ть
    до-жда'ть-ся
      дожид-а'-ться
    до-жид-а'-ть
    за-жда'ть-ся
    на-жда'ть
      нажид-а'-ть
    на-жда'ть-ся
      нажид-а'-ться
    о-жид-а'-ть
      ожида'ть-ся
      ожида'-ниj-е [ожидание]
      ожида'-ль/н-я
      ожида'-л/к-а
      ожида'-ющ(ий),,I, прич.-прил.
        ожида'ющ-ий,,II, сущ.
          ожида'ющ-ая, сущ.
        ожида'ющ-е
      ожида'-ем-ый, прич.
        не-ожида'ем(ый)
          неожида'ем-о
        ожида'-тельн(ый)
          ожида'тельн-о
        не-ожи'да-нн(ый)
          неожи'данн-ое, сущ.
          неожи'данн-о
          неожида'нн-ость
    обо-жда'ть
      по-обожда'ть
    пере-жда'ть
      пережид-а'-ть
        пережида'ть-ся
        пережида'-ниj-е [пережидание]
    по-жда'ть
      пожда'-нj-е [пожданье]
    подо-жда'ть
      поджид-а'-ть
        поджида'ть-ся
        поджида'-ниj-е [поджидание]
    при-жда'ть
      прижид-а'-ть
    про-жда'ть
      прожда'ть-ся
    со-жда'ть
      сожид-а'-ть
    у-жда'ть
      ужид-а'-ть
    долго/жда'-нн-ый См. долгий


Гнездо для слова подойти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова подписать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова подписывать

писа'ть
    писа'ть-ся
    пи'с-ыва-ть
    пис-ну'-ть
    писа'-ниj-е
      борз-о-писа'ние См. борзый
      быт-о-писа'ние См. быт
      икон-о-писа'ние См. икона
      лет-о-писа'ние См. лета'
      прав-о-писа'ние См. правило
      рук-о-писа'ние См. рука
      священн-о-писа'ние См. святой,,I
      скор-о-писа'ние См. скорый,,I
      чист-о-писа'ние См. чистый
    писа'-тель
      писа'тел-ишк-а
      писа'тель-ств-о
      писа'тель-ниц-а
      писа'тель-ск-ий
      быт-о-писа'тель См. быт
      го'ре-писа'тель См. горе
    пи'с-арь
      писар-ек
        писаре ч-ек
      писар-енок
      писар-и'шк-а
      писар-и'х-а
      пи'сар-ш-а
      пи'сар-ств-о
      пи'сар-ев
      пи'сар-ск-ий
      писар-ск-о'й
    писа'-к(а)
      писа'ч-к-а
    пис-е'ц
      писц-о'в-ый
    пи'с-чик
    пись-м(о')
      письм-ец-о'
      писем-ц-о'
      письм-и'шк-о
      письм-ен-а'
      письм-о'в/ник
      пи'сьм-енн(ый)
        пи'сьменн-о
        пи'сьменн-ость
        древн-е-пи'сьменный,,1 См. древний
        млад-о-пи'сьменный См. молодой,,I
        шко'льн-о-пи'сьменный См. школа
      бес-пи'сьм-енн(ый)
        беспи'сьменн-ость
      до-пи'сьм-енн-ый
      письм-о-во'д-ец См. вести
      письм-о-води'-тель См. вести
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-н-ый См. вести
      письм-о-во'д-ств-о См. вести
      письм-о-но'с(-ец) См. нести,,I
        письмоно'с-к-а
      письм-о-сортиро'воч-н-ый См. сорт
      древн-е-пи'сьм-енн-ый,,2 См. древний
      стар-о-пи'сьм-енн-ый См. старый,,I
    пис-у'л(я)
      пису'ль-к-а
        пису'леч-к-а
    пи'са-нн-ый, прич.-прил.
      ниже/пи'санн(ый) См. низкий
        нижепи'санн-ое, сущ.
    пи'ш-ущ(ий), прич.-прил.
      пи'шущ-ие, сущ.
      мелко/пи'шущий См. мелкий
      сам-о-пи'шущий См. сам
      счетн-о-пи'шущий См. считать,,I
    пи'са-н(ый)
      пи'сан-ое, сущ.
      писан-и'н-а
      пи'сан-к-а
      не-пи'сан(ый)
        непи'сан-о
    пи'с-ч(ий)
      писч-е-бума'ж-н-ый См. бумага
    писа'-ль/н-ый
    в-писа'ть
      вписа'ть-ся
        впи'с-ыва-ться,,1
      впи'с-ыва-ть
        впи'сывать-ся,,2
        впи'сыва-ниj-е [вписывание]
      впи'с-к-а
      впи'са-нн-ый, прич.-прил.
    вы'-писать
      вы'писать-ся
        выпи'с-ыва-ться,,1
      выпи'с-ыва-ть
        выпи'сывать-ся,,2
        выпи'сыва-ниj-е [выписывание]
      вы'пис-к-а
      вы'пись
      выпис-н-о'й
    до-писа'ть
      дописа'ть-ся
        допи'сывать-ся,,1
      допи'с-ыва-ть
        допи'сывать-ся,,2
        допи'сыва-ниj-е [дописывание]
      допи'с-к-а
    за-писа'ть,,I Начать писать
    за-писа'ть,,II Занести в список
      записа'ть-ся
        запи'с-ыва-ться,,1
      запи'с-ыва-ть
        запи'сывать-ся,,2
        запи'сыва-ниj-е [записывание]
        запи'сыва-тель
        запи'сыва-ющ-ий, прич.
          звук-о-запи'сывающий См. звук
          сам-о-запи'сывающий См. сам
      за'пись
        запис-н-о'й,,1
        видео/за'пись
        грам/за'пись См. граммофон
        звук-о-за'пись См. звук
        фильм-о-за'пись См. фильм
      запи'с-к(а)
        запи'соч-к-а
      запис-н-о'й,,2
      пере-записа'ть
        перезапи'с-ыва-ть
          перезапи'сывать-ся
        переза'пись
    ис-писа'ть
      исписа'ть-ся
        испи'с-ыва-ться,,1
      испи'с-ыва-ть
        испи'сывать-ся,,2
        испи'сыва-ниj-е [исписывание]
    на-писа'ть
      написа'ть-ся
      написа'-ниj-е [написание]
      по-написа'ть
    над-писа'ть
      надпи'с-ыва-ть
        надпи'сывать-ся
        надпи'сыва-ниj-е [надписывание]
      надпи'с-к-а
      надписа'-ниj-е [надписание]
      на'дпись
        надпис-н-о'й,,1
      надпис-н-о'й,,2
    недо-писа'ть
      недопи'с-ыва-ть
        недопи'сыва-ниj-е [недописывание]
      недопи'с-к-а
    о-писа'ть
      описа'ть-ся
        опи'с-ыва-ться,,1
      опи'с-ыва-ть
        опи'сывать-ся,,2
        опи'сыва-ниj-е [описывание]
      опи'с-к(а)
        опи'соч-н-ый
      описа'-ниj-е
        естеств-о-описа'ние См. естество
        жизн-е-описа'ние См. жить
        земл-е-описа'ние См. земля,,I
        нрав-о-описа'ние См. нрав
      описа'-тель/ств-о
      о'пись
        опис-н-о'й,,1
      описа'-тель
        нрав-о-описа'тель См. нрав
      опи'са-нн-ый, прич.-прил.
        не-опи'санн(ый)
          неопи'санн-о
        выше/опи'санный См. высокий
        ниже/опи'санный См. низкий
      описа'-тельн(ый)
        описа'тельн-о
        описа'тельн-ость
      опис-н-о'й,,2
      не-опису'-ем(ый)
        неопису'ем-о
        неопису'ем-ость
      нрав-о-описа'-тельн-ый См. нрав
    от-писа'ть
      отписа'ть-ся
        отпи'с-ыва-ться,,1
      отпи'с-ыва-ть
        отпи'сывать-ся,,2
        отпи'сыва-ниj-е [отписывание]
      отпи'с-к(а)
        отпи'соч-н-ый
      отпис-н-о'й
    пере-писа'ть
      переписа'ть-ся
        перепи'с-ыва-ться,,1
      перепи'с-ыва-ть
        перепи'сывать-ся,,2
        перепи'сыва-ниj-е [переписывание]
      пе'репись
        перепис-н-о'й,,1
      перепи'с-к-а
      перепи'с(-чик)
        перепи'с-чиц-а
      перепис-н-о'й,,I
    по-писа'ть
    по-пи'с-ыва-ть
      попи'сыва-ниj-е [пописывание]
    под-писа'ть
      подписа'ть-ся
        подпи'сывать-ся,,1
        подписа'-вш-ий-ся, прич.
          ниже/подписа'вшийся См. низкий
      подпи'с-ыва-ть
        подпи'сывать-ся,,2
        подпи'сыва-ниj-е [подписывание]
      подпи'с-к(а)
        подпи'соч-к-а
        подпис-н-о'й,,1
      подписа'-ниj-е [подписание]
      по'дпись
        подпис-н-о'й,,2
      по'дпис
      подпи'с(-чик)
        подпи'с-чиц-а
      подпис-н-о'й,,3
    пред-писа'ть
      предпи'с-ыва-ть
        предпи'сывать-ся
      предписа'-ниj-е [предписание]
    при-писа'ть
      приписа'ть-ся
        припи'с-ыва-ться,,1
      припи'с-ыва-ть
        припи'сывать-ся,,2
        припи'сыва-ниj-е [приписывание]
      припи'с-к(а)
        припи'соч-к-а
      приписа'-ниj-е [приписание]
      при'пись
      припис-ни'к
      припис-н(о'й),,I, прил.
        приписн-о'й,,II, сущ.
    про-писа'ть
      прописа'ть-ся
        пропи'с-ыва-ться,,1
      пропи'с-ыва-ть
        пропи'сывать-ся,,2
        пропи'сыва-ниj-е [прописывание]
      пропи'с-к(а)
        пропис-н-о'й,,1
        пропи'соч-н-ый
      прописа'-ниj-е [прописание]
      про'пись
        про'пись-ю, нареч.
      пропис-н-о'й,,2
    рас-писа'ть
      расписа'ть-ся,,I Поставить подпись
        распи'с-ыва-ться,,1
      распи'с-ыва-ть
        распи'сывать-ся,,2
        распи'сыва-ниj-е [расписывание]
      распи'с-к(а)
        распи'соч-к-а
      ро'спись
        распис-н-о'й,,1
      расписа'-ниj-е ? [расписание]
      распи'са-нн-ый, прич.-прил.
      распис-н-о'й,,2
    рас-писа'ть-ся,,II Увлечься писанием
    с-писа'ть
      списа'ть-ся
        спи'с-ыва-ться,,1
      спи'с-ыва-ть
        спи'сывать-ся,,2
        спи'сыва-ниj-е [списывание]
      списа'-ниj-е [списание]
      спи'с-ок
        спи'соч-ек
        спи'соч-н-ый
      спи'с-чик
      списа'-тель
      спи'са-нн-ый, прич.-прил.
    у-писа'ть,,I, См. уписать,,II
      уписа'ть-ся
        упи'с-ыва-ться,,I 1 уписываться II См. уписать,,II
      упи'с-ыва-ть,,I уписывать II См. уписать,,II
        упи'сывать-ся,,I 2
    басн-о-пи'с-ец См. басня
    борз-о-пи'с-ец См. борзый
    ва'з-о-пись См. ваза
    вирш-е-пи'с-ец См. вирши
    высот-о-пи'с-ец См. высокий
    гла'дк-о-пись См. гладкий
    зву'к-о-пись См. звук
    икон-о-пи'с-ец См. икона
    и'кон-о-пись См. икона
      иконопи'с-н-ый
    кли'н-о-пись См. клин
      клинопи'с-н-ый
    ле'т-о-пись См. лета'
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    маши'н-о-пись См. машина
      машинопи'с-н-ый
        маш/бюро' См. бюро,,I
    од-о-пи'с-ец См. ода
    прав-о-пи'с-н-ый См. правило
    ру'к-о-пись См. рука
      рукопи'с-н-ый
    сам-о-пи'с-к-а См. сам
    сам-о-пи'с-ец См. сам
    све'т-о-пись См. свет,,I
      светопи'с-н-ый
    ско'р-о-пись См. скорый,,I
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. скорый,,I
    скор-о-пи'с-чик,,2 См. скорый,,I
    стар-о-пи'с-н-ый См. старый,,I
    сте'н-о-пись См. стена
      стенопи'с-ец
      стенопи'с-н-ый
    сыр-о-пи'с-н-ый См. сырой
    та'йн-о-пись См. таить
      тайнопи'с-н-ый
    чист-о-писа'-тель См. чистый


Гнездо для слова подробно

подро'бн(ый)
    подро'бн-о
    подро'бн-ость
    подро'бн-ича-ть


Гнездо для слова подруга

друг,,I Товарищ. Друг II См. другой
    друж-о'к
      дружо'ч-ек
    друж-и'щ-е
    дру'ж-е
    дру'ж-к-а,,I дружка II См. другой
    дру'ж-н(ый)
      дру'жн-о
        не-дру'жно,,1
      дру'жн-ость
      не-дру'жн(ый)
        недру'жн-о,,2
    дру'ж-еск(ий)
      дру'жеск-и
      не-дру'жеский
      по-дру'жеск-и
    дру'ж-еств/енн(ый)
      дру'жественн-о
      дру'жественн-ость
    дру'ж-н-ий
    не'-друг
      недру'ж-еств-о
    по-дру'г(-а)
      подру'ж-к-а
      подру'ж-еньк-а
    по-дру'ж-иj-е [подружие]
    со-дру'ж-еств-о
    друж-и'-ть
      дружи'ть-ся
        по-дружи'ться,,1
      дру'ж-б-а
      дру'ж-еств-о устар.
      за-дружи'ть
      пере-дружи'ть
        передружи'ть-ся
      по-дружи'ть
        подружи'ть-ся,,2
      при-дружи'ть
      раз-дружи'ть
        раздружи'ть-ся
      с-дружи'ть
        сдружи'ть-ся
          сдруж-а'-ться
        сдруж-а'-ть
      у-дружи'ть
        удруж-а'-ть
    друж-е-лю'б-н(ый) См. любить
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2


Гнездо для слова подтвердить I

тверди'ть ср. твердый
    тверди'ть-ся
    тверж-е'ниj-е [ твержение ]
    вы'-твердить
      вы'твердить-ся
        вытве'рж-ива-ться,,1
      вытве'рж-ива-ть
        вытве'рживать-ся,,2
        вытве'ржива-ниj-е [ вытверживание ]
    за-тверди'ть,,I Начать твердить
    за-тверди'ть,,II Заучить
      затве'рж-ива-ть
        затве'рживать-ся
        затве'ржива-ниj-е [ затверживание ]
      затве'рж-енн-ый, прич.-прил.
    на-тверди'ть
      натве'рж-ива-ть
    под-тверди'ть,,II Подучить. См. подтвердить,,I
      подтве'рж-ива-ть
    про-тверди'ть
      протве'рж-ива-ть
        протве'рживать-ся


Гнездо для слова подтвердить II

подтверди'ть,,I Засвидетельствовать достоверность. Подтвердить,,II См. твердить
    подтверди'ть-ся
      подтвержд-а'-ться,,1
    подтвержд-а'-ть
      подтвержда'ть-ся,,2
      подтвержда'-ющ-ий, прич.-прил.
    подтвержд-е'ниj-е [подтверждение]
    подтверди'-тельн(ый)
      подтверди'тельн-о


Гнездо для слова подумать

ду'мать
    ду'мать-ся
      по-ду'маться
    ду'м-ыва-ть
    ду'ма-ниj-е [думание]
    ду'м(-а),,II, См. дума,,I
      ду'м-к-а
      ду'м-ушк-а
      ду'м-очк-а
      ду'м-н(ый),,II думный I См. дума,,I
        ду'мн-о
      без-ду'м-н(ый)
        безду'мн-о
        безду'м-j-е [бездумье]
      одн-о-ду'м См. один
    ду'м-чив(ый)
      ду'мчив-о
      ду'мчив-ость
    не-ду'ма-нн(ый)
      неду'манн-о
        неду'манно-нега'данно См. гадать
    в-ду'мать-ся
      вду'м-ыва-ться
      вду'м-чив(ый)
        вду'мчив-о
        вду'мчив-ость
    вз-ду'мать
      взду'мать-ся
    вы'-думать
      вы'думать-ся
        выду'м-ыва-ться,,1
      выду'м-ыва-ть
        выду'мывать-ся,,2
        выду'мыва-ниj-е [выдумывание]
        на-выду'мывать
        по-выду'мывать
        пона-выду'мывать
      вы'дум-к-а
      вы'дум(-щик)
        вы'дум-щиц-а
      вы'дума-нн(ый), прич.-прил.
        вы'думанн-ость
      на-вы'думать
      пона-вы'думать
    до-ду'мать
      доду'мать-ся
        доду'м-ыва-ться,,1
      доду'м-ыва-ть
        доду'мывать-ся,,2
    за-ду'мать
      заду'м-ыва-ть
        заду'мывать-ся,,1
        заду'мыва-ниj-е [задумывание]
      заду'м-к-а
      заду'ма-нн-ый, прич.-прил.
    за-ду'мать-ся
      заду'м-ыва-ться,,2
      заду'м-чив(ый)
        заду'мчив-о
        заду'мчив-ость
      по-заду'маться
      при-заду'маться
        призаду'м-ыва-ться
        по-призаду'маться
    на-ду'мать
      наду'мать-ся,,I
        наду'м-ыва-ться
      наду'м-ыва-ть
      наду'ма-нн(ый), прич.-прил.
        наду'манн-ость
    на-ду'мать-ся,,II
    недо-ду'мать
      недоду'м-ыва-ть
      недоду'ма-нн(ый), прич.-прил.
        недоду'манн-ость
    о-ду'мать
      оду'м-ыва-ть
    о-ду'мать-ся
      оду'м-ыва-ться
    об-ду'мать
      обду'мать-ся
        обду'м-ыва-ться,,1
      обду'м-ыва-ть
        обду'мывать-ся,,2
        обду'мыва-ниj-е [обдумывание]
      обду'ма-ниj-е [обдумание]
      обду'ма-нн(ый), прич.-прил.
        обду'манн-о
          не-обду'манно,,1
        обду'манн-ость
          не-обду'манность,,1
        не-обду'манн(ый)
          необду'манн-о,,2
          необду'манн-ость,,2
        мал-о-обду'манный См. малый,,I
      по-обду'мать
    от-ду'мать
      отду'м-ыва-ть
    пере-ду'мать
      переду'мать-ся
        переду'м-ыва-ться
      переду'м-ыва-ть
        переду'мыва-ниj-е [передумывание]
    по-ду'мать
    по-ду'м-ыва-ть
    при-ду'мать
      приду'мать-ся
        приду'м-ыва-ться,,1
      приду'м-ыва-ть
        приду'мывать-ся,,2
        приду'мыва-ниj-е [придумывание]
      приду'м-к(а)
        приду'моч-к-а
      приду'м(-щик)
        приду'м-щиц-а
      приду'ма-нн(ый), прич.-прил.
        приду'манн-ость
      по-приду'мать
    про-ду'мать
      проду'м-ыва-ть
        проду'мывать-ся
        проду'мыва-ниj-е [продумывание]
      проду'ма-нн(ый), прич.-прил.
        проду'манн-ое, сущ.
          не-проду'манное,,1, сущ.
        проду'манн-о
          не-проду'манно,,1
        проду'манн-ость
          не-проду'манность,,1
        не-проду'манн(ый)
          непроду'манн-ое,,2, сущ.
          непроду'манн-о,,2
          непроду'манн-ость,,2
    про-ду'мать-ся
    раз-ду'мать
      разду'м-ыва-ть
        разду'мыва-ниj-е [раздумывание]
      разду'м-j-е [раздумье]
      разду'м-чив(ый)
        разду'мчив-о
        разду'мчив-ость
      по-разду'мать
    раз-ду'мать-ся
      разду'м-ыва-ться
      по-разду'маться
    у-ду'мать
      уду'м-ыва-ть
        уду'мывать-ся
    вольн-о-ду'м См. воля
      вольноду'м-ств(о),,1
        вольноду'мств-ова-ть,,1
      вольноду'м-нича-ть
        по-вольноду'мничать
      вольноду'м-ствова-ть,,2
        по-вольноду'мствовать
    вольн-о-ду'м-ец См. воля
    вольн-о-ду'м(-н-ый) См. воля
      вольноду'м-иj-е [вольнодумие]
      вольноду'м-ств-о,,2
    легк-о-ду'м(-н-ый) См. легкий
      легкоду'м
    мног-о-ду'м-н-ый См. много
    скор-о-ду'м См. скорый,,I
    стар-о-ду'м См. старый,,I
    туг-о-ду'м См. тугой
    туп-о-ду'м См. тупой
    тяжел-о-ду'м См. тяжелый
    тяжел-о-ду'м-н-ый См. тяжелый
    тяжк-о-ду'м См. тяжкий


Гнездо для слова подушка

поду'шк(а)
    поду'шеч-к-а
    поду'шеч-н-ый


Гнездо для слова подход

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова подходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова подчеркнуть

черкать,черка'ть
    черкать-ся
    черка'ть-ся
    черка-ну'-ть
    черк-ну'-ть
      вы'-черкнуть
        вы'черкнуть-ся
          вычерк-ива-ться,,I,,1
        вычерк-ива-ть,,I
          вычеркивать-ся,,I,,2
          вычеркива-ниj-е,,I [вычеркивание]
        вы'чер-к-и
      до-черкну'ть
        дочерк-ива-ть,,I
          дочеркива-ниj-е,,I [дочеркивание]
      за-черкну'ть
        зачерк-ива-ть,,I
          зачеркивать-ся,,I
          зачеркива-ниj-е,,I [зачеркивание]
      о-черкну'ть
        очерк-ива-ть
          очеркивать-ся
      от-черкну'ть
        отчерк-ива-ть
          отчеркивать-ся
          отчеркива-ниj-е [отчеркивание]
      пере-черкну'ть
        перечерк-ива-ть,,I
          перечеркивать-ся,,I
          перечеркива-ниj-е,,I [перечеркивание]
      под-черкну'ть
        подчерк-ива-ть
          подчеркивать-ся
          подчеркива-ниj-е [подчеркивание]
        подчеркну-т(ый), прич.-прил.
          подчеркнут-ое, сущ.
          подчеркнут-о
          подчеркнут-ость
      про-черкну'ть
        прочерк-ива-ть
          прочеркивать-ся
          прочеркива-ниj-е [прочеркивание]
        про'черк
      рас-черкну'ть
        расчеркну'ть-ся
          расчерк-ива-ться,,1
        расчерк-ива-ть
          расчеркивать-ся,,2
        ро'счерк
    черка'-ниj-е [черкание]
    черка-нj-е [черканье]
    черк, глаг. межд.
    вы'-черкать
      вычерк-ива-ть,,II
        вычеркивать-ся,,II
        вычеркива-ниj-е,,II
    до-черкать
      дочерк-ива-ть,,II
        дочеркива-ниj-е,,II
    за-черка'ть
      зачерк-ива-ть,,II
        зачеркивать-ся,,II
        зачеркива-ниj-е,,II
    ис-черка'ть
      исчерк-ива-ть,,1
    ис-черкать
      исчерк-ива-ть,,2
        исчеркивать-ся
        исчеркива-ниj-е [исчеркивание]
      исчерка-нн-ый, прич.-прил.
    на-черка'ть
    на-черкать
      начерк-ива-ть
        начеркивать-ся
        начеркива-ниj-е [начеркивание]
    пере-черка'ть
      перечерк-ива-ть,,II,,1
    пере-черкать
      перечерк-ива-ть,,II,,2
        перечеркивать-ся,,II
        перечеркива-ниj-е,,II
    по-черка'ть
    по-черкать
    по-черк-ива-ть


Гнездо для слова подчеркивать

черкать,черка'ть
    черкать-ся
    черка'ть-ся
    черка-ну'-ть
    черк-ну'-ть
      вы'-черкнуть
        вы'черкнуть-ся
          вычерк-ива-ться,,I,,1
        вычерк-ива-ть,,I
          вычеркивать-ся,,I,,2
          вычеркива-ниj-е,,I [вычеркивание]
        вы'чер-к-и
      до-черкну'ть
        дочерк-ива-ть,,I
          дочеркива-ниj-е,,I [дочеркивание]
      за-черкну'ть
        зачерк-ива-ть,,I
          зачеркивать-ся,,I
          зачеркива-ниj-е,,I [зачеркивание]
      о-черкну'ть
        очерк-ива-ть
          очеркивать-ся
      от-черкну'ть
        отчерк-ива-ть
          отчеркивать-ся
          отчеркива-ниj-е [отчеркивание]
      пере-черкну'ть
        перечерк-ива-ть,,I
          перечеркивать-ся,,I
          перечеркива-ниj-е,,I [перечеркивание]
      под-черкну'ть
        подчерк-ива-ть
          подчеркивать-ся
          подчеркива-ниj-е [подчеркивание]
        подчеркну-т(ый), прич.-прил.
          подчеркнут-ое, сущ.
          подчеркнут-о
          подчеркнут-ость
      про-черкну'ть
        прочерк-ива-ть
          прочеркивать-ся
          прочеркива-ниj-е [прочеркивание]
        про'черк
      рас-черкну'ть
        расчеркну'ть-ся
          расчерк-ива-ться,,1
        расчерк-ива-ть
          расчеркивать-ся,,2
        ро'счерк
    черка'-ниj-е [черкание]
    черка-нj-е [черканье]
    черк, глаг. межд.
    вы'-черкать
      вычерк-ива-ть,,II
        вычеркивать-ся,,II
        вычеркива-ниj-е,,II
    до-черкать
      дочерк-ива-ть,,II
        дочеркива-ниj-е,,II
    за-черка'ть
      зачерк-ива-ть,,II
        зачеркивать-ся,,II
        зачеркива-ниj-е,,II
    ис-черка'ть
      исчерк-ива-ть,,1
    ис-черкать
      исчерк-ива-ть,,2
        исчеркивать-ся
        исчеркива-ниj-е [исчеркивание]
      исчерка-нн-ый, прич.-прил.
    на-черка'ть
    на-черкать
      начерк-ива-ть
        начеркивать-ся
        начеркива-ниj-е [начеркивание]
    пере-черка'ть
      перечерк-ива-ть,,II,,1
    пере-черкать
      перечерк-ива-ть,,II,,2
        перечеркивать-ся,,II
        перечеркива-ниj-е,,II
    по-черка'ть
    по-черкать
    по-черк-ива-ть


Гнездо для слова под I

под,,I Дно топки
    под-и'н-а
    под-ови'к,,1
    под-ов-о'й
    под-о'в(ый)
      подов-и'к,,2


Гнездо для слова под II

под,,II, подо, предл.
    из-под
    из-подо


Гнездо для слова под'ехать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова поездка

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова поезд I

по'езд,,I Железнодорожный состав. Ср. ездить
    поезж-а'н(ин)
      поезжа'н-к-а
    поезд-н-о'й
    по'езд-ми'кст См. микст
    авто/по'езд См. автомобиль
    агит/по'езд См. агитировать
    брон-е-по'езд См. броня'
    ди'зель-по'езд См. дизель
    культ/по'езд См. культура
    мото/по'езд См. мотор
    мост-о-по'езд См. мост
    электр-о-по'езд См. электричество
    энерг-о-по'езд См. энергия


Гнездо для слова поезд I

по'езд,,II Сеть для ловли рыбы
    поезд-у'х-а
    поезд-ова'-ть
      поездова'-ниj-е [поездование]


Гнездо для слова поесть

есть,,I Принимать пищу
    е'сть-ся
    ед-а'-ть
    ед-а'
    ед-о'к
      едо'ц-к-ий
    ед-у'н
      еду'н-j-а [едунья]
    е'д-к(ий)
      е'дк-о
      е'дк-ость
    в'-е'сть-ся
      в'ед-а'-ться
        в'еда'-ниj-е [в'едание]
        в'е'д-чив(ый)
          в'е'дчив-ость
        в'е'д-лив(ый)
          в'е'длив-ость
    вз'-е'сть-ся
      вз'ед-а'-ться
    вы'-есть
      вы'есть-ся
        выед-а'-ться,,1
      выед-а'-ть
        выеда'ть-ся,,2
        выеда'-ниj-е [выедание]
      вы'ед-енн-ый, прич.-прил.
    до-е'сть
      доед-а'-ть
        доеда'ть-ся
    до-е'сть-ся
    за-е'сть
      зае'сть-ся
        заед-а'-ться,,1
      заед-а'-ть
        заеда'ть-ся,,2
        заеда'-ниj-е [заедание]
        зае'д-к-и
    из'-е'сть
      из'ед-а'-ть
        из'еда'ть-ся
        из'еда'-ниj-е [из'едание]
      из'е'д-енн-ый, прич.-прил.
    на-е'сть
      наед-а'-ть
    на-е'сть-ся
      наед-а'-ться
        по-наеда'ться
      по-нае'сться
    над'-е'сть
      над'ед-а'-ть
    недо-е'сть
      недоед-а'-ть
        недоеда'-ниj-е [недоедание]
        недое'д-к-и
    об'-е'сть
      об'е'сть-ся
        об'ед-а'-ться,,1
      об'ед-а'-ть
        об'еда'ть-ся,,2
        об'еда'-ниj-е [об'едание]
        об'еда'-л-а
        об'е'д-к-и
        об'е'д-j-а [об'едья]
        по-об'еда'ть
      об'ед-е'ниj-е [об'едение]
      по-об'е'сть
    от'-е'сть
      от'е'сть-ся
        от'ед-а'-ться,,1
      от'ед-а'-ть
        от'еда'ть-ся,,2
    пере-е'сть
      переед-а'-ть
        перееда'ть-ся
        перееда'-ниj-е [переедание]
    по-е'сть
      поед-а'-ть
        поеда'ть-ся
        поеда'-ниj-е [поедание]
        поеда'-тель
          поеда'тель-ниц-а
        поед-о'м, нареч.
        по'едь
    под'-е'сть
      под'ед-а'-ть
        под'еда'ть-ся
        под'еда'-ниj-е [под'едание]
    при-е'сть
      приед-а'-ть
        приеда'ть-ся,,I
    при-е'сть-ся
      приед-а'-ться,,II
        прие'д-чив-ый
    про-е'сть
      проед-а'-ть
        проеда'ть-ся,,I
        проеда'-ниj-е [проедание]
        не/в-прое'д
    про-е'сть-ся
      проед-а'-ться,,II
    раз'-е'сть
      раз'е'сть-ся,,I
        раз'ед-а'-ться,,1
        раз'е'-вш-ий-ся, прич.-прил.
      раз'ед-а'-ть
        раз'ед-а'-ться,,2
        раз'еда'-ниj-е [раз'едание]
    раз'-е'сть-ся,,II
    с'-есть
      с'ед-а'-ть
        с'еда'ть-ся
        с'еда'-ниj-е [с'едание]
      с'ед-е'ниj-е [с'едение]
        с'ед-о'м(ый), прич.
        с'едо'м-ое, сущ.
      с'ед-о'бн(ый)
        с'едо'бн-ое, сущ.
        с'едо'бн-ость
          не-с'едо'бность,,1
        не-с'едо'бн(ый)
          нес'едо'бн-ость,,2
      с'ест-н(о'й)
        с'естн-о'е, сущ.
    у-е'сть
      уед-а'-ть
    банан-о-е'д См. банан
    гриб-о-е'д См. гриб
    гуж-е-е'д См. гуж
    дарм-о-е'д См. даром
      дармое'д-к-а
      дармое'д-ств-о
      дармое'д-н-ый
      дармое'д-ск-ий
      дармое'д-нича-ть
    кал-о-е'д См. кал
    каш-е-е'д См. каша
    книг-о-е'д См. книга
    кож-е-е'д См. кожа
      кожее'д-н-ый
    кор-о-е'д См. кора
      корое'д-н-ый
      лж-е-корое'д См. лгать
    корн-е-е'д См. корень
    кост-о-е'д См. кость
      костое'д-н-ый,,1
    кост-о-е'д(-а) См. кость
      костое'д-н-ый,,2
    кур-о-е'д См. курица
    лист-о-е'д См. лист
    луб-о-е'д См. луб
    люд-о-е'д См. люди,,I
      людое'д-к-а
      людое'д-ств-о
      людое'д-ск-ий
    мал-о-е'ж-к-а См. малый,,I
    мед-о-е'д См. мед
    мертв-о-е'д См. мертвый,,I
    мех-о-е'д См. мех,,I
    мук-о-е'д См. мука'
    муравj/е'д [ муравьед ] См. муравей
    мураш-е-е'д См. муравей
    мух-о-е'д См. муха
    мух-о-е'д-к-а См. муха
    мяс-ое'д См. мясо
    ногт-о-е'д-а См. ноготь
    обезьян-о-е'д См. обезьяна
    ос-о-е'д См. оса
    почк-о-е'д См. почка,,I
    птиц-е-е'д См. птица
    пух-о-е'д См. пух
    пчел-о-е'д См. пчела
    пыльц-е-е'д См. пыль
    рак-о-е'д См. рак,,I
    сем-я-е'д См. семя
    сен-о-е'д См. сено
    сердц-е-е'д См. сердце
      серцее'д-к-а
      сердцее'д-ств-о
    скрытн-о-е'д См. скрыть
    сладк-о-е'ж-к-а См. сладкий
    сласт-о-е'ж-к-а См. сладкий
    снег-о-е'д См. снег
    спец-е-е'д См. специальный
      спецее'д-ств-о
    стебл-е-е'д См. стебель
    сух-о-ед-е'ниj-е [сухоедение] См. сухой
    сыр-о-е'г-а См. сырой
    сыр-о-е'ж-к-а См. сырой
    устриц-е-е'д См. устрица
    хрущ-е-е'д-к-а См. хрущ
    цвет-о-е'д См. цвет,,I
    шерст-е-е'д См. шерсть
    яйц-е-е'д См. яйцо
    вс-е-я'д-н(ый) См. весь,,II
      всея'дн-ые, сущ.
      всея'дн-ость
    зерн-о-я'д-н-ый См. зерно
    змеj-е-я'д [змееяд] См. змея
    мух-о-я'д См. муха
    насеком-о-я'д-н-ый См. насекомое
    перц-е-я'д См. перец
    плод-о-я'д-н-ый См. плод
    плот-о-я'д-н(ый) См. плоть
      плотоя'дн-ые, сущ.
      плотоя'дн-о
      плотоя'дн-ость
    пчел-о-я'д См. пчела
    растительн-о-я'д-н-ый См. расти
    рыб-о-я'д-н-ый См. рыба
    стерв-о-я'д-н-ый См. стерва
    сух-о-яд-е'ниj-е [сухоядение] См. сухой; ср. сухоедение
    сух-о-я'д-ец См. сухой
    сух-о-я'д-ник См. сухой
    сыр-о-я'д-ец См. сырой
    трав-о-я'д-н(ый) См. трава
      травоя'дн-ые, сущ.
    чуж-е-я'д-н-ый См. чужой,,I


Гнездо для слова поехать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова пожалеть

жале'ть
    жале'-ниj-е [жаление]
    жале'-ль/(щик)
      жале'ль-щиц-а
    жа'л-к(ий)
      жалч-а'йш-ий
      жа'лк-оньк-ий
      жа'лк-о
        жалк-ова'т-о
      жа'л-ость
        жа'лост-н(ый)
          жа'лостн-о
          жа'лостн-ость
          пре-жа'лостн(ый)
            прежа'лостн-о
        жа'лост-лив(ый)
          жа'лостлив-о
          жа'лостлив-ость
          не-жа'лостливый
        без-жа'лост-н(ый)
          безжа'лостн-о
          безжа'лостн-ость
      жаль
        с-жа'л-и-ть-ся
      прежа'лк(ий)
        прежа'лк-о
    пере-жале'ть
    по-жале'ть
    у-жале'ть


Гнездо для слова пожаловаться

жа'ловаться,,II Выражать неудовольствие. Жаловаться,,I См. жаловать
    жа'л-об(а)
      жа'лоб(-щик)
        жа'лоб-щиц-а
      жа'лоб-н(ый)
        жалобн-ешеньк(ий)
          жалобнешеньк-о,,1
        жалобн-ехоньк(ий)
          жалобнехоньк-о,,1
        жа'лобн-о
          жалобн-е'ньк-о
          жалобн-ешеньк-о,,2
          жалобн-ехоньк-о,,2
        пре-жа'лобн(ый)
          прежа'лобн-о
      жа'лоб-и-ть
        жа'лобить-ся
          пере-жа'лобиться
          по-жа'лобиться
          с-жа'лобиться
        раз-жа'лобить
          разжа'лобить-ся
            разжа'лобл-ива-ться
          разжа'лобл-ива-ть
    на-жа'ловаться
    об-жа'ловать
      обжа'ловать-ся
      обжа'лова-ниj-е [обжалование]
    пере-жа'ловаться
    по-жа'ловаться
    раз-жа'ловаться
жа'литься,,II устар. жалиться,,I См. жало
    по-жа'литься


Гнездо для слова пожар

пожа'р
    пожа'р-ищ-е
    пожа'р(-ник),,1
      пожа'р-ниц-а,,I,,1 Женщина
    пожа'р-ниц-а,,II Дымка, мгла
    пожа'р-н(ый),,I, прил.
      пожа'рн-ый,,II, сущ.
      пожа'рн-ая, сущ. Здание
      пожа'рн(-ик),,2
        пожа'рн-иц-а,,I,,2
      пожа'р-к-а [пожар(ная команда)-к-а]
    противо-пожа'р-н-ый
    электр-о-пожа'р-н-ый См. электричество


Гнездо для слова пожелать

жела'ть
    жела'ть-ся
      по-жела'ться,,1
    жела'-ниj(е)
      жела'нj-иц-е [желаньице]
        не-жела'ние
    жела'-ющ(ий),,I, прич.
      жела'ющ-ий,,II, сущ.
    жела'-ем(ый), прич.
      жела'ем-ое, сущ.
    жела'-нн(ый),,I, прил.
      жела'нн-ый,,II, сущ.
        жела'нн-ая, сущ.
      жела'нн-еньк-ий
      не-жела'нн(ый)
        нежела'нн-о
    жела'-тельн(ый)
      жела'тельн-о
        не-жела'тельн-о,,1
      жела'тельн-ость
        не-жела'тельность,,1
      не-жела'тельн(ый)
        нежела'тельн-о,,2
        нежела'тельн-ость,,2
    воз-жела'ть
      возжела'-ниj-е [возжелание]
    по-жела'ть
      пожела'ть-ся,,2
      пожела'-ниj-е [пожелание]
    благ-о-жела'-тель См. благо,,I
      благожела'тель-ниц-а
      благожела'тель-ств-о
        не-благожела'тельство,,1
      благожела'тель-ствова-ть
    благ-о-жела'-тельн(ый) См. благо,,I
      благожела'тельн-о
        не-благожела'тельно,,1
      благожела'тельн-ость
        не-благожела'тельность,,1
      не-благожела'тельн(ый)
        неблагожела'тельн-о,,2
        неблагожела'тельн-ость,,2
        неблагожела'тель-ств-о,,2
    добр-о-жела'-тель См. добро,,I
      доброжела'тель-ниц-а
      доброжела'тель-ств(о),,1
        доброжела'тельств-ова-ть,,1
        не-доброжела'тельство,,1
      доброжела'тель-ствова-ть,,2
      не-доброжела'тель
        недоброжела'тель-ниц-а
        недоброжела'тель-ств(о),,2
          недоброжела'тельств-ова-ть,,1
        недоброжела'тель-ствова-ть,,2
    добр-о-жела'-тельн(ый) См. добро,,I
      доброжела'тельн-о
        не-доброжела'тельно,,1
      доброжела'тельн-ость
        не-доброжела'тельность,,1
      доброжела'тель-ств-о,,2
      не-доброжела'тельн(ый)
        недоброжела'тельн-о,,2
        недоброжела'тельн-ость,,2
        недоброжела'тель-ство,,3
    зл-о-жела'-тель См. зло,,I; ср. благожелатель
      зложела'тель-ств(о)
        зложела'тельств-ова-ть,,1
      зложела'тель-ствова-ть,,2
    зл-о-жела'-тельн-ый См. зло,,I; ср. благожелательный


Гнездо для слова пожилой I

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова пожилой II

пожил(о'й),,II Немолодой. Пожилой,,I См. жить
    пожил-о'й,,III, сущ.
      пожил-а'я, сущ.


Гнездо для слова позаботиться

забо'т(а)
    забо'т-к-а
    забо'т-ушк-а
    забо'т-и-ть
      забо'тить-ся
        забо'т-лив(ый)
          забо'тлив-о
          забо'тлив-ость
        по-забо'титься
      о-забо'тить
        озабо'тить-ся
          озабо'ч-ива-ться
        озабо'ч-ивать
        озабо'ч-енн(ый), прич.-прил.
          озабо'ченн-о
          озабо'ченн-ость
    забо'т-н(ый)
      забо'тн-о
    беззабо'т-н(ый)
      беззабо'тн-о
      беззабо'тн-ость
    без-забо'т-лив-ый
    небез-забо'т-н-ый


Гнездо для слова позвать

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова позволить

позво'лить
    позвол-я'-ть
      позволя'ть-ся
    позвол-е'ниj-е [позволение]
    позво'л-енн-ый, прич.
      не-позво'ленный
    позволи'-тельн(ый)
      позволи'тельн-о
        не-позволи'тельно,,1
      позволи'тельн-ость
        не-позволи'тельность,,1
      не-позволи'тельн(ый)
        непозволи'тельн-о,,2
        непозволи'тельн-ость,,2


Гнездо для слова позволять

позво'лить
    позвол-я'-ть
      позволя'ть-ся
    позвол-е'ниj-е [позволение]
    позво'л-енн-ый, прич.
      не-позво'ленный
    позволи'-тельн(ый)
      позволи'тельн-о
        не-позволи'тельно,,1
      позволи'тельн-ость
        не-позволи'тельность,,1
      не-позволи'тельн(ый)
        непозволи'тельн-о,,2
        непозволи'тельн-ость,,2


Гнездо для слова позвонить

звене'ть
    звон
      зво'н-к(ий) ср. гул - гулкий
        зво'нк-о
        зво'нк-ость
        звонк-о-голо'с-н(ый) См. голос
          звонкоголо'сн-о
        звонк-о-голо'с(-0-ый) См. голос
          звонкоголо'с-о
        звонк-о-стру'н-н-ый См. струна
      звон-е'ц
      за-зво'н-ист(ый)
        зазво'нист-о
      тре-зво'н
        трезво'н-и-ть
          за-трезво'нить
          на-трезво'нить
          рас-трезво'нить
          рас-трезво'нить-ся
      звон-и'-ть
        звони'ть-ся
        зва'н-ива-ть
        звон-о'к
          звоно'ч-ек
          звонк-о'в-ый
          электр-о-звоно'к См. электричество
        зво'н-ниц-а
        звон-а'р/н-я
        звон-а'рь
          звона'р-к-а
          звона'р-ск-ий
        зво'н-чат(ый)
          зво'нчат-ость
        вы'-звонить
          вызва'н-ива-ть
            вызва'нивать-ся
            вызва'нива-ниjе [вызванивание]
        до-звони'ть-ся
          дазва'н-ива-ться
        за-звони'ть
        на-звони'ть
        на-зва'н-ива-ть
        на-звони'ть-ся
        об-звони'ть
          обзвони'ть-ся
            обзва'н-ива-ться,,1
          обзва'н-ива-ть
            обзва'нивать-ся,,2
        от-звони'ть
          отзва'н-ива-ть
        пере-звони'ть
          перезва'н-ива-ть,,I
            перезва'нивать-ся,,I
            перезва'нива-ниj-е [перезванивание]
          перезво'н
        пере-звони'ть-ся
          перезва'н-ива-ться,,II
        по-звони'ть
          позвони'ть-ся
          позвоно'к,,I, См. позвонок,,II
            позвоно'ч-ек,,I позвоночек,,II См. позвонок,,II
        по-зва'н-ива-ть
          позва'нива-ниj-е [позванивание]
        подзва'н-ива-ть
        про-звони'ть
        раз-звони'ть
          раззвони'ть-ся
            раззва'н-ива-ться,,1
          раззва'н-ива-ть
            раззва'нивать-ся,,2
        с-звони'ть
        со-звони'ть
          созва'н-ива-ть
        со-звони'ть-ся
          созва'н-ива-ться
      пуст-о-зво'н См. пустой
        пустозво'н-к-а
        пустозво'н-ств-о,,1
        пустозво'н-н-ый
        пустозво'н-и-ть
          пустозво'н-ств-о,,2
        пустозво'н-нича-ть
      сребр-о-зво'н-н-ый См. серебро
    звен-я'щ-ий, прич.-прил.
    за-звене'ть
      зазвене'-вш-ий, прич.-прил.
    от-звене'ть
    пере-звене'ть
      перезва'н-ива-ть,,II
        перезва'нива-ниj-е,,II [перезванивание]
    по-звене'ть
    про-звене'ть
    раз-звене'ть-ся


Гнездо для слова поздний

по'здн(ий)
    поздн-е'йш-ий
    поздн-е'ньк(ий)
      поздне'ньк-о,,1
    поздн-ова'т(ый)
      позднова'т-о,,I,,1, нареч.
        познова'то,,II, безл. сказ.
    по'здн-о
      поздн-е'ньк-о,,2
      поздн-ова'т-о,,I,,2
      поздн-ехоньк-о
      поздн-ешеньк-о
      за'-поздно
    поздн-от-а'
    поздн-ы'ш
    до-поздн-а'
    за-позд-а'-ть
      запа'зд-ыва-ть
        запа'здыва-ниj-е [запаздывание]
      запозда'-ниj-е [запоздание]
      запозда'-вш-ий, прич.-прил.
      запозда'-л(ый)
        запозда'л-о
        запозда'л-ость
      под-запозда'ть
    за-поздн-и'-ть-ся
    о-позд-а'-ть
      опа'зд-ыва-ть
        опа'здыва-ниj-е [опаздывание]
      опозда'-ниj-е [опоздание]
      опозда'-вш(ий),,I, прич.
        опозда'вш-ий,,II, сущ.
      опозда'-л-ый
    при-позд-а'-ть
      припа'зд-ыва-ть
    при-поздн-и'-ть-ся
    поздн-е-анти'чный См. античный
    поздн-е-зи'м-н-ий См. зима
    поздн-е-леднико'вый См. лед
    поздн-е-осе'н-н-ий См. осень
    поздн-е-спе'-л(ый) См. спеть,,II
      позднеспе'л-ость
    средн-е-по'здний См. средний


Гнездо для слова поздно

по'здн(ий)
    поздн-е'йш-ий
    поздн-е'ньк(ий)
      поздне'ньк-о,,1
    поздн-ова'т(ый)
      позднова'т-о,,I,,1, нареч.
        познова'то,,II, безл. сказ.
    по'здн-о
      поздн-е'ньк-о,,2
      поздн-ова'т-о,,I,,2
      поздн-ехоньк-о
      поздн-ешеньк-о
      за'-поздно
    поздн-от-а'
    поздн-ы'ш
    до-поздн-а'
    за-позд-а'-ть
      запа'зд-ыва-ть
        запа'здыва-ниj-е [запаздывание]
      запозда'-ниj-е [запоздание]
      запозда'-вш-ий, прич.-прил.
      запозда'-л(ый)
        запозда'л-о
        запозда'л-ость
      под-запозда'ть
    за-поздн-и'-ть-ся
    о-позд-а'-ть
      опа'зд-ыва-ть
        опа'здыва-ниj-е [опаздывание]
      опозда'-ниj-е [опоздание]
      опозда'-вш(ий),,I, прич.
        опозда'вш-ий,,II, сущ.
      опозда'-л-ый
    при-позд-а'-ть
      припа'зд-ыва-ть
    при-поздн-и'-ть-ся
    поздн-е-анти'чный См. античный
    поздн-е-зи'м-н-ий См. зима
    поздн-е-леднико'вый См. лед
    поздн-е-осе'н-н-ий См. осень
    поздн-е-спе'-л(ый) См. спеть,,II
      позднеспе'л-ость
    средн-е-по'здний См. средний


Гнездо для слова поздороваться

здоро'ваться ср. здоро'во,,I
    здоро'ва-ниj-е [здорование]
    пере-здоро'ваться
    по-здоро'ваться
здоро'вкаться, обл., прост.
    по-здоро'вкаться


Гнездо для слова поздравить

поздра'вить ср. здоровый, здравие
    поздра'вить-ся
      поздравл-я'-ться
    поздравл-я'-ть
    поздравл-е'ниj-е [поздравление]
    поздра'в-к-а
    поздрави'-тель
      поздрави'тель-ниц-а
    поздрави'-тельн-ый


Гнездо для слова поздравлять

поздра'вить ср. здоровый, здравие
    поздра'вить-ся
      поздравл-я'-ться
    поздравл-я'-ть
    поздравл-е'ниj-е [поздравление]
    поздра'в-к-а
    поздрави'-тель
      поздрави'тель-ниц-а
    поздрави'-тельн-ый


Гнездо для слова позиция

пози'ци(я) [позициj-а] ср. оппозиция, транспозиция
    позици-о'нн(ый)
      позицио'нн-ость
    интер-пози'ци(я)
      интерпозит-и'вн-ый
      интерпозици-о'нн-ый
    пост-пози'ц(и-я)
      постпозит-и'вн-ый
    пре-пози'ц(и-я)
      препозит-и'вн-ый


Гнездо для слова познакомиться

знако'м(ый),,I, прил.
    знако'м-ый,,II, сущ.
      знако'м-ая, сущ.
    знако'м-о
    знако'м-(ец)
      знако'м-к-а
    знако'м-ств-о,,I, собир.
    не-знако'м(ый)
      незнако'м-о
      незнако'м(-ец)
        незнако'м-к-а
    пере-знако'мый
    знако'м-и-ть
      знако'мить-ся
        о-знако'миться,,1
        об-знако'миться
        пере-знако'миться,,1
        по-знако'миться,,1
        раз-знакоми'ться,,1
      знако'м-ств-о,,II Процесс
        не-знако'мство
      о-знако'мить
        ознако'мить-ся,,2
          ознакомл-я'-ться,,1
        ознакомл-я'-ть
          ознакомля'ть-ся,,2
        ознакомл-е'ниj-е [ознакомление]
        ознако'мл-енн(ый), прич.-прил.
          ознако'мленн-ость
        ознакоми'-тельн-ый
      пере-знако'мить
        перезнако'мить-ся,,2
          перезнака'мл-ива-ться,,1
        перезнака'мл-ива-ть
          перезнака'мливать-ся,,2
      по-знако'мить
        познако'мить-ся,,2
      раз-знако'мить
        раззнако'мить-ся,,2
          раззнако'мл-ива-ться
        раззнако'мл-ива-ть
    мал-о-знако'м(ый) См. малый,,I
      малознако'м-ое, сущ.
      малознако'м-ые, сущ.


Гнездо для слова поймать

пойма'ть
    пойма'ть-ся
    пои'м-к-а
    пои'м-щик
    пои'м-ист-ый
    пои'м-чив-ый


Гнездо для слова пойти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова пока

пока', нареч. и союз
    пока'/мест


Гнездо для слова показать

показа'ть ср. казать
    показа'ть-ся,,II показаться I См. казаться,,II
      пока'з-ыва-ться,,1
    пока'з-ыва-ть
      пока'зывать-ся,,2
      пока'зыва-ниj-е [показывание]
    показа'-ниj-е
      противо-показа'ние
    пока'з
      показ-у'х-а
      показ-н-о'й
      на-пока'з
    пока'з(-чик)
      пока'з-чиц-а
    показа'-тель
      показа'тель-ск-ий
    пока'за-нн-ый, прич.-прил.
      не-пока'занный
      противо-пока'занный
      выше/пока'занный См. высокий
    показа'-тельн(ый)
      показа'тельн-о
      показа'тельн-ость
      образцов-о-показа'тельный См. образец
      опо'рн-о-показа'тельный См. опереть
      о'пытн-о-показа'тельный См. опыт
      спорти'вн-о-показа'тельный См. спорт
      уче'бн-о-показа'тельный См. учить


Гнездо для слова показаться

каза'ться,,II Представляться воображению, мерещиться. Казаться,,I См. казать
    ка'ж-имость
    ка'ж-ущ-ий-ся
    по-каза'ться,,I показаться,,II См. показать


Гнездо для слова показаться

показа'ть ср. казать
    показа'ть-ся,,II показаться I См. казаться,,II
      пока'з-ыва-ться,,1
    пока'з-ыва-ть
      пока'зывать-ся,,2
      пока'зыва-ниj-е [показывание]
    показа'-ниj-е
      противо-показа'ние
    пока'з
      показ-у'х-а
      показ-н-о'й
      на-пока'з
    пока'з(-чик)
      пока'з-чиц-а
    показа'-тель
      показа'тель-ск-ий
    пока'за-нн-ый, прич.-прил.
      не-пока'занный
      противо-пока'занный
      выше/пока'занный См. высокий
    показа'-тельн(ый)
      показа'тельн-о
      показа'тельн-ость
      образцов-о-показа'тельный См. образец
      опо'рн-о-показа'тельный См. опереть
      о'пытн-о-показа'тельный См. опыт
      спорти'вн-о-показа'тельный См. спорт
      уче'бн-о-показа'тельный См. учить


Гнездо для слова показывать

показа'ть ср. казать
    показа'ть-ся,,II показаться I См. казаться,,II
      пока'з-ыва-ться,,1
    пока'з-ыва-ть
      пока'зывать-ся,,2
      пока'зыва-ниj-е [показывание]
    показа'-ниj-е
      противо-показа'ние
    пока'з
      показ-у'х-а
      показ-н-о'й
      на-пока'з
    пока'з(-чик)
      пока'з-чиц-а
    показа'-тель
      показа'тель-ск-ий
    пока'за-нн-ый, прич.-прил.
      не-пока'занный
      противо-пока'занный
      выше/пока'занный См. высокий
    показа'-тельн(ый)
      показа'тельн-о
      показа'тельн-ость
      образцов-о-показа'тельный См. образец
      опо'рн-о-показа'тельный См. опереть
      о'пытн-о-показа'тельный См. опыт
      спорти'вн-о-показа'тельный См. спорт
      уче'бн-о-показа'тельный См. учить


Гнездо для слова покой I

поко'й,,I Отсутствие движения, спокойствие
    поко'j-и-ть [покоить]
      поко'ить-ся
      у-поко'ить
        упоко'ить-ся
        упокоj-е'ниj-е [упокоение]
        упоко'й
          за-упоко'й-н-ый
        упоко'й-ник
          упоко'йнич-ек
          упоко'й-ниц-а
        упоко'й-н-ый
    поко'й-н(ый),,I, См. покойный,,II; покойный,,III См. покойный,,II
      поко'йн-о
      не-поко'йн(ый)
        непоко'йн-о
    бес-поко'й-н(ый)
      беспоко'йн-о
      беспоко'й-ств-о,,1
      беспоко'й-ствиj-е,,1 [беспокойствие]
    не-поко'й
    с-поко'й
    бес-поко'j-и-ть [беспокоить]
      беспоко'ить-ся
        за-беспоко'иться
        о-беспоко'иться,,1
        по-беспоко'иться
      беспоко'й-ств-о,,2
      беспоко'й-ствиj-е,,2
      беспоко'-ящ(ий), прич.-прил.
        беспоко'ящ-е
      за-беспоко'ить
      о-беспоко'ить
        обеспоко'ить-ся,,2
          обеспоко'-ива-ться
        обеспоко'-ива-ть
        обеспоко'-енн(ый), прич.-прил.
          обеспоко'енн-о
      по-беспоко'ить


Гнездо для слова покой II

поко'й,,II Комната
    поко'й-чик
    поко'j-ец [покоец]
    поко'j-ев-ый [покоевый]


Гнездо для слова покой III

поко'й,,III Буква


Гнездо для слова поколение

поколе'н(и-е) [поколениj-е]
    поколе'н-н-ый,,II устар. поколенный,,I См. колено


Гнездо для слова покрывать

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова покрыть

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова покупать

купа'ть
    купа'ть-ся
      вы'-купаться,,1
      до-купа'ться,,I Купаться до неприятных последствий
      за-купа'ться,,I Начать купаться
      ис-купа'ться,,I 1 искупаться II См. купить
      по-купа'ться,,I 1 покупаться II См. купить
    купа'-ниj-е [купание]
    купа'-ль/(щик)
      купа'ль-щиц-а
    купа'-ль/ник
    купа'-ль/ниц-а
    куп-е'ль
    купа'-ль/н(я)
      купа'лен-к-а
    купа'-ль/н-ый
    ку'па-н-ый
    вы'-купать
      вы'купать-ся,,2
    до-купа'ть,,I докупать II См. купить
      докупа'ть-ся,,II докупаться III См. купить
    за-купа'ть,,I закупать II См. купить
      закупа'ть-ся,,II закупаться III См. купить
    ис-купа'ть,,I искупать II См. купить
      искупа'ть-ся,,I 2
    на-купа'ть,,I накупать II См. купить
    на-купа'ть-ся,,I накупаться II См. купить
    о-купа'ть-ся,,I окупаться II См. купить
    пере-купа'ть,,I Купая много, причинить вред
      перекупа'ть-ся,,I перекупаться II См. купить
        переку'п-ыва-ться,,1
      переку'п-ыва-ть
        переку'пывать-ся,,2
        переку'пыва-ниj-е [перекупывание]
    пере-купа'ть,,II Вы'купать всех, многих. Перекупать III См. купить
    по-купа'ть,,I покупать II См. купить
      покупа'ть-ся,,I 2
    рас-купа'ть-ся,,I раскупаться II См. купить


Гнездо для слова покупать

купи'ть
    купи'ть-ся
    ку'пл-я
      ку'пля-прода'жа См. продать
    купи'-л-о
    ку'пл-ев-о
    ку'пл-енн(ый), прич.
      нов-о-ку'п(ленн-ый) См. новый
        новоку'п-к-а
    ку'п-ч(ий)
      ку'пч-ая, сущ.
    вы'-купить
      вы'купить-ся
        выкуп-а'-ться,,1
      выкуп-а'-ть
        выкупа'ть-ся,,2
      вы'куп
        выкуп-н(о'й),,1
          выкупн-о'е, сущ.
      вы'куп(-щик)
        вы'куп-щиц-а
      выкуп-н-о'й,,2
    до-купи'ть
      докуп-а'-ть,,II докупать I См. купать
        докупа'ть-ся,,III докупаться I-II См. купать
      доку'п-к-а
    за-купи'ть
      закуп-а'-ть,,II закупать I См. купать
        закупа'ть-ся,,III закупаться I-II См. купать
        закупа'-ниj-е [закупание]
      заку'п-к(а)
        заку'поч-н-ый
        хлеб-о-заку'пк(и) См. хлеб
          хлебозаку'поч-н-ый
      за'куп
        закуп-н-о'й,,1
      заку'п(-щик)
        заку'п-щиц-а
      закуп-н-о'й,,2
    ис-купи'ть
      искупи'ть-ся
        искуп-а'-ться,,II 1 искупаться I См. купать
      искуп-а'-ть,,II искупать I См. купать
        искупа'ть-ся,,II 2
      искупл-е'ниj-е [искупление]
      искупи'-тель
        искупи'тель-ниц-а
      искупи'-тельн-ый
      не-искуп-и'м(ый)
        неискупи'м-ость
    на-купи'ть
      накупи'ть-ся
        накуп-а'-ться,,II 1 накупаться I См. купать
      накуп-а'-ть,,II накупать I См. купать
        накупа'ть-ся,,II 2
    о-купи'ть
      окупи'ть-ся
        окуп-а'-ться,,II 1 окупаться I См. купать
          окупа'-емость
        сам-о-окупи'ться См. сам
          самоокуп-а'-ться
            самоокупа'-емость
      окуп-а'-ть
        окупа'ть-ся,,II 2
      о'куп
      оку'п-чив-ый
    от-купи'ть
      откупи'ть-ся
        откуп-а'-ться,,1
      откуп-а'-ть
        откупа'ть-ся,,2
      о'ткуп
        откуп-н-о'й,,1
      откуп(-щи'к)
        откуп-щи'ц-а
      откуп-н-о'й,,2
    пере-купи'ть
      перекуп-а'ть,,III перекупать I-II См. купать
        перекупа'ть-ся,,II перекупаться I См. купать
        перекупа'-ниj-е [перекупание]
      переку'п-к-а
      переку'п
        перекуп-н-о'й,,1
      переку'п(-щик)
        переку'п-щиц-а
      перекуп-н-о'й,,2
    по-куп-а'-ть,,II покупать I См. купать
      покупа'ть-ся,,II покупаться I См. купать
      покупа'-тель
        покупа'тель-ниц-а
        покупа'тель-ск-ий
      покупа'-тельн-ый
      поку'п-к(а)
        поку'поч-к-а
      покуп(-щи'к)
        покуп-щи'ц-а
      покуп-н-о'й
    по-ку'п-ыва-ть
    под-купи'ть
      подкуп-а'-ть
        подкупа'ть-ся
        подкупа'-ниj-е [подкупание]
        подкупа'-ющ(ий), прич.-прил.
          подкупа'ющ-е
      подку'п-к-а
      по'дкуп
        подкуп-н-о'й,,1
      подкуп-щи'к
      подкуп-н-о'й,,2
      подку'п-н(ый)
        подку'пн-ость
          не-подку'пность,,1
        не-подку'пный,,1
      не-подку'п-н(ый),,2
        неподку'пн-о
        неподку'пн-ость,,2
    при-купи'ть
      прикуп-а'-ть
        прикупа'ть-ся
      при'куп
        прикуп-н-о'й,,1
      прику'п-к-а
      прикуп-н-о'й,,2
    рас-купи'ть
      раскуп-а'-ть
        раскупа'ть-ся,,II раскупаться I См. купать
    с-купи'ть
      скуп-а'-ть
        скупа'ть-ся
      ску'п-к(а)
        ску'поч-н-ый
      скуп
        скуп-н-о'й,,1
      ску'п-щик
        ску'п-щиц-а
        ску'пщиц-к-ий
        ску'пщич-еск-ий
      скуп-н-о'й,,2
    у-купи'ть
    свят-о-ку'п-ец См. святой,,I
    свят-о-ку'п-ств-о См. святой,,I


Гнездо для слова полагаться I

положи'ть ср. вложить, заложить,,I и др.
    полаг-а'-ть
      полага'ть-ся,,I полагаться,,II См. положиться
      полага'-ющ-ий, прич.
        основ-о-полага'ющий См. основа
    поло'ж-енн(ый), прич.-прил.
      поло'женн-ое, сущ.
      не-поло'женный
    противо-положи'ть
      противополаг-а'-ть
        противополага'ть-ся
      противополож-е'ниj-е [противоположение]
      противополо'ж-н(ый)
        противополо'жн-ое, сущ.
        противополо'жн-о
        противополо'жн-ость
    рас-положи'ть,,I, См. расположить,,II-III
      расположи'ть-ся,,I расположиться,,II-III См. расположить,,II-III
        располаг-а'-ться,,I,,1 располагаться,,II См. расположить,,III
      располаг-а'-ть,,I располагать,,II-III См. расположить,,II-III
        располага'ть-ся,,I,,2
      располож-е'ниj-е,,I расположение,,II См. расположить,,II
        мест-о-расположе'ние См. место
    основ-ополож-е'ниj-е [основоположение] См. основа
    основ-о-поло'ж-ник См. основа
    основ-о-поло'ж-н-ый См. основа
    рук-о-положи'ть См. рука
      рукополаг-а'-ть
        рукополага'ть-ся
      рукополож-е'ниj-е [рукоположение]


Гнездо для слова полагаться II

положи'ться
    полаг-а'-ться,,II полагаться,,I См. положить


Гнездо для слова полдень I

полови'н(а)
    полови'н-к(а)
      полови'ноч-к-а
      полови'нч-ат-ый,,1
    полови'н(-щик)
      полови'н-щиц-а
    полови'н-ник
    поло'в-ник,,I, См. половник,,II
      поло'внич-а-ть
        поло'внич-еств-о
    полови'н-н-ый
    полови'н-чат(ый),,2
      полови'нчат-ость
    в-полови'н-у
      впол/откры'тый,,1 См. крыть
    на-полови'н-у
    по-пол-а'м
      на-попола'м
    полови'н-и-ть
      о-полови'нить
        ополови'нить-ся
          ополови'н-ива-ться,,1
        ополови'н-ива-ть
          ополови'нивать-ся,,2
      с-полови'нить
      у-полови'нить
    пол-алты'на См. алтын
    пол-арши'н(а) См. аршин
      пол-у-арши'н-н-ый,,1
    пол/беды' См. беда
    пол/буты'лк(а) См. бутыль
      полбуты'лоч-к-а
    пол/буты'лк(и) См. бутыль
      полбуты'лоч-к-и
    пол/ведр(а') См. ведро
      пол-у-ведер-н-ый
    пол/ве'к(а) См. век
      пол-у-век-ов-о'й
    пол/версты' См. верста
    пол/вершка' См. верх
    пол/восьмо'го См. восемь
    пол/второ'го См. второй
    пол/гла'за См. глаз
      в-полгла'за
    пол/го'д(а) См. год
      пол-у-го'д-иj-е [полугодие]
      пол-у-го'д-ок
      пол-у-год-и'чн-ый,,1
      пол-у-год-ов-о'й,,1
    пол/головы' См. голова
      в-полголовы'
    пол/го'лоса См. голос
      в-полго'лоса
    пол/го'рода См. город
    пол/го'ря См. горе
    пол/двена'дцатого См. два
    пол/девя'того См. девять
    пол/де'ла См. делать
    пол/де'ньги См. деньги
    по'л/день См. день
      по'лдн-ик
        по'лднич-а-ть
          по'лднича-ниj-е [полдничание]
          от-по'лдничать
          по-по'лдничать
      полден-н-ый
      полдн-е'вн-ый
      пол-у'-ден-н-ый
      по-пол-у'-дн-и, нареч.
      после-пол-у'-ден-н-ый
      по'лдн-ева-ть
      пол-у'-дн-ова-ть
    пол/дня' См. день
    пол/де'сти См. десть
    пол/деся'того См. десять
    пол/доро'ги См. дорога
    пол/дю'жины См. дюжина
    пол/дю'йм(а) См. дюйм
      пол-у-дюйм-о'в-ый,,1
    пол/жи'зни См. жить
    пол-игры' См. играть
    пол-име'ния См. имение,,I
    пол/киломе'тр(а) См. метр,,I
      пол-у-километр-о'в-ый,,1
    пол/кирпича' См. кирпич
    пол/ко'мнаты См. комната
    пол/копе'йки См. копейка
    пол/ко'рпуса См. корпус
    пол/кру'га См. круг,,I
    пол-лимо'на См. лимон
    пол-ли'нии См. линия
    пол-листа' См. лист
    пол-ли'тр(а) См. литр
      поллитр-о'вк-а
      пол-у-литр-о'в-ый,,1
      пол-литр-о'в-ый
    пол-ло'жки См. ложка
    пол-ло'та См. лот,,II
    пол/магази'на См. магазин
    пол/ме'сяц(а), См. месяц
      пол-у-ме'сяч-н-ый,,1
    пол/ме'тр(а) См. метр,,I
      пол-у-метр-о'в-ый,,1
    пол/миллио'н(а) См. миллион
      пол-у-миллио'н-н-ый,,1
    пол/мину'ты См. минута
    пол/ми'ра См. мир,,I
    пол/моне'тки См. монета
    пол/нака'ла См. калить
      в-полнака'ла
    пол/не'ба См. небо
    пол/но'чи См. ночь
    по'л/ночь См. ночь
      полно'ч-н-ый
      пол-у-но'ч-н(ый),,1
        полуно'чн-ик
          полуно'чн-иц-а
          полуно'чнич-а-ть
      о'-полночь
    по'л/нощь См. ночь
      полно'щ-н-ый
      пол-у'-но'щ-н(ый)
        полуно'щн(-ик)
          полуно'щн-иц-а
    пол-оборо'та См. оборот
      в-полоборо'та
    пол-оди'ннадцатого См. один
    пол-осьму'хи См. осьмуха
    пол-очка' См. очко
    пол/пе'рвого См. первый
    пол/пивна'я, сущ. См. пиво
    пол/пи'во См. пиво
    пол/по'рции См. порция
    пол/проце'нт(а) См. процент
      пол-у-проце'нт-н-ый
    пол/пу'д(а) См. пуд
      пол-у-пуд-о'в(ый),,1
        полупудов-и'к,,1
      пол-у-пуд-ов(о'й),,1
        полупудов-и'к,,2
    пол/пути' См. путь
    пол/пя'того См. пять
    пол/сапо'жки См. сапог
    пол/све'та См. свет,,II
    пол/седьмо'го См. семь
    пол/сло'ва См. слово,,I
    пол/сме'ны См. менять
    пол/со'тни См. сто
    пол/со'тня См. сто
    пол/ст-а' См. сто
    пол/ста'вк(и) См. ставить
      полста'воч-ник
    пол/сто'лька См. столько
    пол/сто'лько См. столько
    пол/страны' См. страна
    пол/су'ток См. сутки
      пол-у-су'точ-н-ый,,1
    пол/то'нн(ы) См. тонна
      пол-у-то'н(-н-ый) [пол-у-тон(н)-н-ый]
        полуто'н-к-а
    пол/тре'тьего См. три
    пол/третья' См. три
    пол/ты'сячи См. тысяча
    пол-учи'лища См. учить
    пол/фу'нт(а) См. фунт
      полфу'нт-ик-а
      пол-у-фунт-о'в-ый,,1
    пол/ца'рства См. царь
    пол/цены' См. цена
    пол/час(а') См. час
      полча'с-ик-а
      пол-у-час-ов-о'й,,1
    пол/челове'ка См. человек
    пол/че'тверт(и) См. четыре
      пол-у-четверт-н-о'й,,1
    пол/четвертого См. четыре
    пол/шага' См. шагать
    пол/шесто'го См. шесть
    пол/што'ф См. штоф,,I
    пол/што'фа См. штоф,,I
    пол-я'блока См. яблоко
    пол-я'щика См. ящик
    пол-у-автома'т См. автомат
      полуавтомат-и'ческ-ий,,1
    пол-у-автомати'ческий,,2 См. автомат
    пол-у-арши'нный,,2 См. аршин
    пол-у-ба'к См. бак,,II
    пол-у-ба'рка См. барка
    пол-у-барка'с См. баркас
    пол-у-ба'рхат См. бархат
      полуба'рхат-н-ый
    пол-у-ба'шня См. башня
    пол-у-безрабо'тный См. работать
    пол-у-безу'мный См. ум
    пол-у-бе'лый См. белый,,I
    пол-у-бессозна'тельн(ый) См. сознать
      полубессозна'тельн-о
    пол-у-бесчу'вственный См. чуять
    пол-у-бо'г См. бог
      полубог-и'н-я
    пол-у-бо'кс См. бокс,,IV
    пол-у-больн(о'й),,I, прил. См. боль
      полубольн-о'й,,II, сущ.
        полубольн-а'я, сущ.
    пол-у-бо'рт См. борт
    пол-у-бо'тик См. бот,,II
    пол-у-боти'нок См. ботинок
    пол-у-бо'чка См. бочка
    пол-у-бо'ч-j-е [полубочье] См. бочка
    пол-у-бре'д См. бредить
    пол-у-брике'т См. брикет
    пол-у-бума'жный См. бумага
    пол-у-буты'лк(а) См. бутыль
      полубуты'лоч-к-а
    пол-у-ваго'н См. вагон
    пол-у-ва'л См. валять
      полува'ль-н-ый
    пол-у-ва'тман См. ватман
    пол-у-ва'тт См. ватт
      полува'тт-н-ый
    пол-у-верст(а') См. верста
      полуверст-н-ый
    пол-у-взво'д См. взвод,,II
    пол-у-взро'слый См. взрослый
    пол-у-вое'нный См. война
    пол-у-возду'шный См. воздух,,I
    пол-у-вопроси'тельн(ый) См. вопрос
      полувопроси'тельн-о
    пол-у-га'р См. гореть,,I
      полуга'р-н-ый
    пол-у-ги'чка См. гиг
    пол-у-гла'сн(ый),,I, прил. См. гласный,,III
      полугла'сн-ый,,II, сущ.
      полугла'сн-ая, сущ.
    пол-у-гли'ссер См. глиссер
    пол-у-гнило'й См. гнить
    пол-у-годи'чный,,2 См. год
    пол-у-годова'лый См. год
    пол-у-годово'й,,2 См. год
    пол-у-голо'дный См. голод
    пол-у-го'лый См. голый,,I
    пол-у-гор(а') См. гора
      полугор-о'ю, нареч.
    пол-у-горя'чий См. горячий
    пол-у-гра'мотн(ый) См. грамота
      полугра'мотн-о
    пол-у-грубошерстный См. грубый, шерсть
    пол-у-гу'сеничный См. гусеница
    пол-у-дика'рь,,1 См. дикий,,I
    пол-у-ди'к(ий) См. дикий,,I
      полудик-а'рь,,2
    пол-у-драгоце'нный См. дорогой,,I, цена
    пол-у-дрема'ть См. дремать
      полудрем-а
      полудрем-о'т(а)
        полудремо'т-н-ый
    пол-у-ду'ж-j-е [полудужье] См. дуга
    пол-у-ду'р-ок См. дура
    пол-у-ду'р-j-е [полудурье] См. дура
    пол-у-ду'р-j-я [полудурья] См. дура
    пол-у-дюймо'вый,,2 См. дюйм
    пол-у-жестк(ий) См. жесткий
      полужестк-о-кры'л-0-ый,,1 См. крыло
    пол-у-жесткокры'л(ый),,2 См. жесткий, крыло
      полужесткокры'л-ые, сущ.
    пол-у-жив(о'й),,I, прил. См. живой,,I
      полужив-о'й,,II, сущ.
        полужив-а'я, сущ.
    пол-у-жи'дкий См. жидкий
    пол-у-жи'рный См. жир,,I
    пол-у-забы'т(ый) См. забыть
      полузабы'т-ое, сущ.
    пол-у-забытье См. забыть
    пол-у-зави'симый См. зависеть
    пол-узаводско'й См. завод,,II
    пол-у-задуши'ть См. душить,,II
      полузаду'ш-енн-ый
    пол-у-закры'ть См. крыть
      полузакры'ть-ся
        полузакры-ва'-ться
      полузакры-ва'-ть
      полузакры'-т-ый,,1
    пол-у-закры'тый,,2 См. крыть
    пол-у-за'мкнутый См. замкнуть
    пол-у-занести' См. нести,,I
      полузанос-и'-ть
    пол-у-засу'шливый См. сухой
    пол-у-засы'пать См. сыпать
      полузасып-а'-ть
    пол-у-затону'вший,,1 См. тонуть
    пол-у-затону'ть См. тонуть
      полузатону'-вш-ий,,2
    пол-у-защи'т(а) См. защитить
      полузащи'т-ник
    пол-у-звери'ный См. зверь
    пол-у-землян(о'й) См. земля,,I
      полуземля'н-к-а,,1
    пол-у-земля'нка,,2 См. земля,,I
    пол-у-зна'й(к-а) См. знать,,I
      полузна'й-ств-о
    пол-у-зре'лый См. зреть,,II
    пол-у-империа'л См. империя
    пол-у-и'мя См. имя
    пол-у-интеллиге'нтный См. интеллигент
    пол-у-интеллиге'нтский См. интеллигент
    пол-у-истле'ть См. тлеть
    пол-у-ка'менный См. камень
    пол-у-кафта'н См. кафтан
    пол-у-кафта'н-j-е [полукафтанье] См. кафтан
    пол-у-квалифици'рованный См. квалифицировать
    пол-у-ке'ды См. кеды
    пол-у-километро'вый,,2 См. метр,,I
    пол-у-ко'ж-ник См. кожа
    пол-у-козел См. коза
      полукозл-ов-о'й,,1
    пол-у-козлово'й,,2 См. коза
    пол-у-ко'кс См. кокс
    пол-у-коксова'ние См. кокс
    пол-у-колло'ид См. коллоид
    пол-у-коло'ги(я) См. колония
      полуколони-а'льн-ый
    пол-у-кольц(о') См. кольцо
      полукольц-о'м, нареч.
      полуко'льц-ами, нареч.
    пол-у-ко'мпас См. компас
      радио/полуко'мпас См. радио
    пол-у-кочев(о'й) См. кочевать
      полукоче'в-ник,,1
    пол-у-коче'вник,,2 См. кочевать
    пол-у-крепостни'ческий См. крепостной,,I
    пол-у-кристалли'ческий См. кристалл
    пол-у-кро'в(-н-ый) См. кровь
      полукро'в-к-а
      полукро'в-ок
    пол-у-кру'г См. круг,,I
      полукру'г-л-ый,,1
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол-у-кру'глый,,2 См. круг
    пол-у-куста'рник См. куст
      полукуста'рник-ов-ый
    пол-у-куста'рный См. кустарь
    пол-у-лега'льн(ый) См. легальный
      полулега'льн-о
    пол-у-легкий См. легкий
    пол-у-легкове'с См. легкий, вес
    пол-у-лежа,,1 См. лежать
    пол-у-лежа'ть См. лежать
      полулеж-а,,2
    пол-у-ле'чь См. лечь
    пол-у-ли'ст См. лист
    пол-у-литро'в(ый),,2 См. литр
      полулитро'в-к-а
    пол-у-лу'н-н-ый См. луна
    пол-у-льняно'й См. лен
    пол-у-ма'ска См. маска
    пол-у-ма'сс(а) См. масса
      полума'сс-н-ый
      полума'сс-ов-ый
    пол-у-мгла' См. мгла
    пол-у-ме'ра См. мерить
    пол-у-мертвый См. мертвый
    пол-у-ме'сяц См. месяц
    пол-у-ме'сячный,,2 См. месяц
    пол-у-мета'лл(ы) См. металл
      полуметалл-и'ческ-ий,,1
    пол-у-металли'ческий,,2 См. металл
    пол-у-метро'вый,,2 См. метр,,I
    пол-у-миллио'нный,,2 См. миллион
    пол-у-мра'к См. мрак
      полумра'ч-н-ый
    пол-у-мы'сль См. мысль
    пол-у-мя'гкий См. мягкий
    пол-у-навесно'й См. вешать,,II
    пол-у-наго'й См. нагой
    пол-у-намек См. намекать
    пол-у-насме'шлив(ый) См. смех
      полунасме'шлив-о
    пол-у-насы'щенный См. сытый,,I
    пол-у-натура'льный См. натура
    пол-у-незави'симый См. зависеть
    пол-у-ни'щий См. нищий,,I
    пол-у'-ночь См. ночь
      полу'но'ч-н-ый,,2
      по-полу'ноч-и
    пол-у-обезья'на См. обезьяна
    пол-у-оберну'ться См. обернуть
    пол-у-о'бморок См. обморок
      полуо'бмороч-н-ый,,1
    пол-у-о'бморочный,,2 См. обморок
    пол-у-обнаженный См. нагой
    пол-у-оборо'т См. оборот
      полуоборо'т-ом, нареч.
      в-полуоборо'т
    пол-у-образо'ванный См. образовать,,III
    пол-у-обре'з См. резать
    пол-у-обрезно'й См. резать
    пол-у-ова'л См. овал
      полуова'ль-н-ый
    пол-у-оде'ть См. одеть
      полуоде'-т-ый,,1
    пол-у-оде'тый,,2 См. одеть
    пол-у-окру'жность См. круг,,I
    пол-у-опусти'ть См. опустить
      полуопуск-а'-ть
      полуопу'щ-енн-ый
    пол-у-освети'ть См. свет,,I
      полуосвещ-а'-ть
      полуосвещ-енн-ый,,1
    пол-у-освещенный,,2 См. свет,,I
    пол-у-о'стров См. остров
      полуостров-н-о'й
    пол-у-о'сь См. ось
    пол-у-отвори'ть См. отворить
      полуотвори'ть-ся
        полуотвор-я'-ться,,1
      полуотвор-я'-ть
        полуотворя'ть-ся,,2
      полуотво'р-енн-ый
    пол-у-откры'ть См. крыть
      полуоткры'ть-ся
        полуоткры-ва'-ться,,1
      полуоткры-ва'-ть
        полуоткрыва'ть-ся,,2
      полуоткры'-т-ый,,1
    пол-у-откры'тый,,2 См. крыть
    пол-у-оторва'ть См. рвать,,I
    пол-у-официа'льн(ый) См. официальный
      полуофициа'льн-о
    пол-у-официо'зн(ый) См. официозный
      полуофицио'зн-о
    пол-у-очко' См. очко
    пол-у-пальто' См. пальто
    пол-у-па'р См. пар,,II
    пол-у-парази'т См. паразит
    пол-у-па'рный См. пара
    пол-у-перча'тка См. перчатка
    пол-у-поворо'т См. воротить,,II
    пол-у-подва'л См. подвал
      полуподва'ль-н-ый
    пол-у-покло'н См. поклониться,,I
    пол-у-покры'тый См. крыть
    пол-у-по'ле См. поле
    пол-у-полко'вник См. полк
    пол-у-поля'рный См. полюс
    пол-у-поме'шанный См. помешаться
    пол-у-понто'н См. понтон
    пол-у-по'рт-ик См. порт,,II
    пол-у-поту'хнуть См. тухнуть,,II
    пол-у-почте'нный См. чтить
    пол-у-правди'вый См. правда
    пол-у-презри'тельн(ый) См. презрительный
      полупрезри'тельн-о
    пол-у-призна'ние См. знать,,I
    пол-у-прикры'ть См. крыть
      полуприкры-ва'-ть
    пол-у-приседа'ние См. сесть
    пол-у-прице'п См. цеплять
    пол-у-проводни'к См. вести
      полупроводник-о'в-ый
    пол-у-проду'кт См. продукт
    пол-у-прозра'чный См. прозрачный
    пол-у-пролетариа'т,,1 См. пролетарий
    пол-у-пролета'рий См. пролетарий
      полупролетари-а'т,,2
      полупролета'р-ск-ий,,1
    пол-у-пролета'рский,,2 См. пролетарий
    пол-у-промы'шленный См. промыслить
    пол-у-проница'емый См. проникнуть
    пол-у-про'филь См. профиль
    пол-у-пудово'й,,2 См. пуд
    пол-у-пудо'вый,,2 См. пуд
    пол-у-пусто'й См. пустой
    пол-у-пусты'н(я) См. пустой
      полупусты'н-н-ый
    пол-у-пья'н(ый) См. пить
      в-полпьян-а'
    пол-у-разби'ть См. бить,,I
      полуразби'-т-ый
    пол-у-развали'ться См. валить,,I
      полуразва'л-енн-ый
      полуразвали'-вш-ий-ся
    пол-у-разде'тый См. раздеть
    пол-у-разложи'вшийся См. разложить
    пол-у-разоренный См. разорить
    пол-у-разру'шенный См. рушить
    пол-у-раскры'вшийся,,1 См. крыть
    пол-у-раскры'ть См. крыть
      полураскры'ть-ся,,1
        полураскры'-вш-ий-ся,,2
      полураскры-ва'-ть
      полураскры'-т-ый,,1
    пол-у-раскры'ться,,2 См. крыть
    пол-у-раскры'тый,,2 См. крыть
    пол-у-распа'д См. пасть,,I
    пол-у-ро'т(а) См. рота
      полуро'т-н(ый),,I, прил.
        полуро'тн-ый,,II, сущ.
    пол-у-рука'в-к-а См. рука
    пол-у-сапо'жки См. сапог
    пол-у-сапо'жек См. сапог
    пол-у-сапожо'к См. сапог
    пол-у-све'т,,I Слабый свет. См. свет,,I
    пол-у-све'т,,II Прослойка буржуазного общества. См. свет,,II
    пол-у-сгни'ть См. гнить
      полусгни'-вш-ий
    пол-у-седо'й См. седой
    пол-у-серди'т(ый) См. сердитый
      полусерди'т-о
    пол-у-серьезн(ый) См. серьезный
      полусерьезн-о
    пол-у-сиде'ть См. сидеть
    пол-у-синтети'ческий См. синтезировать
    пол-у-скры'ть См. скрыть
      полускры-ва'-ть
    пол-у-слепо'й См. слепой,,I
    пол-у-сло'во См. слово,,I
    пол-у-сме'рть См. смерть
    пол-у-со'бранный См. брать
    пол-у-согну'ть См. гнуть
      полусогну'ть-ся
      полусо'гну-т-ый,,1
    пол-у-со'гнутый,,2 См. гнуть
    пол-у-созна'тельн(ый) См. сознать
      полусозна'тельн-о
    пол-у-со'н См. сон
      полусо'н-н(ый)
        полусо'нн-о
    пол-у-со'тня См. сто
    пол-у-спа'ть См. спать
    пол-у-спу'щенный См. пустить
    пол-у-сре'дний См. средний
    пол-у-ста'н-ок См. станция
    пол-у-стациона'р См. стационар
    пол-у-сти'ш-иj-е [полустишие] См. стих
    пол-у-сто'йкий См. стоять
    пол-у-столбе'ц См. столбец
    пол-у-сукн(о') См. сукно
      полусуко'н-н-ый
    пол-у-сумасше'дший См. ум, сшедший
    пол-у-су'мрак См. мрак
    пол-у-су'точный,,2 См. сутки
    пол-у-сухо'й См. сухой
    пол-у-сфе'р(а) См. сфера
      полусфер-и'ческ-ий
    пол-у-сыр(о'й) См. сырой
      полусыр-j-о',,1 [полусырье]
    пол-у-сырье,,2 См. сырой
    пол-у-та'кт См. такт,,I
      полута'кт-н-ый
    пол-у-темнота',,1 См. тьма,,I
    пол-у-темн(ый),,1 См. тьма,,I
      полутемн-о'
      полутемн-от-а',,2
    пол-у-те'нь См. тень
    пол-у-то'м См. том
    пол-у-то'н См. тон
      полуто'н-ов-ый
    пол-у-тонкору'нный См. тонкий, руно,,I
    пол-у-тру'п См. труп
      полутру'п-ом, нареч.
    пол-у-тьм(а') См. тьма,,I
      полутем-н-ый,,2
    пол-у-тяжелове'с См. тяжелый,,I, вес
    пол-у-тяжелый См. тяжелый,,I
    пол-у-улы'бка См. улыбаться
    пол-у-уста'в См. устав
      полууста'в-н-ый
    пол-у-ученый См. учить
    пол-у-фабрика'т См. фабриковать
    пол-у-фаши'ст См. фашизм
      полуфаши'ст-ск-ий,,1
    пол-у-фаши'стский,,2 См. фашизм
    пол-у-феода'льный См. феодал
    пол-у-фина'л См. финал
      полуфинал-и'ст
      полуфина'ль-н-ый
    пол-у-фра'к См. фрак
      полуфрач-о'к
    пол-у-фунто'вый,,2 См. фунт
    пол-у-хроно'метр См. хронометр
    пол-у-ци'ркульный См. циркуль
    пол-у-ча'с См. час
      получас-ов-о'й,,2
    пол-у-челове'к См. человек
    пол-у-четвертно'й,,2 См. четыре
    пол-у-чи'стый См. чистый
    пол-у-ша'г См. шагать
      полушаж-о'к,,1
    пол-у-шажо'к,,2 См. шагать
    пол-у-ша'л-ок См. шаль,,II
      полуша'лоч-ек
    пол-у-ша'л-к-а См. шаль,,II
    пол-у-шампа'нское, сущ. См. шампанское вино
    пол-у-ша'р См. шар,,I
    пол-у-ша'р-иj-е [полушарие] См. шар,,I
    пол-у-шелк См. шелк
      полушелк-ов-ый
    пол-у-шепот См. шепот
      полушепот-ом, нареч.
    пол-у-шерстя'ной,,1 См. шерсть
    пол-у-ше'рсть См. шерсть
      полушерст-к-а
      полушерст-ян-о'й,,2
    пол-у-што'ф См. штоф,,I
      полушто'ф-ик
      полушто'ф-чик
    пол-у-шу'б-ок См. шуба
      полушу'боч-ек
      полушу'бк-ов-ый
    пол-у-шутли'в(ый) См. шут
      полушутли'в-о
    пол-у-шутя' См. шут
    пол-у-экипа'ж См. экипаж,,I
    пол-у-эскадро'н См. эскадрон
    пол-у-эта'ж См. этаж
    пол-у-ю'т См. ют
    пол-у-я'вь См. явь
    пол-у-язы'ческий См. язычество
    в-пол-откры'т-а См. крыть
    в-пол-откры'тый,,2 См. крыть
    в-пол-при'щур См. щурить
    в-пол-прям-а' См. прямой
    в-пол-пут-и' См. путь
    в-пол-си'л-ы См. сила
    в-пол-слу'х-а См. слушать
    в-пол-сыт-а' См. сытый,,I
    в-пол-у'х-а См. ухо
    дв-ух-с-полови'н-н-ый См. два
    тр-ех-с-полови'н-н-ый См. три


Гнездо для слова полдень II

день
    ден-ек
      дене ч-ек
    ден-ни'к
    ден-ни'ц-а
    дн-евн(о'й)
      дневн-и'к
        дневнич-о'к
    ден-н(о'й)
      де'нн-о
    дн-ем, нареч.
    дн-я'ми, нареч.
    дн-есь, нареч.
      до-дне'сь
      по-дне'сь
    еже-дн-е'вн(ый)
      ежедне'вн-ое, сущ.
      ежедне'вн-о
      ежедне'вн-ость
      ежедне'в-к-а
    еже-де'н-н(ый)
      ежеде'нн-о
      ежеденн-о
    по-ден-к-а,,I Насекомое
    по-ден-н(ый),,I, прил.
      поденн-ый,,II, сущ. Работник
      поденн-ая, сущ. Работа
      поденн-о
      поден-к-а,,II Поденщина
      поден(-щик)
        поден-щиц-а
      поден-щин-а
    дн-ева'-ть
      днев-к-а
      обо-днева'ть,,I, сов. Провести где-л. день
      от-днева'ть
      пере-днева'ть
      про-днева'ть
    обо-дн-я'-ть
      ободня'ть-ся
      ободн-ева'-ть,,II, несов. Рассветать
    восьм-и-дн-е'вн-ый См. восемь
    вс-е-дн-е'вн(ый) См. весь,,II
      вседне'вн-о
    дв-ух-дн-е'в(н-ый) См. два
      двухдне'в-к-а
    девят-и-дн-е'вн-ый См. девять
    десят-и-дн-е'в(н-ый) См. десять
      десятидне'в-к-а
    длинн-о-дн-е'вн-ый См. длина
    долг-о-де'н-ствова-ть См. долгий
      долгоде'нств-иj-е [долгоденствие]
    долг-о-дн-е'вн-ый См. долгий
    злоб-о-дн-е'вн(ый)
      злободне'вн-о
      злободне'вн-ость
    кажд-о-дн-е'вн(ый) См. каждый,,I
      каждодне'вн-о
    мног-о-дн-е'вн-ый См. много
    одиннадцат-и-дн-е'вн-ый См. один
    одн-о-дн-е'в(н-ый) См. один
      однодне'в-к-а
    по-вс-е-дн-е'вн(ый) См. весь,,II
      повседне'вн-о
      повседне'вн-ость
    по'л/день См. половина
      по'лдн-ик
        по'лднич-а-ть
          по'лднича-ниj-е [полдничание]
          от-по'лдничать
          по-по'лдничать
      полден-н-ый
      полдн-е'вн-ый
      пол-у'-ден-н-ый
      по-пол-у'-дн-и, нареч.
      после-пол-у'-ден-н-ый
      по'лдн-ева-ть
      пол-у'-дн-ова-ть
    пол/дня' См. половина
    полит/де'нь См. политика
    пят-и-дн-е'в(н-ый) См. пять
      птидне'в-к-а
    равн-о-де'н-ств(иj-е) [равноденствие] См. равный,,I
      равноде'нств-енн-ый
    радио/де'нь См. радио
    сем-и-дн-е'в(н-ый) См. семь
      семидне'в-к-а
    сорок-а-дн-е'вн-ый См. сорок
    ст-о-дн-е'вн-ый См. сто
    треть-ево-дн-и, нареч. См. три
      третьеводни-шн-ий
    треть-его-дн-я-шн-ий См. три
    тр-ех-дн-е'вн-ый См. три
    тр-и-дн-е'вн-ый См. три
    тридцат-и-дн-е'вн-ый См. три
    тринадцат-и-дн-е'вн-ый См. три
    труд-о-де'нь,,1-2 См. трудиться
    цел-о-дн-е'вн-ый См. целый
    челове'к-о-де'нь См. человек
    четвер-о-дн-е'вн-ый См. четыре
    четыр-е-дн-е'вн-ый См. четыре
    четыр-ех-дн-е'вн-ый См. четыре
    шест-и-дн-е'в(н-ый) См. шесть
      шестидне'в-к-а


Гнездо для слова поле

по'л(е)
    по'л-юшк-о
    пол-евк-а
    пол-еви'к,,1
      полеви'ч-к-а
    пол-ев(о'й)
      полев-ы'е, сущ.
      полев-и'к,,2
      полев-и'ц-а
      полев-о-шпа'т-ов-ый См. шпат,,I
      авиа/полево'й См. авиация
      весе'нн-е-полево'й См. весна
      вое'нн-о-полево'й См. война
    пол-ева'-ть
      полева'-нj-е [полеванье]
      за-полева'ть
    вс-по'л-j-е [всполье]
    за-по'ль(-н-ый)
      запо'л-j-е [заполье]
    на-по'ль-н-ый,,II Полевой. Напольный,,I См. пол,,I
    пред-по'л-j-е [предполье]
    с-по'ль(-н-ый)
      спо'л-j-е [сполье]
    пол-е-во'д
      полево'д-к-а
      полево'д(-ств-о)
        полево'д-ческ-ий,,1
      полево'д-ческ-ий,,2
    пол-е-защи'т-н-ый См. защитить
    дв-ух-по'ль(-н-ый) См. два
      двухпо'л-j-е [двухполье]
    дв-у-по'ль(-н-ый) См. два
      двупо'л-j-е [двуполье]
    красн-о-по'л-j-е [краснополье] См. красный,,I
    мног-о-по'ль(-н-ый) См. много
      многопо'л-j-е [многополье]
    одн-о-по'ль(-н-ый) См. один
      однопо'л-j-е [однополье]
    перекати'-по'ле См. катить
    пол-у-по'ле См. половина
    пуст-о-по'л-j-е [пустополье] См. пустой
    сем-и-по'ль(-н-ый) См. семь
      семипо'л-j-е [семиполье]
    тр-ех-по'ль(-н-ый) См. три
      трехпо'л-к-а
      трехпо'л-j-е [трехполье]
      трехпо'ль-щин-а
    трав-о-по'ль(-н-ый) См. трава
      травопо'л-j-е [травополье]
    четыр-ех-по'ль(-н-ый) См. четыре
      четырехпо'л-j-е [четырехполье]
    чист-о-по'ль(-н-ый) См. чистый
      чистопо'л-j-е [чистополье]
    шест-и-по'ль(-н-ый) См. шесть
      шестипо'л-j-е [шестиполье]


Гнездо для слова полевой

по'л(е)
    по'л-юшк-о
    пол-евк-а
    пол-еви'к,,1
      полеви'ч-к-а
    пол-ев(о'й)
      полев-ы'е, сущ.
      полев-и'к,,2
      полев-и'ц-а
      полев-о-шпа'т-ов-ый См. шпат,,I
      авиа/полево'й См. авиация
      весе'нн-е-полево'й См. весна
      вое'нн-о-полево'й См. война
    пол-ева'-ть
      полева'-нj-е [полеванье]
      за-полева'ть
    вс-по'л-j-е [всполье]
    за-по'ль(-н-ый)
      запо'л-j-е [заполье]
    на-по'ль-н-ый,,II Полевой. Напольный,,I См. пол,,I
    пред-по'л-j-е [предполье]
    с-по'ль(-н-ый)
      спо'л-j-е [сполье]
    пол-е-во'д
      полево'д-к-а
      полево'д(-ств-о)
        полево'д-ческ-ий,,1
      полево'д-ческ-ий,,2
    пол-е-защи'т-н-ый См. защитить
    дв-ух-по'ль(-н-ый) См. два
      двухпо'л-j-е [двухполье]
    дв-у-по'ль(-н-ый) См. два
      двупо'л-j-е [двуполье]
    красн-о-по'л-j-е [краснополье] См. красный,,I
    мног-о-по'ль(-н-ый) См. много
      многопо'л-j-е [многополье]
    одн-о-по'ль(-н-ый) См. один
      однопо'л-j-е [однополье]
    перекати'-по'ле См. катить
    пол-у-по'ле См. половина
    пуст-о-по'л-j-е [пустополье] См. пустой
    сем-и-по'ль(-н-ый) См. семь
      семипо'л-j-е [семиполье]
    тр-ех-по'ль(-н-ый) См. три
      трехпо'л-к-а
      трехпо'л-j-е [трехполье]
      трехпо'ль-щин-а
    трав-о-по'ль(-н-ый) См. трава
      травопо'л-j-е [травополье]
    четыр-ех-по'ль(-н-ый) См. четыре
      четырехпо'л-j-е [четырехполье]
    чист-о-по'ль(-н-ый) См. чистый
      чистопо'л-j-е [чистополье]
    шест-и-по'ль(-н-ый) См. шесть
      шестипо'л-j-е [шестиполье]


Гнездо для слова полезный

по'льз(а)
    по'льз-ишк-а
    по'льз-ова-ть-ся
      по'льзова-ниj-е
        вод-о-по'льзование См. вода
        земл-е-по'льзование См. земля,,I
        природ-о-по'льзование См. природа
      по'льзова-тель
        вод-о-по'льзователь См. вода
        земл-е-по'льзователь См. земля,,I
      вос-по'льзоваться
      по-по'льзоваться
    поле'з-н(ый)
      поле'зн-о
      поле'зн-ость
      пре-поле'зный
      душ-е-поле'зный См. душа
      мал-о-поле'зный,,1 См. малый,,I
      обоюд-о-поле'зный См. обоюдный
    польз-и'тельн(ый)
      пользи'тельн-о
    бес-поле'з-н(ый)
      бесполе'зн-о
      бесполе'зн-ость
    небес-поле'з-н(ый)
      небесполе'зн-о
    ис-по'льз-ова-ть
      испо'льзовать-ся
      испо'льзова-ниj-е
        не-испо'льзование
        трактор-о-испо'льзование См. трактор
        труд-о-испо'льзование См. трудиться
      испо'льзова-нн-ый, прич.
        не-испо'льзованный
      недо-испо'льзовать
        недоиспо'льзовать-ся
        недоиспо'льзова-ниj-е [недоиспользование]
    мал-о-поле'з-н-ый,,2 См. малый,,I
    общ-е-поле'з-н(ый) См. общий
      общеполе'зн-ость


Гнездо для слова полететь

лете'ть
    лет-а'-ть
      лета'-ниj-е
        воздух-о-лета'ние См. воздух,,I
      лета'-ющ-ий, прич.-прил.
        не-лета'ющий
      лета'-тельн-ый
      вы'-летать
      за-лета'ть,,I, сов. Начать летать
      за-лета'ть-ся
      из-лета'ть,,I, сов.
      на-лета'ть,,I, сов.
        налет-ыва-ть
        налет,,I
      на-лета'ть-ся
      об-лета'ть,,I, сов.
        облет-ыва-ть,,I
          облетывать-ся,,I
          облетыва-ниj-е,,I [облетывание]
        облета-нн-ый, прич.-прил.
      об-лета'ть-ся,,I, сов.
        облет-ыва-ться,,II
      от-лета'ть,,I, сов.
      от-лета'ть-ся
      пере-лета'ть,,I, сов.
      по-лета'ть
      по-лет-ыва-ть
      про-лета'ть,,I, сов.
      раз-лета'ть-ся,,I, сов.
      с-лета'ть,,I, сов.
      с-лета'ть-ся,,I, сов.
        слета-нн/ость
      воздух-о-лета'-тельн-ый См. воздух,,I
    лет
      лет-ом, нареч.
      в-лет,,I, нареч.
    лет-к-а
    лет-о'к
    лет-у'н
      лету'н-j-а [летунья]
    лет(-чик)
      лет-чиц-а
      косм-о-летчик,,1 См. космос
    лет-я'г-а
    лет-я'щ-ий, прич.
      низко/летя'щий См. низкий
    лет-н(ый)
      не-летный
      летн-о-поса'дочный См. сажать
      летн-о-такти'ческий См. тактика
      летн-о-техни'ческий См. техника
      уч/лет См. учить
    лет-у'ч(ий)
      не-лету'чий
      лету'ч-есть
      лету'ч-к-а
      у-лету'ч-и-ть
        улету'чить-ся
          улету'ч-ива-ться,,1
        улету'ч-ива-ть
          улету'чивать-ся,,2
          улету'чива-ниj-е [улетучивание]
    в-лете'ть
      влет-а'-ть
      влет,,II, сущ.
    вз-лете'ть
      взлет-а'-ть
        взлета'-ниj-е [взлетание]
      взлет-ыва-ть
      взлет
        взлет-н(ый)
          взлетн-о-поса'дочный См. сажать
    воз-лете'ть
      возлет-а'-ть
        возлета'-ниj-е [возлетание]
      возлет
    вы'-лететь
      вылет-а'-ть
        вылета'-ниj-е [вылетание]
        по-вылета'ть
      вылет-ыва-ть
        вылетыва-ниj-е [вылетывание]
      вы'лет
        на-вы'лет, нареч.
        самолет-о-вы'лет См. сам
      по-вы'лететь
    до-лете'ть
      долет-а'-ть
      долет-ыва-ть
      не долете'ть
        недолет
          недолет-н-ый
    за-лете'ть
      залет-а'-ть,,II, несов.
      залет
        залет-н-ый
    из-лете'ть
      излет-а'-ть,,II, несов.
      излет
    на-лете'ть
      налет-а'-ть,,II, несов.
      налет,,II
        налет-ом, нареч.
        налет-чик
        налет-н-ый
        арт/налет См. артиллерия
    низ-лете'ть
      низлет-а'-ть
    об-лете'ть
      облет-а'-ть,,II, несов.
        облета'ть-ся,,II, несов.
        облета'-ниj-е [облетание]
        облет-ыва-ть,,II, многокр.
          облетыва-ниj-е,,II
      облет
      облете'-л-ый
    об-лете'ть-ся
      облет-а'-ться,,III несов.
    от-лете'ть
      отлет-а'-ть,,II, несов.
        отлета'-ниj-е [отлетание]
      отлет
        отлет-н-ый
        на-отлет, нареч.
        пред-отлет-н-ый
    пере-лете'ть
      перелет-а'-ть,,II, несов.
        перелета'-ниj-е [перелетание]
      перелет-ыва-ть
      перелет
        перелет-н-ый
    по-лете'ть
      полет
        полет-чик
        полет-н-ый
        после-полет-н-ый
    под-лете'ть
      подлет-а'-ть
        подлета'-ниj-е [подлетание]
      подлет-ыва-ть
      подлет
        подлет-н-ый
      подлет-ок
    при-лете'ть
      прилет-а'-ть
      прилет
        прилет-н-ый
    про-лете'ть
      пролет-а'-ть,,II, несов.
        пролет-ыва-ть
        пролета'-ниj-е [пролетание]
      пролет-к(а)
        пролеточ-к-а
        пролеточ-н-ый
      пролет
        пролет-ом, нареч.
        пролет-н-ый
        на-пролет
        больш-е-пролет-н-ый См. большой,,I
    раз-лете'ть-ся
      ралет-а'-ться,,II, несов.
        ралета'й
          разлета'й-чик
          разлета'й-к-а
      разлет
        в-разлет
    с-лете'ть
      слет-а'-ть,,II, несов.
      слет,,I
      слет-ок
    с-лете'ть-ся
      слет-а'-ться,,II, несов.
      слет,,II
    у-лете'ть
      улет-а'-ть
      улет
    верт-о-лет См. вертеть
      верто-дро'м
      вертолет(-чик)
        вертолет-чиц-а
      вертолет-н-ый
      вертолет-кра'н См. кран,,II
      вертолет-о-строj-е'ниj-е [вертолетостроение] См. строить
      вертолет-о-строи'-тельн-ый См. строить
    звезд-о-лет См. звезда
      звездолет-чик
    косм-о-лет См. космос
      космолет-чик,,2
    мимо/лет-н(ый) См. мимо
      мимолетн-о
      мимолетн-ость
    мимо/лет-ом См. мимо
    планет-о-лет См. планета
    сам-о-лет См. сам
      самолет-ик
      самолет-н-ый
      противо-самолет-н-ый
      самолет-о-вожде'ние См. вести
      самолет-о-вы'лет
      самолет-о-строj-е'ниj-е [самолетостроение] См. строить
      самолет-о-строи'тель См. строить
      самолет-о-строи'-тельн-ый См. строить
      самолет-амфи'бия См. амфибия
      самолет-истреби'тель См. истребить
      самолет-снаря'д См. снаряд
      самолет-цисте'рна См. цистерна
      гидр-о-самолет
      агит/самолет См. агитировать
      развед/самолет См. ведать
      ковер-самолет См. ковер
    скор-о-лет См. скорый,,I
    скор-о-лет-к-а См. скорый,,I
    экран-о-лет См. экран


Гнездо для слова ползти

ползти'
    полз-о'к
      ползк-о'м,,1, нареч.
    полз-у'ч(ий)
      ползу'ч-есть
      ползу'ч-к-а
    полз-ко'м,,2, нареч.
    по'лз-а-ть
      по'лза-ниj-е [ползание]
      полз-у'н
        ползу'н-j-а [ползунья]
        ползун-о'к Ребенок
          ползунк-о'в-ый
        ползун-к-и' Одежда для ребенка
      до-по'лзать-ся
      за-по'лзать
      ис-по'лзать
      на-по'лзать
      на-по'лзать-ся
      о-по'лзать
      пере-по'лзать
      по-по'лзать
      про-по'лзать
      с-по'лзать
    в-ползти'
      вполз-а'-ть
        вполза'-ниj-е [вползание]
      впа'лз-ыва-ть
    вс-ползти'
      всполз-а'-ть
      вспа'лз-ыва-ть
        вспа'лзыва-ниj-е [вспалзывание]
    вы'-ползти
      выполз-а'-ть
        выполза'-ниj-е [выползание]
      выпа'лз-ыва-ть
      вы'полз-к-а
      вы'полз-ок
      вы'полз-ень
      вы'полз-ин-а
      по-вы'ползти
    до-ползти'
      дополз-а'-ть
      допа'лз-ыва-ть
        допа'лзыва-ниj-е [допалзывание]
    за-ползти'
      заполз-а'-ть
        заполза'-ниj-е [заползание]
      запа'лз-ыва-ть
        запа'лзыва-ниj-е [запалзывание]
    на-ползти'
      наполз-а'-ть
        наполза'-ниj-е [наползание]
      напа'лз-ыва-ть
        напа'лзыва-ниj-е [напалзывание]
      по-наползти'
    о-ползти',,I Проползти вокруг
      ополз-а'-ть,,I
        ополза'-ниj-е,,I [оползание]
    о-ползти',,II Осесть, сползти
      ополз-а'-ть,,II
        ополза'-ниj-е,,II
      о'полз-ень
        о'ползн-ев-ый
        противо-о'ползн-ев-ый
    от-ползти'
      отполз-а'-ть
      отпа'лз-ыва-ть
    пере-ползти'
      переполз-а'-ть
        переполза'-ниj-е [переползание]
      перепа'лз-ыва-ть
    по-ползти'
    под-ползти'
      подполз-а'-ть
        подполза'-ниj-е [подползание]
      подпа'лз-ыва-ть
        подпа'лзыва-ниj-е [подпалзывание]
    при-ползти'
      приполз-а'-ть
        приполза'-ниj-е [приползание]
      припа'лз-ыва-ть
    про-ползти'
      прополз-а'-ть
      пропа'лз-ыва-ть
        пропа'лзывать-ся
    рас-ползти'-сь
      располз-а'-ться
        располза'-ниj-е [расползание]
      распа'лз-ыва-ться
    с-ползти'
      сполз-а'-ть
        сполза'-ниj-е [сползание]
      спа'лз-ыва-ть
        спа'лзыва-ниj-е [спалзывание]
    с-ползти'-сь
      сполз-а'-ться
    у-ползти'
      уполз-а'-ть
      упа'лз-ыва-ть
        упа'лзыва-ниj-е [упалзывание]


Гнездо для слова политика

поли'тик(а)
    поли'т-ик
    политик-а'н
      политика'н-ш-а
      политика'н-к-а
      политика'н-ств(о),,1
        политика'нств-ова-ть,,1
      политика'н-ствова-ть,,2
      политика'н-и-ть
        политика'н-ств-о,,2
    полит-иза'циj-а [политизация]
    полити'ч-еск(ий),,I, прил.
      полити'ческ-ий,,II, сущ.
        полити'ческ-ая, сущ.
        ссыльн-о-полити'ческий, сущ. См. слать
      полити'ческ-и
      а-полити'ческий,,1
      внутри-полити'ческий
      поли'тик-овоспита'тельный См. воспитать
      поли'тик-о-ма'ссовый См. масса
        полит/ма'ссовый [полит(ико-)массовый]
      поли'тик-о-просвети'тельный См. просветить,,I
        полит/просве'т [полит(ико-)просвет(ительное учреждение, комитет)]
          политпросве'т(-чик)
            политпросве'т-чиц-а
          политпросве'т-ск-ий
        полит/просвет/рабо'т(а) [полит(ико-)просвет(ительная) работа] См. работать
          политпросветрабо'т-ник,,1
        полит/просвет/рабо'тник,,2 См. работать
      поли'тик-о-экономи'ческий См. экономика
      полит/аппара'т См. аппарат
      полит/бесе'да См. беседа
      полит/бюро' См. бюро,,I
      полит/гра'мота См. грамота
      полит/де'нь См. день
      полит/заключенный, сущ. См. заключить
      полит/заня'тие См. занять,,I
      полит/информа'тор См. информировать
      полит/информа'ция См. информировать
      полит/каторжа'н(ин) См. каторга
        политкаторжа'н-к-а
      полит/кружо'к См. кружок,,II
      полит/ми'нимум См. минимум
      полит/отде'л См. делить
        политотде'л-ец
          политотде'льч-еск-ий,,1
        политотде'ль-ческ-ий,,2
      полит/отчет См. отчитаться
      полит/просвеще'ние См. просветить,,I
      полит/рабо'т(а) См. работать
        политрабо'т-ник,,1
      полит/рабо'тник,,2 См. работать
      полит/реда'ктор См. редактировать
      полит/реда'кция См. редактировать
      полит/ру'к См. руководить
      полит/соста'в См. состоять
      полит/управле'ние См. править,,I
      полит/учеба См. учить
      полит/ча'с См. час
      полит/ча'сть См. часть
      полит/шко'ла См. школа
      полит/эконо'м(и-я) См. экономия
        политэконо'м
      полит/эмигра'нт См. мигрировать
        политэмигра'нт-к-а
      полит/эмигра'ция См. мигрировать
      внешн-е-полити'ческий См. внешний
      внутренн-е-полити'ческий См. нутро
      вое'нн-о-полити'ческий См. война
      иде'йн-о-полити'ческий См. идея
      культу'рн-о-полити'ческий См. культура
      ма'ссов-о-полити'ческий См. масса
      мора'льн-о-полити'ческий См. мораль
      нау'чн-о-полити'ческий См. учить
      общ-е-полити'ческий См. общий
      обще'ственн-о-полити'ческий См. общий
      парти'йн-о-полити'ческий См. партия
      религио'зн-о-полити'ческий См. религия
      социа'льн-о-полити'ческий См. социальный
      хозя'йственн-о-полити'ческий См. хозяйство
      юри'дик-о-полити'ческий См. юридический
      зам/поли'т См. место
      пом/поли'т См. мочь,,I
    полити'ч-н(ый)
      полити'чн-о
        не-полити'чно,,1
      полити'чн-ость
        не-полити'чность,,1
      а-полити'чный,,1
      не-полити'чн(ый)
        неполити'чн-о,,2
        неполити'чн-ость,,2
    а-политиц-и'зм
    а-полит(-и'зм)
      аполит-и'чн(ый),,2
        аполити'чн-о
        аполити'чн-ость
      аполит-и'ческ(ий),,2
        аполити'ческ-и
    политик-ова'-ть
      с-политикова'ть
    гео/поли'тика
    эконом/поли'тика См. экономика
    нэп См. новый, экономика
      нэ'п-ов/ск(ий)
        по-нэ'повск-и
      нэ'п/ман
        нэ'пман-ш-а
        нэ'пман-ск(ий)
          по-нэ'пманск-и
        нэ'пман-ов/ск-ий


Гнездо для слова политический

поли'тик(а)
    поли'т-ик
    политик-а'н
      политика'н-ш-а
      политика'н-к-а
      политика'н-ств(о),,1
        политика'нств-ова-ть,,1
      политика'н-ствова-ть,,2
      политика'н-и-ть
        политика'н-ств-о,,2
    полит-иза'циj-а [политизация]
    полити'ч-еск(ий),,I, прил.
      полити'ческ-ий,,II, сущ.
        полити'ческ-ая, сущ.
        ссыльн-о-полити'ческий, сущ. См. слать
      полити'ческ-и
      а-полити'ческий,,1
      внутри-полити'ческий
      поли'тик-овоспита'тельный См. воспитать
      поли'тик-о-ма'ссовый См. масса
        полит/ма'ссовый [полит(ико-)массовый]
      поли'тик-о-просвети'тельный См. просветить,,I
        полит/просве'т [полит(ико-)просвет(ительное учреждение, комитет)]
          политпросве'т(-чик)
            политпросве'т-чиц-а
          политпросве'т-ск-ий
        полит/просвет/рабо'т(а) [полит(ико-)просвет(ительная) работа] См. работать
          политпросветрабо'т-ник,,1
        полит/просвет/рабо'тник,,2 См. работать
      поли'тик-о-экономи'ческий См. экономика
      полит/аппара'т См. аппарат
      полит/бесе'да См. беседа
      полит/бюро' См. бюро,,I
      полит/гра'мота См. грамота
      полит/де'нь См. день
      полит/заключенный, сущ. См. заключить
      полит/заня'тие См. занять,,I
      полит/информа'тор См. информировать
      полит/информа'ция См. информировать
      полит/каторжа'н(ин) См. каторга
        политкаторжа'н-к-а
      полит/кружо'к См. кружок,,II
      полит/ми'нимум См. минимум
      полит/отде'л См. делить
        политотде'л-ец
          политотде'льч-еск-ий,,1
        политотде'ль-ческ-ий,,2
      полит/отчет См. отчитаться
      полит/просвеще'ние См. просветить,,I
      полит/рабо'т(а) См. работать
        политрабо'т-ник,,1
      полит/рабо'тник,,2 См. работать
      полит/реда'ктор См. редактировать
      полит/реда'кция См. редактировать
      полит/ру'к См. руководить
      полит/соста'в См. состоять
      полит/управле'ние См. править,,I
      полит/учеба См. учить
      полит/ча'с См. час
      полит/ча'сть См. часть
      полит/шко'ла См. школа
      полит/эконо'м(и-я) См. экономия
        политэконо'м
      полит/эмигра'нт См. мигрировать
        политэмигра'нт-к-а
      полит/эмигра'ция См. мигрировать
      внешн-е-полити'ческий См. внешний
      внутренн-е-полити'ческий См. нутро
      вое'нн-о-полити'ческий См. война
      иде'йн-о-полити'ческий См. идея
      культу'рн-о-полити'ческий См. культура
      ма'ссов-о-полити'ческий См. масса
      мора'льн-о-полити'ческий См. мораль
      нау'чн-о-полити'ческий См. учить
      общ-е-полити'ческий См. общий
      обще'ственн-о-полити'ческий См. общий
      парти'йн-о-полити'ческий См. партия
      религио'зн-о-полити'ческий См. религия
      социа'льн-о-полити'ческий См. социальный
      хозя'йственн-о-полити'ческий См. хозяйство
      юри'дик-о-полити'ческий См. юридический
      зам/поли'т См. место
      пом/поли'т См. мочь,,I
    полити'ч-н(ый)
      полити'чн-о
        не-полити'чно,,1
      полити'чн-ость
        не-полити'чность,,1
      а-полити'чный,,1
      не-полити'чн(ый)
        неполити'чн-о,,2
        неполити'чн-ость,,2
    а-политиц-и'зм
    а-полит(-и'зм)
      аполит-и'чн(ый),,2
        аполити'чн-о
        аполити'чн-ость
      аполит-и'ческ(ий),,2
        аполити'ческ-и
    политик-ова'-ть
      с-политикова'ть
    гео/поли'тика
    эконом/поли'тика См. экономика
    нэп См. новый, экономика
      нэ'п-ов/ск(ий)
        по-нэ'повск-и
      нэ'п/ман
        нэ'пман-ш-а
        нэ'пман-ск(ий)
          по-нэ'пманск-и
        нэ'пман-ов/ск-ий


Гнездо для слова полк

полк
    полк-о'вник
      полко'в-ниц-а
      полко'внич-их-а
      полко'внич-ий
      полко'внич-еск-ий
      полко'вниц-к-ий
      под-полко'вник
        подполко'в-ниц-а
        подполко'внич-ий
        инжене'р-подполко'вник См. инженер
      генера'л-полко'вник См. генерал
      инжене'р-полко'вник См. инженер
      пол-у-полко'вник См. половина
    полк-ов(о'й),,I, прил.
      полков-о'й,,II, сущ.
    одн-о-полч-а'н(ин) См. один; ср. полч-а'нин устар.
      однополча'н-к-а
    арт/по'лк См. артиллерия
    ком/полка' См. команда


Гнездо для слова полка I

пол(а')
    по'л-к(а),,I, См. полка,,II, полка,,III См. полоть
      по'лоч-к-а,,I,,1 полочка,,II См. полка,,II
    по'л-очк-а,,I,,2
    при-по'л-ок
      припо'лоч-ек
    длинн-о-по'л-0-ый См. длина
    долг-о-по'л-0-ый См. долгий
    коротк-о-по'л-0-ый См. короткий
    тр-ех-по'л-0-ый См. три
    широк-о-по'л-0-ый См. широкий


Гнездо для слова полка II

по'лк(а),,II Прикрепленная к стене доска. Полка,,I См. пола', полка,,III См. полоть
    по'лоч-к-а,,II полочка,,I См. пола'
    по'лоч-н-ый
    полк-о-держа'тель См. держать


Гнездо для слова полка III

поло'ть
    поло'ть-ся
    по'л-к-а,,III полка,,I См. пола, См. полка,,II
    поло'-тj-е [полотье]
    поло'-ль/(щик)
      поло'ль-щиц-а
      поло'л-к-а
    поло'-ль/ник
    поло'-ль/н-ый
    вы'-полоть
      вы'полоть-ся
        выпа'л-ыва-ться,,1
      выпа'л-ыва-ть
        выпа'лывать-ся,,2
        выпа'лыва-ниj-е [выпалывание]
    до-поло'ть
      дополо'ть-ся
        допа'л-ыва-ться,,1
      допа'л-ыва-ть
        допа'лывать-ся,,2
        допа'лыва-ниj-е [допалывание]
    за-поло'ть
    на-поло'ть
      напа'л-ыва-ть
        напа'лыва-ниj-е [напалывание]
    о-поло'ть
      опа'л-ыва-ть
        опа'лывать-ся
        опа'лыва-ниj-е [опалывание]
    от-поло'ть
    пере-поло'ть
      перепа'л-ыва-ть
        перепа'лывать-ся
        перепа'лыва-ниj-е [перепалывание]
    по-поло'ть
    про-поло'ть
      пропа'л-ыва-ть
        пропа'лывать-ся
        пропа'лыва-ниj-е [пропалывание]
      пропо'л-к(а)
        пропо'лоч-н(ый)
          пропо'лочн-ая, сущ.
    с-поло'ть
      спа'л-ыва-ть
        спа'лывать-ся


Гнездо для слова полностью

по'лн(ый)
    по'лн-еньк(ий)
      полне'ньк-о,,1
    полн-ехоньк(ий)
      полнехоньк-о,,1
    полн-ешеньк(ий)
      полнешеньк-о,,1
    полн-ова'т-ый
    полн-о',,II, нареч. Очень много. См. полно',,I
      полн-е'ньк-о,,2
      полн-ехоньк-о,,2
      полн-ешеньк-о,,2
    по'лн-о,,II, безл. сказ. См. полно',,I
      полны'м-полно'
    по'лн-ость/ю?
    полн-от-а'
    в-полн-е'
    до-полн-а'
    на'-полн-о
    не-по'лн(ый)
      неполн-от-а'
      неполн-о-зу'б(-0-ый) См. зуб
        неполнозу'б-ые, сущ.
    с-полн-а'
    полн-е'-ть
      по-полне'ть
        пополне'-ниj-е,,I [пополнение]
      рас-полне'ть
    по'лн-и-ть
      по'лнить-ся
    полн-и'-ть
    вос-по'лн-и-ть
      воспо'лнить-ся
        восполн-я'-ться,,1
      восполн-я'-ть
        восполня'ть-ся,,2
      восполн-е'ниj-е [восполнение]
      восполн-и'м-ый, прич.
        не-восполни'м(ый),,1
          невосполни'м-о
          невосполни'м-ость
      не-восполн-и'м-ый,,2
    до-по'лн-и-ть
      допо'лнить-ся
        дополн-я'-ться,,1
      дополн-я'-ть
        дополня'ть-ся,,2
      дополн-е'ниj-е [дополнение]
      дополни'-тельн(ый)
        дополни'тельн-о
    за-по'лн-и-ть
      запо'лнить-ся
        заполн-я'-ться,,1
      заполн-я'-ть
        заполня'ть-ся,,2
      заполн-е'ниj-е [заполнение]
      заполни'-тель
      запо'лн-енн-ый, прич.
        не-запо'лненн(ый)
          незапо'лненн-ость
    на-по'лн-и-ть
      напо'лнить-ся
        наполн-я'-ться,,1
      наполн-я'-ть
        наполня'ть-ся,,2
      наполн-е'ниj-е
        кров-е-наполне'ние См. кровь
      наполни'-тель
        наполни'тель-ниц-а
      напо'лн-енн(ый), прич.-прил.
        напо'лненн-ость
        газ-о-напо'лненный См. газ,,I
      наполни'-тельн-ый
      пере-напо'лнить
        перенапо'лнить-ся
          перенаполн-я'-ться,,1
        перенаполн-я'-ть
          перенаполня'ть-ся,,2
        перенаполн-е'ниj-е [перенаполнение]
      газ-о-наполни'-тельн-ый См. газ,,I
    пере-по'лн-и-ть
      перепо'лнить-ся
        переполн-я'-ться,,1
      переполн-я'-ть
        переполня'ть-ся,,2
      переполн-е'ниj-е [переполнение]
      перепо'лн-енн(ый), прич.-прил.
        перепо'лненн-ость
    по-по'лн-и-ть
      попо'лнить-ся
        пополн-я'-ться,,1
      пополн-я'-ть
        пополня'ть-ся,,2
      пополн-е'ниj-е,,II
    полны'м-по'лный
    полн-о-ве'с-н(ый) См. вес
      полнове'сн-о
      полнове'сн-ость
    полн-о-вла'ст-н(ый) См. власть
      полновла'стн-о
      полновла'ст-иj-е [полновластие]
    полн-о-во'д-н(ый) См. вода
      полново'дн-ость
      полново'д-j-е [полноводье]
    полн-о-во'зраст-н-ый См. возраст
    полн-о-гла'с(-н-ый) См. голос
      полногла'с-иj-е [полногласие]
    полн-о-голо'с-0-ый См. голос
    полн-о-гра'н-н-ый См. грань
    полн-о-гру'д-0-ый См. грудь
    полн-о-гру'з-н-ый См. груз
    полн-о-зву'ч-н(ый) См. звук
      полнозву'чн-о
      полнозву'чн-ость
    полн-о-зре'лый См. зреть,,II
    полн-о-компле'кт-н-ый См. комплект
    полн-о-кристалл-и'ческ-ий См. кристалл
    полн-о-кро'в-н(ый) См. кровь
      полнокро'вн-о
      полнокро'вн-ость
      полнокро'в-иj-е [полнокровие]
    полн-о-ли'к-0-ий См. лик,,I
    полн-о-ли'ц-0-ый См. лицо
    полн-о-лу'н(-н-ый) См. луна
      полнолу'н-иj-е,,1 [полнолуние]
    полн-о-лу'н-иj-е,,2 См. луна
    полн-о-ме'р-н-ый См. мерить
    полн-о-метра'ж-н-ый См. метр,,I
    полн-о-мо'щ-н-ый См. мощь
    полн-о-поворо'т-н-ый См. воротить,,II
    полн-о-пра'в-н(ый) См. право,,I
      полнопра'вн-о
        не-полнопра'вно,,1
      полнопра'вн-ость
        не-полнопра'вность,,1
      полнопра'в-иj-е
        не-полнопра'вие,,1
      не-полнопра'вн(ый)
        неполнопра'вн-о,,2
        неполнопра'вн-ость,,2
        неполнопра'в-иj-е,,2
    полн-о-ро'д-н-ый См. родить
    полн-о-сбо'р-н-ый См. брать
    полн-о-со'ч-н(ый) См. сок
      полносо'чн-ость
    полн-о-те'л-0-ый См. тело
    полн-о-це'н-н(ый) См. цена
      полноце'нн-о
      полноце'нн-ость
        не-полноце'нность,,1
      не-полноце'нн(ый)
        неполноце'нн-ость,,2
    полн-ощек-0-ий См. щека


Гнездо для слова полный

по'лн(ый)
    по'лн-еньк(ий)
      полне'ньк-о,,1
    полн-ехоньк(ий)
      полнехоньк-о,,1
    полн-ешеньк(ий)
      полнешеньк-о,,1
    полн-ова'т-ый
    полн-о',,II, нареч. Очень много. См. полно',,I
      полн-е'ньк-о,,2
      полн-ехоньк-о,,2
      полн-ешеньк-о,,2
    по'лн-о,,II, безл. сказ. См. полно',,I
      полны'м-полно'
    по'лн-ость/ю?
    полн-от-а'
    в-полн-е'
    до-полн-а'
    на'-полн-о
    не-по'лн(ый)
      неполн-от-а'
      неполн-о-зу'б(-0-ый) См. зуб
        неполнозу'б-ые, сущ.
    с-полн-а'
    полн-е'-ть
      по-полне'ть
        пополне'-ниj-е,,I [пополнение]
      рас-полне'ть
    по'лн-и-ть
      по'лнить-ся
    полн-и'-ть
    вос-по'лн-и-ть
      воспо'лнить-ся
        восполн-я'-ться,,1
      восполн-я'-ть
        восполня'ть-ся,,2
      восполн-е'ниj-е [восполнение]
      восполн-и'м-ый, прич.
        не-восполни'м(ый),,1
          невосполни'м-о
          невосполни'м-ость
      не-восполн-и'м-ый,,2
    до-по'лн-и-ть
      допо'лнить-ся
        дополн-я'-ться,,1
      дополн-я'-ть
        дополня'ть-ся,,2
      дополн-е'ниj-е [дополнение]
      дополни'-тельн(ый)
        дополни'тельн-о
    за-по'лн-и-ть
      запо'лнить-ся
        заполн-я'-ться,,1
      заполн-я'-ть
        заполня'ть-ся,,2
      заполн-е'ниj-е [заполнение]
      заполни'-тель
      запо'лн-енн-ый, прич.
        не-запо'лненн(ый)
          незапо'лненн-ость
    на-по'лн-и-ть
      напо'лнить-ся
        наполн-я'-ться,,1
      наполн-я'-ть
        наполня'ть-ся,,2
      наполн-е'ниj-е
        кров-е-наполне'ние См. кровь
      наполни'-тель
        наполни'тель-ниц-а
      напо'лн-енн(ый), прич.-прил.
        напо'лненн-ость
        газ-о-напо'лненный См. газ,,I
      наполни'-тельн-ый
      пере-напо'лнить
        перенапо'лнить-ся
          перенаполн-я'-ться,,1
        перенаполн-я'-ть
          перенаполня'ть-ся,,2
        перенаполн-е'ниj-е [перенаполнение]
      газ-о-наполни'-тельн-ый См. газ,,I
    пере-по'лн-и-ть
      перепо'лнить-ся
        переполн-я'-ться,,1
      переполн-я'-ть
        переполня'ть-ся,,2
      переполн-е'ниj-е [переполнение]
      перепо'лн-енн(ый), прич.-прил.
        перепо'лненн-ость
    по-по'лн-и-ть
      попо'лнить-ся
        пополн-я'-ться,,1
      пополн-я'-ть
        пополня'ть-ся,,2
      пополн-е'ниj-е,,II
    полны'м-по'лный
    полн-о-ве'с-н(ый) См. вес
      полнове'сн-о
      полнове'сн-ость
    полн-о-вла'ст-н(ый) См. власть
      полновла'стн-о
      полновла'ст-иj-е [полновластие]
    полн-о-во'д-н(ый) См. вода
      полново'дн-ость
      полново'д-j-е [полноводье]
    полн-о-во'зраст-н-ый См. возраст
    полн-о-гла'с(-н-ый) См. голос
      полногла'с-иj-е [полногласие]
    полн-о-голо'с-0-ый См. голос
    полн-о-гра'н-н-ый См. грань
    полн-о-гру'д-0-ый См. грудь
    полн-о-гру'з-н-ый См. груз
    полн-о-зву'ч-н(ый) См. звук
      полнозву'чн-о
      полнозву'чн-ость
    полн-о-зре'лый См. зреть,,II
    полн-о-компле'кт-н-ый См. комплект
    полн-о-кристалл-и'ческ-ий См. кристалл
    полн-о-кро'в-н(ый) См. кровь
      полнокро'вн-о
      полнокро'вн-ость
      полнокро'в-иj-е [полнокровие]
    полн-о-ли'к-0-ий См. лик,,I
    полн-о-ли'ц-0-ый См. лицо
    полн-о-лу'н(-н-ый) См. луна
      полнолу'н-иj-е,,1 [полнолуние]
    полн-о-лу'н-иj-е,,2 См. луна
    полн-о-ме'р-н-ый См. мерить
    полн-о-метра'ж-н-ый См. метр,,I
    полн-о-мо'щ-н-ый См. мощь
    полн-о-поворо'т-н-ый См. воротить,,II
    полн-о-пра'в-н(ый) См. право,,I
      полнопра'вн-о
        не-полнопра'вно,,1
      полнопра'вн-ость
        не-полнопра'вность,,1
      полнопра'в-иj-е
        не-полнопра'вие,,1
      не-полнопра'вн(ый)
        неполнопра'вн-о,,2
        неполнопра'вн-ость,,2
        неполнопра'в-иj-е,,2
    полн-о-ро'д-н-ый См. родить
    полн-о-сбо'р-н-ый См. брать
    полн-о-со'ч-н(ый) См. сок
      полносо'чн-ость
    полн-о-те'л-0-ый См. тело
    полн-о-це'н-н(ый) См. цена
      полноце'нн-о
      полноце'нн-ость
        не-полноце'нность,,1
      не-полноце'нн(ый)
        неполноце'нн-ость,,2
    полн-ощек-0-ий См. щека


Гнездо для слова половина

полови'н(а)
    полови'н-к(а)
      полови'ноч-к-а
      полови'нч-ат-ый,,1
    полови'н(-щик)
      полови'н-щиц-а
    полови'н-ник
    поло'в-ник,,I, См. половник,,II
      поло'внич-а-ть
        поло'внич-еств-о
    полови'н-н-ый
    полови'н-чат(ый),,2
      полови'нчат-ость
    в-полови'н-у
      впол/откры'тый,,1 См. крыть
    на-полови'н-у
    по-пол-а'м
      на-попола'м
    полови'н-и-ть
      о-полови'нить
        ополови'нить-ся
          ополови'н-ива-ться,,1
        ополови'н-ива-ть
          ополови'нивать-ся,,2
      с-полови'нить
      у-полови'нить
    пол-алты'на См. алтын
    пол-арши'н(а) См. аршин
      пол-у-арши'н-н-ый,,1
    пол/беды' См. беда
    пол/буты'лк(а) См. бутыль
      полбуты'лоч-к-а
    пол/буты'лк(и) См. бутыль
      полбуты'лоч-к-и
    пол/ведр(а') См. ведро
      пол-у-ведер-н-ый
    пол/ве'к(а) См. век
      пол-у-век-ов-о'й
    пол/версты' См. верста
    пол/вершка' См. верх
    пол/восьмо'го См. восемь
    пол/второ'го См. второй
    пол/гла'за См. глаз
      в-полгла'за
    пол/го'д(а) См. год
      пол-у-го'д-иj-е [полугодие]
      пол-у-го'д-ок
      пол-у-год-и'чн-ый,,1
      пол-у-год-ов-о'й,,1
    пол/головы' См. голова
      в-полголовы'
    пол/го'лоса См. голос
      в-полго'лоса
    пол/го'рода См. город
    пол/го'ря См. горе
    пол/двена'дцатого См. два
    пол/девя'того См. девять
    пол/де'ла См. делать
    пол/де'ньги См. деньги
    по'л/день См. день
      по'лдн-ик
        по'лднич-а-ть
          по'лднича-ниj-е [полдничание]
          от-по'лдничать
          по-по'лдничать
      полден-н-ый
      полдн-е'вн-ый
      пол-у'-ден-н-ый
      по-пол-у'-дн-и, нареч.
      после-пол-у'-ден-н-ый
      по'лдн-ева-ть
      пол-у'-дн-ова-ть
    пол/дня' См. день
    пол/де'сти См. десть
    пол/деся'того См. десять
    пол/доро'ги См. дорога
    пол/дю'жины См. дюжина
    пол/дю'йм(а) См. дюйм
      пол-у-дюйм-о'в-ый,,1
    пол/жи'зни См. жить
    пол-игры' См. играть
    пол-име'ния См. имение,,I
    пол/киломе'тр(а) См. метр,,I
      пол-у-километр-о'в-ый,,1
    пол/кирпича' См. кирпич
    пол/ко'мнаты См. комната
    пол/копе'йки См. копейка
    пол/ко'рпуса См. корпус
    пол/кру'га См. круг,,I
    пол-лимо'на См. лимон
    пол-ли'нии См. линия
    пол-листа' См. лист
    пол-ли'тр(а) См. литр
      поллитр-о'вк-а
      пол-у-литр-о'в-ый,,1
      пол-литр-о'в-ый
    пол-ло'жки См. ложка
    пол-ло'та См. лот,,II
    пол/магази'на См. магазин
    пол/ме'сяц(а), См. месяц
      пол-у-ме'сяч-н-ый,,1
    пол/ме'тр(а) См. метр,,I
      пол-у-метр-о'в-ый,,1
    пол/миллио'н(а) См. миллион
      пол-у-миллио'н-н-ый,,1
    пол/мину'ты См. минута
    пол/ми'ра См. мир,,I
    пол/моне'тки См. монета
    пол/нака'ла См. калить
      в-полнака'ла
    пол/не'ба См. небо
    пол/но'чи См. ночь
    по'л/ночь См. ночь
      полно'ч-н-ый
      пол-у-но'ч-н(ый),,1
        полуно'чн-ик
          полуно'чн-иц-а
          полуно'чнич-а-ть
      о'-полночь
    по'л/нощь См. ночь
      полно'щ-н-ый
      пол-у'-но'щ-н(ый)
        полуно'щн(-ик)
          полуно'щн-иц-а
    пол-оборо'та См. оборот
      в-полоборо'та
    пол-оди'ннадцатого См. один
    пол-осьму'хи См. осьмуха
    пол-очка' См. очко
    пол/пе'рвого См. первый
    пол/пивна'я, сущ. См. пиво
    пол/пи'во См. пиво
    пол/по'рции См. порция
    пол/проце'нт(а) См. процент
      пол-у-проце'нт-н-ый
    пол/пу'д(а) См. пуд
      пол-у-пуд-о'в(ый),,1
        полупудов-и'к,,1
      пол-у-пуд-ов(о'й),,1
        полупудов-и'к,,2
    пол/пути' См. путь
    пол/пя'того См. пять
    пол/сапо'жки См. сапог
    пол/све'та См. свет,,II
    пол/седьмо'го См. семь
    пол/сло'ва См. слово,,I
    пол/сме'ны См. менять
    пол/со'тни См. сто
    пол/со'тня См. сто
    пол/ст-а' См. сто
    пол/ста'вк(и) См. ставить
      полста'воч-ник
    пол/сто'лька См. столько
    пол/сто'лько См. столько
    пол/страны' См. страна
    пол/су'ток См. сутки
      пол-у-су'точ-н-ый,,1
    пол/то'нн(ы) См. тонна
      пол-у-то'н(-н-ый) [пол-у-тон(н)-н-ый]
        полуто'н-к-а
    пол/тре'тьего См. три
    пол/третья' См. три
    пол/ты'сячи См. тысяча
    пол-учи'лища См. учить
    пол/фу'нт(а) См. фунт
      полфу'нт-ик-а
      пол-у-фунт-о'в-ый,,1
    пол/ца'рства См. царь
    пол/цены' См. цена
    пол/час(а') См. час
      полча'с-ик-а
      пол-у-час-ов-о'й,,1
    пол/челове'ка См. человек
    пол/че'тверт(и) См. четыре
      пол-у-четверт-н-о'й,,1
    пол/четвертого См. четыре
    пол/шага' См. шагать
    пол/шесто'го См. шесть
    пол/што'ф См. штоф,,I
    пол/што'фа См. штоф,,I
    пол-я'блока См. яблоко
    пол-я'щика См. ящик
    пол-у-автома'т См. автомат
      полуавтомат-и'ческ-ий,,1
    пол-у-автомати'ческий,,2 См. автомат
    пол-у-арши'нный,,2 См. аршин
    пол-у-ба'к См. бак,,II
    пол-у-ба'рка См. барка
    пол-у-барка'с См. баркас
    пол-у-ба'рхат См. бархат
      полуба'рхат-н-ый
    пол-у-ба'шня См. башня
    пол-у-безрабо'тный См. работать
    пол-у-безу'мный См. ум
    пол-у-бе'лый См. белый,,I
    пол-у-бессозна'тельн(ый) См. сознать
      полубессозна'тельн-о
    пол-у-бесчу'вственный См. чуять
    пол-у-бо'г См. бог
      полубог-и'н-я
    пол-у-бо'кс См. бокс,,IV
    пол-у-больн(о'й),,I, прил. См. боль
      полубольн-о'й,,II, сущ.
        полубольн-а'я, сущ.
    пол-у-бо'рт См. борт
    пол-у-бо'тик См. бот,,II
    пол-у-боти'нок См. ботинок
    пол-у-бо'чка См. бочка
    пол-у-бо'ч-j-е [полубочье] См. бочка
    пол-у-бре'д См. бредить
    пол-у-брике'т См. брикет
    пол-у-бума'жный См. бумага
    пол-у-буты'лк(а) См. бутыль
      полубуты'лоч-к-а
    пол-у-ваго'н См. вагон
    пол-у-ва'л См. валять
      полува'ль-н-ый
    пол-у-ва'тман См. ватман
    пол-у-ва'тт См. ватт
      полува'тт-н-ый
    пол-у-верст(а') См. верста
      полуверст-н-ый
    пол-у-взво'д См. взвод,,II
    пол-у-взро'слый См. взрослый
    пол-у-вое'нный См. война
    пол-у-возду'шный См. воздух,,I
    пол-у-вопроси'тельн(ый) См. вопрос
      полувопроси'тельн-о
    пол-у-га'р См. гореть,,I
      полуга'р-н-ый
    пол-у-ги'чка См. гиг
    пол-у-гла'сн(ый),,I, прил. См. гласный,,III
      полугла'сн-ый,,II, сущ.
      полугла'сн-ая, сущ.
    пол-у-гли'ссер См. глиссер
    пол-у-гнило'й См. гнить
    пол-у-годи'чный,,2 См. год
    пол-у-годова'лый См. год
    пол-у-годово'й,,2 См. год
    пол-у-голо'дный См. голод
    пол-у-го'лый См. голый,,I
    пол-у-гор(а') См. гора
      полугор-о'ю, нареч.
    пол-у-горя'чий См. горячий
    пол-у-гра'мотн(ый) См. грамота
      полугра'мотн-о
    пол-у-грубошерстный См. грубый, шерсть
    пол-у-гу'сеничный См. гусеница
    пол-у-дика'рь,,1 См. дикий,,I
    пол-у-ди'к(ий) См. дикий,,I
      полудик-а'рь,,2
    пол-у-драгоце'нный См. дорогой,,I, цена
    пол-у-дрема'ть См. дремать
      полудрем-а
      полудрем-о'т(а)
        полудремо'т-н-ый
    пол-у-ду'ж-j-е [полудужье] См. дуга
    пол-у-ду'р-ок См. дура
    пол-у-ду'р-j-е [полудурье] См. дура
    пол-у-ду'р-j-я [полудурья] См. дура
    пол-у-дюймо'вый,,2 См. дюйм
    пол-у-жестк(ий) См. жесткий
      полужестк-о-кры'л-0-ый,,1 См. крыло
    пол-у-жесткокры'л(ый),,2 См. жесткий, крыло
      полужесткокры'л-ые, сущ.
    пол-у-жив(о'й),,I, прил. См. живой,,I
      полужив-о'й,,II, сущ.
        полужив-а'я, сущ.
    пол-у-жи'дкий См. жидкий
    пол-у-жи'рный См. жир,,I
    пол-у-забы'т(ый) См. забыть
      полузабы'т-ое, сущ.
    пол-у-забытье См. забыть
    пол-у-зави'симый См. зависеть
    пол-узаводско'й См. завод,,II
    пол-у-задуши'ть См. душить,,II
      полузаду'ш-енн-ый
    пол-у-закры'ть См. крыть
      полузакры'ть-ся
        полузакры-ва'-ться
      полузакры-ва'-ть
      полузакры'-т-ый,,1
    пол-у-закры'тый,,2 См. крыть
    пол-у-за'мкнутый См. замкнуть
    пол-у-занести' См. нести,,I
      полузанос-и'-ть
    пол-у-засу'шливый См. сухой
    пол-у-засы'пать См. сыпать
      полузасып-а'-ть
    пол-у-затону'вший,,1 См. тонуть
    пол-у-затону'ть См. тонуть
      полузатону'-вш-ий,,2
    пол-у-защи'т(а) См. защитить
      полузащи'т-ник
    пол-у-звери'ный См. зверь
    пол-у-землян(о'й) См. земля,,I
      полуземля'н-к-а,,1
    пол-у-земля'нка,,2 См. земля,,I
    пол-у-зна'й(к-а) См. знать,,I
      полузна'й-ств-о
    пол-у-зре'лый См. зреть,,II
    пол-у-империа'л См. империя
    пол-у-и'мя См. имя
    пол-у-интеллиге'нтный См. интеллигент
    пол-у-интеллиге'нтский См. интеллигент
    пол-у-истле'ть См. тлеть
    пол-у-ка'менный См. камень
    пол-у-кафта'н См. кафтан
    пол-у-кафта'н-j-е [полукафтанье] См. кафтан
    пол-у-квалифици'рованный См. квалифицировать
    пол-у-ке'ды См. кеды
    пол-у-километро'вый,,2 См. метр,,I
    пол-у-ко'ж-ник См. кожа
    пол-у-козел См. коза
      полукозл-ов-о'й,,1
    пол-у-козлово'й,,2 См. коза
    пол-у-ко'кс См. кокс
    пол-у-коксова'ние См. кокс
    пол-у-колло'ид См. коллоид
    пол-у-коло'ги(я) См. колония
      полуколони-а'льн-ый
    пол-у-кольц(о') См. кольцо
      полукольц-о'м, нареч.
      полуко'льц-ами, нареч.
    пол-у-ко'мпас См. компас
      радио/полуко'мпас См. радио
    пол-у-кочев(о'й) См. кочевать
      полукоче'в-ник,,1
    пол-у-коче'вник,,2 См. кочевать
    пол-у-крепостни'ческий См. крепостной,,I
    пол-у-кристалли'ческий См. кристалл
    пол-у-кро'в(-н-ый) См. кровь
      полукро'в-к-а
      полукро'в-ок
    пол-у-кру'г См. круг,,I
      полукру'г-л-ый,,1
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол-у-кру'глый,,2 См. круг
    пол-у-куста'рник См. куст
      полукуста'рник-ов-ый
    пол-у-куста'рный См. кустарь
    пол-у-лега'льн(ый) См. легальный
      полулега'льн-о
    пол-у-легкий См. легкий
    пол-у-легкове'с См. легкий, вес
    пол-у-лежа,,1 См. лежать
    пол-у-лежа'ть См. лежать
      полулеж-а,,2
    пол-у-ле'чь См. лечь
    пол-у-ли'ст См. лист
    пол-у-литро'в(ый),,2 См. литр
      полулитро'в-к-а
    пол-у-лу'н-н-ый См. луна
    пол-у-льняно'й См. лен
    пол-у-ма'ска См. маска
    пол-у-ма'сс(а) См. масса
      полума'сс-н-ый
      полума'сс-ов-ый
    пол-у-мгла' См. мгла
    пол-у-ме'ра См. мерить
    пол-у-мертвый См. мертвый
    пол-у-ме'сяц См. месяц
    пол-у-ме'сячный,,2 См. месяц
    пол-у-мета'лл(ы) См. металл
      полуметалл-и'ческ-ий,,1
    пол-у-металли'ческий,,2 См. металл
    пол-у-метро'вый,,2 См. метр,,I
    пол-у-миллио'нный,,2 См. миллион
    пол-у-мра'к См. мрак
      полумра'ч-н-ый
    пол-у-мы'сль См. мысль
    пол-у-мя'гкий См. мягкий
    пол-у-навесно'й См. вешать,,II
    пол-у-наго'й См. нагой
    пол-у-намек См. намекать
    пол-у-насме'шлив(ый) См. смех
      полунасме'шлив-о
    пол-у-насы'щенный См. сытый,,I
    пол-у-натура'льный См. натура
    пол-у-незави'симый См. зависеть
    пол-у-ни'щий См. нищий,,I
    пол-у'-ночь См. ночь
      полу'но'ч-н-ый,,2
      по-полу'ноч-и
    пол-у-обезья'на См. обезьяна
    пол-у-оберну'ться См. обернуть
    пол-у-о'бморок См. обморок
      полуо'бмороч-н-ый,,1
    пол-у-о'бморочный,,2 См. обморок
    пол-у-обнаженный См. нагой
    пол-у-оборо'т См. оборот
      полуоборо'т-ом, нареч.
      в-полуоборо'т
    пол-у-образо'ванный См. образовать,,III
    пол-у-обре'з См. резать
    пол-у-обрезно'й См. резать
    пол-у-ова'л См. овал
      полуова'ль-н-ый
    пол-у-оде'ть См. одеть
      полуоде'-т-ый,,1
    пол-у-оде'тый,,2 См. одеть
    пол-у-окру'жность См. круг,,I
    пол-у-опусти'ть См. опустить
      полуопуск-а'-ть
      полуопу'щ-енн-ый
    пол-у-освети'ть См. свет,,I
      полуосвещ-а'-ть
      полуосвещ-енн-ый,,1
    пол-у-освещенный,,2 См. свет,,I
    пол-у-о'стров См. остров
      полуостров-н-о'й
    пол-у-о'сь См. ось
    пол-у-отвори'ть См. отворить
      полуотвори'ть-ся
        полуотвор-я'-ться,,1
      полуотвор-я'-ть
        полуотворя'ть-ся,,2
      полуотво'р-енн-ый
    пол-у-откры'ть См. крыть
      полуоткры'ть-ся
        полуоткры-ва'-ться,,1
      полуоткры-ва'-ть
        полуоткрыва'ть-ся,,2
      полуоткры'-т-ый,,1
    пол-у-откры'тый,,2 См. крыть
    пол-у-оторва'ть См. рвать,,I
    пол-у-официа'льн(ый) См. официальный
      полуофициа'льн-о
    пол-у-официо'зн(ый) См. официозный
      полуофицио'зн-о
    пол-у-очко' См. очко
    пол-у-пальто' См. пальто
    пол-у-па'р См. пар,,II
    пол-у-парази'т См. паразит
    пол-у-па'рный См. пара
    пол-у-перча'тка См. перчатка
    пол-у-поворо'т См. воротить,,II
    пол-у-подва'л См. подвал
      полуподва'ль-н-ый
    пол-у-покло'н См. поклониться,,I
    пол-у-покры'тый См. крыть
    пол-у-по'ле См. поле
    пол-у-полко'вник См. полк
    пол-у-поля'рный См. полюс
    пол-у-поме'шанный См. помешаться
    пол-у-понто'н См. понтон
    пол-у-по'рт-ик См. порт,,II
    пол-у-поту'хнуть См. тухнуть,,II
    пол-у-почте'нный См. чтить
    пол-у-правди'вый См. правда
    пол-у-презри'тельн(ый) См. презрительный
      полупрезри'тельн-о
    пол-у-призна'ние См. знать,,I
    пол-у-прикры'ть См. крыть
      полуприкры-ва'-ть
    пол-у-приседа'ние См. сесть
    пол-у-прице'п См. цеплять
    пол-у-проводни'к См. вести
      полупроводник-о'в-ый
    пол-у-проду'кт См. продукт
    пол-у-прозра'чный См. прозрачный
    пол-у-пролетариа'т,,1 См. пролетарий
    пол-у-пролета'рий См. пролетарий
      полупролетари-а'т,,2
      полупролета'р-ск-ий,,1
    пол-у-пролета'рский,,2 См. пролетарий
    пол-у-промы'шленный См. промыслить
    пол-у-проница'емый См. проникнуть
    пол-у-про'филь См. профиль
    пол-у-пудово'й,,2 См. пуд
    пол-у-пудо'вый,,2 См. пуд
    пол-у-пусто'й См. пустой
    пол-у-пусты'н(я) См. пустой
      полупусты'н-н-ый
    пол-у-пья'н(ый) См. пить
      в-полпьян-а'
    пол-у-разби'ть См. бить,,I
      полуразби'-т-ый
    пол-у-развали'ться См. валить,,I
      полуразва'л-енн-ый
      полуразвали'-вш-ий-ся
    пол-у-разде'тый См. раздеть
    пол-у-разложи'вшийся См. разложить
    пол-у-разоренный См. разорить
    пол-у-разру'шенный См. рушить
    пол-у-раскры'вшийся,,1 См. крыть
    пол-у-раскры'ть См. крыть
      полураскры'ть-ся,,1
        полураскры'-вш-ий-ся,,2
      полураскры-ва'-ть
      полураскры'-т-ый,,1
    пол-у-раскры'ться,,2 См. крыть
    пол-у-раскры'тый,,2 См. крыть
    пол-у-распа'д См. пасть,,I
    пол-у-ро'т(а) См. рота
      полуро'т-н(ый),,I, прил.
        полуро'тн-ый,,II, сущ.
    пол-у-рука'в-к-а См. рука
    пол-у-сапо'жки См. сапог
    пол-у-сапо'жек См. сапог
    пол-у-сапожо'к См. сапог
    пол-у-све'т,,I Слабый свет. См. свет,,I
    пол-у-све'т,,II Прослойка буржуазного общества. См. свет,,II
    пол-у-сгни'ть См. гнить
      полусгни'-вш-ий
    пол-у-седо'й См. седой
    пол-у-серди'т(ый) См. сердитый
      полусерди'т-о
    пол-у-серьезн(ый) См. серьезный
      полусерьезн-о
    пол-у-сиде'ть См. сидеть
    пол-у-синтети'ческий См. синтезировать
    пол-у-скры'ть См. скрыть
      полускры-ва'-ть
    пол-у-слепо'й См. слепой,,I
    пол-у-сло'во См. слово,,I
    пол-у-сме'рть См. смерть
    пол-у-со'бранный См. брать
    пол-у-согну'ть См. гнуть
      полусогну'ть-ся
      полусо'гну-т-ый,,1
    пол-у-со'гнутый,,2 См. гнуть
    пол-у-созна'тельн(ый) См. сознать
      полусозна'тельн-о
    пол-у-со'н См. сон
      полусо'н-н(ый)
        полусо'нн-о
    пол-у-со'тня См. сто
    пол-у-спа'ть См. спать
    пол-у-спу'щенный См. пустить
    пол-у-сре'дний См. средний
    пол-у-ста'н-ок См. станция
    пол-у-стациона'р См. стационар
    пол-у-сти'ш-иj-е [полустишие] См. стих
    пол-у-сто'йкий См. стоять
    пол-у-столбе'ц См. столбец
    пол-у-сукн(о') См. сукно
      полусуко'н-н-ый
    пол-у-сумасше'дший См. ум, сшедший
    пол-у-су'мрак См. мрак
    пол-у-су'точный,,2 См. сутки
    пол-у-сухо'й См. сухой
    пол-у-сфе'р(а) См. сфера
      полусфер-и'ческ-ий
    пол-у-сыр(о'й) См. сырой
      полусыр-j-о',,1 [полусырье]
    пол-у-сырье,,2 См. сырой
    пол-у-та'кт См. такт,,I
      полута'кт-н-ый
    пол-у-темнота',,1 См. тьма,,I
    пол-у-темн(ый),,1 См. тьма,,I
      полутемн-о'
      полутемн-от-а',,2
    пол-у-те'нь См. тень
    пол-у-то'м См. том
    пол-у-то'н См. тон
      полуто'н-ов-ый
    пол-у-тонкору'нный См. тонкий, руно,,I
    пол-у-тру'п См. труп
      полутру'п-ом, нареч.
    пол-у-тьм(а') См. тьма,,I
      полутем-н-ый,,2
    пол-у-тяжелове'с См. тяжелый,,I, вес
    пол-у-тяжелый См. тяжелый,,I
    пол-у-улы'бка См. улыбаться
    пол-у-уста'в См. устав
      полууста'в-н-ый
    пол-у-ученый См. учить
    пол-у-фабрика'т См. фабриковать
    пол-у-фаши'ст См. фашизм
      полуфаши'ст-ск-ий,,1
    пол-у-фаши'стский,,2 См. фашизм
    пол-у-феода'льный См. феодал
    пол-у-фина'л См. финал
      полуфинал-и'ст
      полуфина'ль-н-ый
    пол-у-фра'к См. фрак
      полуфрач-о'к
    пол-у-фунто'вый,,2 См. фунт
    пол-у-хроно'метр См. хронометр
    пол-у-ци'ркульный См. циркуль
    пол-у-ча'с См. час
      получас-ов-о'й,,2
    пол-у-челове'к См. человек
    пол-у-четвертно'й,,2 См. четыре
    пол-у-чи'стый См. чистый
    пол-у-ша'г См. шагать
      полушаж-о'к,,1
    пол-у-шажо'к,,2 См. шагать
    пол-у-ша'л-ок См. шаль,,II
      полуша'лоч-ек
    пол-у-ша'л-к-а См. шаль,,II
    пол-у-шампа'нское, сущ. См. шампанское вино
    пол-у-ша'р См. шар,,I
    пол-у-ша'р-иj-е [полушарие] См. шар,,I
    пол-у-шелк См. шелк
      полушелк-ов-ый
    пол-у-шепот См. шепот
      полушепот-ом, нареч.
    пол-у-шерстя'ной,,1 См. шерсть
    пол-у-ше'рсть См. шерсть
      полушерст-к-а
      полушерст-ян-о'й,,2
    пол-у-што'ф См. штоф,,I
      полушто'ф-ик
      полушто'ф-чик
    пол-у-шу'б-ок См. шуба
      полушу'боч-ек
      полушу'бк-ов-ый
    пол-у-шутли'в(ый) См. шут
      полушутли'в-о
    пол-у-шутя' См. шут
    пол-у-экипа'ж См. экипаж,,I
    пол-у-эскадро'н См. эскадрон
    пол-у-эта'ж См. этаж
    пол-у-ю'т См. ют
    пол-у-я'вь См. явь
    пол-у-язы'ческий См. язычество
    в-пол-откры'т-а См. крыть
    в-пол-откры'тый,,2 См. крыть
    в-пол-при'щур См. щурить
    в-пол-прям-а' См. прямой
    в-пол-пут-и' См. путь
    в-пол-си'л-ы См. сила
    в-пол-слу'х-а См. слушать
    в-пол-сыт-а' См. сытый,,I
    в-пол-у'х-а См. ухо
    дв-ух-с-полови'н-н-ый См. два
    тр-ех-с-полови'н-н-ый См. три


Гнездо для слова положение

положе'ни(е) [положениj-е]
    положе'нj-иц-е [положеньице]
    вид-о-положе'ние См. вид,,I
    закон-о-положе'ние См. закон
    мест-о-положе'ние См. место
    чин-о-положе'ние См. чин


Гнездо для слова положительный

положи'тельн(ый)
    положи'тельн-ое, сущ.
    положи'тельн-о
    положи'тельн-ость
    электр-о-положи'тельный См. электричество


Гнездо для слова положить

положи'ть ср. вложить, заложить,,I и др.
    полаг-а'-ть
      полага'ть-ся,,I полагаться,,II См. положиться
      полага'-ющ-ий, прич.
        основ-о-полага'ющий См. основа
    поло'ж-енн(ый), прич.-прил.
      поло'женн-ое, сущ.
      не-поло'женный
    противо-положи'ть
      противополаг-а'-ть
        противополага'ть-ся
      противополож-е'ниj-е [противоположение]
      противополо'ж-н(ый)
        противополо'жн-ое, сущ.
        противополо'жн-о
        противополо'жн-ость
    рас-положи'ть,,I, См. расположить,,II-III
      расположи'ть-ся,,I расположиться,,II-III См. расположить,,II-III
        располаг-а'-ться,,I,,1 располагаться,,II См. расположить,,III
      располаг-а'-ть,,I располагать,,II-III См. расположить,,II-III
        располага'ть-ся,,I,,2
      располож-е'ниj-е,,I расположение,,II См. расположить,,II
        мест-о-расположе'ние См. место
    основ-ополож-е'ниj-е [основоположение] См. основа
    основ-о-поло'ж-ник См. основа
    основ-о-поло'ж-н-ый См. основа
    рук-о-положи'ть См. рука
      рукополаг-а'-ть
        рукополага'ть-ся
      рукополож-е'ниj-е [рукоположение]


Гнездо для слова полоса

полос(а')
    поло'с-к(а)
      поло'соч-к-а
      поло'сч-ат-ый,,1
      поло'ск-ой, нареч.
      поло'ск-ами, нареч.
    поло'с-оньк-а
    полос-у'шк(а)
      полосу'щ-ат-ый
    полос-н-о'й
    поло'с-н-ый
    полос-ов-о'й
    полос-а'т(ый)
      полоса'т-еньк-ий
      полоса'т-ик
      полоса'т-ость
    поло'с-чат(ый),,2
      поло'счат-ость
    бес-поло'с-н-ый
    бес-поло'с-0-ый
    меж-поло'с(-н-ый)
      межполо'с-j-е [межполосье]
    пере-поло'с(-н-ый)
      переполо'с-иц-а
    черес-поло'с-н(ый)
      чересполо'сн-о
      чересполо'сн-ость
      чересполо'с-иц-а
    чрес-поло'с-н(ый)
      чресполо'сн-о
      чресполо'с-иц-а
    полос-о'й, нареч.
    полос-а'ми, нареч.
    полос-ка'-ть,,I Сверкать полосой, мелькать. См. полоскать,,II
      полос-ну'-ть
        рас-полосну'ть
      полос-ону'-ть
    полос-ова'-ть
      полосова'ть-ся
      полосова'-ниj-е [полосование]
      полосова'-ль/н-ый
      ис-полосова'ть
        исполосова'ть-ся
          исполосо'в-ыва-ться,,1
        исполосо'в-ыва-ть
          исполосо'вывать-ся,,2
      на-полосова'ть
      от-полосова'ть
      пере-полосова'ть
        переполосо'в-ыва-ть
      рас-полосова'ть
        располосо'в-ыва-ть
          располосо'вывать-ся
        располосо'ва-нн-ый, прич.-прил.
    полос-о-образова'-тель См. образовать,,II
    лес-о-полоса',,1-2 См. лес
    мног-о-поло'с-н-ый См. много
    пестр-о-поло'с-0-ый См. пестрый
    погран/полоса' См. граница
    узк-о-поло'с-н-ый См. узкий
    узк-о-поло'с-иц-а См. узкий
    широк-о-поло'с-н-ый См. широкий
    широк-о-поло'с-0-ый См. широкий


Гнездо для слова полтора

полтор(а'), полтор(ы') ср. половина
    полтор-а'-ст-а См. сто
    пол-у'-тор-н-ый
    пол-у'-тор-а-год-и'чн-ый См. год
    пол-у-тор-а-годова'лый См. год
    пол-у-тор-а-год-ов-о'й См. год
    пол-у-тор-а-дюйм-о'в(ый) См. дюйм
      полуторадюймо'в-к-а
    пол-у-тор-а-ме'сяч-н-ый См. месяц
    пол-у-тор-а-метр-о'в-ый См. метр,,I
    пол-у-тор-а-проце'нт-н-ый См. процент
    пол-у-тор-а-рубл-ев-ый См. рубль
    пол-у-тор-а-то'н(-н-ый) См. тонна
      полуторато'н-к-а
      полу'тор-к-а


Гнездо для слова получать

получи'ть
    получи'ть-ся
      получ-а'-ться,,1
    получ-а'-ть
      получа'ть-ся,,2
      получа'-тель
        получа'тель-ниц-а
        получа'тель-ск-ий
        взятк-о-получа'тель См. взять
        груз-о-получа'тель См. груз
        ссуд-о-получа'тель См. ссудить
        товар-о-получа'тель См. товар
    получ-е'ниj-е [получение]
    полу'ч-к-а
    до-получи'ть
      дополуч-а'-ть
        дополуча'ть-ся
      дополуч-е'ниj-е [дополучение]
      дополу'ч-к-а
    за-получи'ть
      заполуч-а'-ть
      заполуч-е'ниj-е [заполучение]
    недо-получи'ть
      недополуч-а'-ть
        недополуча'ть-ся
      недополуч-е'ниj-е [недополучение]


Гнездо для слова получаться

получи'ть
    получи'ть-ся
      получ-а'-ться,,1
    получ-а'-ть
      получа'ть-ся,,2
      получа'-тель
        получа'тель-ниц-а
        получа'тель-ск-ий
        взятк-о-получа'тель См. взять
        груз-о-получа'тель См. груз
        ссуд-о-получа'тель См. ссудить
        товар-о-получа'тель См. товар
    получ-е'ниj-е [получение]
    полу'ч-к-а
    до-получи'ть
      дополуч-а'-ть
        дополуча'ть-ся
      дополуч-е'ниj-е [дополучение]
      дополу'ч-к-а
    за-получи'ть
      заполуч-а'-ть
      заполуч-е'ниj-е [заполучение]
    недо-получи'ть
      недополуч-а'-ть
        недополуча'ть-ся
      недополуч-е'ниj-е [недополучение]


Гнездо для слова получить

получи'ть
    получи'ть-ся
      получ-а'-ться,,1
    получ-а'-ть
      получа'ть-ся,,2
      получа'-тель
        получа'тель-ниц-а
        получа'тель-ск-ий
        взятк-о-получа'тель См. взять
        груз-о-получа'тель См. груз
        ссуд-о-получа'тель См. ссудить
        товар-о-получа'тель См. товар
    получ-е'ниj-е [получение]
    полу'ч-к-а
    до-получи'ть
      дополуч-а'-ть
        дополуча'ть-ся
      дополуч-е'ниj-е [дополучение]
      дополу'ч-к-а
    за-получи'ть
      заполуч-а'-ть
      заполуч-е'ниj-е [заполучение]
    недо-получи'ть
      недополуч-а'-ть
        недополуча'ть-ся
      недополуч-е'ниj-е [недополучение]


Гнездо для слова получиться

получи'ть
    получи'ть-ся
      получ-а'-ться,,1
    получ-а'-ть
      получа'ть-ся,,2
      получа'-тель
        получа'тель-ниц-а
        получа'тель-ск-ий
        взятк-о-получа'тель См. взять
        груз-о-получа'тель См. груз
        ссуд-о-получа'тель См. ссудить
        товар-о-получа'тель См. товар
    получ-е'ниj-е [получение]
    полу'ч-к-а
    до-получи'ть
      дополуч-а'-ть
        дополуча'ть-ся
      дополуч-е'ниj-е [дополучение]
      дополу'ч-к-а
    за-получи'ть
      заполуч-а'-ть
      заполуч-е'ниj-е [заполучение]
    недо-получи'ть
      недополуч-а'-ть
        недополуча'ть-ся
      недополуч-е'ниj-е [недополучение]


Гнездо для слова полчаса I

полови'н(а)
    полови'н-к(а)
      полови'ноч-к-а
      полови'нч-ат-ый,,1
    полови'н(-щик)
      полови'н-щиц-а
    полови'н-ник
    поло'в-ник,,I, См. половник,,II
      поло'внич-а-ть
        поло'внич-еств-о
    полови'н-н-ый
    полови'н-чат(ый),,2
      полови'нчат-ость
    в-полови'н-у
      впол/откры'тый,,1 См. крыть
    на-полови'н-у
    по-пол-а'м
      на-попола'м
    полови'н-и-ть
      о-полови'нить
        ополови'нить-ся
          ополови'н-ива-ться,,1
        ополови'н-ива-ть
          ополови'нивать-ся,,2
      с-полови'нить
      у-полови'нить
    пол-алты'на См. алтын
    пол-арши'н(а) См. аршин
      пол-у-арши'н-н-ый,,1
    пол/беды' См. беда
    пол/буты'лк(а) См. бутыль
      полбуты'лоч-к-а
    пол/буты'лк(и) См. бутыль
      полбуты'лоч-к-и
    пол/ведр(а') См. ведро
      пол-у-ведер-н-ый
    пол/ве'к(а) См. век
      пол-у-век-ов-о'й
    пол/версты' См. верста
    пол/вершка' См. верх
    пол/восьмо'го См. восемь
    пол/второ'го См. второй
    пол/гла'за См. глаз
      в-полгла'за
    пол/го'д(а) См. год
      пол-у-го'д-иj-е [полугодие]
      пол-у-го'д-ок
      пол-у-год-и'чн-ый,,1
      пол-у-год-ов-о'й,,1
    пол/головы' См. голова
      в-полголовы'
    пол/го'лоса См. голос
      в-полго'лоса
    пол/го'рода См. город
    пол/го'ря См. горе
    пол/двена'дцатого См. два
    пол/девя'того См. девять
    пол/де'ла См. делать
    пол/де'ньги См. деньги
    по'л/день См. день
      по'лдн-ик
        по'лднич-а-ть
          по'лднича-ниj-е [полдничание]
          от-по'лдничать
          по-по'лдничать
      полден-н-ый
      полдн-е'вн-ый
      пол-у'-ден-н-ый
      по-пол-у'-дн-и, нареч.
      после-пол-у'-ден-н-ый
      по'лдн-ева-ть
      пол-у'-дн-ова-ть
    пол/дня' См. день
    пол/де'сти См. десть
    пол/деся'того См. десять
    пол/доро'ги См. дорога
    пол/дю'жины См. дюжина
    пол/дю'йм(а) См. дюйм
      пол-у-дюйм-о'в-ый,,1
    пол/жи'зни См. жить
    пол-игры' См. играть
    пол-име'ния См. имение,,I
    пол/киломе'тр(а) См. метр,,I
      пол-у-километр-о'в-ый,,1
    пол/кирпича' См. кирпич
    пол/ко'мнаты См. комната
    пол/копе'йки См. копейка
    пол/ко'рпуса См. корпус
    пол/кру'га См. круг,,I
    пол-лимо'на См. лимон
    пол-ли'нии См. линия
    пол-листа' См. лист
    пол-ли'тр(а) См. литр
      поллитр-о'вк-а
      пол-у-литр-о'в-ый,,1
      пол-литр-о'в-ый
    пол-ло'жки См. ложка
    пол-ло'та См. лот,,II
    пол/магази'на См. магазин
    пол/ме'сяц(а), См. месяц
      пол-у-ме'сяч-н-ый,,1
    пол/ме'тр(а) См. метр,,I
      пол-у-метр-о'в-ый,,1
    пол/миллио'н(а) См. миллион
      пол-у-миллио'н-н-ый,,1
    пол/мину'ты См. минута
    пол/ми'ра См. мир,,I
    пол/моне'тки См. монета
    пол/нака'ла См. калить
      в-полнака'ла
    пол/не'ба См. небо
    пол/но'чи См. ночь
    по'л/ночь См. ночь
      полно'ч-н-ый
      пол-у-но'ч-н(ый),,1
        полуно'чн-ик
          полуно'чн-иц-а
          полуно'чнич-а-ть
      о'-полночь
    по'л/нощь См. ночь
      полно'щ-н-ый
      пол-у'-но'щ-н(ый)
        полуно'щн(-ик)
          полуно'щн-иц-а
    пол-оборо'та См. оборот
      в-полоборо'та
    пол-оди'ннадцатого См. один
    пол-осьму'хи См. осьмуха
    пол-очка' См. очко
    пол/пе'рвого См. первый
    пол/пивна'я, сущ. См. пиво
    пол/пи'во См. пиво
    пол/по'рции См. порция
    пол/проце'нт(а) См. процент
      пол-у-проце'нт-н-ый
    пол/пу'д(а) См. пуд
      пол-у-пуд-о'в(ый),,1
        полупудов-и'к,,1
      пол-у-пуд-ов(о'й),,1
        полупудов-и'к,,2
    пол/пути' См. путь
    пол/пя'того См. пять
    пол/сапо'жки См. сапог
    пол/све'та См. свет,,II
    пол/седьмо'го См. семь
    пол/сло'ва См. слово,,I
    пол/сме'ны См. менять
    пол/со'тни См. сто
    пол/со'тня См. сто
    пол/ст-а' См. сто
    пол/ста'вк(и) См. ставить
      полста'воч-ник
    пол/сто'лька См. столько
    пол/сто'лько См. столько
    пол/страны' См. страна
    пол/су'ток См. сутки
      пол-у-су'точ-н-ый,,1
    пол/то'нн(ы) См. тонна
      пол-у-то'н(-н-ый) [пол-у-тон(н)-н-ый]
        полуто'н-к-а
    пол/тре'тьего См. три
    пол/третья' См. три
    пол/ты'сячи См. тысяча
    пол-учи'лища См. учить
    пол/фу'нт(а) См. фунт
      полфу'нт-ик-а
      пол-у-фунт-о'в-ый,,1
    пол/ца'рства См. царь
    пол/цены' См. цена
    пол/час(а') См. час
      полча'с-ик-а
      пол-у-час-ов-о'й,,1
    пол/челове'ка См. человек
    пол/че'тверт(и) См. четыре
      пол-у-четверт-н-о'й,,1
    пол/четвертого См. четыре
    пол/шага' См. шагать
    пол/шесто'го См. шесть
    пол/што'ф См. штоф,,I
    пол/што'фа См. штоф,,I
    пол-я'блока См. яблоко
    пол-я'щика См. ящик
    пол-у-автома'т См. автомат
      полуавтомат-и'ческ-ий,,1
    пол-у-автомати'ческий,,2 См. автомат
    пол-у-арши'нный,,2 См. аршин
    пол-у-ба'к См. бак,,II
    пол-у-ба'рка См. барка
    пол-у-барка'с См. баркас
    пол-у-ба'рхат См. бархат
      полуба'рхат-н-ый
    пол-у-ба'шня См. башня
    пол-у-безрабо'тный См. работать
    пол-у-безу'мный См. ум
    пол-у-бе'лый См. белый,,I
    пол-у-бессозна'тельн(ый) См. сознать
      полубессозна'тельн-о
    пол-у-бесчу'вственный См. чуять
    пол-у-бо'г См. бог
      полубог-и'н-я
    пол-у-бо'кс См. бокс,,IV
    пол-у-больн(о'й),,I, прил. См. боль
      полубольн-о'й,,II, сущ.
        полубольн-а'я, сущ.
    пол-у-бо'рт См. борт
    пол-у-бо'тик См. бот,,II
    пол-у-боти'нок См. ботинок
    пол-у-бо'чка См. бочка
    пол-у-бо'ч-j-е [полубочье] См. бочка
    пол-у-бре'д См. бредить
    пол-у-брике'т См. брикет
    пол-у-бума'жный См. бумага
    пол-у-буты'лк(а) См. бутыль
      полубуты'лоч-к-а
    пол-у-ваго'н См. вагон
    пол-у-ва'л См. валять
      полува'ль-н-ый
    пол-у-ва'тман См. ватман
    пол-у-ва'тт См. ватт
      полува'тт-н-ый
    пол-у-верст(а') См. верста
      полуверст-н-ый
    пол-у-взво'д См. взвод,,II
    пол-у-взро'слый См. взрослый
    пол-у-вое'нный См. война
    пол-у-возду'шный См. воздух,,I
    пол-у-вопроси'тельн(ый) См. вопрос
      полувопроси'тельн-о
    пол-у-га'р См. гореть,,I
      полуга'р-н-ый
    пол-у-ги'чка См. гиг
    пол-у-гла'сн(ый),,I, прил. См. гласный,,III
      полугла'сн-ый,,II, сущ.
      полугла'сн-ая, сущ.
    пол-у-гли'ссер См. глиссер
    пол-у-гнило'й См. гнить
    пол-у-годи'чный,,2 См. год
    пол-у-годова'лый См. год
    пол-у-годово'й,,2 См. год
    пол-у-голо'дный См. голод
    пол-у-го'лый См. голый,,I
    пол-у-гор(а') См. гора
      полугор-о'ю, нареч.
    пол-у-горя'чий См. горячий
    пол-у-гра'мотн(ый) См. грамота
      полугра'мотн-о
    пол-у-грубошерстный См. грубый, шерсть
    пол-у-гу'сеничный См. гусеница
    пол-у-дика'рь,,1 См. дикий,,I
    пол-у-ди'к(ий) См. дикий,,I
      полудик-а'рь,,2
    пол-у-драгоце'нный См. дорогой,,I, цена
    пол-у-дрема'ть См. дремать
      полудрем-а
      полудрем-о'т(а)
        полудремо'т-н-ый
    пол-у-ду'ж-j-е [полудужье] См. дуга
    пол-у-ду'р-ок См. дура
    пол-у-ду'р-j-е [полудурье] См. дура
    пол-у-ду'р-j-я [полудурья] См. дура
    пол-у-дюймо'вый,,2 См. дюйм
    пол-у-жестк(ий) См. жесткий
      полужестк-о-кры'л-0-ый,,1 См. крыло
    пол-у-жесткокры'л(ый),,2 См. жесткий, крыло
      полужесткокры'л-ые, сущ.
    пол-у-жив(о'й),,I, прил. См. живой,,I
      полужив-о'й,,II, сущ.
        полужив-а'я, сущ.
    пол-у-жи'дкий См. жидкий
    пол-у-жи'рный См. жир,,I
    пол-у-забы'т(ый) См. забыть
      полузабы'т-ое, сущ.
    пол-у-забытье См. забыть
    пол-у-зави'симый См. зависеть
    пол-узаводско'й См. завод,,II
    пол-у-задуши'ть См. душить,,II
      полузаду'ш-енн-ый
    пол-у-закры'ть См. крыть
      полузакры'ть-ся
        полузакры-ва'-ться
      полузакры-ва'-ть
      полузакры'-т-ый,,1
    пол-у-закры'тый,,2 См. крыть
    пол-у-за'мкнутый См. замкнуть
    пол-у-занести' См. нести,,I
      полузанос-и'-ть
    пол-у-засу'шливый См. сухой
    пол-у-засы'пать См. сыпать
      полузасып-а'-ть
    пол-у-затону'вший,,1 См. тонуть
    пол-у-затону'ть См. тонуть
      полузатону'-вш-ий,,2
    пол-у-защи'т(а) См. защитить
      полузащи'т-ник
    пол-у-звери'ный См. зверь
    пол-у-землян(о'й) См. земля,,I
      полуземля'н-к-а,,1
    пол-у-земля'нка,,2 См. земля,,I
    пол-у-зна'й(к-а) См. знать,,I
      полузна'й-ств-о
    пол-у-зре'лый См. зреть,,II
    пол-у-империа'л См. империя
    пол-у-и'мя См. имя
    пол-у-интеллиге'нтный См. интеллигент
    пол-у-интеллиге'нтский См. интеллигент
    пол-у-истле'ть См. тлеть
    пол-у-ка'менный См. камень
    пол-у-кафта'н См. кафтан
    пол-у-кафта'н-j-е [полукафтанье] См. кафтан
    пол-у-квалифици'рованный См. квалифицировать
    пол-у-ке'ды См. кеды
    пол-у-километро'вый,,2 См. метр,,I
    пол-у-ко'ж-ник См. кожа
    пол-у-козел См. коза
      полукозл-ов-о'й,,1
    пол-у-козлово'й,,2 См. коза
    пол-у-ко'кс См. кокс
    пол-у-коксова'ние См. кокс
    пол-у-колло'ид См. коллоид
    пол-у-коло'ги(я) См. колония
      полуколони-а'льн-ый
    пол-у-кольц(о') См. кольцо
      полукольц-о'м, нареч.
      полуко'льц-ами, нареч.
    пол-у-ко'мпас См. компас
      радио/полуко'мпас См. радио
    пол-у-кочев(о'й) См. кочевать
      полукоче'в-ник,,1
    пол-у-коче'вник,,2 См. кочевать
    пол-у-крепостни'ческий См. крепостной,,I
    пол-у-кристалли'ческий См. кристалл
    пол-у-кро'в(-н-ый) См. кровь
      полукро'в-к-а
      полукро'в-ок
    пол-у-кру'г См. круг,,I
      полукру'г-л-ый,,1
      полукру'г-ом, нареч.
      полукру'г-ами, нареч.
      полукру'ж(-н-ый)
        полукру'ж-и(j-е) [полукружие]
          полукру'жи-ем, нареч.
          полукру'жи-ями, нареч.
    пол-у-кру'глый,,2 См. круг
    пол-у-куста'рник См. куст
      полукуста'рник-ов-ый
    пол-у-куста'рный См. кустарь
    пол-у-лега'льн(ый) См. легальный
      полулега'льн-о
    пол-у-легкий См. легкий
    пол-у-легкове'с См. легкий, вес
    пол-у-лежа,,1 См. лежать
    пол-у-лежа'ть См. лежать
      полулеж-а,,2
    пол-у-ле'чь См. лечь
    пол-у-ли'ст См. лист
    пол-у-литро'в(ый),,2 См. литр
      полулитро'в-к-а
    пол-у-лу'н-н-ый См. луна
    пол-у-льняно'й См. лен
    пол-у-ма'ска См. маска
    пол-у-ма'сс(а) См. масса
      полума'сс-н-ый
      полума'сс-ов-ый
    пол-у-мгла' См. мгла
    пол-у-ме'ра См. мерить
    пол-у-мертвый См. мертвый
    пол-у-ме'сяц См. месяц
    пол-у-ме'сячный,,2 См. месяц
    пол-у-мета'лл(ы) См. металл
      полуметалл-и'ческ-ий,,1
    пол-у-металли'ческий,,2 См. металл
    пол-у-метро'вый,,2 См. метр,,I
    пол-у-миллио'нный,,2 См. миллион
    пол-у-мра'к См. мрак
      полумра'ч-н-ый
    пол-у-мы'сль См. мысль
    пол-у-мя'гкий См. мягкий
    пол-у-навесно'й См. вешать,,II
    пол-у-наго'й См. нагой
    пол-у-намек См. намекать
    пол-у-насме'шлив(ый) См. смех
      полунасме'шлив-о
    пол-у-насы'щенный См. сытый,,I
    пол-у-натура'льный См. натура
    пол-у-незави'симый См. зависеть
    пол-у-ни'щий См. нищий,,I
    пол-у'-ночь См. ночь
      полу'но'ч-н-ый,,2
      по-полу'ноч-и
    пол-у-обезья'на См. обезьяна
    пол-у-оберну'ться См. обернуть
    пол-у-о'бморок См. обморок
      полуо'бмороч-н-ый,,1
    пол-у-о'бморочный,,2 См. обморок
    пол-у-обнаженный См. нагой
    пол-у-оборо'т См. оборот
      полуоборо'т-ом, нареч.
      в-полуоборо'т
    пол-у-образо'ванный См. образовать,,III
    пол-у-обре'з См. резать
    пол-у-обрезно'й См. резать
    пол-у-ова'л См. овал
      полуова'ль-н-ый
    пол-у-оде'ть См. одеть
      полуоде'-т-ый,,1
    пол-у-оде'тый,,2 См. одеть
    пол-у-окру'жность См. круг,,I
    пол-у-опусти'ть См. опустить
      полуопуск-а'-ть
      полуопу'щ-енн-ый
    пол-у-освети'ть См. свет,,I
      полуосвещ-а'-ть
      полуосвещ-енн-ый,,1
    пол-у-освещенный,,2 См. свет,,I
    пол-у-о'стров См. остров
      полуостров-н-о'й
    пол-у-о'сь См. ось
    пол-у-отвори'ть См. отворить
      полуотвори'ть-ся
        полуотвор-я'-ться,,1
      полуотвор-я'-ть
        полуотворя'ть-ся,,2
      полуотво'р-енн-ый
    пол-у-откры'ть См. крыть
      полуоткры'ть-ся
        полуоткры-ва'-ться,,1
      полуоткры-ва'-ть
        полуоткрыва'ть-ся,,2
      полуоткры'-т-ый,,1
    пол-у-откры'тый,,2 См. крыть
    пол-у-оторва'ть См. рвать,,I
    пол-у-официа'льн(ый) См. официальный
      полуофициа'льн-о
    пол-у-официо'зн(ый) См. официозный
      полуофицио'зн-о
    пол-у-очко' См. очко
    пол-у-пальто' См. пальто
    пол-у-па'р См. пар,,II
    пол-у-парази'т См. паразит
    пол-у-па'рный См. пара
    пол-у-перча'тка См. перчатка
    пол-у-поворо'т См. воротить,,II
    пол-у-подва'л См. подвал
      полуподва'ль-н-ый
    пол-у-покло'н См. поклониться,,I
    пол-у-покры'тый См. крыть
    пол-у-по'ле См. поле
    пол-у-полко'вник См. полк
    пол-у-поля'рный См. полюс
    пол-у-поме'шанный См. помешаться
    пол-у-понто'н См. понтон
    пол-у-по'рт-ик См. порт,,II
    пол-у-поту'хнуть См. тухнуть,,II
    пол-у-почте'нный См. чтить
    пол-у-правди'вый См. правда
    пол-у-презри'тельн(ый) См. презрительный
      полупрезри'тельн-о
    пол-у-призна'ние См. знать,,I
    пол-у-прикры'ть См. крыть
      полуприкры-ва'-ть
    пол-у-приседа'ние См. сесть
    пол-у-прице'п См. цеплять
    пол-у-проводни'к См. вести
      полупроводник-о'в-ый
    пол-у-проду'кт См. продукт
    пол-у-прозра'чный См. прозрачный
    пол-у-пролетариа'т,,1 См. пролетарий
    пол-у-пролета'рий См. пролетарий
      полупролетари-а'т,,2
      полупролета'р-ск-ий,,1
    пол-у-пролета'рский,,2 См. пролетарий
    пол-у-промы'шленный См. промыслить
    пол-у-проница'емый См. проникнуть
    пол-у-про'филь См. профиль
    пол-у-пудово'й,,2 См. пуд
    пол-у-пудо'вый,,2 См. пуд
    пол-у-пусто'й См. пустой
    пол-у-пусты'н(я) См. пустой
      полупусты'н-н-ый
    пол-у-пья'н(ый) См. пить
      в-полпьян-а'
    пол-у-разби'ть См. бить,,I
      полуразби'-т-ый
    пол-у-развали'ться См. валить,,I
      полуразва'л-енн-ый
      полуразвали'-вш-ий-ся
    пол-у-разде'тый См. раздеть
    пол-у-разложи'вшийся См. разложить
    пол-у-разоренный См. разорить
    пол-у-разру'шенный См. рушить
    пол-у-раскры'вшийся,,1 См. крыть
    пол-у-раскры'ть См. крыть
      полураскры'ть-ся,,1
        полураскры'-вш-ий-ся,,2
      полураскры-ва'-ть
      полураскры'-т-ый,,1
    пол-у-раскры'ться,,2 См. крыть
    пол-у-раскры'тый,,2 См. крыть
    пол-у-распа'д См. пасть,,I
    пол-у-ро'т(а) См. рота
      полуро'т-н(ый),,I, прил.
        полуро'тн-ый,,II, сущ.
    пол-у-рука'в-к-а См. рука
    пол-у-сапо'жки См. сапог
    пол-у-сапо'жек См. сапог
    пол-у-сапожо'к См. сапог
    пол-у-све'т,,I Слабый свет. См. свет,,I
    пол-у-све'т,,II Прослойка буржуазного общества. См. свет,,II
    пол-у-сгни'ть См. гнить
      полусгни'-вш-ий
    пол-у-седо'й См. седой
    пол-у-серди'т(ый) См. сердитый
      полусерди'т-о
    пол-у-серьезн(ый) См. серьезный
      полусерьезн-о
    пол-у-сиде'ть См. сидеть
    пол-у-синтети'ческий См. синтезировать
    пол-у-скры'ть См. скрыть
      полускры-ва'-ть
    пол-у-слепо'й См. слепой,,I
    пол-у-сло'во См. слово,,I
    пол-у-сме'рть См. смерть
    пол-у-со'бранный См. брать
    пол-у-согну'ть См. гнуть
      полусогну'ть-ся
      полусо'гну-т-ый,,1
    пол-у-со'гнутый,,2 См. гнуть
    пол-у-созна'тельн(ый) См. сознать
      полусозна'тельн-о
    пол-у-со'н См. сон
      полусо'н-н(ый)
        полусо'нн-о
    пол-у-со'тня См. сто
    пол-у-спа'ть См. спать
    пол-у-спу'щенный См. пустить
    пол-у-сре'дний См. средний
    пол-у-ста'н-ок См. станция
    пол-у-стациона'р См. стационар
    пол-у-сти'ш-иj-е [полустишие] См. стих
    пол-у-сто'йкий См. стоять
    пол-у-столбе'ц См. столбец
    пол-у-сукн(о') См. сукно
      полусуко'н-н-ый
    пол-у-сумасше'дший См. ум, сшедший
    пол-у-су'мрак См. мрак
    пол-у-су'точный,,2 См. сутки
    пол-у-сухо'й См. сухой
    пол-у-сфе'р(а) См. сфера
      полусфер-и'ческ-ий
    пол-у-сыр(о'й) См. сырой
      полусыр-j-о',,1 [полусырье]
    пол-у-сырье,,2 См. сырой
    пол-у-та'кт См. такт,,I
      полута'кт-н-ый
    пол-у-темнота',,1 См. тьма,,I
    пол-у-темн(ый),,1 См. тьма,,I
      полутемн-о'
      полутемн-от-а',,2
    пол-у-те'нь См. тень
    пол-у-то'м См. том
    пол-у-то'н См. тон
      полуто'н-ов-ый
    пол-у-тонкору'нный См. тонкий, руно,,I
    пол-у-тру'п См. труп
      полутру'п-ом, нареч.
    пол-у-тьм(а') См. тьма,,I
      полутем-н-ый,,2
    пол-у-тяжелове'с См. тяжелый,,I, вес
    пол-у-тяжелый См. тяжелый,,I
    пол-у-улы'бка См. улыбаться
    пол-у-уста'в См. устав
      полууста'в-н-ый
    пол-у-ученый См. учить
    пол-у-фабрика'т См. фабриковать
    пол-у-фаши'ст См. фашизм
      полуфаши'ст-ск-ий,,1
    пол-у-фаши'стский,,2 См. фашизм
    пол-у-феода'льный См. феодал
    пол-у-фина'л См. финал
      полуфинал-и'ст
      полуфина'ль-н-ый
    пол-у-фра'к См. фрак
      полуфрач-о'к
    пол-у-фунто'вый,,2 См. фунт
    пол-у-хроно'метр См. хронометр
    пол-у-ци'ркульный См. циркуль
    пол-у-ча'с См. час
      получас-ов-о'й,,2
    пол-у-челове'к См. человек
    пол-у-четвертно'й,,2 См. четыре
    пол-у-чи'стый См. чистый
    пол-у-ша'г См. шагать
      полушаж-о'к,,1
    пол-у-шажо'к,,2 См. шагать
    пол-у-ша'л-ок См. шаль,,II
      полуша'лоч-ек
    пол-у-ша'л-к-а См. шаль,,II
    пол-у-шампа'нское, сущ. См. шампанское вино
    пол-у-ша'р См. шар,,I
    пол-у-ша'р-иj-е [полушарие] См. шар,,I
    пол-у-шелк См. шелк
      полушелк-ов-ый
    пол-у-шепот См. шепот
      полушепот-ом, нареч.
    пол-у-шерстя'ной,,1 См. шерсть
    пол-у-ше'рсть См. шерсть
      полушерст-к-а
      полушерст-ян-о'й,,2
    пол-у-што'ф См. штоф,,I
      полушто'ф-ик
      полушто'ф-чик
    пол-у-шу'б-ок См. шуба
      полушу'боч-ек
      полушу'бк-ов-ый
    пол-у-шутли'в(ый) См. шут
      полушутли'в-о
    пол-у-шутя' См. шут
    пол-у-экипа'ж См. экипаж,,I
    пол-у-эскадро'н См. эскадрон
    пол-у-эта'ж См. этаж
    пол-у-ю'т См. ют
    пол-у-я'вь См. явь
    пол-у-язы'ческий См. язычество
    в-пол-откры'т-а См. крыть
    в-пол-откры'тый,,2 См. крыть
    в-пол-при'щур См. щурить
    в-пол-прям-а' См. прямой
    в-пол-пут-и' См. путь
    в-пол-си'л-ы См. сила
    в-пол-слу'х-а См. слушать
    в-пол-сыт-а' См. сытый,,I
    в-пол-у'х-а См. ухо
    дв-ух-с-полови'н-н-ый См. два
    тр-ех-с-полови'н-н-ый См. три


Гнездо для слова полчаса II

час
    ча'с-ик
    час-о'к
      часо'ч-ек
    час-и'н-а
    час-и'шк-о
    час(-ы')
      ча'с-ик-и
      час-и'шк-и
      час-ов/щи'к,,1
        часовщи'ч-ий
      час-ов(о'й),,I, прил.
        часов-щи'к,,2
        часо'в-ник,,I, См. часовник,,II
        ювели'рн-о-часово'й См. ювелир
      под-ча'с-ник
      электр-о-час(ы') См. электричество
        электрочас-ов-о'й
    час-ов(о'й),,II, прил. Длящийся один час
      часов-о'й,,III, сущ. Поезд, самолет
    час-ов-о'й,,IV, прил. Стоящий в карауле
      часов(-о'й),,V, сущ.
        под-ча'с-ок
    час-а'ми, нареч.
    еже-ча'с-н(ый)
      ежеча'сн-о
    по-ча'с-н(ый)
      поча'сн-о
    по-час-ов(о'й)
      почасов-и'к
    час-ова'-ть
    ампе'р-ча'с См. ампер
    ватт-ча'с См. ватт
    восьм-и-час-ов-о'й См. восемь
    вс-е-ча'с-н(ый) См. весь,,II
      всеча'сн-о
      по-всеча'сн(ый)
        повсеча'сн-о
    гектова'тт-ча'с См. ватт
    двенадцат-и-час-ов-о'й См. два
    дв-ух-час-ов-о'й См. два
    килова'тт-ча'с См. ватт
    киломе'тр-ча'с См. метр,,I
    маши'н-о-ча'с См. машина
    мегава'тт-ча'с См. ватт
    мног-о-час-ов-о'й См. много
    мото/ча'с См. мотор
    одиннадцат-и-час-ов-о'й См. один
    одн-о-ча'с-j-е [одночасье] См. один
    пол-у-ча'с См. половина
      получас-ов-о'й,,1
    пол/час(а') См. половина
      полча'с-ик-а
      получас-ов-о'й,,2
    сем-и-час-ов-о'й См. семь
    сорок-а-час-ов-о'й См. сорок
    средн-е-час-ов-о'й См. средний
    тр-ех-час-ов-о'й См. три
    челове'к-о-ча'с См. человек
    четыр-ех-час-ов-о'й См. четыре
    шест-и-час-ов-о'й См. шесть
    полит/ча'с См. политика


Гнездо для слова польза

по'льз(а)
    по'льз-ишк-а
    по'льз-ова-ть-ся
      по'льзова-ниj-е
        вод-о-по'льзование См. вода
        земл-е-по'льзование См. земля,,I
        природ-о-по'льзование См. природа
      по'льзова-тель
        вод-о-по'льзователь См. вода
        земл-е-по'льзователь См. земля,,I
      вос-по'льзоваться
      по-по'льзоваться
    поле'з-н(ый)
      поле'зн-о
      поле'зн-ость
      пре-поле'зный
      душ-е-поле'зный См. душа
      мал-о-поле'зный,,1 См. малый,,I
      обоюд-о-поле'зный См. обоюдный
    польз-и'тельн(ый)
      пользи'тельн-о
    бес-поле'з-н(ый)
      бесполе'зн-о
      бесполе'зн-ость
    небес-поле'з-н(ый)
      небесполе'зн-о
    ис-по'льз-ова-ть
      испо'льзовать-ся
      испо'льзова-ниj-е
        не-испо'льзование
        трактор-о-испо'льзование См. трактор
        труд-о-испо'льзование См. трудиться
      испо'льзова-нн-ый, прич.
        не-испо'льзованный
      недо-испо'льзовать
        недоиспо'льзовать-ся
        недоиспо'льзова-ниj-е [недоиспользование]
    мал-о-поле'з-н-ый,,2 См. малый,,I
    общ-е-поле'з-н(ый) См. общий
      общеполе'зн-ость


Гнездо для слова пользоваться

по'льз(а)
    по'льз-ишк-а
    по'льз-ова-ть-ся
      по'льзова-ниj-е
        вод-о-по'льзование См. вода
        земл-е-по'льзование См. земля,,I
        природ-о-по'льзование См. природа
      по'льзова-тель
        вод-о-по'льзователь См. вода
        земл-е-по'льзователь См. земля,,I
      вос-по'льзоваться
      по-по'льзоваться
    поле'з-н(ый)
      поле'зн-о
      поле'зн-ость
      пре-поле'зный
      душ-е-поле'зный См. душа
      мал-о-поле'зный,,1 См. малый,,I
      обоюд-о-поле'зный См. обоюдный
    польз-и'тельн(ый)
      пользи'тельн-о
    бес-поле'з-н(ый)
      бесполе'зн-о
      бесполе'зн-ость
    небес-поле'з-н(ый)
      небесполе'зн-о
    ис-по'льз-ова-ть
      испо'льзовать-ся
      испо'льзова-ниj-е
        не-испо'льзование
        трактор-о-испо'льзование См. трактор
        труд-о-испо'льзование См. трудиться
      испо'льзова-нн-ый, прич.
        не-испо'льзованный
      недо-испо'льзовать
        недоиспо'льзовать-ся
        недоиспо'льзова-ниj-е [недоиспользование]
    мал-о-поле'з-н-ый,,2 См. малый,,I
    общ-е-поле'з-н(ый) См. общий
      общеполе'зн-ость


Гнездо для слова полюбить

люби'ть
    люби'ть-ся
    люб-о'вь
      любо'в(-ник),,1
        любо'в-ниц-а,,1
      любо'в-н(ый)
        любо'вн-о
        любо'вн-ость
        любо'вн(-ик),,2
          любо'вн-иц-а,,2
      не-любо'вь
      по-любо'в-н(ый)
        полюбо'вн-о
        полюбо'вн-ость
        полюбо'вн(-ик)
          полюбо'вн-иц-а
      любв-е-оби'льн(ый) См. обильный
        любвеоби'льн-ость
    люби'-тель
      люби'тель-ниц-а
      люби'тель-ств-о
      люби'тель-ск(ий)
        люби'тель-щин-а
        по-люби'тельск-и
      авто/люби'тель См. автомобиль
        автолюби'тель-ств-о
        автолюби'тель-ск-ий
      авто/мото/люби'тель См. автомобиль, мотоцикл
      кино/люби'тель См. кино
        кинолюби'тель-ств-о
        кинолюби'тель-ск-ий
      мото/люби'тель См. мотоцикл
      радио/люби'тель См. радио
        радиолюби'тель-ств-о
        радиолюби'тель-ск-ий
      теле/люби'тель См. телевизионный
      фото/люби'тель См. фотография
        фотолюби'тель-ств-о
        фотолюби'тель-ск-ий
    лю'б-ящ(ий),,I, прич.-прил.
      лю'бящ-ий,,II, сущ.
        лю'бящ-ая, сущ.
      много/лю'бящий См. много
    люби'-тельн-ый
    лю'б(-0-ый),,I, прил. ср. любимый,,I
      лю'б-ый,,II, сущ.
      люб
      лю'б-о
      лю'б(-а), сущ.
        лю'б-ушк-а
        лю'б-к-а
      люб-от-а'
      в-лю'б-е
      не-лю'бый
      по'-люб-у
    люб-и'м(ый),,I, прил.
      люби'м-ый,,II, сущ.
        люби'м-ая, сущ.
      люби'м-чик
      люби'м(-ец)
        люби'м-иц-а
      не-люби'мый
    люб-я', нареч.
    в-люби'ть
      влюби'ть-ся
        влюбл-я'-ться
        влюбл-енн(ый),,I, прич.-прил.
          влюбленн-ый,,II, сущ.
            влюбленн-ая, сущ.
          влюбленн-ость
          сам-о-влюбленн(ый) См. сам
            самовлюбленн-о
            самовлюбленн-ость
        влю'б-чив(ый)
          влю'бчив-ость
      влюбл-я'-ть
      влюбл-е'ниj-е [влюбление]
    воз-люби'ть
      возлю'бл-енн(ый),,I, прил.
        возлю'бленн-ый,,II, сущ.
          возлю'бленн-ая, сущ.
    за-люби'ть,,I Почувствовать расположение, симпатию
    за-люби'ть,,II Причинить вред любовью
    за-люби'ть-ся
    из-люби'ть
      излю'бл-енн-ый, прич.-прил.
    не/вз-люби'ть
    недо-лю'бл-ива-ть
    об-люби'ть
      облю'бл-енн-ый, прич.-прил.
    от-люби'ть
    пере-люби'ть
    по-люби'ть
      полюби'ть-ся
    под-лю'бл-ива-ть
    при-люби'ть
      прилю'бл-ива-ть
    про-люби'ть
    раз-люби'ть
      разлюби'ть-ся
        разлюбл-я'-ться
      разлюбл-я'-ть
      разлю'бл-ива-ть
    с-люби'ть-ся
      слюбл-я'-ться
    люб-о-дея'ние См. деять
    люб-о-му'др См. мудрый
      любому'др-иj-е,,1 [любомудрие]
    люб-о-му'др-иj-е,,2 См. мудрый
    люб-о-нача'л-иj-е [любоначалие] См. начальник
    люб-о-сло'в См. слово,,I
    люб-о-стра'ст-н(ый) См. страсть,,I
      любостра'стн-о
      любостра'ст-иj-е [любострастие]
    люб-о-стяжа'ние См. стяжать
    люб-о-стяжа'тель См. стяжать
      любостяжа'тель-ниц-а
    люб-о-стяжа'-тельн-ый См. стяжать
    люб-о-че'ст-иj-е [любочестие] См. честь,,I
    брат-о-люб(-и'в-ый) См. брат
      братолю'б-иj-е [братолюбие]
    влаг-о-люб(-и'в-ый) См. влага
      влаголю'б
    власт-о-люб-и'в(ый) См. власть
      властолюби'в-о
      властолюби'в-ость
      властолю'б-иj-е [властолюбие]
      властолю'б-ец
    вод-о-лю'б,,1 См. вода
    вод-о-люб(-и'в-ый) См. вода
      водолю'б,,2
    вольн-о-люб-и'в-ый См. воля
    гипс-о-лю'б-к-а См. гипс
    дет-о-люб(-и'в-ый) См. дети
      детолю'б-иj-е [детолюбие]
    друж-е-лю'б-н(ый) См. друг
      дружелю'бн-о
        не-дружелю'бно,,1
      дружелю'б-иj-е
        не-дружелю'бие,,1
      не-дружелю'бн(ый)
        недружелю'бн-о,,2
        недружелю'б-иj-е,,2
    жен-о-люб(-и'в-ый) См. женщина
      женолю'б-иj-е [женолюбие]
      женолю'б
      женолю'б-ец
    жизн-е-люб(-и'в-ый) См. жить
      жизнелю'б-иj-е [жизнелюбие]
      жизнелю'б
      жизнелю'б-ец
    злат-о-люб(-и'в-ый) См. золото
      златолю'б-иj-е [златолюбие]
    книг-о-лю'б См. книга
    корыст-о-лю'б-ец,,1 См. корысть
    корыст-о-люб-и'в(ый) См. корысть
      корыстолюби'в-о
      корыстолю'б-иj-е [корыстолюбие]
      корыстолю'б-ец,,2
      не-корыстолюби'вый
    мир-о-лю'б-ец,,1 См. мир,,II
    мир-о-люб-и'в(ый) См. мир,,II
      миролюби'в-о
      миролю'б-иj-е [миролюбие]
      миролюби'в-ость
      миролю'б-ец,,2
      не-миролюби'вый
    мир-о-лю'б-н(ый) См. мир,,II
      миролю'бн-о
    муж-е-люб(-и'в-ый) См. мужчина
      мужелю'б-иj-е [мужелюбие]
    народ-о-лю'б-ец,,1 См. народ
    народ-о-люб(-и'в-ый) См. народ
      народолю'б-иj-е [народолюбие]
      народолю'б-ец,,2
    одн-о-лю'б См. один
      однолю'б-к-а,,1
    одн-о-лю'б(-ец) См. один
      однолю'б-к-а,,2
    отечеств-о-лю'б-ец См. отец
    отечеств-о-лю'б-иj-е [отечестволюбие] См. отец
    песк-о-лю'б См. песок
    правд-о-лю'б-ец,,1 См. правда
    правд-о-люб(-и'в-ый) См. правда
      правдолю'б-иj-е [правдолюбие]
      правдолю'б
      правдолю'б-ец,,2
    прав-о-лю'б См. право,,I
    прав-о-лю'б-иj-е [праволюбие] См. право,,I
    праздн-о-лю'б-ец,,1 См. праздный
    праздн-о-люб(-и'в-ый) См. праздный
      празднолю'б-иj-е [празднолюбие]
      празднолю'б-ец,,2
    природ-о-лю'б См. природа
    сам-о-лю'б-ец,,1 См. сам
    сам-о-люб-и'в(ый) См. сам
      самолюби'в-о
      самолю'б-иj(е) [самолюбие]
        самолю'бj-иц-е [самолюбьице]
        самолю'бj-ишк-о [самолюбьишко]
      самолю'б-ец,,2
      самолю'б
        самолю'б-к-а
    свет-о-люб-и'в(ый) См. свет,,I
      светолю'б,,1
      светолюби'в-ость
      светолю'б-иj-е [светолюбие]
    свет-о-лю'б,,2 См. свет,,I
    свобод-о-лю'б-ец,,1 См. свобода
    свобод-о-люб-и'в(ый) См. свобода
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    своj-е-лю'б-иj-е [своелюбие] См. свой,,I
    себ-я-лю'б-ец,,1 См. себя
    себ-я-люб-и'в(ый) См. себя
      себялюби'в-о
      себялю'б-иj-е [себялюбие]
      себялю'б-ств-о
      себялю'б
        себялю'б-к-а,,1
      себялю'б(-ец),,2
        себялю'б-к-а,,2
    серд-о-люб(-и'в-ый) См. сердце
      сердолю'б-иj-е [сердолюбие]
    слав-о-лю'б-ец,,1 См. слава
    слав-о-люб(-и'в-ый) См. слава
      славолю'б-иj-е [славолюбие]
      славолю'б-ец,,2
    славян-о-лю'б См. славянин
    славян-о-лю'б-ец См. славянин
    славян-о-лю'б-иj-е [славянолюбие] См. славянин
    сласт-о-лю'б-ец,,1 См. сладкий
    сласт-о-люб-и'в(ый) См. сладкий
      сластолюби'в-о
      сластолюби'в-ость
      сластолю'б-иj-е [сластолюбие]
      сластолю'б-ец,,2
    сол-е-люб-и'в-ый См. соль,,I
    солнц-е-люб-и'в-ый См. солнце
    сребр-о-лю'б-ец,,1 См. серебро
    сребр-о-люб(-и'в-ый) См. серебро
      сребролю'б-иj-е [сребролюбие]
      сребролю'б-ец,,2
    странн-о-лю'б-ец,,1 См. страна
    странн-о-люб(-и'в-ый) См. страна
      страннолю'б-иj-е [страннолюбие]
      страннолю'б-ец,,2
    сух-о-люб(-и'в-ый) См. сухой
      сухолю'б
    тен-е-люб(-и'в-ый) См. тень
      тенелю'б
    тепл-о-люб-и'в(ый) См. тепло,,I
      теплолюби'в-ость
      теплолю'б-иj-е [теплолюбие]
      теплолю'б
    труд-о-лю'б-ец,,1 См. трудиться
    труд-о-люб-и'в(ый),,I, прил. См. трудиться
      трудолюби'в-ый,,II, сущ.
      трудолю'б
      трудолюби'в-о
      трудолюби'в-ость
      трудолю'б-иj-е [трудолюбие]
      трудолю'б-ец,,2
    холод-о-люб-и'в-ый См. холод
    христ-о-лю'б-ец См. Христос
    христ-о-люб-и'в-ый См. Христос
    цвет-о-лю'б См. цвет,,I
    чад-о-люб-и'в(ый) См. чадо
      чадолюби'в-о
      чадолю'б-иj-е [чадолюбие]
    человек-о-люб-и'в(ый) См. человек
      человеколюби'в-о
      человеколюби'в-ость
      человеколю'б-иj-е [человеколюбие]
      человеколю'б-ец,,1
    человек-о-лю'б-ец,,2 См. человек
    чест-о-люб-и'в(ый) См. честь,,I
      честолюби'в-о
      честолю'б-иj-е [честолюбие]
      честолю'б-ец,,1
      честолю'б
    чест-о-лю'б-ец,,2 См. честь,,I
    чин-о-люб(-и'в-ый) См. чин
      чинолю'б-иj-е [чинолюбие]
    щедр-о-люб(-и'в-ый) См. щедрый
      щедролю'б-иj-е [щедролюбие]
    лю'бишь-не-лю'бишь


Гнездо для слова пол I

пол,,I Нижний настил в помещении
    пол-о'к,,I, См. полок,,II
      поло'ч-н-ый
    пол-ови'к
      полович-о'к
    пол-ови'ц(а)
      полови'ч-к-а
    пол-ов/щи'к
    пол-ов-о'й,,I половой,,II См. пол,,II, См. половой,,III
    на-по'ль-н-ый,,I напольный,,II См. поле
    по'д-пол
      подпо'ль-н-ый,,II,,1 подпольный,,I См. подполье,,I
    под-по'л-иц-а
    под-по'ль(-н-ый),,II,,2
      подпо'л-j-е,,II, См. подполье,,I
    пол-о-мо'еч-н-ый См. мыть
    пол-о-мо'й-к-а См. мыть
    пол-о-мо'й-н-ый См. мыть
    пол-о-тер См. тереть
      полотер-к-а
      полотер-н-ый,,1
      полотер-ск-ий
      полотер-нича-ть
      электр-о-полотер См. электричество
        электрополотер-н-ый
    пол-о-тер-н-ый,,2 См. тереть


Гнездо для слова пол II

пол,,II Разряд живых существ
    пол-ов(о'й),,II половой,,I См. пол,,I См. половой,,III
      полов-о-зре'лый См. зреть,,II
        не-половозре'лый
      моч-е-полово'й См. моча
    бес-по'л-0-ый
    дв-у-по'л-0-ый См. два
    обоj-е-по'л-0-ый [обоеполый] См. оба
    одн-о-по'л(-0-ый) См. один
      однопо'л-ость
    раздельн-о-по'л(-0-ый) См. делить
      раздельнопо'л-ость
    разн-о-по'л-0-ый См. разный


Гнездо для слова помешать I

меша'ть,,I Являться помехой
    меша'ть-ся,,I мешаться,,II См. мешать,,II
    по-меша'ть,,I помешать,,II См. мешать,,II
      помеша'-тельств-о,,I устар. Помеха. Помешательство,,II См. помешаться,,II
      поме'х(-а)
        поме'ш-к-а
        помех-о-защи'т-н-ый См. защитить
        помех-о-защищенн(ый) См. защитить
          помехозащищенн-ость
        помех-о-усто'йчив(ый) См. стоять
          помехоусто'йчив-ость
        радио/поме'ха См. радио
        теле/поме'хи См. телевизионный
    про-меша'ть,,I Провести время, мешая кому-н. Промешать,,II См. мешать,,II


Гнездо для слова помешать II

меша'ть,,II Смешивать, взбалтывать
    меша'ть-ся,,II мешаться,,I См. мешать,,I
    ме'ш-ива-ть,,II мешивать,,I См. месить
    меша'-ниj-е [мешание]
    меша'-л/к-а
      бетон-о-меша'лка См. бетон
        авто/меша'лка См. автомобиль
      глин-о-меша'лка См. глина
      корм-о-меша'лка См. кормить
      краск-о-меша'лка См. краска,,I
      насос-о-меша'лка См. насос,,I
      пенобетон-о-меша'лка См. пена, бетон
      раствор-о-меша'лка См. растворить,,II
      тест-о-меша'лка См. тесто
      фарш-е-меша'лка См. фарш
    меша'-ль/(щик)
      меша'ль-щиц-а
    ме'ша-н(ый)
      меша'н-к-а
      мешан-и'н(а)
        мешани'н-к-а
    в-меша'ть
      вмеша'ть-ся
        вме'ш-ива-ться,,II,,1 вмешиваться,,I См. месить
        вмеша'-тель/ств-о
          не-вмеша'тельство
      вме'ш-ива-ть,,II вмешивать,,I См. месить
        вме'шивать-ся,,II,,2
        вме'шива-ниj-е,,II вмешивание,,I См. месить
    вы'-мешать
      вы'мешать-ся
        выме'ш-ива-ться,,II,,1 вымешиваться,,I См. месить
      выме'ш-ива-ть,,II вымешивать,,I См. месить
        выме'шивать-ся,,II,,2
        выме'шива-ниj-е,,II вымешивание,,I См. месить
    до-меша'ть
      домеша'ть-ся
        доме'ш-ива-ться,,II,,1 домешиваться,,I См. месить
      доме'ш-ива-ть,,II домешивать,,I См. месить
        доме'шивать-ся,,II,,2
        доме'шива-ниj-е,,II домешивание,,I См. месить
    за-меша'ть,,II Начать мешать, размешивать. Замешать,,I См. месить
    за-меша'ть,,III Вовлечь в предосудительное дело
      замеша'ть-ся
        заме'ш-ива-ться,,II,,1 замешиваться,,I См. месить
        замеша'-тель/ств-о
      заме'ш-ива-ть,,II замешивать,,I См. месить
        заме'шивать-ся,,II,,2
        заме'шива-ниj-е,,II замешивание,,I См. месить
    на-меша'ть
      наме'ш-ива-ть,,II намешивать,,I См. месить
        наме'шивать-ся,,II намешиваться,,I См. месить
    пере-меша'ть
      перемеша'ть-ся
        переме'ш-ива-ться,,II,,1 перемешиваться,,I См. месить
      переме'ш-ива-ть,,II перемешивать,,I См. месить
        переме'шивать-ся,,II,,2
        переме'шива-ниj-е,,II перемешивание,,I См. месить
        в-переме'ш-ку
    по-меша'ть,,II помешать,,I См. мешать,,I
      помеша'ть-ся,,I, См. помешаться,,II
      по'месь
        по'мес-н-ый
    по-ме'ш-ива-ть,,II помешивать,,I См. месить
      поме'шива-ниj-е,,II помешивание,,I См. месить
    под-меша'ть
      подмеша'ть-ся
        подме'ш-ива-ться,,II,,1 подмешиваться,,I См. месить
      подме'ш-ива-ть,,II подмешивать,,I См. месить
        подме'шивать-ся,,II,,2
        подме'шива-ниj-е,,II подмешивание,,I См. месить
    при-меша'ть
      примеша'ть-ся
        приме'ш-ива-ться,,II,,1 примешиваться,,I См. месить
      приме'ш-ива-ть,,II примешивать,,I См. месить
        приме'шивать-ся,,II,,2
      приме'шива-ниj-е,,II примешивание,,I См. месить
      при'месь
        бес-при'мес-н-ый
    про-меша'ть,,II промешать,,I См. мешать,,I
      проме'ш-ива-ть,,II промешивать,,I См. месить
        проме'шивать-ся,,II промешиваться,,I См. месить
    раз-меша'ть
      размеша'ть-ся
        разме'ш-ива-ться,,II,,1 размешиваться,,I См. месить
      разме'ш-ива-ть,,II размешивать,,I См. месить
        разме'шивать-ся,,II,,2
        разме'шива-ниj-е,,II размешивание,,I См. месить
    с-меша'ть
      смеша'ть-ся
        сме'ш-ива-ться,,I,,1
          сме'шива-емость
      сме'ш-ива-ть,,II смешивать,,I См. месить
        сме'шивать-ся,,I,,2
        сме'шива-ниj-е,,I [смешивание]
        сме'шива-тель
      смеш-е'ниj-е
        кров-о-смеше'ние См. кровь
      сме'ша-нн(ый), прич.-прил.
        сме'шанн-о
        сме'шанн-ость
    с-мес-и'-ть,,II смесить,,I См. месить
      смеси'ть-ся,,II смеситься,,I См. месить
        сме'ш-ива-ться,,II,,1
      сме'ш-ива-ть,,III
        сме'шивать-ся,,II,,2
        сме'шива-ниj-е,,II
      сме'с-к-а
      смесь
        сме'с-ов-ый
        смес-е-образова'ние См. образовать,,II
        авто/сме'сь См. автомобиль
        корм-о-сме'сь См. кормить
        трав-о-сме'сь См. трава
        тук-о-сме'сь См. тук,,I
      смеси'-тель
        бетон-о-смеси'тель См. бетон
        корм-о-смеси'тель См. кормить
        резин-о-смеси'тель См. резина
      смеси'-ль/щик
      смеш-енн(ый), прич.-прил.
        смешенн-о
      смеси'-ль/н-ый
      смеси'-тельн-ый
      бетон-о-смеси'-тельн-ый См. бетон
      грунт-о-смеси'-тельн-ый См. грунт
      кров-о-смеси'-тель См. кровь
        кровосмеси'тель-ниц-а
      кров-о-смеси'-тельн-ый См. кровь
      кров-о-смеси'-тель/ств-о См. кровь
      резин-о-смеси'-тельн-ый См. резина
    у-меша'ть
      уме'ш-ива-ть,,II умешивать,,I См. месить
        уме'шивать-ся,,II умешиваться,,I См. месить


Гнездо для слова помещение

ме'ст(о)
    мест-е'чк-о,,I, уменьш.-ласк.
    мест-е'чк(о),,II Поселок
      местечк-о'в-ый
    мест-и'шк-о
    мест-а'ми, нареч.
    ме'ст-ность
    ме'ст-н(ый)
      по-ме'стн-ому
      ме'стн-ича-ть
        ме'стничать-ся
        ме'стнич-еств-о
      ме'стн-ическ-ий
      мест/ко'м [мест(ный) ком(итет)] См. комитет
        местко'м-ов/ец
        местко'м-ов/ск-ий
        местко'м-ск-ий
      фаб/зав/мест/ко'м См. фабрика, завод,,II, комитет
    в-ме'сто, предл.
    за-ме'ст, предл.
    за-ме'сто, предл.
    на-ме'ст-ник
      наме'ст-ниц-а
      наме'стнич-еств-о,,1
      наме'стнич-ий
      наме'стнич-еск-ий
      наме'стнич-а-ть
        наме'стнич-еств-о,,2
    на-ме'сто, нареч.
    по-ме'ст-н-ый,,I поместный,,II См. поместье
    пред-ме'ст(-ник)
      предме'ст-ниц-а
    у-ме'ст-н(ый)
      уме'стн-о
        не-уме'стно,,1
      уме'стн-ость
        не-уме'стность,,1
      не-уме'стн(ый)
        неуме'стн-о,,2
        неуме'стн-ость,,2
    в-мест-и'-ть
      вмести'ть-ся
        вмещ-а'-ться,,1
      вмещ-а'-ть
        вмеща'ть-ся,,2
      вмещ-е'ниj-е [вмещение]
      вмести'-л/ищ-е
        вод-о-вмести'лище См. вода
        семен-о-вмести'лище См. семя
        сем-я-вмести'лище См. семя
      вмест-и'мость
        груз-о-вмести'мость См. груз
        пассажир-о-вмести'мость См. пассажир
      вмести'-тельн(ый)
        вмести'тельн-ость
        мал-о-вмести'тельный,,1 См. малый,,I
      мал-о-вмести'-тельн-ый,,2 См. малый,,I
    за-мест-и'-ть
      замести'ть-ся
        замещ-а'-ться,,1
          замеща'-емость
      замещ-а'-ть
        замеща'ть-ся,,2
        замеща'-ющ-ий, прич.-прил.
          кров-е-замеща'ющий См. кровь
      замещ-е'ниj-е [замещение]
      замести'-тель
        замести'тель-ниц-а
        замести'тель-ств-о
        замести'тель-ск-ий
        зам
          за'м-ов/ск-ий
        зам/дека'на См. декан
        зам/дире'ктора См. директор,,I
        зам/за'в См. заведовать
        зам/за'ва См. заведовать
        зам/мини'стра См. министр
        зам/нарко'м См. народ, комиссар
        зам/поли'т См. политика
        зам/пре'д См. председатель
      замести'-тельн-ый
    пере-мест-и'-ть
      перемести'ть-ся
        перемещ-а'-ться,,1
      перемещ-а'-ть
        перемеща'ть-ся,,2
      перемещ-е'ниj-е [перемещение]
    по-мест-и'-ть
      помести'ть-ся
        помещ-а'-ться,,1
      помещ-а'-ть
        помеща'ть-ся,,2
      помещ-е'ниj(е) [помещение]
        помеще'нj-иц-е [помещеньице]
      помести'-тельн(ый)
        помести'тельн-ость
      мал-о-помести'-тельн-ый См. малый,,I
    раз-мести'ть
      размести'ть-ся
        размещ-а'-ться,,1
      размещ-а'-ть
      размеща'ть-ся,,2
      размещ-е'ниj-е [размещение]
    с-мест-и'-ть
      смести'ть-ся
        смещ-а'-ться,,1
          смеща'-емость
      смещ-а'-ть
        смеща'ть-ся,,2
      смещ-е'ниj-е [смещение]
    у-мест-и'-ть
      умести'ть-ся
        умещ-а'-ться,,1
      умещ-а'-ть
        умеща'ть-ся,,2
      умещ-е'ниj-е [умещение]
      умести'-тельн-ый
    мест-о-блюсти'тель См. блюсти
    мест-о-жи'тельство См. жить
    мест-о-нахожде'ние См. находиться,,II
    мест-о-обита'ние См. обитать
    мест-о-положе'ние См. положение
    мест-о-пребыва'ние См. быть
    мест-о-расположе'ние См. положить
    мест-о-рожде'ние См. родить
    бел-о-ме'ст-н-ый,,I
    дв-ух-ме'ст(-н-ый) См. два
      двухме'ст-к-а
    дв-у-ме'ст-н-ый См. два
    ко'йк-о-ме'сто См. койка
    мал-о-ме'ст-н-ый См. малый,,I
    мног-о-ме'ст-н-ый См. много
    одн-о-ме'ст-н-ый См. один
    по-вс-е-ме'ст-н(ый) См. весь,,II
      повсеме'стн-о
      повсеме'стн-ость
    сем-и-ме'ст-н-ый См. семь
    ско'т-о-ме'сто См. скот
    тр-ех-ме'ст-н-ый См. три
    четвер-о-ме'ст-н-ый См. четыре
    четыр-ех-ме'ст-н-ый См. четыре
    шест-и-ме'ст-н-ый См. шесть


Гнездо для слова помнить

по'мнить ср. помянуть
    по'мнить-ся
    вос-по'мнить
      воспо'мнить-ся
        воспомин-а'-ться,,1
      воспомин-а'-ть
        воспомина'ть-ся,,2
        воспомина'-ниj-е [воспоминание]
    вс-по'мнить
      вспо'мнить-ся
        вспомин-а'-ться
      вспомин-а'-ть
        вспомина'-ниj-е [вспоминание]
        по-вспомина'ть
    за-по'мнить
      запо'мнить-ся
        запомин-а'-ться,,1
      запомин-а'-ть
        запомина'ть-ся,,2
        запомина'-ниj-е [запоминание]
    на-по'мнить
      напомин-а'-ть
        напомина'ть-ся
        напомина'-ниj-е [напоминание]
        напомин-ове'/ниj-е [напоминовение]
    о-по'мнить-ся
      опомин-а'-ться
    по-по'мнить
    при-по'мнить
      припо'мнить-ся
        припомин-а'-ться,,1
      припомин-а'-ть
        припомина'ть-ся,,2
        припомина'-ниj-е [припоминание]
    у-по'мнить


Гнездо для слова помогать

мочь,,I, глаг.; ср. могучий I, мощь, мочь II
    мо'чь-ся
    мог-от(а')
      в-могот-у'
        не-вмоготу'
      не-могота'
    воз-мо'чь
      пре-возмо'чь
        превозмог-а'-ть
          превозмога'-ниj-е [превозмогание]
    за/не-мо'чь
    из/не-мо'чь
      изнемог-а'-ть
        изнемога'-ющ(ий), прич.-прил.
          изнемога'ющ-е
      изнемож-е'ниj-е [изнеможение]
      изнемож-енн(ый), прич.-прил.
        изнеможенн-о
        изнеможенн-ость
    об-мо'чь-ся
      обмог-а'-ться
        обмог-ну'-ться
    раз/не-мо'чь-ся
      разнемог-а'-ться
    пере-мо'чь
      перемо'чь-ся
        перемог-а'-ться
      перемог-а'-ть
    по-мо'чь
      помог-а'-ть
        помога'-ниj-е [помогание]
        помо'г-а
      по'мощь
        помо'щ-ник
          помо'щнич-ек
          помо'щ-ниц-а
          помо'щнич-а-ть
          пом/бу'х [пом(ощник) бух(галтера)] См. бухгалтер
          пом/дире'ктора [пом(ощник) директора] См. директор,,I
          пом/ма'стера [пом(ощник) мастера] См. мастер
          пом/поли'т [пом(ощник по)полит(ической части)] См. политика
          пом/ре'д [пом(ощник) ред(актора)] См. редактировать
          пом/реда'ктора [пом(ощник) редактора] См. редактировать
          пом/ре'ж [пом(ощник) реж(иссера)] См. режиссировать
          лек/по'м См. лечить
            лекпо'м-ов/ск-ий
          стар/по'м См. старший,,I
        помо'щ-н-ый
        бес-по'мощ-н(ый),,I, прил.
          беспо'мощн-ый,,II, сущ.
          беспо'мощн-о
          беспо'мощн-ость
        вс-помощ-ествова'-ть
          вспомоществова'-ниj-е [вспомоществование]
        агро/по'мощь См. агрономия
        взаим-о-по'мощь См. взаимный
        вет/по'мощь См. ветеринар
        мед/по'мощь См. медицина
        сам-о-по'мощь См. сам
        тех/по'мощь См. техника
      по'мочь
        помоч-а'н(ин)
          помоча'н-к-а
      по'моч-и
      вс-помо'чь
        вспомог-а'-ть
          вспомога'-тельн-ый
            род-о-вспомога'тельный См. родить
            уче'бн-о-вспомога'тетльный См. учить
        вспомож-е'ниj-е
          род-о-вспоможе'ние См. родить
    под-мо'чь
      подмог-а'-ть
        подмог-ну'-ть
        подмо'г(-а)
          подмо'ж-н-ый
    с-мочь
      смог-а'-ть
        смога'ть-ся
    не/могу/зна'й-к-а См. знать,,I
    не/мо'ж/ет/ся


Гнездо для слова помочь

мочь,,I, глаг.; ср. могучий I, мощь, мочь II
    мо'чь-ся
    мог-от(а')
      в-могот-у'
        не-вмоготу'
      не-могота'
    воз-мо'чь
      пре-возмо'чь
        превозмог-а'-ть
          превозмога'-ниj-е [превозмогание]
    за/не-мо'чь
    из/не-мо'чь
      изнемог-а'-ть
        изнемога'-ющ(ий), прич.-прил.
          изнемога'ющ-е
      изнемож-е'ниj-е [изнеможение]
      изнемож-енн(ый), прич.-прил.
        изнеможенн-о
        изнеможенн-ость
    об-мо'чь-ся
      обмог-а'-ться
        обмог-ну'-ться
    раз/не-мо'чь-ся
      разнемог-а'-ться
    пере-мо'чь
      перемо'чь-ся
        перемог-а'-ться
      перемог-а'-ть
    по-мо'чь
      помог-а'-ть
        помога'-ниj-е [помогание]
        помо'г-а
      по'мощь
        помо'щ-ник
          помо'щнич-ек
          помо'щ-ниц-а
          помо'щнич-а-ть
          пом/бу'х [пом(ощник) бух(галтера)] См. бухгалтер
          пом/дире'ктора [пом(ощник) директора] См. директор,,I
          пом/ма'стера [пом(ощник) мастера] См. мастер
          пом/поли'т [пом(ощник по)полит(ической части)] См. политика
          пом/ре'д [пом(ощник) ред(актора)] См. редактировать
          пом/реда'ктора [пом(ощник) редактора] См. редактировать
          пом/ре'ж [пом(ощник) реж(иссера)] См. режиссировать
          лек/по'м См. лечить
            лекпо'м-ов/ск-ий
          стар/по'м См. старший,,I
        помо'щ-н-ый
        бес-по'мощ-н(ый),,I, прил.
          беспо'мощн-ый,,II, сущ.
          беспо'мощн-о
          беспо'мощн-ость
        вс-помощ-ествова'-ть
          вспомоществова'-ниj-е [вспомоществование]
        агро/по'мощь См. агрономия
        взаим-о-по'мощь См. взаимный
        вет/по'мощь См. ветеринар
        мед/по'мощь См. медицина
        сам-о-по'мощь См. сам
        тех/по'мощь См. техника
      по'мочь
        помоч-а'н(ин)
          помоча'н-к-а
      по'моч-и
      вс-помо'чь
        вспомог-а'-ть
          вспомога'-тельн-ый
            род-о-вспомога'тельный См. родить
            уче'бн-о-вспомога'тетльный См. учить
        вспомож-е'ниj-е
          род-о-вспоможе'ние См. родить
    под-мо'чь
      подмог-а'-ть
        подмог-ну'-ть
        подмо'г(-а)
          подмо'ж-н-ый
    с-мочь
      смог-а'-ть
        смога'ть-ся
    не/могу/зна'й-к-а См. знать,,I
    не/мо'ж/ет/ся


Гнездо для слова помощник

мочь,,I, глаг.; ср. могучий I, мощь, мочь II
    мо'чь-ся
    мог-от(а')
      в-могот-у'
        не-вмоготу'
      не-могота'
    воз-мо'чь
      пре-возмо'чь
        превозмог-а'-ть
          превозмога'-ниj-е [превозмогание]
    за/не-мо'чь
    из/не-мо'чь
      изнемог-а'-ть
        изнемога'-ющ(ий), прич.-прил.
          изнемога'ющ-е
      изнемож-е'ниj-е [изнеможение]
      изнемож-енн(ый), прич.-прил.
        изнеможенн-о
        изнеможенн-ость
    об-мо'чь-ся
      обмог-а'-ться
        обмог-ну'-ться
    раз/не-мо'чь-ся
      разнемог-а'-ться
    пере-мо'чь
      перемо'чь-ся
        перемог-а'-ться
      перемог-а'-ть
    по-мо'чь
      помог-а'-ть
        помога'-ниj-е [помогание]
        помо'г-а
      по'мощь
        помо'щ-ник
          помо'щнич-ек
          помо'щ-ниц-а
          помо'щнич-а-ть
          пом/бу'х [пом(ощник) бух(галтера)] См. бухгалтер
          пом/дире'ктора [пом(ощник) директора] См. директор,,I
          пом/ма'стера [пом(ощник) мастера] См. мастер
          пом/поли'т [пом(ощник по)полит(ической части)] См. политика
          пом/ре'д [пом(ощник) ред(актора)] См. редактировать
          пом/реда'ктора [пом(ощник) редактора] См. редактировать
          пом/ре'ж [пом(ощник) реж(иссера)] См. режиссировать
          лек/по'м См. лечить
            лекпо'м-ов/ск-ий
          стар/по'м См. старший,,I
        помо'щ-н-ый
        бес-по'мощ-н(ый),,I, прил.
          беспо'мощн-ый,,II, сущ.
          беспо'мощн-о
          беспо'мощн-ость
        вс-помощ-ествова'-ть
          вспомоществова'-ниj-е [вспомоществование]
        агро/по'мощь См. агрономия
        взаим-о-по'мощь См. взаимный
        вет/по'мощь См. ветеринар
        мед/по'мощь См. медицина
        сам-о-по'мощь См. сам
        тех/по'мощь См. техника
      по'мочь
        помоч-а'н(ин)
          помоча'н-к-а
      по'моч-и
      вс-помо'чь
        вспомог-а'-ть
          вспомога'-тельн-ый
            род-о-вспомога'тельный См. родить
            уче'бн-о-вспомога'тетльный См. учить
        вспомож-е'ниj-е
          род-о-вспоможе'ние См. родить
    под-мо'чь
      подмог-а'-ть
        подмог-ну'-ть
        подмо'г(-а)
          подмо'ж-н-ый
    с-мочь
      смог-а'-ть
        смога'ть-ся
    не/могу/зна'й-к-а См. знать,,I
    не/мо'ж/ет/ся


Гнездо для слова помощь

мочь,,I, глаг.; ср. могучий I, мощь, мочь II
    мо'чь-ся
    мог-от(а')
      в-могот-у'
        не-вмоготу'
      не-могота'
    воз-мо'чь
      пре-возмо'чь
        превозмог-а'-ть
          превозмога'-ниj-е [превозмогание]
    за/не-мо'чь
    из/не-мо'чь
      изнемог-а'-ть
        изнемога'-ющ(ий), прич.-прил.
          изнемога'ющ-е
      изнемож-е'ниj-е [изнеможение]
      изнемож-енн(ый), прич.-прил.
        изнеможенн-о
        изнеможенн-ость
    об-мо'чь-ся
      обмог-а'-ться
        обмог-ну'-ться
    раз/не-мо'чь-ся
      разнемог-а'-ться
    пере-мо'чь
      перемо'чь-ся
        перемог-а'-ться
      перемог-а'-ть
    по-мо'чь
      помог-а'-ть
        помога'-ниj-е [помогание]
        помо'г-а
      по'мощь
        помо'щ-ник
          помо'щнич-ек
          помо'щ-ниц-а
          помо'щнич-а-ть
          пом/бу'х [пом(ощник) бух(галтера)] См. бухгалтер
          пом/дире'ктора [пом(ощник) директора] См. директор,,I
          пом/ма'стера [пом(ощник) мастера] См. мастер
          пом/поли'т [пом(ощник по)полит(ической части)] См. политика
          пом/ре'д [пом(ощник) ред(актора)] См. редактировать
          пом/реда'ктора [пом(ощник) редактора] См. редактировать
          пом/ре'ж [пом(ощник) реж(иссера)] См. режиссировать
          лек/по'м См. лечить
            лекпо'м-ов/ск-ий
          стар/по'м См. старший,,I
        помо'щ-н-ый
        бес-по'мощ-н(ый),,I, прил.
          беспо'мощн-ый,,II, сущ.
          беспо'мощн-о
          беспо'мощн-ость
        вс-помощ-ествова'-ть
          вспомоществова'-ниj-е [вспомоществование]
        агро/по'мощь См. агрономия
        взаим-о-по'мощь См. взаимный
        вет/по'мощь См. ветеринар
        мед/по'мощь См. медицина
        сам-о-по'мощь См. сам
        тех/по'мощь См. техника
      по'мочь
        помоч-а'н(ин)
          помоча'н-к-а
      по'моч-и
      вс-помо'чь
        вспомог-а'-ть
          вспомога'-тельн-ый
            род-о-вспомога'тельный См. родить
            уче'бн-о-вспомога'тетльный См. учить
        вспомож-е'ниj-е
          род-о-вспоможе'ние См. родить
    под-мо'чь
      подмог-а'-ть
        подмог-ну'-ть
        подмо'г(-а)
          подмо'ж-н-ый
    с-мочь
      смог-а'-ть
        смога'ть-ся
    не/могу/зна'й-к-а См. знать,,I
    не/мо'ж/ет/ся


Гнездо для слова понадобиться

на'до
    на'до-бн(ый)
      на'добн-о
        не-на'добно,,1
      на'добн-ость
        не-на'добность,,1
      не-на'добн(ый)
        нена'добн-о,,2
        нена'добн-ость,,2
      на'доб-и-ть-ся
        за-на'добиться
        по-на'добиться
          с-пона'добиться


Гнездо для слова понимать I

поня'ть,,I Осознать
    поня'ть-ся,,I, См. поняться,,II
      поним-а'-ться,,I,,1 пониматься,,II См. понять,,II, пониматься,,III См. поняться,,II
    поним-а'-ть,,I понимать,,II См. понять,,II
      понима'ть-ся,,I,,2
      понима'-ниj-е
        не-понима'ние
        взаим-о-понима'ние См. взаимный
        жизн-е-понима'ние См. жить
        мир-о-понима'ние См. мир,,I
      понима'-ющ(ий), прич.-прил.
        понима'ющ-е
          не-понима'юще,,1
        не-понима'ющ(ий)
          непонима'ющ-е,,2
    поня'-тиj(е) [понятие]
      поня'тj-иц-е [понятьице]
    по'ня-т-ый, прич.
      не-по'нятый
    поня'т-н(ый)
      поня'тн-ое, сущ.
      поня'тн-о
        не-поня'тно,,1
      поня'тн-ость
        не-поня'тность,,1
      не-поня'тн(ый)
        непоня'тн-о,,2
        непоня'тн-ость,,2
      мал-о-поня'тн(ый) См. малый,,I
        малопоня'тн-ость
      общ-е-поня'тн(ый) См. общий
        общепоня'тн-о
        общепоня'тн-ость
      удоб-о-поня'тн(ый) См. удобный
        удобопоня'тн-ость
          не-удобопоня'тность,,1
        не-удобопоня'тн(ый)
          неудобопоня'тн-ость,,2
    поня'т-лив(ый)
      поня'тлив-о
        не-поня'тливо,,1
      поня'тлив-ость
        не-поня'тливость,,1
      не-поня'тлив(ый)
        непоня'тлив-о,,2
        непоня'тлив-ость,,2
      пре-поня'тливый
      мал-о-поня'тлив(ый) См. малый,,I
        малопоня'тлив-ость
    недо-поня'ть
      недопоним-а'-ть
        недопонима'-ниj-е [недопонимание]


Гнездо для слова понимать II

поня'ть,,II устар. и обл. Залить (о полой воде)
    поним-а'-ть,,II понимать,,I См. понять,,I
      понима'ть-ся,,II пониматься,,I См. понять,,I, пониматься,,III См. поняться,,II


Гнездо для слова понравиться

нра'виться
    по-нра'виться
    разо-нра'виться


Гнездо для слова понятие

поня'ть,,I Осознать
    поня'ть-ся,,I, См. поняться,,II
      поним-а'-ться,,I,,1 пониматься,,II См. понять,,II, пониматься,,III См. поняться,,II
    поним-а'-ть,,I понимать,,II См. понять,,II
      понима'ть-ся,,I,,2
      понима'-ниj-е
        не-понима'ние
        взаим-о-понима'ние См. взаимный
        жизн-е-понима'ние См. жить
        мир-о-понима'ние См. мир,,I
      понима'-ющ(ий), прич.-прил.
        понима'ющ-е
          не-понима'юще,,1
        не-понима'ющ(ий)
          непонима'ющ-е,,2
    поня'-тиj(е) [понятие]
      поня'тj-иц-е [понятьице]
    по'ня-т-ый, прич.
      не-по'нятый
    поня'т-н(ый)
      поня'тн-ое, сущ.
      поня'тн-о
        не-поня'тно,,1
      поня'тн-ость
        не-поня'тность,,1
      не-поня'тн(ый)
        непоня'тн-о,,2
        непоня'тн-ость,,2
      мал-о-поня'тн(ый) См. малый,,I
        малопоня'тн-ость
      общ-е-поня'тн(ый) См. общий
        общепоня'тн-о
        общепоня'тн-ость
      удоб-о-поня'тн(ый) См. удобный
        удобопоня'тн-ость
          не-удобопоня'тность,,1
        не-удобопоня'тн(ый)
          неудобопоня'тн-ость,,2
    поня'т-лив(ый)
      поня'тлив-о
        не-поня'тливо,,1
      поня'тлив-ость
        не-поня'тливость,,1
      не-поня'тлив(ый)
        непоня'тлив-о,,2
        непоня'тлив-ость,,2
      пре-поня'тливый
      мал-о-поня'тлив(ый) См. малый,,I
        малопоня'тлив-ость
    недо-поня'ть
      недопоним-а'-ть
        недопонима'-ниj-е [недопонимание]


Гнездо для слова понятно

поня'ть,,I Осознать
    поня'ть-ся,,I, См. поняться,,II
      поним-а'-ться,,I,,1 пониматься,,II См. понять,,II, пониматься,,III См. поняться,,II
    поним-а'-ть,,I понимать,,II См. понять,,II
      понима'ть-ся,,I,,2
      понима'-ниj-е
        не-понима'ние
        взаим-о-понима'ние См. взаимный
        жизн-е-понима'ние См. жить
        мир-о-понима'ние См. мир,,I
      понима'-ющ(ий), прич.-прил.
        понима'ющ-е
          не-понима'юще,,1
        не-понима'ющ(ий)
          непонима'ющ-е,,2
    поня'-тиj(е) [понятие]
      поня'тj-иц-е [понятьице]
    по'ня-т-ый, прич.
      не-по'нятый
    поня'т-н(ый)
      поня'тн-ое, сущ.
      поня'тн-о
        не-поня'тно,,1
      поня'тн-ость
        не-поня'тность,,1
      не-поня'тн(ый)
        непоня'тн-о,,2
        непоня'тн-ость,,2
      мал-о-поня'тн(ый) См. малый,,I
        малопоня'тн-ость
      общ-е-поня'тн(ый) См. общий
        общепоня'тн-о
        общепоня'тн-ость
      удоб-о-поня'тн(ый) См. удобный
        удобопоня'тн-ость
          не-удобопоня'тность,,1
        не-удобопоня'тн(ый)
          неудобопоня'тн-ость,,2
    поня'т-лив(ый)
      поня'тлив-о
        не-поня'тливо,,1
      поня'тлив-ость
        не-поня'тливость,,1
      не-поня'тлив(ый)
        непоня'тлив-о,,2
        непоня'тлив-ость,,2
      пре-поня'тливый
      мал-о-поня'тлив(ый) См. малый,,I
        малопоня'тлив-ость
    недо-поня'ть
      недопоним-а'-ть
        недопонима'-ниj-е [недопонимание]


Гнездо для слова понятный

поня'ть,,I Осознать
    поня'ть-ся,,I, См. поняться,,II
      поним-а'-ться,,I,,1 пониматься,,II См. понять,,II, пониматься,,III См. поняться,,II
    поним-а'-ть,,I понимать,,II См. понять,,II
      понима'ть-ся,,I,,2
      понима'-ниj-е
        не-понима'ние
        взаим-о-понима'ние См. взаимный
        жизн-е-понима'ние См. жить
        мир-о-понима'ние См. мир,,I
      понима'-ющ(ий), прич.-прил.
        понима'ющ-е
          не-понима'юще,,1
        не-понима'ющ(ий)
          непонима'ющ-е,,2
    поня'-тиj(е) [понятие]
      поня'тj-иц-е [понятьице]
    по'ня-т-ый, прич.
      не-по'нятый
    поня'т-н(ый)
      поня'тн-ое, сущ.
      поня'тн-о
        не-поня'тно,,1
      поня'тн-ость
        не-поня'тность,,1
      не-поня'тн(ый)
        непоня'тн-о,,2
        непоня'тн-ость,,2
      мал-о-поня'тн(ый) См. малый,,I
        малопоня'тн-ость
      общ-е-поня'тн(ый) См. общий
        общепоня'тн-о
        общепоня'тн-ость
      удоб-о-поня'тн(ый) См. удобный
        удобопоня'тн-ость
          не-удобопоня'тность,,1
        не-удобопоня'тн(ый)
          неудобопоня'тн-ость,,2
    поня'т-лив(ый)
      поня'тлив-о
        не-поня'тливо,,1
      поня'тлив-ость
        не-поня'тливость,,1
      не-поня'тлив(ый)
        непоня'тлив-о,,2
        непоня'тлив-ость,,2
      пре-поня'тливый
      мал-о-поня'тлив(ый) См. малый,,I
        малопоня'тлив-ость
    недо-поня'ть
      недопоним-а'-ть
        недопонима'-ниj-е [недопонимание]


Гнездо для слова понять I

поня'ть,,I Осознать
    поня'ть-ся,,I, См. поняться,,II
      поним-а'-ться,,I,,1 пониматься,,II См. понять,,II, пониматься,,III См. поняться,,II
    поним-а'-ть,,I понимать,,II См. понять,,II
      понима'ть-ся,,I,,2
      понима'-ниj-е
        не-понима'ние
        взаим-о-понима'ние См. взаимный
        жизн-е-понима'ние См. жить
        мир-о-понима'ние См. мир,,I
      понима'-ющ(ий), прич.-прил.
        понима'ющ-е
          не-понима'юще,,1
        не-понима'ющ(ий)
          непонима'ющ-е,,2
    поня'-тиj(е) [понятие]
      поня'тj-иц-е [понятьице]
    по'ня-т-ый, прич.
      не-по'нятый
    поня'т-н(ый)
      поня'тн-ое, сущ.
      поня'тн-о
        не-поня'тно,,1
      поня'тн-ость
        не-поня'тность,,1
      не-поня'тн(ый)
        непоня'тн-о,,2
        непоня'тн-ость,,2
      мал-о-поня'тн(ый) См. малый,,I
        малопоня'тн-ость
      общ-е-поня'тн(ый) См. общий
        общепоня'тн-о
        общепоня'тн-ость
      удоб-о-поня'тн(ый) См. удобный
        удобопоня'тн-ость
          не-удобопоня'тность,,1
        не-удобопоня'тн(ый)
          неудобопоня'тн-ость,,2
    поня'т-лив(ый)
      поня'тлив-о
        не-поня'тливо,,1
      поня'тлив-ость
        не-поня'тливость,,1
      не-поня'тлив(ый)
        непоня'тлив-о,,2
        непоня'тлив-ость,,2
      пре-поня'тливый
      мал-о-поня'тлив(ый) См. малый,,I
        малопоня'тлив-ость
    недо-поня'ть
      недопоним-а'-ть
        недопонима'-ниj-е [недопонимание]


Гнездо для слова понять II

поня'ть,,II устар. и обл. Залить (о полой воде)
    поним-а'-ть,,II понимать,,I См. понять,,I
      понима'ть-ся,,II пониматься,,I См. понять,,I, пониматься,,III См. поняться,,II


Гнездо для слова попадать

пасть,,I, глаг.
    па'д-а-ть
      пад-е'ниj-е
        грех-о-паде'ние См. грех
      па'да-ниj-е [падание]
      пад-еж
        падеж-н-ый
      падь,,II, См. падь,,I
        па'д-ин(а)
          па'дин-н-ый
        пад-у'шк-а
      па'да-ль
        па'дал-ин-а
        па'дал-иц-а
        па'дал-ищ-е
      па'да-л/ец
      па'да-л/к-а
      па'да-н/ец
      па'да-н/к-а
      па'д-л-о
      пад-у'н
      па'да-ющ-ий, прич.-прил.
        полого/па'дающий См. пологий
        свободно/па'дающий См. свобода
      па'д-к(ий)
        па'дк-ость
      пад-у'ч(ий)
        паду'ч-ая, сущ.
        паду'ч-к-а
      за-па'дать
      на-па'дать
        напад-а'-ть,,II нападать,,I См. напасть,,II
      пере-па'дать
      по-па'дать
      про-па'дать
      вод-о-па'д См. вода
        водопа'д-н-ый
      звезд-о-па'д См. звезда
      лед-о-па'д См. лед
        ледопа'д-н-ый
      лист-о-па'д См. лист
        листопа'д-ник
        листопа'д-н-ый
      снег-о-па'д См. снег
    в-пасть
      впад-а'-ть
        впад-е'ниj-е [впадение]
        впа'д-ин(а)
          впа'дин-к-а
      впа'-л(ый)
        впа'л-ость
        вы'пукл-о-впа'лый См. выпуклый
    вс-пасть
      вспад-а'-ть
    вы'-пасть
      выпад-а'-ть
        выпада'-ниj-е [выпадание]
        выпад-е'ниj-е [выпадение]
        вы'пад
        по-выпада'ть
      вы'па-вш-ий, прич.
        свеж-е-вы'павший См. свежий
      выпа-л-о'й
      по-вы'пасть
    за-па'сть
      запад-а'-ть
        запада'-ниj-е [западание]
        запа'д-ин(а)
          запа'дин-к-а
    на-па'сть,,III, См. напасть,,I-II
      напад-а'-ть,,III
    нис-па'сть
      ниспад-а'-ть
        ниспад-е'ниj-е [ниспадение]
    о-па'сть
      опад-а'-ть
        опада'-ниj-е [опадание]
        опад-е'ниj-е [опадение]
        опа'д-ыш
      опа'-л-ый
    от-па'сть
      отпад-а'-ть
        отпада'-ниj-е [отпадание]
        отпад-е'ниj-е [отпадение]
        отпа'д
        отпа'д-ок
    пере-па'сть
      перепад-а'-ть
        перепада'-ниj-е [перепадание]
        перепа'д
    при-па'сть
      припад-а'-ть
        припада'-ниj-е [припадание]
    рас-па'сть-ся
      распад-а'-ться
        распад-е'ниj-е [распадение]
        распа'д
          а'льфа-распа'д См. альфа
          бе'та-распа'д См. бета
          пол-у-распа'д См. половина
          сам-о-распа'д См. сам
    с-пасть
      спа'сть-ся
        спад-а'-ться
      спад-а'-ть
        спада'-ниj-е [спадание]
        спад-е'ниj-е [спадение]
        спад
    у-па'сть
      упад-а'-ть
      упа'д
      упа'д-ок
        упа'доч-н(ый)
          упа'дочн-ость
          упа'дочн-ик
            упа'дочнич-еств-о
            упа'дочнич-еск-ий
        упа'д-нич/еств-о
        упа'д-нич/еск-ий
      упа'-л-ый
      упа-л-о'й
    па'-вш(ий), прич.-прил.
      па'вш-ие, сущ.
    па'д-ш(ий), прич.-прил.
      па'дш-ие, сущ.
    па'-л-ый


Гнездо для слова попасть

попа'сть ср. подпасть
    попа'сть-ся
      попад-а'-ться
    попад-а'-ть
      попада'-ниj-е
        не-попада'ние
    в-попа'д
      не-впопа'д


Гнездо для слова поправить

пра'вить,,I Управлять
    пра'вить-ся,,I правиться,,II См. править,,II
    правл-е'н(иj-е)
      правле'н-ец
        правле'нч-еск-ий
      правле'н-ск-ий
      дом-о-правле'ние См. дом
    прав-еж,,II, См. правеж,,I
    прави'-л(о)
      прави'л-к-а
      прави'ль-н(ый),,I, прил.
        прави'льн-ый,,II, сущ.
    прави'-тель
      прави'тель-ниц-а
      прави'тель-ств-о,,I, собир.
      прави'тель-ск-ий
      прави'тел-ев
      со-прави'тель
        соправи'тель-ниц-а
      прави'тель-ствова-ть
        прави'тельству-ющ-ий, прич.-прил.
      град-о-прави'тель См. город
      дом-о-прави'тель См. дом
        домоправи'тель-ниц-а
    прави'-тель/ств(о),,II Высший орган государственной власти
      прави'тельств-енн-ый
        анти-прави'тельственный
      противо-прави'тельств-енн-ый
    пра'в-ящ-ий, прич.-прил.
    по-пра'вить,,I поправить,,II См. править,,II
    у-пра'вить
      упра'вить-ся,,I, См. управиться,,II
        управл-я'-ться,,I,,1 управляться,,II См. управиться,,II
        по-упра'виться
      управл-я'-ть
        управля'ть-ся,,I,,2
          управля'-емость,,1
          сам-о-управля'ться См. сам
            самоуправл-е'ниj-е,,1 [самоуправление]
            самоуправля'-ющ-ий-ся, прич.-прил.
        управл-е'н(иj-е)
          управле'н-ец
            управле'нч-еск-ий
              администрати'вн-о-управле'нческий См. администрировать
          управле'н-ск-ий
            био/управле'ние
          гор/жил/управле'ние См. город, жить
          дом-о-управле'ние См. дом
          жил/управле'ние См. жить
          завод-о-управле'ние См. завод,,II
          полит/управле'ние См. политика
          радио/управле'ние См. радио
          руд-о-управле'ние См. руда,,I
          сам-о-управле'ние,,2 См. сам
          строй/управле'ние См. строить
          теле/управле'ние
            радио/телеуправле'ние См. радио
          хоз/управле'ние См. хозяйство
          чаj-е-управле'ние [чаеуправление] См. чай,,I
          шахт-о-управле'ние См. шахта
          эвак-о-управле'ние См. эвакуировать
        управля'-ем(ый), прич.-прил.
          управля'ем-ость,,2
          не-управля'емый
          био/управля'емый
          теле/управля'емый
        управля'-ющ(ий),,I, прич.-прил.
          управля'ющ(-ий),,II, сущ.
            управля'ющ-их-а
            управ/де'л См. делать
            управ/дела'ми См. делать
            управ/до'м См. дом
              управдо'м-ш-а
            управ/хо'з См. хозяйство
            главн-о-управля'ющий См. главный
            дом-о-упра'в См. дом
        по-управля'ть
        удоб-о-управля'-ем-ый См. удобный
      упра'в-к-а
      упра'в(-а)
        упра'в-ец
        упра'в-ск-ий
        сам-о-упра'в-н(ый) См. сам
          самоупра'вн-о
          самоупра'в-ств(о)
            самоупра'вств-ова-ть,,1
          самоупра'в-ец
          самоупра'в-щик
          самоупра'вн-ича-ть
          самоупра'в-ствова-ть,,2
      управи'-тель
        управи'тель-ниц-а
        управи'тель-ш-а
        управи'тель-ств-о
        управи'тель-ск-ий
    гурт-о-пра'в См. гурт,,I
    народ-о-пра'в(-иj-е) [народоправие] См. народ
      народопра'в-ческ-ий,,I народоправческий,,II См. право,,I
    народ-о-пра'в-ств-о См. народ


Гнездо для слова поправить

пра'вить,,II Исправлять. Ср. пра'вильный
    пра'вить-ся,,II правиться,,I См. править,,I
    пра'в-к(а)
      пра'воч-н-ый
    пра'вл-ениj-е [правление]
    пра'в(-щик)
      пра'в-щиц-а
    пра'ви-ль/(щик)
      прави'ль-щиц-а
    пра'вл-ен-ый
    вы'-править,,II, См. выправить,,I
      вы'править-ся
        выправл-я'-ться,,II,,1 выправляться,,I См. выправить,,I
      выправл-я'-ть,,II выправлять,,I См. выправить,,I
        выправля'ть-ся,,II,,2
      выправл-е'ниj-е [выправление]
      вы'прав-к(а),,II выправка,,I См. выправить,,I
        вы'правоч-н-ый
      вы'прав(-щик)
        вы'прав-щиц-а
    до-пра'вить
      доправл-я'-ть
        доправля'ть-ся
    ис-пра'вить ср. исправный
      испра'вить-ся
        исправл-я'-ться,,1
      исправл-я'-ть
        исправля'ть-ся,,2
      исправл-е'ниj-е [исправление]
      исправи'-тель
        исправи'тель-ниц-а
      исправ-и'м(ый), прич.-прил.
        исправи'м-ость
          не-исправи'мость,,1
        не-исправи'м(ый)
          неисправи'м-о
          неисправи'м-ость,,2
      испра'вл-енн-ый, прич.
        не-испра'вленный
      исправи'-тельн(ый)
        исправи'тельн-о
          исправи'тельн-о-трудово'й См. трудиться
        исправ/до'м [исправ(ительный) дом] См. дом
      по-испра'вить
        поиспра'вить-ся
      нрав-о-исправи'-тельн-ый См. нрав
    пере-пра'вить,,II, См. переправить,,I
      переправл-я'-ть,,II переправлять,,I См. переправить,,I
        переправля'ть-ся,,II переправляться,,I См. переправить,,I
      перепра'в-к-а,,II переправка,,I См. переправить,,I
    по-пра'вить,,II поправить,,I См. править,,I
      попра'вить-ся
        поправл-я'-ться,,1
      поправл-я'-ть
        поправля'ть-ся,,2
      поправл-е'ниj-е [поправление]
      попра'в-к(а)
        попра'воч-к-а
        попра'воч-н-ый
      попра'в-а
      поправ-и'м-ый, прич.-прил.
        не-поправи'м(ый)
          непоправи'м-о
          непоправи'м-ость
    под-пра'вить
      подпра'вить-ся
        подправл-я'-ться,,1
      подправл-я'-ть
        подправля'ть-ся,,2
      подпра'в-к-а
    рас-пра'вить
      распра'вить-ся,,I, См. расправиться,,II
        расправл-я'-ться,,I,,1 расправляться,,II См. расправиться,,II
        по-распра'виться,,I порасправиться,,II См. расправиться,,II
      расправл-я'-ть
        расправля'ть-ся,,I,,2
      расправл-е'ниj-е [расправление]
      распра'в-к-а
      по-распра'вить
    с-пра'вить
      спра'в-щик
    кост-о-пра'в См. кость
      костопра'в-к-а
    скирд-о-пра'в См. скирд


Гнездо для слова поправлять

пра'вить,,II Исправлять. Ср. пра'вильный
    пра'вить-ся,,II правиться,,I См. править,,I
    пра'в-к(а)
      пра'воч-н-ый
    пра'вл-ениj-е [правление]
    пра'в(-щик)
      пра'в-щиц-а
    пра'ви-ль/(щик)
      прави'ль-щиц-а
    пра'вл-ен-ый
    вы'-править,,II, См. выправить,,I
      вы'править-ся
        выправл-я'-ться,,II,,1 выправляться,,I См. выправить,,I
      выправл-я'-ть,,II выправлять,,I См. выправить,,I
        выправля'ть-ся,,II,,2
      выправл-е'ниj-е [выправление]
      вы'прав-к(а),,II выправка,,I См. выправить,,I
        вы'правоч-н-ый
      вы'прав(-щик)
        вы'прав-щиц-а
    до-пра'вить
      доправл-я'-ть
        доправля'ть-ся
    ис-пра'вить ср. исправный
      испра'вить-ся
        исправл-я'-ться,,1
      исправл-я'-ть
        исправля'ть-ся,,2
      исправл-е'ниj-е [исправление]
      исправи'-тель
        исправи'тель-ниц-а
      исправ-и'м(ый), прич.-прил.
        исправи'м-ость
          не-исправи'мость,,1
        не-исправи'м(ый)
          неисправи'м-о
          неисправи'м-ость,,2
      испра'вл-енн-ый, прич.
        не-испра'вленный
      исправи'-тельн(ый)
        исправи'тельн-о
          исправи'тельн-о-трудово'й См. трудиться
        исправ/до'м [исправ(ительный) дом] См. дом
      по-испра'вить
        поиспра'вить-ся
      нрав-о-исправи'-тельн-ый См. нрав
    пере-пра'вить,,II, См. переправить,,I
      переправл-я'-ть,,II переправлять,,I См. переправить,,I
        переправля'ть-ся,,II переправляться,,I См. переправить,,I
      перепра'в-к-а,,II переправка,,I См. переправить,,I
    по-пра'вить,,II поправить,,I См. править,,I
      попра'вить-ся
        поправл-я'-ться,,1
      поправл-я'-ть
        поправля'ть-ся,,2
      поправл-е'ниj-е [поправление]
      попра'в-к(а)
        попра'воч-к-а
        попра'воч-н-ый
      попра'в-а
      поправ-и'м-ый, прич.-прил.
        не-поправи'м(ый)
          непоправи'м-о
          непоправи'м-ость
    под-пра'вить
      подпра'вить-ся
        подправл-я'-ться,,1
      подправл-я'-ть
        подправля'ть-ся,,2
      подпра'в-к-а
    рас-пра'вить
      распра'вить-ся,,I, См. расправиться,,II
        расправл-я'-ться,,I,,1 расправляться,,II См. расправиться,,II
        по-распра'виться,,I порасправиться,,II См. расправиться,,II
      расправл-я'-ть
        расправля'ть-ся,,I,,2
      расправл-е'ниj-е [расправление]
      распра'в-к-а
      по-распра'вить
    с-пра'вить
      спра'в-щик
    кост-о-пра'в См. кость
      костопра'в-к-а
    скирд-о-пра'в См. скирд


Гнездо для слова попробовать

про'бовать
    про'бовать-ся
    про'бова-ниj-е [пробование]
    про'б(-а)
      про'б-ник
      проб-и'ст
      про'б-н-ый
      проб-и'рова-ть
        проби'ровать-ся
        проби'рова-ниj-е [пробирование]
        проби'р-ер
        проби'р-к(а)
          проби'роч-ник
          проби'роч-н-ый
        проби'р-щик
        проби'р-н-ый
      высок-о-про'б-н-ый См. высокий
      кино/про'ба См. кино
      низк-о-про'б-н(ый) См. низкий
        низкопро'бн-ость
      тр-ех-про'б-н-ый См. три
      чист-о-про'б-н-ый См. чистый
      экспре'сс-про'ба См. экспресс
    ис-про'бовать
    о-про'бовать
      опро'бовать-ся
      опро'бова-ниj-е [опробование]
    от-про'бовать
    пере-про'бовать
      перепро'бовать-ся
      перепро'бова-ниj-е [перепробование]
    по-про'бовать
    рас-про'бовать


Гнездо для слова попросить

проси'ть
    проси'ть-ся
      до-проси'ться,,I
      за-проси'ться
      по-проси'ться
    пра'ш-ива-ть
    прош-е'ниj(е) [прошение]
      проше'нj-иц-е [прошеньице]
    про'сь-б(а)
      про'сьб-иц-а
      про'сьб-ишк-а
    проси'-тель
      проси'тель-ниц-а
      проси'тель-ск-ий
    прос-я'щ(ий),,I, прич.-прил.
      прося'щ-ий,,II, сущ.
        прося'щ-ая, сущ.
      прося'щ-е
    прос-и'м(ый), прич.
      проси'м-ое, сущ.
    про'ш-ен(ый)
      не-про'шен(ый)
        непро'шен-о
    проси'-тельн(ый)
      проси'тельн-о
      проси'тельн-ость
    в-проси'ть-ся
      впра'ш-ива-ться
    вы'-просить
      вы'просить-ся
        выпра'ш-ива-ться,,1
      выпра'ш-ива-ть
        выпра'шивать-ся,,2
        выпра'шива-ниj-е [выпрашивание]
    до-проси'ть-ся,,II
      допра'ш-ива-ться,,II допрашиваться,,I См. допросить
    за-проси'ть,,I Начать просить
    за-проси'ть,,II Затребовать что-л.
      запра'ш-ива-ть
        запра'шивать-ся
        запра'шива-ниj-е [запрашивание]
      запро'с
        запро'с-ец
        запро'с-н-ый
      запро'с-чик
    ис-проси'ть
      испра'ш-ива-ть
        испра'шивать-ся
        испра'шива-ниj-е [испрашивание]
    на-проси'ть
      напра'ш-ива-ть
        напра'шива-ниj-е [напрашивание]
    на-проси'ть-ся,,I Много, вдоволь попросить
    на-проси'ть-ся,,II Добиться просьбами
      напра'ш-ива-ться
    о-проси'ть
      опра'ш-ива-ть
        опра'шивать-ся
        опра'шива-ниj-е [опрашивание]
      опро'с
        опро'с-н-ый
      опро'с-чик
    от-проси'ть
      отпроси'ть-ся
        отпра'ш-ива-ть
          отпра'шивать-ся,,2
          отпра'шива-ниj-е [отпрашивание]
      пере-проси'ть
        перепроси'ть-ся
          перепра'ш-ива-ться
        перепра'ш-ива-ть
          перепра'шива-ниj-е [перепрашивание]
      по-пра'ш-ива-ть
      по-проси'ть
        попрош-а'й/ник
          попроша'йнич-еск-ий
        попрош-а'й/(к-а)
          попроша'й-нича-ть
            попроша'йнича-нj-е [попрошайничанье]
            попроша'йнич-еств-о
            попроша'й-ств-о
      при-проси'ть
        припра'ш-ива-ть
      с-проси'ть
        спроси'ть-ся
          спра'ш-ива-ться,,1
        спра'ш-ива-ть
          спра'шивать-ся,,2
          спра'шива-ниj-е [спрашивание]
          по-спра'шивать,,I Спрашивать время от времени
          по-спра'шивать,,II Спрашивать некоторое время
        спрош-а'-ть
          по-спроша'ть
        спрос
        вы'-спросить
          вы'спросить-ся
            выспра'ш-ива-ться,,1
          выспра'ш-ива-ть
            выспра'шивать-ся,,2
            выспра'шива-ниj-е [выспрашивание]
          по-вы'спросить
        до-спроси'ть
          доспроси'ть-ся
            доспра'ш-ива-ться,,1
          доспра'ш-ива-ть
            доспра'шивать-ся,,2
          доспро'с
        пере-спроси'ть
          переспра'ш-ива-ть
            переспра'шивать-ся
            переспра'шива-ниj-е [переспрашивание]
          переспро'с
        по-спроси'ть
        рас-проси'ть
          расспра'ш-ива-ть
            расспра'шивать-ся
            расспра'шива-ниj-е [расспрашивание]
          расспро'с
            расспро'с-н-ый
          расспро'с(-чик)
            расспро'с-чиц-а
          по-расспроси'ть
      у-проси'ть
        упроси'ть-ся
          упра'ш-ива-ться,,1
        упра'ш-ива-ть
          упра'шивать-ся,,2
          упра'шива-ниj-е [упрашивание]
          упра'шива-ющ(ий), прич.-прил.
            упра'шивающ-е
        упро'с


Гнездо для слова попытаться

пыта'ть ср. испытать
    пыта'ть-ся
      по-пыта'ться
        попы'т-к-а
    пыта'-ниj-е [пытание]
    пыта'-тель
    пы'т-к(а)
      пы'точ-н-ый
    пыт-ли'в(ый)
      пытли'в-о
      пытли'в-ость
    пы'та-н-ый
    вы'-пытать
      выпы'т-ыва-ть
        выпы'тывать-ся
        выпы'тыва-ниj-е [выпытывание]
        выпы'тыва-ющ(ий), прич.-прил.
          выпы'тывающ-е
    до-пыта'ть-ся
      допы'т-ыва-ться
    до-пыта'ть
      допы'т-ыва-ть
        допы'тыва-ниj-е [допытывание]
      допы'т-лив-ый
    за-пыта'ть,,I Начать пытать
    за-пыта'ть,,II Замучить пытками
    пере-пыта'ть
    по-пыта'ть
    рас-пыта'ть
      распы'т-ыва-ть
        распы'тыва-ниj-е [распытывание]
    след-о-пы'т См. след
      следопы'т-ств-о


Гнездо для слова попытка

пыта'ть ср. испытать
    пыта'ть-ся
      по-пыта'ться
        попы'т-к-а
    пыта'-ниj-е [пытание]
    пыта'-тель
    пы'т-к(а)
      пы'точ-н-ый
    пыт-ли'в(ый)
      пытли'в-о
      пытли'в-ость
    пы'та-н-ый
    вы'-пытать
      выпы'т-ыва-ть
        выпы'тывать-ся
        выпы'тыва-ниj-е [выпытывание]
        выпы'тыва-ющ(ий), прич.-прил.
          выпы'тывающ-е
    до-пыта'ть-ся
      допы'т-ыва-ться
    до-пыта'ть
      допы'т-ыва-ть
        допы'тыва-ниj-е [допытывание]
      допы'т-лив-ый
    за-пыта'ть,,I Начать пытать
    за-пыта'ть,,II Замучить пытками
    пере-пыта'ть
    по-пыта'ть
    рас-пыта'ть
      распы'т-ыва-ть
        распы'тыва-ниj-е [распытывание]
    след-о-пы'т См. след
      следопы'т-ств-о


Гнездо для слова поражение

рази'ть,,I Ударять, бить
    раз-я'щ-ий, прич.-прил.
    рази'-тельн(ый)
      рази'тельн-о
      рази'тельн-ость
    по-рази'ть
      порази'ть-ся
        пораж-а'-ться
          поража'-емость
      пораж-а'-ть
        поража'-ющ(ий), прич.-прил.
          поража'ющ-е
      пораж-е'н(иj-е)
        пораже'н-ец
          пораже'нч-еств-о
          пораже'нч-еск-ий
        прав-о-пораже'ние См. право,,I
      пораж-енн-ый, прич.-прил.
      порази'-тельн(ый)
        порази'тельн-о
        порази'тельн-ость
    с-рази'ть
      срази'ть-ся
        сраж-а'-ться,,1
      сраж-а'-ть
        сража'ть-ся,,2
      сраж-е'ниj-е [сражение]


Гнездо для слова пора I

по'р(а)
    по'р-ист(ый)
      по'рист-ость
      капилля'рн-о-по'ристый См. капилляр
    пор-о-образова'ние См. образовать,,II
    пор-о-пла'ст См. пластика, масса
    крупн-о-по'р-ист-ый См. крупный
    макро/по'р-ист-ый
    микро/по'р(а)
      микропор-и'т
      микропо'р(-ист-ый)
        микропо'р-к-а [микропор(истая резина)-к-а]
        микропо'р-к-и [(обувь на) микропор(истой резине)-к-и]


Гнездо для слова пора II

пор(а')
    пор-о'й, нареч.
    пор-о'ю, нареч.


Гнездо для слова порог

поро'г
    поро'ж-ек
    поро'ж-ист(ый)
      поро'жист-ость
    поро'ж-н-ый
    поро'г-ов-ый


Гнездо для слова порода

поро'д(а)
    поро'д-ист(ый)
      поро'дист-ость
    поро'д-н(ый)
      поро'дн-о
      поро'дн-ость
    бес-поро'д-н(ый)
      беспоро'дн-ость
    меж-поро'д-н-ый
    пород-о-нава'лоч-н-ый См. валить,,I
    пород-о-образова'ние См. образовать,,II
    пород-о-образу'ющий См. образовать,,II
    пород-о-погру'зоч-н-ый См. груз
    чист-о-поро'д-н(ый) См. чистый
      чистопоро'дн-ость


Гнездо для слова портрет

портре'т
    портре'т-ик
    портре'т-ец
    портрет-и'ст
      портрети'ст-к-а
    портре'т-н-ый
    портре'т-и'рова-ть
      портрети'рова-ниj-е [портретирование]
    авто/портре'т
    фото/портре'т См. фотография


Гнездо для слова порядок

поря'док
    поря'доч-ек
    поря'дк-ов-ый
    поря'доч-н(ый),,I Любящий порядок. См. порядочный,,II-III
      поря'дочн-о,,I порядочно,,II-III См. порядочный,,II-III
    поря'д-лив(ый)
      поря'длив-ость
    поря'дк-ом,,II, нареч. Хорошо, как следует. См. порядком,,I
    бес-поря'док
    бес-поря'доч-н-ый
      беспоря'дочн-о
      беспоря'дочн-ость
      беспоря'д-иц-а
    не-поря'док
    рас-поря'док,,I Заранее установленный порядок каких-л. дел, занятий. Распорядок,,II См. рас

    у-поря'доч-и-ть
      упоря'дочить-ся
        упоря'доч-ива-ться,,1
      упоря'доч-ива-ть
        упоря'дочивать-ся,,2
      упоря'доч-ениj-е [упорядочение]
      упоря'доч-енн(ый), прич.-прил.
        упоря'доченн-о
        не-упоря'доченн(ый)
          неупоря'доченн-ость
    прав-о-поря'док См. право,,I


Гнездо для слова посадить

сажа'ть ср. сесть, сидеть,,I
    сажа'ть-ся
    са'ж-ива-ть
    сажа'-ниj-е [сажание]
    сажа'-ль/(щик)
      сажа'ль-щиц-а
    са'жа-л/к-а Садок
    сажа'-л/к-а Сельскохозяйственная машина
      картофел-е-сажа'лка См. картофель
      кукуруз-о-сажа'лка См. кукуруза
      лес-о-сажа'лка См. лес
      рассад-о-сажа'лка
    са'ж-енец
      са'женц-ев-ый
      лук-са'женец См. лук,,I
    са'д-к(а),,II, См. садка,,I
      са'доч-н-ый,,II садочный,,I См. садка,,I
    са'ж-ен-ый
    сажа'-ль/н-ый
    до-сажа'ть
      досажа'ть-ся
        доса'ж-ива-ться,,I,,1
      доса'ж-ива-ть,,I
        доса'живать-ся,,I,,2
    за-сажа'ть
    на-сажа'ть
      наса'ж-ива-ть,,I
        наса'живать-ся,,I
      по-насажа'ть
    на-сажа'ть-ся
    пере-сажа'ть
    по-сажа'ть
    про-сажа'ть
    рас-сажа'ть-ся
    у-сажа'ть
      уса'ж-ива-ть,,I
        уса'живать-ся,,I
    картофел-е-сажа'-тель См. картофель
сади'ть
    сади'ть-ся
      са'ж-ива-ться
      са'д-к(а),,III
        са'доч-н-ый,,III
      са'д-к(ий)
        са'дк-о
      при-са'ж-ива-ть-ся,,I
    сад-о'к,,II садок,,I См. сад
      садк-о'в-ый
      садо'ч-н-ый
    сади'-л/к-а
    са'д(-чик)
      са'д-чиц-а
    в-сади'ть
      всади'ть-ся
        вса'ж-ива-ться,,1
      вса'ж-ива-ть
        вса'живать-ся,,2
        вса'жива-ниj-е [всаживание]
    вы'-садить
      вы'садить-ся
        выса'ж-ива-ться,,1
      выса'ж-ива-ть
        выса'живать-ся,,2
        выса'жива-ниj-е [высаживание]
      вы'сад-к(а)
        вы'садоч-н-ый
          горизонта'льн-о-вы'садочный См. горизонт
      вы'сад-к-и
    до-сади'ть,,II досадить,,I См. досада
      досади'ть-ся
        доса'ж-ива-ться,,II,,1
      доса'ж-ива-ть,,II
        доса'живать-ся,,II,,2
        доса'жива-ниj-е [досаживание]
      доса'д-к-а
    за-сади'ть,,I Начать садить
    за-сади'ть,,II Сажая, занять участок земли
      заса'ж-ива-ть
        заса'живать-ся
        заса'жива-ниj-е [засаживание]
      заса'д-к-а
      заса'д(-а)
        заса'д-н-ый
    на-сади'ть,,I Произвести посадку растений; внедрить
      насажд-а'-ть
        насажда'ть-ся
      насажд-е'ниj-е
        древ-о-насажде'ние См. дерево
        лес-о-насажде'ние См. лес
        сам-о-насажде'ние См. сам
      насади'-тель
        насади'тель-ниц-а
    на-сади'ть,,II Посадить в большом количестве
      наса'ж-ива-ть,,II
        наса'живать-ся,,II
    на-сади'ть,,III Надеть на что-л.
      наса'ж-ива-ть,,III
        наса'живать-ся,,III насаживаться,,IV См. сесть
        наса'жива-ниj-е [насаживание]
      наса'д-к(а)
        наса'доч-н-ый
      наса'д-ок
      наса'д
      наса'д(-чик)
        наса'д-чиц-а
      наса'д-н-ый
      насад-н-о'й
    о-сади'ть,,II Заставить опуститься вниз. См. осадить,,I
      осажд-а'-ть,,II осаждать,,I См. осадить,,I
        осажда'ть-ся,,II осаждаться,,I См. осадить,,I
      оса'ж-ива-ть,,I
        оса'живать-ся,,I
      осажд-е'ниj-е
        электр-о-осажде'ние См. электричество
      оса'д-ок
        оса'доч-н-ый
          эффузи'вн-о-оса'дочный См. эффузия
        осадк-о-ме'р См. мерить
          радио/осадкоме'р См. радио
      оса'д-к-а,,I
        сам-о-оса'дка См. сам
      оса'д-ист-ый
    о-сади'ть,,III Заставить остановиться
      оса'ж-ива-ть,,II
        оса'живать-ся,,II
        оса'жива-ниj-е [осаживание]
      оса'д-к-а,,II
    об-сади'ть
      обса'ж-ива-ть
        обса'живать-ся
        обса'жива-ниj-е [обсаживание]
      обса'д-к-а
      обса'д-чик
      обса'д-н-ый
    от-сади'ть
      отса'ж-ива-ть
        отса'живать-ся
        отса'жива-ниj-е [отсаживание]
      отса'д-к(а)
        отса'доч-н-ый
      отса'д-ок
    пере-сади'ть
      переса'ж-ива-ть
        переса'живать-ся,,I пересаживаться,,II См. сесть
        переса'жива-ниj-е,,I пересаживание,,II См. сесть
      переса'д-ок
      переса'д-к(а)
        переса'доч-н-ый
        бес-переса'доч-н-ый
    по-сади'ть
      поса'д-к(а)
        поса'доч-н-ый
          взлетн-о-поса'дочный См. лететь
          летн-о-поса'дочный См. лететь
        бес-поса'доч-н-ый
        пред-поса'доч-н-ый
        гидр-о-поса'дка
        картофел-е-поса'доч-н-ый См. картофель
        лес-о-поса'дк(а) См. лес
          лесопоса'доч-н-ый
        рассад-о-поса'доч-н-ый
      поса'д
        поса'д-ск(ий),,I, прил.
          поса'дск-ий,,II, сущ.
      поса'д-ник
        поса'д-ниц-а
        поса'днич-их-а
        поса'днич-еств-о,,1
        поса'днич-ий
        поса'днич-а-ть
          поса'днич-еств-о,,2
      поса'д-чик
      посаж-ен-ый
      при-посади'ть
        припоса'ж-ива-ть
        припоса'д-к-а
    под-сади'ть
      подса'ж-ива-ть
        подса'живать-ся
        подса'жива-ниj-е [подсаживание]
      подса'д-к(а)
        подса'доч-н-ый
      подса'д-ок
      подса'д
        подса'д-н-ый,,1
      подса'д-а
      подсад-н-о'й
      подса'д-н-ый,,2
      подса'д-ист-ый
    при-сади'ть
      приса'ж-ива-ть
        приса'живать-ся,,II присаживаться,,III См. сесть
      приса'д-к(а)
        приса'доч-н-ый
      приса'д-ок
      приса'д-а
      приса'д-ист-ый
    про-сади'ть,,II Пробить, проколоть. См. просадить,,I
      проса'ж-ива-ть,,II просаживать,,I См. просадить,,I
        проса'живать-ся,,II просаживаться,,I См. просадить,,I
        проса'жива-ниj-е,,II просаживание,,I См. просадить,,I
    про-сади'ть,,III Обсадить, засадить вдоль, с боков
      проса'д-к(а),,II просадка,,I См. просадить,,I, просадка,,III См. сесть
        проса'доч-н-ый,,I просадочный,,II См. сесть
    рас-сади'ть,,II, См. рассадить,,I
      расса'ж-ива-ть,,II рассаживать,,I См. рассадить,,I
        расса'живать-ся,,I рассаживаться,,II См. сесть
        расса'жива-ниj-е [рассаживание]
      расса'д-к(а)
        расса'доч-н-ый
      расса'д(-а)
        расса'д-ник,,I Ящик для рассады
        расса'д-н-ый
        рассад-о-поса'доч-н-ый
        рассад-о-сажа'лка
      расса'д(-ник),,II Питомник; источник распространения чего-л.
        расса'д-ниц-а
        гос/плем/расса'дник См. государство, племя
      расса'д(-чик)
        расса'д-чиц-а
      расса'ж-енн-ый, прич.-прил.
    с-сади'ть,,I, См. ссадить,,II
      сса'ж-ива-ть,,I ссаживать,,II См. ссадить,,II
        сса'живать-ся,,I ссаживаться,,II См. ссадить,,II
        сса'жива-ниj-е,,I ссаживание,,II См. ссадить,,II
    у-сади'ть
      усади'ть-ся
        уса'ж-ива-ться,,II,,1 усаживаться,,III См. сесть
      уса'ж-ива-ть,,II
        уса'живать-ся,,II,,2
        уса'жива-ниj-е [усаживание]
      уса'д-к(а)
        уса'доч-н(ый)
          уса'дочн-ость
        без-уса'доч-н-ый
        мал-о-уса'доч-н-ый См. малый,,I
        разн-о-уса'доч-н-ый См. разный
    нов-о-са'д-к-а См. новый
    сам-о-са'д См. сам
      самоса'д-н-ый
    сам-о-са'д-к(а) См. сам
      самоса'доч-н-ый


Гнездо для слова посвятить

посвяти'ть
    посвяти'ть-ся
      посвящ-а'-ться,,1
    посвящ-а'-ть
      посвяща'ть-ся,,2
    посвящ-е'ниj-е [посвящение]
    посвящ-енн-ый,,I, прич.
      посвященн-ый,,II, сущ.
        посвященн-ая, сущ.
      не-посвященн(ый),,I, прил.
        непосвященн-ый,,II, сущ.
          непосвященн-ая, сущ.
      нов-о-посвященный См. новый
    посвяти'-тельн-ый


Гнездо для слова посвящать

посвяти'ть
    посвяти'ть-ся
      посвящ-а'-ться,,1
    посвящ-а'-ть
      посвяща'ть-ся,,2
    посвящ-е'ниj-е [посвящение]
    посвящ-енн-ый,,I, прич.
      посвященн-ый,,II, сущ.
        посвященн-ая, сущ.
      не-посвященн(ый),,I, прил.
        непосвященн-ый,,II, сущ.
          непосвященн-ая, сущ.
      нов-о-посвященный См. новый
    посвяти'-тельн-ый


Гнездо для слова посещать

посети'ть
    посещ-а'-ть
      посеща'ть-ся
      посеща'-емость
        не-посеща'емость
      посеща'-ем-ый, прич.
        мало/посеще'мый См. малый,,I
    посещ-е'ниj-е
      не-посеще'ние
    посети'-тель
      посети'тель-ниц-а
      посети'тель-ск(ий)
        посети'тельск-ая, сущ.


Гнездо для слова послать

слать
    сла'ть-ся
    вос-сыл-а'-ть
      воссыла'ть-ся
    вы'-слать
      вы'слать-ся
        высыл-а'-ться,,1
      высыл-а'-ть
        высыла'ть-ся,,2
      вы'сыл-к(а)
        вы'сылоч-н-ый
    до-сла'ть
      досла'ть-ся
        досыл-а'-ться,,1
      досыл-а'-ть
        досыла'ть-ся,,2
        досыла'-ниj-е [ досылание ]
      досы'л-к(а)
        досы'лоч-н-ый
    за-сла'ть
      засыл-а'-ть
        засыла'ть-ся
        засыла'-ниj-е [ засылание ]
      засы'л-к-а
      засы'л
    на-сла'ть
      насыл-а'-ть
        насыла'ть-ся
      насла'-ниj-е [ наслание ]
      по-насла'ть
    недо-сла'ть
      недосыл-а'-ть
      недосы'л-к(а)
        недосы'лоч-н-ый
      недо'сла-нн-ый, прич.-прил.
    ото-сла'ть
      отсыл-а'-ть
        отсыла'ть-ся
        отсыла'-ниj-е [ отсылание ]
      отсы'л-к(а)
        отсы'лоч-н-ый
    пере-сла'ть
      пересла'ть-ся
        пересыл-а'-ться,,1
      пересы'л-а'-ть
        пересыла'ть-ся,,2
        пересыла'-ниj-е [ пересылание ]
      пересы'л-к(а)
        пересы'лоч-н(ый),,I, прил.
          пересы'лочн-ый,,II, сущ.
            пересы'лочн-ая, сущ.
      пересы'л
      пересы'ль-н(ый),,I, прил.
        пересы'льн-ый,,II, сущ.
          пересы'льн-ая, сущ.
    по-сла'ть
      посла'ть-ся
        посыл-а'-ться,,1
      посыл-а'-ть
        посыла'ть-ся,,2
        посыла'-ниj-е [ посылание ]
      посы'л-к(а)
        посы'лоч-к-а
        посы'лоч-н-ый
      посла'-ниj-е [ послание ]
      посы'л
      посла'-н/ец
      посы'ль-щик
      посо'л,,I посол,,II См. соль,,I
        посо'ль-ств-о
        посо'ль-ск(ий)
          посо'льск-ие, сущ.
      по'сла-нн(ый),,I, прич.
        по'сланн-ый,,II сущ.
          по'сланн-ая, сущ.
        посла'нн-ик
          посла'нн-иц-а
          посла'ннич-еск-ий
      посы'ль-н(ый),,I, прил.
        посы'льн-ый,,II, сущ.
      нис-посла'ть
        ниспосыл-а'-ть
          ниспосыла'ть-ся
        ниспосла'-ниj-е [ ниспослание ]
      пред-посла'ть
        предпосыл-а'-ть
          предпосыла'ть-ся
        предпосы'л-к-а
      с-посла'ть
        спосыл-а'-ть
    подо-сла'ть
      подсыл-а'-ть
        подсыла'ть-ся
        подсыла'-ниj-е [ подсылание ]
      подсы'л-к-а
      подсы'л
      подсы'ль-щик
      подсы'ль-н-ый
    при-сла'ть
      присыл-а'-ть
        присыла'ть-ся
        на-присыла'ть
      присы'л-к-а
      присы'л
    разо-сла'ть
      рассыл-а'-ть
        рассыла'ть-ся
        рассыла'-ниj-е [ рассылание ]
      рассы'л-к(а),,I Процесс
        рассы'лоч-н-ый
      рассы'л-к-а,,II, м. и ж. Рассыльный
      рассы'ль-н(ый),,I, прил.
        рассы'льн-ый,,II, сущ.
          рассы'льн-ая, сущ.
    со-сла'ть
      ссыл-а'-ть
        ссыла'ть-ся,,I
      ссы'л-к-а,,I
        ссы'лоч-н-ый,,I
      со'сла-нн(ый),,I, прич.
        со'сланн-ый,,II, сущ.
          со'сланн-ая, сущ.
      ссы'ль-н(ый),,I, прил.
        ссы'льн-ый,,II, сущ.
          ссы'льн-ая, сущ.
        ссыльн-о-ка'торжный, сущ. См. каторга
        ссыльн-о-полити'ческий, сущ. См. политика
        ссыльн-о-поселе'нец См. селить
          ссыльнопоселе'нч-еск-ий
    со-сла'ть-ся
      ссыл-а'-ться,,II
      ссы'л-к(а),,II
        ссы'лоч-н-ый,,II
    у-сла'ть
      усыл-а'-ть
        усыла'ть-ся
      усы'л-к-а


Гнездо для слова последний

после'дн(ий)
    после'дн-ее, сущ.
    после'д-к(и)
      на-после'дк-ах
    после'д-ыш
    перед-после'дний
    пред-после'дний
    рас-после'дний
    в-после'дн-ее, нареч.
    в-после'дн-ие, нареч.
    на-после'д
    на-после'д-и
    на-после'д-ок
    на-после'д-ях


Гнездо для слова послышаться

слы'шать ср. слушать
    слы'шать-ся
      слы'ш-имость,,1
      за-слы'шаться
      по-слы'шаться
    слы'ша-ниj-е [ слышание ]
    слы'ша-нн(ый), прич.
      слы'шанн-ое, сущ.
    слы'ш-им(ый), прич.-прил.
      слы'шим-ое, сущ.
      слы'шим-ость,,2
    слы'ш-н(ый)
      слы'шн-о
        не-слы'шно,,1
      не-слы'шн(ый)
        неслы'шн-о,,2
        неслы'шн-ость
    не-слы'ш-им(ый)
      неслы'шим-о
    за-слы'шать
    на-слы'шать-ся
      наслы'ш-к(а)
        по-наслы'шк-е
      наслы'ша-нн-ый
      по-наслы'шаться
    недо-слы'шать
      недослы'ш-к-а
    о-слы'шать-ся
      ослы'ш-к-а
    по-слы'шать
    про-слы'шать
    рас-слы'шать
    у-слы'шать
      услы'ша-ниj-е [ услышание ]
      услы'ша-нн(ый), прич.
        услы'шанн-ое, сущ.
слыха'ть
    слы'х-ива-ть
    слых
    не-слы'ха-нн(ый)
      неслы'ханн-ое, сущ.
      неслы'ханн-о
    у-слыха'ть


Гнездо для слова посмотреть

смотре'ть
    смотре'ть-ся
      по-смотре'ться
      по-сма'тр-ива-ться
    сма'тр-ива-ть
    смотре'-ниj-е
      не-смотре'ние
    смотр
      смотр-ов-о'й
    смотр-и'/тель
      смотри'тель-ш-а
      смотри'тель-ниц(а)
        смотри'тельниц-ын
      смотри'тель-ств-о
      смотри'тел-ев
      смотри'тель-ск(ий)
        смотри'тельск-ая, сущ.
      смотри'тель-ствова-ть
    смотре'-ль/щик
    смотр-и'ль/н-я
    смотр-и'н-ы
    смотр-о'к
    в-смотре'ть-ся
      всма'тр-ива-ться
        всма'трива-ниj-е [всматривание]
    вы'-смотреть
      вы'смотреть-ся
        высма'тр-ива-ться,,1
      высма'тр-ива-ть
        высма'тривать-ся,,2
        высма'трива-ниj-е [высматривание]
      по-вы'смотреть
    до-смотре'ть
      досмотре'ть-ся
        досма'тр-ива-ться,,1
      досма'тр-ива-ть
        досма'тривать-ся,,2
        досма'трива-ниj-е [досматривание]
      досмо'тр
      досмо'тр(-щик)
        досмо'тр-щиц-а
    за-сма'тр-ива-ть
      засма'трива-ниj-е [засматривание]
    за-смотре'ть-ся
      засма'тр-ива-ться
    на-смотре'ть
      насма'тр-ива-ть
      насмо'тр(-щик)
        насмо'тр-щиц-а
    на-смотре'ть-ся
      по-насмотре'ться
    над-сма'тр-ива-ть
      надсмо'тр
      надсмо'тр(-щик)
        надсмо'тр-щиц-а
    недо-смотре'ть
      недосма'тр-ива-ть
      недосмо'тр
    о-смотре'ть
      осмотре'ть-ся
        осма'тр-ива-ться,,1
        по-осмотре'ться
      осма'тр-ива-ть
        осма'тривать-ся,,2
        осма'трива-ниj-е [осматривание]
      осмотре'-ниj-е [осмотрение]
      осмо'тр
        осмо'тр-ов-ый
        мед/осмо'тр См. медицина
        рентген-о-осмо'тр См. рентген
        тех/осмо'тр См. техника
      осмо'тр-щик
    об-смотре'ть
      обсмотре'ть-ся
        обсма'тр-ива-ться,,1
      обсма'тр-ива-ть
        обсма'тривать-ся,,2
    от-смотре'ть
    пере-смотре'ть
      пересма'тр-ива-ть
        пересма'тривать-ся
        пересма'трива-ниj-е [пересматривание]
      пересмо'тр
    пере-смотре'ть-ся
    по-смотре'ть
      посмотре'-ниj-е [посмотрение]
    по-сма'тр-ива-ть
    под-смотре'ть
      подсма'тр-ива-ть
        подсма'тривать-ся
        подсма'трива-ниj-е [подсматривание]
    при-смотре'ть
      присмотре'ть-ся
        присма'тр-ива-ться,,1
        по-присмотре'ться
      присма'тр-ива-ть
        присма'тривать-ся,,2
        присма'трива-ниj-е [присматривание]
      присмо'тр
      присмо'тр-щик
      по-присмотре'ть
    про-смотре'ть
      просма'тр-ива-ть
        просма'тривать-ся
        просма'трива-ниj-е [просматривание]
      просмо'тр
        просмо'тр-ов-ый
      просмо'тр(-щик)
        просмо'тр-щиц-а
    рас-смотре'ть
      рассма'тр-ива-ть
        рассма'тривать-ся
        рассма'трива-ниj-е [рассматривание]
      рассмотре'-ниj-е [рассмотрение]
    у-смотре'ть
      усма'тр-ива-ть
        усма'тривать-ся
        усма'трива-ниj-е [усматривание]
      усмотре'-ниj-е
        благ-о-усмотре'ние
      пред-усмотре'ть
        предусма'тр-ива-ть
          предусма'тривать-ся
          предусма'трива-ниj-е [предусматривание]
        предусмотре'-ниj-е [предусмотрение]
        предусмо'тре-нн(ый), прич.
          не-предусмо'тренн(ый)
            непредусмо'тренн-ость
        предусмотр-и'/тельн(ый)
          предусмотри'тельн-о
          предусмотри'тельн-ость
          не-предусмотри'тельн(ый)
            непредусмотри'тельн-о
            непредусмотри'тельн-ость
    вод-о-смо'тр См. вода


Гнездо для слова посоветовать

сове'т
    сове'т-ск(ий)
      сове'тск-и
      по-сове'тск-и
      анти-сове'т(ск-ий)
        антисовет(-и'зм)
          антисове'т-чик
        антисове'т-чин-а
      до-сове'тский
      не-сове'тский
      про-сове'тский
      сове'тск-о-америка'ннский См. Америка
      сове'тск-о-англи'йский См. Англия
      сове'тск-о-кита'йский См. Китай
      сове'тск-о-по'льский См. поляк
      сове'тск-о-япо'нский См. Япония
      сов/зна'к [сов(етский) знак] См. знак
      сов/информ/бюро',,1 [сов(етское) информ(ационное) бюро] См. информировать, бюро,,I
      сов/информбюро',,2 См. информировать, бюро,,I
      сов/парт/шко'ла [сов(етская) парт(ийная) школа] См. партия, школа
      сов/рабо'тник [сов(етский) работник] См. работать
      сов/торг/слу'жащ(ий), сущ. [сов(етский) торг(овый) служащий] См. торговать, служить
        совторгслу'жащ-ая, сущ.
      сов/хо'з [сов(етское) хоз(яйство)] См. хозяйство
        совхо'з-н(ый)
          совхо'зн-о-колхо'зный См. коллектив
          колхо'зн-о-совхо'зный См. коллектив
        совхо'з-ов/ск-ий
        меж-совхо'з-н-ый
        звер-о-совхо'з См. зверь
        зерн-о-совхо'з См. зерно
        кон-е-совхо'з См. конь
        льн-о-совхо'з См. лен
        мяс-о-совхо'з См. мясо
        овц-е-совхо'з См. овца
        олен-е-совхо'з См. олень
        птиц-е-совхо'з См. птица
        пчел-о-совхо'з См. пчела
        свекл-о-совхо'з См. свекла
        свин-о-совхо'з См. свинья
        хлопк-о-совхо'з См. хлопок
        плем/совхо'з См. племя
        пром/совхо'з См. промыслить
      америка'н-о-сове'тский См. Америка
      а'нгл-о-сове'тский См. Англия
      кита'йск-о-сове'тский См. Китай
      по'льск-о-сове'тский См. поляк
      туре'цк-о-сове'тский См. турок
      япо'нск-о-сове'тский См. Япония
      япо'н-о-сове'тский См. Япония
    сове'т-лив-ый
    сове'т-н(ый)
      сове'тн-о
    сове'т-ова-ть
      сове'товать-ся
        на-сове'товаться
        по-сове'товаться
      сове'това-ниj-е [советование]
      сове'т-ник
        сове'т-ниц-а
        сове'тнич-еств-о
        сове'тнич-ий
        мануфакту'р-сове'тник См. мануфактура
      сове'т(-чик)
        сове'т-чиц-а
      на-сове'товать
      от-сове'товать
      по-сове'товать
      при-сове'товать
      рас-сове'товать
    совет-изи'рова-ть
      советизи'ровать-ся
        советиз-а'циj-а [советизация]
    совещ-а'-ть-ся
      совеща'-ниj-е
        пед/совеща'ние См. педагог
        эконом/совеща'ние См. экономика
      совеща'-тельн-ый
        закон-о-совеща'тельный См. закон
      за-совеща'ться
      по-совеща'ться
      про-совеща'ться
      ср. совеща'ть, устар.
        совеща'-тель
          совеща'тель-ниц-а
    совет-о-да'-тель См. дать
      советода'тель-ниц-а
    совет-о-ло'г(и-я)
      совето'лог
    сов/де'п [сов(ет) деп(утатов)] См. депутат
    адмиралте'йств-сове'т См. адмиралтейство
    ген/сове'т См. генеральный
      генсове'т-чик
    гор/сове'т См. город
    жен/сове'т См. женщина
    пед/сове'т См. педагог
    рай/сове'т См. район
    рев/воен/сове'т См. революция, война
    ред/сове'т См. редактировать
    сель/сове'т См. село
      сельсове'т-чик
      сельсове'т-ск-ий
    стан/сове'т См. станица
      стансове'т-ск-ий
    худ/сове'т См. художество
    эконом/сове'т См. экономика


Гнездо для слова поспорить

спо'рить
    спо'рить-ся
    спо'р-ива-ть
    спор
      спо'р-н(ый)
        спо'рн-ость
        не-спо'рн(ый)
          неспо'рн-ость
    спо'р-щик
      спо'р-щиц-а
      спо'рщиц-к-ий
    спо'р-ящ(ий), прич.
      спо'рящ-ие, сущ.
    спо'ри-вш(ий), прич.
      спо'ривш-ие, сущ.
    бес-спо'р-н(ый)
      бесспо'рн-о
      бесспо'рн-ость
    небес-спо'р-н(ый)
      небесспо'рн-о
    вы'-спорить
      выспа'р-ива-ть
    до-спо'рить
    до-спо'рить-ся
    за-спо'рить
    за-спо'рить-ся
    на-спо'рить-ся
    о-спо'рить
      оспо'р-ива-ть
        оспо'ривать-ся
        оспо'рива-ниj-е [оспоривание]
      оспа'р-ива-ть
        оспа'ривать-ся
        оспа'рива-ниj-е [оспаривание]
      не-оспор-и'м(ый)
        неоспори'м-о
        неоспори'м-ость
    пере-спо'рить
      переспо'р-ива-ть
        переспо'рива-ниj-е [переспоривание]
      переспа'р-ива-ть
    по-спо'рить
    про-спо'рить
      проспо'р-ива-ть
    рас-спо'рить-ся
    со-спо'рить


Гнездо для слова поставить I

ста'вить
    ста'вить-ся
    ста'вл-ива-ть
    ста'в-к(а)
      пол/ста'вк(и) См. половина
        полста'воч-ник
      спец/ста'вка См. специальный
    ста'в-е'ц
    став
      став-о'к
    ста'вл-енн(ый), прич.
      ста'вленн(-ик)
        ста'вленн-иц-а
    ста'вл-ен-ый
    став-н(о'й)
      ставн-и'к,,I Ставной невод, сеть
      ставн-и'к,,II Большой церковный подсвечник
    в-ста'вить
      вста'вить-ся
        вставл-я'-ться,,1
      вставл-я'-ть
        вставля'ть-ся,,2
      вста'вл-ива-ть
      вста'в-к(а)
        вста'воч-к-а
        вста'воч-н-ый
      встав-н-о'й
    вос-ста'вить
      восставл-я'-ть
    вы'-ставить
      вы'ставить-ся
        выставл-я'-ться,,1
        по-вы'ставиться,,1
      выставл-я'-ть
        выставля'ть-ся,,2
      выставл-е'ниj-е [выставление]
      вы'став-к(а)
        вы'ставоч-н(ый)
          вы'ставочн-о-демонстрацио'нный См. демонстрировать
          выстав/ко'м [выстав(очный) ком(итет)] См. комитет
        вы'ставка-прода'жа См. продать
        авиа/вы'ставка См. авиация
        фото/вы'ставка См. фотография
      вы'став-щик
      выстав-но'й
      по-вы'ставить
        повы'ставить-ся,,2
    за-ста'вить,,II, См. заставить,,I; ср. застава
      заста'вить-ся
        заставл-я'-ться,,1
      заставл-я'-ть,,II заставлять,,I См. заставить,,I
        заставля'ть-ся,,2
      заста'в-к(а)
        заста'воч-н-ый
    на-ста'вить,,II, См. наставить,,I
      наста'вить-ся
        наставл-я'-ться,,II,,1 наставляться,,I См. наставить,,I
      наставл-я'-ть,,II наставлять,,I См. наставить,,I
        наставля'ть-ся,,II,,2
      наста'в-к(а)
        наста'воч-н-ый
      наста'в-ок
      настав-н-о'й
      по-наста'вить
    над-ста'вить
      надставл-я'-ть
        надставля'ть-ся
      надста'в-к-а
      надстав-н-о'й
    об-ста'вить ср. обстановка
      обста'вить-ся
        обставл-я'-ться,,1
      обставл-я'-ть
        обставля'ть-ся,,2
    от-ста'вить
      отставл-я'-ть
        отставля'ть-ся
      отста'в(-к-а)
        отстав-н(о'й),,1
          отставн-и'к
      отстав-н-о'й,,2
    пере-ста'вить
      переставл-я'-ть
        переставля'ть-ся
      перестан-о'вк-а
      перестав-н-о'й
    по-ста'вить,,II, См. поставить,,I; ср. сопоставить
      поста'вить-ся
        поставл-я'-ться,,II,,1 поставляться,,I См. поставить,,I
      поставл-я'-ть,,II поставлять,,I См. поставить,,I
        поставля'ть-ся,,II,,2
      поставл-е'ниj-е [поставление]
      поста'в-к-а,,II поставка,,I См. поставить,,I
      поста'в
        поста'в-н-ый
      постав-е'ц
        поставц-о'в-ый
      постав-у'шк-а
      постан-о'вк(а)
        постано'в-щик
          со-постано'вщик
        постано'воч-н-ый
          декорацио'нн-о-постано'вочный См. декор
        кино/постано'вка См. кино
        радио/постано'вка См. радио
        теле/постано'вка См. телевизионный
      поста'вл-енн(ый), прич.
        высоко/поста'вленный См. высокий
      противо-поста'вить
        противопоставл-я'-ть
          противопоставля'ть-ся
        противопоставл-е'ниj-е [противопоставление]
        противопоста'вл-енн(ый), прич.-прил.
          противопоста'вленн-ость
      противу-поста'вить
        противупоставл-я'-ть
    под-ста'вить
      подста'вить-ся
        подставл-я'-ться,,1
      подставл-я'-ть
        подставля'ть-ся,,2
      подставл-е'ниj-е [подставление]
      подста'в-к(а)
        подста'воч-к-а
        подста'воч-н-ый
      подста'в-а
      подста'в
      подстав-н(о'й)
        подставн-ы'е, сущ.
    при-ста'вить
      приставл-я'-ть
        приставля'ть-ся
      приставл-е'ниj-е [приставление]
      приста'в-к(а),,II, См. приставка,,I
        приста'воч-н-ый,,II приставочный,,I См. приставка,,I
        стерео/приста'вка См. стереоскопия
      приста'в-а
      приста'в
      приста'в-ник
      пристав-н-о'й
    про-ста'вить
      проставл-я'-ть
        проставля'ть-ся
      проставл-е'ниj-е [проставление]
    про-ста'вить-ся
    противо-ста'вить
      противоставл-я'-ть
    противу-ста'вить
      противуставл-я'-ть
    рас-ста'вить
      расста'вить-ся
        расставл-я'-ться,,1
      расставл-я'-ть
        расставля'ть-ся,,2
      расста'в-к-а
    со-ста'вить,,II Соединить, собрать, поставить рядом. См. составить,,I
      соста'вить-ся,,II составиться,,I См. составить,,I
      составл-я'-ть,,II составлять,,I См. составить,,I
        составля'ть-ся,,II составляться,,I См. составить,,I
      составл-е'ниj-е,,II составление,,I См. составить,,I
      состави'-тель,,II составитель,,I См. составить,,I
        состави'тель-ск-ий,,II составительский,,I См. составить,,I
    со-ста'вить,,III Переставить сверху вниз
      составл-я'-ть,,III
        составля'ть-ся,,III
      составл-е'ниj-е,,III
    у-ста'вить
      уста'вить-ся
        уставл-я'-ться,,1
      уставл-я'-ть
        уставля'ть-ся,,2
    сен-о-ста'в См. сено
    сен-о-ста'в-ец См. сено
    сен-о-ста'в-к-а См. сено
    труб-о-ста'в См. труба


Гнездо для слова поставить II

поста'вить Снабдить по договору. Поставить,,II См. ставить
    поставл-я'-ть,,I поставлять,,II См. ставить
      поставля'ть-ся,,I поставляться,,II См. ставить
    поста'в-к(а),,I поставка,,II См. ставить
      поста'воч-н-ый
      зерн-о-поста'вка См. зерно
      льн-о-поста'вка См. лен
      молок-о-поста'вка См. молоко
      мяс-о-поста'вка См. мясо
      хлеб-о-поста'вка См. хлеб
      шерст-е-поста'вка См. шерсть
    постав(-щи'к)
      постав-щи'ц-а
      угл-е-поставщи'к См. уголь
      цех-поставщи'к См. цех
    недо-поста'вить
      недопоста'в-к-а


Гнездо для слова постараться

стара'ться
    стара'-ниj-е [ старание ]
    стара'-тель
      стара'тель-ниц-а
      стара'тель-ств-о
      стара'тель-ск-ий
    стара'-тельн(ый)
      стара'тельн-о
      стара'тельн-ость
      пре-стара'тельн(ый)
        престара'тельн-о
    пере-стара'ться
    по-стара'ться
    рас-стара'ться


Гнездо для слова постель

стлать
    стла'ть-ся
    стла-н(j-о') [ стланье ]
      стла'н-ец,,1
    сти'л-к(а)
      сти'лоч-н-ый
    сти'ль(-щик)
      сти'ль-щиц-а
    стла'-ник,,1
    стла'-н(ый)
      стла'н-ец,,2
        стла'нц-ев-ый
      стла'н-ик,,2
      стлань
    стл-и'щ-е
    стл-я'г-а
    вы'-стлать
      вы'стлать-ся
        выстил-а'-ться,,I,,1
      выстил-а'-ть,,1
        выстила'ть-ся,,I,,2
        выстила'-ниj-е [ выстилание ]
      вы'стил-к(а)
        вы'стилоч-н-ый
    до-стла'ть
      достла'ть-ся
        достил-а'-ться,,I,,1
      достил-а'-ть,,I
        достила'ть-ся,,I,,2
      дости'л-к-а
    за-стла'ть
      застла'ть-ся
        застил-а'-ться,,I,,1
      застил-а'-ть,,I
        застила'ть-ся,,I,,2
        застила'-ниj-е [ застилание ]
      засти'л-к-а
      засти'л
    изо-стла'ть
    на-стла'ть
      настла'ть-ся
        настил-а'-ться,,I,,1
      настил-а'-ть,,I
        настила'ть-ся,,I,,2
        настила'-ниj-е [ настилание ]
      насти'л-к(а)
        насти'лоч-н-ый
      насти'л
      насти'ль(-щик)
        насти'ль-щиц-а
      насти'ль-н(ый)
        насти'льн-о
        насти'льн-ость
    пере-стла'ть
      перестил-а'-ть,,I
        перестила'ть-ся,,I
        перестила'-ниj-е [ перестилание ]
      перести'л-к-а
    по-стла'ть
      постла'ть-ся
        постил-а'-ться,,I,,1
      постил-а'-ть,,I
        постила'ть-ся,,I,,2
      пости'л-к(а)
        пости'лоч-к-а
        пости'лоч-н-ый
    педо-стла'ть
      подстил-а'-ть,,I
        подстила'ть-ся,,I
        подстила'-ниj-е [ подстилание ]
        подстила'-ющ-ий, прич.-прил.
      подсти'л-к(а)
        подсти'лоч-к-а
        подсти'лоч-н-ый
      подсти'л
    про-стла'ть
      простил-а'-ть,,I
        простила'ть-ся,,I
        простила'-ниj-е [ простилание ]
    разо-стла'ть
      разостла'ть-ся
        расстил-а'-ться,,I,,1
      расстил-а'-ть,,I
        расстила'ть-ся,,I,,2
        расстила'-ниj-е [ расстилание ]
        расстила'-тель
      рассти'л-к(а)
        рассти'лоч-н-ый
        льн-о-рассти'лоч-н-ый См. лен
      рассти'л
    у-стла'ть
      устла'ть-ся
        устил-а'-ться,,I,,1
      устил-а'-ть,,I
        устила'ть-ся,,I,,2
      усти'л-к-а
    сам-о-сти'л См. сам
стели'ть
    стели'ть-ся
      сте'л-ющ-ий-ся, прич.-прил.
      по-стели'ться,,1
    сте'ль-к(а)
      сте'леч-к-а
      сте'леч-н-ый
    стел-ю'г-а
    вы'-стелить
      выстил-а'-ть,,II
        выстила'ть-ся,,II
    до-стели'ть
      достил-а'-ть,,II
        достила'ть-ся,,II
    за-стели'ть
      застил-а'-ть,,II
        застила'ть-ся,,II
    на-стели'ть
      настил-а'-ть,,II
        настила'ть-ся,,II
    пере-стели'ть
      перестил-а'-ть,,II
        перестила'ть-ся,,II
    по-стели'ть
      постели'ть-ся,,2
      постели'ть-ся,,2
        постил-а'-ться,,II,,1
      постил-а'-ть,,II
        постила'ть-ся,,II,,2
      посте'ль
        посте'ль-к-а
        посте'л-ишк-а
        посте'ль-ник,,I Тюфяк
        посте'ль-ник,,II Боярская должность
          посте'ль-ниц-а
          посте'льнич(-ий),,I, прил.
            посте'льнич-ий,,II, сущ.
        посте'ль-н-ый
      посте'л-я, устар. и прост.
    под-стели'ть
      подстил-а'-ть,,II
        подстила'ть-ся,,II
    про-стели'ть
      простил-а'-ть,,II
        простила'ть-ся,,II
    рас-стели'ть
      расстели'ть-ся
        расстил-а'-ться,,II,,1
      расстил-а'-ть,,II
        расстила'ть-ся,,II,,2
    у-стели'ть
      устели'ть-ся
        устил-а'-ться,,II,,1
      устил-а'-ть,,II
        устила'ть-ся,,II,,2


Гнездо для слова постепенно

постепе'нн(ый)
    постепе'нн-о
    постепе'нн-ость
    постепе'н-ов/(ец)
      постепе'нов-ск-ий
      постепе'нов-щин-а


Гнездо для слова постоянно

постоя'нн(ый)
    постоя'нн-о
      не-постоя'нно,,1
    постоя'нн-ость
      не-постоя'нность,,1
    постоя'н-ств-о
      не-постоя'нство,,1
    не-постоя'нн(ый)

      непостоя'нн-ость,,2
      непостоя'н-ств-о,,2
    переме'нн-опостоя'нный См. менять
    пост/пре'д [пост(оянный) пред(ставитель)] См. представить
      постпре'д-ств-о,,1
    пост/пре'д/ство,,2 [пост(оянное) пред(ставитель)ство] См. представить


Гнездо для слова постоянный

постоя'нн(ый)
    постоя'нн-о
      не-постоя'нно,,1
    постоя'нн-ость
      не-постоя'нность,,1
    постоя'н-ств-о
      не-постоя'нство,,1
    не-постоя'нн(ый)

      непостоя'нн-ость,,2
      непостоя'н-ств-о,,2
    переме'нн-опостоя'нный См. менять
    пост/пре'д [пост(оянный) пред(ставитель)] См. представить
      постпре'д-ств-о,,1
    пост/пре'д/ство,,2 [пост(оянное) пред(ставитель)ство] См. представить


Гнездо для слова построить

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова поступать

поступи'ть
    поступ-а'-ть
    поступл-е'ниj-е [поступление]
    посту'п-ок
      посту'поч-ек


Гнездо для слова поступить

поступи'ть
    поступ-а'-ть
    поступл-е'ниj-е [поступление]
    посту'п-ок
      посту'поч-ек


Гнездо для слова поступок

поступи'ть
    поступ-а'-ть
    поступл-е'ниj-е [поступление]
    посту'п-ок
      посту'поч-ек


Гнездо для слова постучать

стук,,I, межд.
    сту'к-а-ть
      сту'кать-ся,,1
      сту'к-ну-ть
        сту'кнуть-ся
          сту'к-а-ться,,2
            за-сту'каться
            по-сту'каться
        пере-сту'кнуть
          пересту'кнуть-ся
        при-сту'кнуть
          присту'к-ива-ть,,I
            присту'кивать-ся
            присту'кива-ниj-е [ пристукивание ]
          при'стук,,I
        при-сту'к-ива-ть,,II Сопровождать что-л. постукиванием
          при'стук,,II
      стука-ну'-ть
      сту'ка-нj-е [ стуканье ]
      стук,,II,,1, сущ.
      стук-отн-я'
      стук-от/о'к
      сту'ка-л/к-а,,1
      сту'ка-л(о)
        сту'каль-ц-е
      сту'кал-к-а,,2
      сту'ка-ль/щик
      вы'-стукать
        высту'к-ива-ть
          высту'кивать-ся
          высту'кива-ниj-е [ выстукивание ]
      до-сту'кать
        досту'к-ива-ть
          досту'кивать-ся
      до-сту'кать-ся
      за-сту'кать
      на-сту'кать
        насту'к-ива-ть
          насту'кивать-ся
      о-сту'кать
        осту'к-ива-ть
          осту'кивать-ся
      об-сту'кать
        обсту'к-ива-ть
          обсту'кивать-ся
          обсту'кива-ниj-е [ обстукивание ]
      от-сту'кать
        отсту'к-ива-ть
          отсту'кивать-ся
          отсту'кива-ниj-е [ отстукивание ]
      пере-сту'кать
        пересту'к-ива-ть,,I
          пересту'кива-ниj-е,,I [ перестукивание ]
        пересту'к,,I
      по-сту'кать
      по-сту'к-ива-ть
        посту'кива-ниj-е [ постукивание ]
      при-сту'кать
        присту'к-ива-ть,,III
      про-сту'кать
        просту'к-ива-ть
          просту'кивать-ся
          просту'кива-ниj-е [ простукивание ]
      у-сту'кать
    стуч-а'-ть
      стуча'ть-ся
        за-стуча'ться
        об-стуча'ться
        пере-стуча'ться
        по-стуча'ться
      стуча'-ниj-е [ стучание ]
      стук,,II,,2, сущ.
      до-стуча'ть-ся
      до-стуча'ть
      за-стуча'ть
      на-стуча'ть
      на-стуча'ть-ся
      об-стуча'ть
      от-стуча'ть
      пере-стуча'ть
        пересту'к-ива-ть,,II
          пересту'кивать-ся,,I
          пересту'кива-ниj-е,,II
        пересту'к,,II
      пере-сту'к-ива-ть-ся,,II
        пересту'кива-ниj-е,,III
        пересту'к,,III
      по-стуча'ть
      про-стуча'ть
      рас-стуча'ть-ся
      со-сту'к-ива-ть-ся


Гнездо для слова пост I

пост,,I Место наблюдения, охраны
    пост-ов(о'й),,I, прил.
      постов-о'й,,II, сущ.
    аван/по'ст
      аванпо'ст-н-ый
    блок/по'ст См. блок,,III
      блокпо'ст-н-ый
    фор/по'ст
      форпо'ст-н-ый


Гнездо для слова пост II

пост,,II Воздержание от скоромной пищи
    по'ст-ник
      по'ст-ниц-а
      по'стнич-еск-ий
    по'ст-н(ый)
      по'стн-ое, сущ.
      по'стн-о
    по'ст-нича-ть
      по'стнич-еств-о
      за-по'стничать
    пост-и'-ть-ся
      пощ-е'ниj-е [пощение]
      за-пости'ться
      ис-пости'ться
      на-пости'ться
      пере-пости'тья
      по-пости'ться
      про-пости'ться
    велик-о-по'ст-н-ый См. великий


Гнездо для слова посуда

посу'д(а)
    посу'д-ин(а)
      посу'дин-к-а
    посу'д(-ник)
      посу'д-ниц-а
    посу'д-н-ый
    посуд-о-мо'еч-н-ый,,1 См. мыть
    посуд-о-мо'йк(а) См. мыть
      посудомо'еч-н-ый,,2
    посу'д-о-хозя'йств-енн-ый См. хозяйство


Гнездо для слова посылать

слать
    сла'ть-ся
    вос-сыл-а'-ть
      воссыла'ть-ся
    вы'-слать
      вы'слать-ся
        высыл-а'-ться,,1
      высыл-а'-ть
        высыла'ть-ся,,2
      вы'сыл-к(а)
        вы'сылоч-н-ый
    до-сла'ть
      досла'ть-ся
        досыл-а'-ться,,1
      досыл-а'-ть
        досыла'ть-ся,,2
        досыла'-ниj-е [ досылание ]
      досы'л-к(а)
        досы'лоч-н-ый
    за-сла'ть
      засыл-а'-ть
        засыла'ть-ся
        засыла'-ниj-е [ засылание ]
      засы'л-к-а
      засы'л
    на-сла'ть
      насыл-а'-ть
        насыла'ть-ся
      насла'-ниj-е [ наслание ]
      по-насла'ть
    недо-сла'ть
      недосыл-а'-ть
      недосы'л-к(а)
        недосы'лоч-н-ый
      недо'сла-нн-ый, прич.-прил.
    ото-сла'ть
      отсыл-а'-ть
        отсыла'ть-ся
        отсыла'-ниj-е [ отсылание ]
      отсы'л-к(а)
        отсы'лоч-н-ый
    пере-сла'ть
      пересла'ть-ся
        пересыл-а'-ться,,1
      пересы'л-а'-ть
        пересыла'ть-ся,,2
        пересыла'-ниj-е [ пересылание ]
      пересы'л-к(а)
        пересы'лоч-н(ый),,I, прил.
          пересы'лочн-ый,,II, сущ.
            пересы'лочн-ая, сущ.
      пересы'л
      пересы'ль-н(ый),,I, прил.
        пересы'льн-ый,,II, сущ.
          пересы'льн-ая, сущ.
    по-сла'ть
      посла'ть-ся
        посыл-а'-ться,,1
      посыл-а'-ть
        посыла'ть-ся,,2
        посыла'-ниj-е [ посылание ]
      посы'л-к(а)
        посы'лоч-к-а
        посы'лоч-н-ый
      посла'-ниj-е [ послание ]
      посы'л
      посла'-н/ец
      посы'ль-щик
      посо'л,,I посол,,II См. соль,,I
        посо'ль-ств-о
        посо'ль-ск(ий)
          посо'льск-ие, сущ.
      по'сла-нн(ый),,I, прич.
        по'сланн-ый,,II сущ.
          по'сланн-ая, сущ.
        посла'нн-ик
          посла'нн-иц-а
          посла'ннич-еск-ий
      посы'ль-н(ый),,I, прил.
        посы'льн-ый,,II, сущ.
      нис-посла'ть
        ниспосыл-а'-ть
          ниспосыла'ть-ся
        ниспосла'-ниj-е [ ниспослание ]
      пред-посла'ть
        предпосыл-а'-ть
          предпосыла'ть-ся
        предпосы'л-к-а
      с-посла'ть
        спосыл-а'-ть
    подо-сла'ть
      подсыл-а'-ть
        подсыла'ть-ся
        подсыла'-ниj-е [ подсылание ]
      подсы'л-к-а
      подсы'л
      подсы'ль-щик
      подсы'ль-н-ый
    при-сла'ть
      присыл-а'-ть
        присыла'ть-ся
        на-присыла'ть
      присы'л-к-а
      присы'л
    разо-сла'ть
      рассыл-а'-ть
        рассыла'ть-ся
        рассыла'-ниj-е [ рассылание ]
      рассы'л-к(а),,I Процесс
        рассы'лоч-н-ый
      рассы'л-к-а,,II, м. и ж. Рассыльный
      рассы'ль-н(ый),,I, прил.
        рассы'льн-ый,,II, сущ.
          рассы'льн-ая, сущ.
    со-сла'ть
      ссыл-а'-ть
        ссыла'ть-ся,,I
      ссы'л-к-а,,I
        ссы'лоч-н-ый,,I
      со'сла-нн(ый),,I, прич.
        со'сланн-ый,,II, сущ.
          со'сланн-ая, сущ.
      ссы'ль-н(ый),,I, прил.
        ссы'льн-ый,,II, сущ.
          ссы'льн-ая, сущ.
        ссыльн-о-ка'торжный, сущ. См. каторга
        ссыльн-о-полити'ческий, сущ. См. политика
        ссыльн-о-поселе'нец См. селить
          ссыльнопоселе'нч-еск-ий
    со-сла'ть-ся
      ссыл-а'-ться,,II
      ссы'л-к(а),,II
        ссы'лоч-н-ый,,II
    у-сла'ть
      усыл-а'-ть
        усыла'ть-ся
      усы'л-к-а


Гнездо для слова поселок

сели'ть
    сели'ть-ся
    сели'ть-б(а)
      сели'теб-н-ый
      вне-сели'теб-н-ый
    в-сели'ть
      всели'ть-ся
        всел-я'-ться,,1
      всел-я'-ть
        вселя'ть-ся,,2
      всел-е'ниj-е [вселение]
    вы'-селить
      вы'селить-ся
        высел-я'-ться,,1
      высел-я'-ть
        выселя'ть-ся,,2
      высел-е'н(иj-е) [выселение]
        выселе'н(-ец),,1
          выселе'н-к-а
      высел-е'нец,,2
      вы'сел-ок ср. село
    за-сели'ть
      засели'ть-ся
        засел-я'-ться,,1
      засел-я'-ть
        заселя'ть-ся,,2
      засел-е'н(иj-е) [заселение]
        заселе'н-ец,,1
      засел-е'нец,,2
      засе'ль-ник
      засе'ль-щик
      засел-енн(ый), прич.-прил.
        заселенн-ость
        не-заселенн(ый)
          незаселенн-ость
        мало/заселенн(ый) См. малый,,I
          малозаселенн-ость
    на-сели'ть
      насели'ть-ся
        насел-я'-ться,,1
      насел-я'-ть
        населя'ть-ся,,2
      насел-е'ниj-е
        народ-о-населе'н(и-е) См. народ
          народонаселе'н-ческ-ий
      насели'-тель
        насели'тель-ниц-а
      насе'ль(-ник)
        насе'ль-ниц-а
      насе'ль-щик
      насел-енн(ый), прич.-прил.
        населенн-ость
        не-населенный
        густо/населенн(ый) См. густой
          густонаселенн-ость
        мало/населенн(ый) См. малый,,I
          малонаселенн-ость
        мног-о-населенн(ый) См. много
          многонаселенн-ость
        нов-о-населенный См. новый
        редко/населенн(ый) См. редкий
          редконаселенн-ость
      пере-насели'ть
        перенасел-я'-ть
          перенаселя'ть-ся
        перенасел-е'ниj-е [перенаселение]
        перенасел-енн(ый), прич.-прил.
          перенаселенн-ость
    об-сели'ть
      обсели'ть-ся
        обсел-я'-ться,,1
      обсел-я'-ть
        обселя'ть-ся,,2
    от-сели'ть
      отсели'ть-ся
        отсел-я'-ться,,1
      отсел-я'-ть
        отселя'ть-ся,,2
      отсел-ок ср. село, выселок, поселок
    пере-сели'ть
      пересели'ть-ся
        пересел-я'-ться,,1
      пересел-я'-ть
        переселя'ть-ся,,2
      пересел-е'н(иj-е) [переселение]
        переселе'н-ец,,1
          переселе'н-к-а
          переселе'нч-еск-ий
      пересел-е'нец,,2
    по-сели'ть
      посели'ть-ся
        посел-я'-ться,,1
      посел-я'-ть
        поселя'ть-ся,,2
      посел-е'н(иj-е) [поселение]
        поселе'н-ец,,1
          поселе'н-к-а
          поселе'нч-еск-ий
          нов-о-поселе'н(ец) См. новый
            новопоселе'н-к-а
          перв-о-поселе'нец См. первый
          ссыльн-о-поселе'нец См. слать
            ссыльнопоселе'нч-еск-ий
        поселе'н-н-ый
      посел-ок
        поселк-о'в-ый
        поселоч-н-ый
      посе'л(-j-е) [поселье]
        посе'ль-н-ый
        посе'ль-ск-ий
      посел-е'нец,,2
      посе'ль-ник
      посе'ль-щик
      посел-я'н(ин)
        поселя'н-к-а
        поселя'н-ск-ий
    под-сели'ть
      подсели'ть-ся
        подсел-я'-ться,,1
      подсел-я'-ть
        подселя'ть-ся,,2
      подсел-е'ниj-е [подселение]
    при-сели'ть
      присели'ть-ся
        присел-я'-ться,,1
      присел-я'-ть
        приселя'ть-ся,,2
      присел-е'ниj-е [приселение]
    рас-сели'ть
      рассели'ть-ся
        рассел-я'-ться,,1
      рассел-я'-ть
        расселя'ть-ся,,2
      рассел-е'н(иj-е) [расселение]
        расселе'н-ец,,1
      рассел-е'нец,,2
    с-сели'ть
      ссели'ть-ся
        ссел-я'-ться,,1
      ссел-я'-ть
        сселя'ть-ся,,2
      ссел-е'ниj-е [сселение]
    нов-о-сел См. новый
      новосел-к-а
    нов-о-се'л-ец См. новый
      новосе'льч-еск-ий
    нов-о-се'л-j-е [новоселье] См. новый; ср. староселье


Гнездо для слова потерять

теря'ть
    теря'ть-ся
      по-теря'ться,,1
      рас-теря'ться,,1
        расте'р-ива-ться,,I
        расте'ря-нн(ый), прич.-прил.
          расте'рянн-о
          расте'рянн-ость
        растеря'-вш-ийся, прич.-прил.
        по-растеря'ться,,I
    теря'-ниj-е [теряние]
    за-теря'ть
      затеря'ть-ся
        зате'р-ива-ться,,1
      зате'р-ива-ть
        зате'ривать-ся,,2
      зате'ря-нн(ый), прич.-прил.
        зате'рянн-о
        зате'рянн-ость
      затеря'-х-а
    на-теря'ть
    пере-теря'ть
    по-теря'ть
      потеря'ть-ся,,2
      поте'р-я
        кров-о-поте'ря См. кровь
        тепл-о-поте'ря См. тепло,,I
      потеря'-ниj-е [потеряние]
      поте'ря-нн(ый),,I, прич.-прил.
        поте'рянн-ый,,II, сущ.
          поте'рянн-ая, сущ.
        поте'рянн-о
        поте'рянн-ость
    рас-теря'ть
      растеря'ть-ся,,II
        по-растеря'ться,,II
      расте'р-ива-ть
        расте'ривать-ся,,II
      расте'р-я
      растеря'-х-а
      растер-ех-а
      по-растеря'ть
    с-теря'ть
    у-теря'ть
      утеря'ть-ся
        уте'р-ива-ться,,1
      уте'р-ива-ть
        уте'ривать-ся,,2
      уте'р-я


Гнездо для слова потолок

потоло'к
    потоло'ч-ин-а
    потоло'ч-н-ый


Гнездо для слова потребность

тре'бовать
    тре'бовать-ся
    тре'бова-ниj-е [требование]
    тре'б-а,,II Потребность. См. треба,,I
    тре'б-а,,III, безл. сказ. Требуется
    тре'бова-тель
    тре'бова-тельн(ый)
      тре'бовательн-о
        не-тре'бовательно,,1
      тре'бовательн-ость
        не-тре'бовательность,,1
      не-тре'бовательн(ый)
        нетре'бовательн-о,,2
        нетре'бовательн-ость,,2
      мал-о-тре'бовательный,,1 См. малый,,I
    тре'бу-ем-ый
    вос-тре'бовать
      востре'бовать-ся
      востре'бова-ниj-е [востребование]
      востре'бова-нн-ый, прич.
        не-востре'бованный
    вы'-требовать
      вы'требова-ниj-е [вытребование]
    до-тре'бовать
    за-тре'бовать
      затре'бова-ниj-е [затребование]
    ис-тре'бовать
      истре'бова-ниj-е [истребование]
    по-тре'бовать
      потре'бовать-ся
      потре'б-а
      потре'б-н(ый)
        потре'бн-ость
        не-потре'бн(ый)
          непотре'бн-ость
          непотре'б-ств-о
    с-тре'бовать
    мал-о-тре'бова-тельн-ый,,2 См. малый,,I


Гнездо для слова потребовать

тре'бовать
    тре'бовать-ся
    тре'бова-ниj-е [требование]
    тре'б-а,,II Потребность. См. треба,,I
    тре'б-а,,III, безл. сказ. Требуется
    тре'бова-тель
    тре'бова-тельн(ый)
      тре'бовательн-о
        не-тре'бовательно,,1
      тре'бовательн-ость
        не-тре'бовательность,,1
      не-тре'бовательн(ый)
        нетре'бовательн-о,,2
        нетре'бовательн-ость,,2
      мал-о-тре'бовательный,,1 См. малый,,I
    тре'бу-ем-ый
    вос-тре'бовать
      востре'бовать-ся
      востре'бова-ниj-е [востребование]
      востре'бова-нн-ый, прич.
        не-востре'бованный
    вы'-требовать
      вы'требова-ниj-е [вытребование]
    до-тре'бовать
    за-тре'бовать
      затре'бова-ниj-е [затребование]
    ис-тре'бовать
      истре'бова-ниj-е [истребование]
    по-тре'бовать
      потре'бовать-ся
      потре'б-а
      потре'б-н(ый)
        потре'бн-ость
        не-потре'бн(ый)
          непотре'бн-ость
          непотре'б-ств-о
    с-тре'бовать
    мал-о-тре'бова-тельн-ый,,2 См. малый,,I


Гнездо для слова поход

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова похожий

похо'ж(ий)
    похо'ж-е
    похо'ж-есть
    поход-и'-ть,,I походить,,II См. ходить
    не-похо'ж(ий)
      непохо'ж-есть


Гнездо для слова поцеловать

целова'ть
    целова'ть-ся
      до-целова'ться
      за-целова'ться
      на-целова'ться,,1
      от-целова'ться
      пере-целова'ться
      по-целова'ться
      рас-целова'ться,,1
    целова'-ниj-е [целование]
    целова'-ль/ник
      целова'ль-ниц-а
      целова'льнич-их-а
      целова'льник-ов
      целова'льнич-ий
    целова'-ль/н-ый
    до-целова'ть
    за-целова'ть
      зацело'ва-нн-ый, прич.-прил.
    на-целова'ть
    на-целова'ть-ся,,2
    об-целова'ть
      обцело'в-ыва-ть
    от-целова'ть
    пере-целова'ть
    по-целова'ть
      поцелу'й
        поцелу'й-чик
        поцелу'й-н-ый
    рас-целова'ть
      расцелова'ть-ся,,2
        расцело'в-ыва-ться,,1
      расцело'в-ыва-ть
        расцело'вывать-ся,,2


Гнездо для слова почва

по'чв(а)
    по'чв-енн(ый)
      по'чвенн-ость
      по'чвенн-ик
        по'чвеннич-еств-о
        по'чвеннич-еск-ий
      по'чвенн-о-возду'шный См. воздух,,I
      по'чвенн-о-географи'ческий См. география
      по'чвенн-о-грунтово'й См. грунт
      по'чвенн-о-климати'ческий См. климат
      по'чвенн-о-мелиорати'вный См. мелиорировать
      агро/по'чвенный См. агрономия
      био'лог-о-по'чвенный См. биология
    бес-по'чв-енн-ый
      беспо'чвенн-о
      беспо'чвенн-ость
    на-по'чв-енн-ый
    над-по'чв-енн-ый
    под-по'чв(а)
      подпо'чв-енн-ый,,1
    под-по'чв-енн-ый,,2
    почв-о-ве'д(ени-е)
      почвове'д
        почвове'д-ческ-ий,,1
      почвове'д-ческ-ий,,2
      агро/почвове'дение См. агрономия
    почв-о-восстановле'ние См. восстановить
    почв-о-заце'пы См. цеплять
    почв-о-защи'т-н-ый См. защитить
    почв-о-обраба'тывающий См. работать
    почв-о-образова'ние См. образовать,,II
    почв-о-образова'-тельн-ый См. образовать,,II
    почв-о-углуби'тель См. глубокий
    почв-о-углуби'-тельн-ый См. глубокий
    почв-о-утомле'ние См. томить


Гнездо для слова почему

почему', нареч.
    почему'-либо
    почему'-нибудь
    почему'-то


Гнездо для слова почему-то

почему', нареч.
    почему'-либо
    почему'-нибудь
    почему'-то


Гнездо для слова почта

по'чт(а)
    почт-альо'н
      почтальо'н-ш-а
      почтальо'н-к-а
      почтальо'н-ск-ий
      почтальо'н-н-ый
    почт-а'мт
      почта'мт-ск-ий
    почт-а'рь
      потча'р-к-а
      почта'р-ск-ий
    почт-ме'йстер
      почтме'йстер-ш-а
      почтме'йстер-ск-ий
    почт-ови'к,,1
    почт-о'в(ый),,I, прил.
      почто'в-ый,,II, суш. Поезд
      почто'в-ые,,I, сущ. Служащие
      почто'в-ые,,II, сущ. Лошади
      почтов-и'к,,2
      почто'в-о-пассажи'рский См. пассажир
      почто'в-о-сберега'тельный См. беречь
      почто'в-о-телегра'фный См. телеграф
      вое'нн-о-почто'вый См. война
    почт-дире'ктор См. директор,,I
    почт-о-обраба'тывающий См. работать
    почт-о-содержа'тель См. содержать
    почт-о-телегра'мма См. телеграмма
    авиа/по'чт(а) См. авиация
      авиапочт-о'в-ый
      а'виа
    аэр-о-по'чта
    экстра-по'чта См. экстра,,II


Гнездо для слова почувствовать

чу'ять [чуj-ать]
    чу'ять-ся
      за-чу'яться
      по-чу'яться
    чу-тj(о') [чутье]
      чутj-и'ст-ый [чутьистый]
    чу'-т/к(ий)
      чу'тк-о
        не-чу'тко,,1
      чу'тк-ость
        не-чу'ткость,,1
      не-чу'тк(ий)
        нечу'тк-о,,2
        нечу'тк-ость,,2
    чу'в-ствиj-е [чувствие]
    чу'в-ств(о)
      чу'вств-енн(ый)
        чу'вственн-о
        чу'вственн-ость
        чу'вственн(-ик)
          чу'вственн-иц-а
        сверх-чу'вственн(ый)
          сверхчу'вственн-ое, сущ.
      бес-чу'вств-енн(ый)
        бесчу'вственн-о
        бесчу'вственн-ость
        бесчу'вств-иj-е [бесчувствие]
        пол-у-бесчу'вственный См. половина
      чу'вств-ова-ть
        чу'вствовать-ся
        чу'вствова-ниj(е) [чувствование]
          чу'вствованj-иц-е [чувствованьице]
        чуств-и'/л/ищ-е
        чувств-и'/тельн(ый)
          чувстви'тельн-о
            не-чувстви'тельно,,1
          чувстви'тельн-ость
            не-чувстви'тельность,,1
            ради-о-чувстви'тельность См. радий
          не-чувстви'тельн(ый)
            нечувстви'тельн-о,,2
            нечувстви'тельн-ость,,2
          пре-чувстви'тельн(ый)
            пречувстви'тельн-о
          сверх-чувстви'тельн(ый)
            сверхчувстви'тельн-ость
          высок-о-чувстви'тельный См. высокий
          мал-о-чувстви'тельный См. малый,,I
          пенициллин-о-чувстви'тельный См. пенициллин
          свет-о-чувстви'тельн(ый) См. свет,,I
            светочувстви'тельн-ость
          цвет-о-чувстви'тельн(ый) См. цвет,,II
            цветочувстви'тельн-ость
        в-чу'вствовать-ся
          вчу'вствова-ниj-е [вчувствование]
        вос-чу'вствовать
        до-чу'вствовать
        о-чу'вствовать-ся
        пере-чу'вствовать
          перечу'вствовать-ся
        по-чу'вствовать
          почу'вствовать-ся
        пред-чу'вствовать
          предчу'вствовать-ся
          предчу'вств-иj-е [предчувствие]
        про-чу'вствовать
          прочу'вствова-ниj-е [прочувствование]
          прочу'вствова-нн(ый), прич.-прил.
            прочу'вствованн-ое, сущ.
            прочу'вствованн-о
            прочу'вствованн-ость
          прочу'вств-енн(ый), прич.-прил.
            прочу'вственн-о
        рас-чу'вствовать-ся
        сам-о-чу'вств-иj-е [самочувствие] См. сам
      чувств-о-из'явле'ние См. из'явить
    за-чу'ять
    по-чу'ять
    при-чу'ять
      причу'-ива-ть
        причу'ивать-ся
        причу'ива-ниj-е [причуивание]
    про-чу'ять
    у-чу'ять
      учу'-ива-ть


Гнездо для слова почетный

чтить
    чти'ть-ся
    чти'-тель
    чт-и'м-ый, прич.
      высоко/чти'мый См. высокий
    по-чти'ть
      почит-а'-ть,,III почитать,,I См. поче'сть, почитать,,II См. читать
        почита'ть-ся,,II почитаться,,I См. поче'сть
        почита'-ниj-е
          сам-о-почита'ние См. сам
          чин-о-почита'ние См. чин
        почита'-тель
          почита'тель-ниц-а
          чин-о-почита'тель См. чин
        почт-е'н(иj-е)
          не-почте'ние
          дост-о-почте'н-н-ый См. достойный
        почет
          почет-н(ый)
            почетн-о
            почетн-ость
            мал-о-почетный,,1 См. малый,,I
          мал-о-почет-н-ый,,2 См. малый,,I
        почита'-ем-ый, прич.
          высок-о-почита'емый См. высокий
      почт-е'нн(ый),,I, прил.
        почте'нн-ый,,II, сущ.
          почте'нн-ая, сущ.
        почте'нн-ейш(ий),,I, прил.
          почте'ннейш-ий,,II, сущ.
            почте'ннейш-ая, сущ.
        почте'нн-о
        почте'нн-ость
        пре-почте'нный
        мал-о-почте'нный См. малый,,I
        пол-у-почте'нный См. половина
      почти'-тельн(ый)
        почти'тельн-о
          не-почти'тельно,,1
        почти'тельн-ость
          не-почти'тельность,,1
        не-почти'тельн(ый)
          непочти'тельн-о,,2
          непочти'тельн-ость,,2
        почти'тельн-о-ве'жливый См. вежливый


Гнездо для слова пошутить

шут
    шут-и'х-а
    шут-о'вк-а
    шут-енок
    шут-ов/ств-о',,1
    шут-ова'т(ый)
      шутова'т-о
    шут-ов/ск(о'й)
      шутовск-и'
      по-шутовск-и'
    шу'т-ов
    шут-ова'-ть
    шут-и'-ть
      шути'ть-ся
      шу'ч-ива-ть
      шу'т-к(а)
        шу'точ-к-а
        шу'точ-н(ый)
          шу'точн-о
          шу'точн-ость
          не-шу'точн(ый)
            нешу'точн-о
            нешу'точн-ость
        шутк-ова'-ть
          по-шуткова'ть
        изо/шу'тка
      шут-ов/ств-о',,2
      шути'-л-а
      шут(-ни'к)
        шут-ни'ц-а
      шут-е'й/ник
      шут-ли'в(ый)
        шутли'в-о
        шутли'в-ость
        пол-у-шутли'в(ый) См. половина
          полушутли'в-о
      шут-е'й/н(ый)
        шуте'йн-о
        шуте'йн-ость
      шут-я'
        пол-у-шутя' См. половина
      вы'-шутить
        вышу'ч-ива-ть
          вышу'чивать-ся
          вышу'чива-ниj-е [вышучивание]
      до-шути'ть
        дошу'ч-ива-ть
      до-шути'ть-ся
      за-шути'ть
      за-шути'ть-ся
      на-шути'ть
      на-шути'ть-ся
      от-шути'ть
        отшути'ть-ся
          отшу'ч-ива-ться
      пере-шути'ть
        перешу'ч-ива-ть
          перешу'чива-ниj-е [перешучивание]
      пере-шу'ч-ива-ть-ся
      по-шути'ть
      по-шу'ч-ива-ть
      под-шути'ть
        подшу'ч-ива-ть
          подшу'чива-ниj-е [подшучивание]
      про-шути'ть
        прошу'ч-ива-ть
      рас-шути'ть-ся
        расшу'ч-ива-ться
      с-шути'ть
    шут-о-ло'м
      шутоло'м-н-ый


Гнездо для слова поэт

поэ'з(и-я) [поэзиj-а]
    поэ'т ср. пии'т устар.
      поэ'т-ик
      поэт-е'сс-а
      поэ'т-к-а
      поэ'т-ов
      поэт-и'ческ-ий,,1
    поэт-и'ческ(ий),,2
      поэти'ческ-и
      наро'дн-о-поэти'ческий См. народ
    поэт-и'чн(ый)
      поэти'чн-о
      поэти'чн-ость
    поэ'т-ик(а)
      поэти'ч-еск-ий,,3
    поэт-изи'рова-ть
      поэтизи'ровать-ся
      поэтизи'рова-ниj-е [поэтизирование]
        поэтиз-а'циj-а [поэтизация]
      о-поэтизи'ровать
        опоэтизи'рова-ниj-е [опоэтизирование]


Гнездо для слова появиться

яви'ть
    яви'ть-ся
      явл-я'-ться,,1
      явл-е'ниj(е)
        явле'нj-иц-е [явленьице]
        микро/явле'ние
      я'в-к(а)
        я'воч-н-ый
        не-я'вка
      явл-е'нн-ый, прич.-прил.
      я'вл-енн-ый, прич.
        нов-о-я'вленный См. новый
      за-яви'ться
        заявл-я'-ться,,II заявляться,,I См. заявить
      об'-яви'ться,,II об'явиться,,I См. об'явить
        об'явл-я'-ться,,II об'являться,,I См. об'явить
      от'-яви'ться
        от'явл-я'-ться,,I
      по-яви'ться
        появл-я'-ться
        появл-е'ниj-е [появление]
    явл-я'-ть
      явля'ть-ся,,2
    от'-яви'ть
      от'явл-я'-ть
        от'явля'ть-ся,,II


Гнездо для слова появляться

яви'ть
    яви'ть-ся
      явл-я'-ться,,1
      явл-е'ниj(е)
        явле'нj-иц-е [явленьице]
        микро/явле'ние
      я'в-к(а)
        я'воч-н-ый
        не-я'вка
      явл-е'нн-ый, прич.-прил.
      я'вл-енн-ый, прич.
        нов-о-я'вленный См. новый
      за-яви'ться
        заявл-я'-ться,,II заявляться,,I См. заявить
      об'-яви'ться,,II об'явиться,,I См. об'явить
        об'явл-я'-ться,,II об'являться,,I См. об'явить
      от'-яви'ться
        от'явл-я'-ться,,I
      по-яви'ться
        появл-я'-ться
        появл-е'ниj-е [появление]
    явл-я'-ть
      явля'ть-ся,,2
    от'-яви'ть
      от'явл-я'-ть
        от'явля'ть-ся,,II


Гнездо для слова пояс

по'яс
    пояс-о'к
      поясо'ч-ек
      пояск-о'в-ый
    пояс-ни'ц(а)
      поясни'ч-н-ый
    пояс-и'н-а
    пояс-н(о'й)
      по'ясн-о
      по'ясн-ость
    за-поя'с-а-ть
      запоя'сать-ся
        запоя'с-ыва-ться,,1
      запоя'с-ыва-ть
        запоя'сывать-ся,,2
    о-поя'с-а-ть
      опоя'сать-ся
        опоя'с-ыва-ться,,1
      опоя'с-ыва-ть
        опоя'сывать-ся,,2
        опоя'сыва-ниj-е [опоясывание]
      опоя'с-к(а)
        опоя'соч-к-а
      опоя'с-ок
    пере-поя'с-а-ть
      перепоя'сать-ся
        перепоя'с-ыва-ться,,1
      перепоя'с-ыва-ть
        перепоя'сывать-ся,,2
        перепоя'сыва-ниj-е [перепоясывание]
    под-поя'с-а-ть
      подпоя'сать-ся
        подпоя'с-ыва-ться,,1
      подпоя'с-ыва-ть
        подпоя'сывать-ся,,2
        подпоя'сыва-ниj-е [подпоясывание]
      подпоя'с-к(а)
        подпоя'соч-к-а
    пре-поя'с-а-ть
      препоя'сать-ся
        препоя'с-ыва-ться,,1
      препоя'с-ыва-ть
        препоя'сывать-ся,,2
    рас-поя'с-а-ть
      распоя'сать-ся
        распоя'с-ыва-ться,,1
        распоя'са-вш-ий-ся, прич.-прил.
      распоя'с-ыва-ть
      распоя'сывать-ся,,2
      распоя'сыва-ниj-е [распоясывание]
    распоя'с-к(а)
      распоя'ск-ой, нареч.
      распоя'са-нн-ый, прич.-прил.


Гнездо для слова правда

пра'вд(а) ср. правый,,I, пра'вильный; ср. кривда
    пра'вд-енк-а
    правд-и'в(ый),,I, прил.
      правди'в-ый,,II, сущ.
      пради'в-о
        не-правди'во,,1
      правди'в-ость
        не-правди'вость,,1
      не-правди'в(ый)
        неправди'в-о,,2
        неправди'в-ость,,2
      пол-у-правди'вый См. половина
    пра'вд-ашн(ий)
      по-пра'вдашн-ему
    пра'вд-ашн(ый)
      по-пра'вдашн-ому
    в-пра'вд-у, нареч.
    за-пра'вд(-у), нареч.
      запра'вд-ашн-ий
      в-запра'вд(у)
        взапра'вд-ашн-ий
    не-пра'вда
    правд-о-иска'тель См. искать
      правдоиска'тель-ств-о
    правд-о-лю'б-ец,,1 См. любить
    правд-о-люб(-и'в-ый) См. любить
      правдолю'б-иj-е [правдолюбие]
      правдолю'б
      правдолю'б-ец,,2
    правд-о-но'с-ец См. нести,,I
    правд-о-подо'бн(ый) См. подобный
      правдоподо'бн-о
        не-правдоподо'бно,,1
      правдоподо'бн-ость
        не-правдоподо'бность,,1
      правдоподо'б-иj-е
        не-правдоподо'бие,,1
      не-правдоподо'бн(ый)
        неправдоподо'бн-о,,2
        неправдоподо'бн-ость,,2
        неправдоподо'б-иj-е,,2


Гнездо для слова правило

пра'вить,,I Управлять
    пра'вить-ся,,I правиться,,II См. править,,II
    правл-е'н(иj-е)
      правле'н-ец
        правле'нч-еск-ий
      правле'н-ск-ий
      дом-о-правле'ние См. дом
    прав-еж,,II, См. правеж,,I
    прави'-л(о)
      прави'л-к-а
      прави'ль-н(ый),,I, прил.
        прави'льн-ый,,II, сущ.
    прави'-тель
      прави'тель-ниц-а
      прави'тель-ств-о,,I, собир.
      прави'тель-ск-ий
      прави'тел-ев
      со-прави'тель
        соправи'тель-ниц-а
      прави'тель-ствова-ть
        прави'тельству-ющ-ий, прич.-прил.
      град-о-прави'тель См. город
      дом-о-прави'тель См. дом
        домоправи'тель-ниц-а
    прави'-тель/ств(о),,II Высший орган государственной власти
      прави'тельств-енн-ый
        анти-прави'тельственный
      противо-прави'тельств-енн-ый
    пра'в-ящ-ий, прич.-прил.
    по-пра'вить,,I поправить,,II См. править,,II
    у-пра'вить
      упра'вить-ся,,I, См. управиться,,II
        управл-я'-ться,,I,,1 управляться,,II См. управиться,,II
        по-упра'виться
      управл-я'-ть
        управля'ть-ся,,I,,2
          управля'-емость,,1
          сам-о-управля'ться См. сам
            самоуправл-е'ниj-е,,1 [самоуправление]
            самоуправля'-ющ-ий-ся, прич.-прил.
        управл-е'н(иj-е)
          управле'н-ец
            управле'нч-еск-ий
              администрати'вн-о-управле'нческий См. администрировать
          управле'н-ск-ий
            био/управле'ние
          гор/жил/управле'ние См. город, жить
          дом-о-управле'ние См. дом
          жил/управле'ние См. жить
          завод-о-управле'ние См. завод,,II
          полит/управле'ние См. политика
          радио/управле'ние См. радио
          руд-о-управле'ние См. руда,,I
          сам-о-управле'ние,,2 См. сам
          строй/управле'ние См. строить
          теле/управле'ние
            радио/телеуправле'ние См. радио
          хоз/управле'ние См. хозяйство
          чаj-е-управле'ние [чаеуправление] См. чай,,I
          шахт-о-управле'ние См. шахта
          эвак-о-управле'ние См. эвакуировать
        управля'-ем(ый), прич.-прил.
          управля'ем-ость,,2
          не-управля'емый
          био/управля'емый
          теле/управля'емый
        управля'-ющ(ий),,I, прич.-прил.
          управля'ющ(-ий),,II, сущ.
            управля'ющ-их-а
            управ/де'л См. делать
            управ/дела'ми См. делать
            управ/до'м См. дом
              управдо'м-ш-а
            управ/хо'з См. хозяйство
            главн-о-управля'ющий См. главный
            дом-о-упра'в См. дом
        по-управля'ть
        удоб-о-управля'-ем-ый См. удобный
      упра'в-к-а
      упра'в(-а)
        упра'в-ец
        упра'в-ск-ий
        сам-о-упра'в-н(ый) См. сам
          самоупра'вн-о
          самоупра'в-ств(о)
            самоупра'вств-ова-ть,,1
          самоупра'в-ец
          самоупра'в-щик
          самоупра'вн-ича-ть
          самоупра'в-ствова-ть,,2
      управи'-тель
        управи'тель-ниц-а
        управи'тель-ш-а
        управи'тель-ств-о
        управи'тель-ск-ий
    гурт-о-пра'в См. гурт,,I
    народ-о-пра'в(-иj-е) [народоправие] См. народ
      народопра'в-ческ-ий,,I народоправческий,,II См. право,,I
    народ-о-пра'в-ств-о См. народ


Гнездо для слова правильно

пра'вил(о)
    пра'виль-н(ый)
      пра'вильн-о
        не-пра'вильно,,1
      пра'вильн-ость
        не-пра'вильность,,1
      не-пра'вильн(ый)
        непра'вильн-о,,2
        непра'вильн-ость,,2
      прав-о-писа'ние См. писать
      прав-о-пи'с-н-ый См. писать
      прав-о-произноше'ние См. произнести
    агро/пра'вило См. агрономия


Гнездо для слова правильный

пра'вил(о)
    пра'виль-н(ый)
      пра'вильн-о
        не-пра'вильно,,1
      пра'вильн-ость
        не-пра'вильность,,1
      не-пра'вильн(ый)
        непра'вильн-о,,2
        непра'вильн-ость,,2
      прав-о-писа'ние См. писать
      прав-о-пи'с-н-ый См. писать
      прав-о-произноше'ние См. произнести
    агро/пра'вило См. агрономия


Гнездо для слова правительство

пра'вить,,I Управлять
    пра'вить-ся,,I правиться,,II См. править,,II
    правл-е'н(иj-е)
      правле'н-ец
        правле'нч-еск-ий
      правле'н-ск-ий
      дом-о-правле'ние См. дом
    прав-еж,,II, См. правеж,,I
    прави'-л(о)
      прави'л-к-а
      прави'ль-н(ый),,I, прил.
        прави'льн-ый,,II, сущ.
    прави'-тель
      прави'тель-ниц-а
      прави'тель-ств-о,,I, собир.
      прави'тель-ск-ий
      прави'тел-ев
      со-прави'тель
        соправи'тель-ниц-а
      прави'тель-ствова-ть
        прави'тельству-ющ-ий, прич.-прил.
      град-о-прави'тель См. город
      дом-о-прави'тель См. дом
        домоправи'тель-ниц-а
    прави'-тель/ств(о),,II Высший орган государственной власти
      прави'тельств-енн-ый
        анти-прави'тельственный
      противо-прави'тельств-енн-ый
    пра'в-ящ-ий, прич.-прил.
    по-пра'вить,,I поправить,,II См. править,,II
    у-пра'вить
      упра'вить-ся,,I, См. управиться,,II
        управл-я'-ться,,I,,1 управляться,,II См. управиться,,II
        по-упра'виться
      управл-я'-ть
        управля'ть-ся,,I,,2
          управля'-емость,,1
          сам-о-управля'ться См. сам
            самоуправл-е'ниj-е,,1 [самоуправление]
            самоуправля'-ющ-ий-ся, прич.-прил.
        управл-е'н(иj-е)
          управле'н-ец
            управле'нч-еск-ий
              администрати'вн-о-управле'нческий См. администрировать
          управле'н-ск-ий
            био/управле'ние
          гор/жил/управле'ние См. город, жить
          дом-о-управле'ние См. дом
          жил/управле'ние См. жить
          завод-о-управле'ние См. завод,,II
          полит/управле'ние См. политика
          радио/управле'ние См. радио
          руд-о-управле'ние См. руда,,I
          сам-о-управле'ние,,2 См. сам
          строй/управле'ние См. строить
          теле/управле'ние
            радио/телеуправле'ние См. радио
          хоз/управле'ние См. хозяйство
          чаj-е-управле'ние [чаеуправление] См. чай,,I
          шахт-о-управле'ние См. шахта
          эвак-о-управле'ние См. эвакуировать
        управля'-ем(ый), прич.-прил.
          управля'ем-ость,,2
          не-управля'емый
          био/управля'емый
          теле/управля'емый
        управля'-ющ(ий),,I, прич.-прил.
          управля'ющ(-ий),,II, сущ.
            управля'ющ-их-а
            управ/де'л См. делать
            управ/дела'ми См. делать
            управ/до'м См. дом
              управдо'м-ш-а
            управ/хо'з См. хозяйство
            главн-о-управля'ющий См. главный
            дом-о-упра'в См. дом
        по-управля'ть
        удоб-о-управля'-ем-ый См. удобный
      упра'в-к-а
      упра'в(-а)
        упра'в-ец
        упра'в-ск-ий
        сам-о-упра'в-н(ый) См. сам
          самоупра'вн-о
          самоупра'в-ств(о)
            самоупра'вств-ова-ть,,1
          самоупра'в-ец
          самоупра'в-щик
          самоупра'вн-ича-ть
          самоупра'в-ствова-ть,,2
      управи'-тель
        управи'тель-ниц-а
        управи'тель-ш-а
        управи'тель-ств-о
        управи'тель-ск-ий
    гурт-о-пра'в См. гурт,,I
    народ-о-пра'в(-иj-е) [народоправие] См. народ
      народопра'в-ческ-ий,,I народоправческий,,II См. право,,I
    народ-о-пра'в-ств-о См. народ


Гнездо для слова право I

пра'в(ый),,I Противоп. "левый"
    пра'в-ые, сущ.
    пра'в-о,,III, нареч. См. право,,I-II
    прав-ш-а' ср. левша
    в-пра'в-е,,II, нареч. устар. Справа. Вправе I См. право,,I
    в-пра'в-о
    на-пра'в-о
    с-пра'в-а
    ультра-пра'вый
    прав-е'-ть
      по-праве'ть
        поправе'-ниj-е [поправение]
    прав-о-бере'ж(-н-ый) См. берег
      правобере'ж-j-е [правобережье]
    пра'в-о-лева'цкий См. левый,,I
    прав-о-оппортунист-и'ческ-ий,,1 См. оппортунизм
    прав-о-оппортун-ист/и'ческ-ий,,2 См. оппортунизм
    прав-о-социалист-и'ческ-ий См. социализм
    прав-о-сторо'н-н-ий См. сторона
    прав-о-уклони'ст-ск-ий См. клонить
    прав-о-фланг-о'в(ый),,I, прил. См. фланг
      правофланго'в-ый,,II, сущ.


Гнездо для слова право II

пра'в(о),,I, сущ.
    прав-ови'к,,1
    прав-ов(о'й)
      правов-и'к,,2
      прав-о-наруше'ние,,1 См. нарушить
      прав-о-отноше'ние См. отнестись
      прав-о-поря'док См. порядок
      уголо'вн-о-правово'й См. уголовный,,I
    в-пра'в-е,,I, нареч. вправе,,II См. правый,,I
    бес-пра'в-н(ый)
      беспра'вн-о
      беспра'вн-ость
      беспра'в-иj-е [бесправие]
    прав-о-ве'д(ени-е)
      правове'д
      правове'д-ец
    прав-о-засту'пник См. заступиться
      правозасту'пнич-еств-о
    прав-о-лю'б См. любить
    прав-о-лю'б-иj-е [праволюбие] См. любить
    прав-о-наруше'ние,,2 См. нарушить
    прав-о-наруши'тель См. нарушить
      правонаруши'тель-ниц-а
      правонаруши'тель-ск-ий
    прав-о-прее'мник См. преемник
    прав-о-прее'мство См. преемство
    прав-о-пораже'ние См. разить,,I
    прав-о-созна'ние См. сознать
    прав-о-спосо'бн(ый) См. способный
      правоспосо'бн-ость
      не-правоспосо'бн(ый)
        неправоспосо'бн-ость
    междунаро'дн-о-прав-ов-о'й См. народ
    народ-о-пра'в-ец См. народ
      народопра'вч-еск-ий,,II народоправческий,,I См. править,,I
    полн-о-пра'в-н(ый) См. полный
      полнопра'вн-о
        не-полнопра'вно,,1
      полнопра'вн-ость
        не-полнопра'вность,,1
      полнопра'в-иj-е
        не-полнопра'вие,,1
      не-полнопра'в-н(ый)
        неполнопра'вн-о,,2
        неполнопра'вн-ость,,2
        неполнопра'в-иj-е,,2
    равн-о-пра'в-н(ый) См. равный,,I
      равнопра'вн-о
        не-равнопра'вно,,1
      равнопра'вн-ость
        не-равнопра'вность,,1
      равнопра'в-иj-е
        не-равнопра'вие,,1
      не-равнопра'вн(ый)
        неравнопра'вн-о,,2
        неравнопра'вн-ость,,2
        неравнопра'в-иj-е,,2
    своj-е-пра'в-иj-е [своеправие] См. свой,,I
    частн-о-прав-ов-о'й См. частный,,I


Гнездо для слова право III

пра'во,,II, вводн. сл. право,,III См. правый,,I


Гнездо для слова правый I

пра'в(ый),,II Не имеющий вины, пра'вильный, справедливый
    пра'в-ый,,III, сущ.
      пра'в-ая, сущ.
    прав-от-а'
    пра'в-ость
    не-пра'в(ый)
      непра'в-о
      неправ-от-а'
      непра'в-ость
    прав-о-ду'ш(-н-ый) См. душа; ср. криводушный
      праводу'ш-иj-е [праводушие]


Гнездо для слова правый II

пра'в(ый),,I Противоп. "левый"
    пра'в-ые, сущ.
    пра'в-о,,III, нареч. См. право,,I-II
    прав-ш-а' ср. левша
    в-пра'в-е,,II, нареч. устар. Справа. Вправе I См. право,,I
    в-пра'в-о
    на-пра'в-о
    с-пра'в-а
    ультра-пра'вый
    прав-е'-ть
      по-праве'ть
        поправе'-ниj-е [поправение]
    прав-о-бере'ж(-н-ый) См. берег
      правобере'ж-j-е [правобережье]
    пра'в-о-лева'цкий См. левый,,I
    прав-о-оппортунист-и'ческ-ий,,1 См. оппортунизм
    прав-о-оппортун-ист/и'ческ-ий,,2 См. оппортунизм
    прав-о-социалист-и'ческ-ий См. социализм
    прав-о-сторо'н-н-ий См. сторона
    прав-о-уклони'ст-ск-ий См. клонить
    прав-о-фланг-о'в(ый),,I, прил. См. фланг
      правофланго'в-ый,,II, сущ.


Гнездо для слова праздник

пра'здник
    пра'зднич-ек
    пра'здн-еств(о)
      пра'зднеств-енн-ый
    пра'зднич-н(ый)
      пра'здничн-ые, сущ.
      пра'здничн-о
      пра'здничн-ость
      по-пра'здничн-ому
    пред-пра'зднич-н-ый
    пра'зднич-а-ть
      пра'зднича-нj-е [праздничанье]
    пра'здн-ова-ть
      пра'здновать-ся
      пра'зднова-ниj-е [празднование]
      до-пра'здновать
      до-пра'здновать-ся
      за-пра'здновать
      на-пра'здновать-ся
      от-пра'здновать
      от-пра'здновать-ся
      по-пра'здновать
      с-пра'здновать


Гнездо для слова практика

пра'ктик(а)
    пра'кт-ик
    практик-а'нт
      практика'нт-к-а
      практика'нт-ств-о
      практика'нт-ск-ий
    пра'ктик-ум
    практиц-и'зм
    практи'ч-еск(ий)
      практи'ческ-и
      нау'чн-о-практи'ческий См. учить
      узк-о-практи'ческий См. узкий
      утилита'рн-о-практи'ческий См. утилитарный
    практи'ч-н(ый)
      практи'чн-о
        не-практи'чно,,1
      практи'чн-ость
        не-практи'чность,,1
      не-практи'чн(ый)
        непракти'чн-о,,2
        непракти'чн-ость,,2
    практик-ова'-ть
      практикова'ть-ся
        на-практикова'ться
        по-практикова'ться
      практику'-ющ-ий, прич.
        вольн-о-практику'ющий См. воля
        частн-о-практику'ющий См. частный
    пед/пра'ктика См. педагог


Гнездо для слова практический

пра'ктик(а)
    пра'кт-ик
    практик-а'нт
      практика'нт-к-а
      практика'нт-ств-о
      практика'нт-ск-ий
    пра'ктик-ум
    практиц-и'зм
    практи'ч-еск(ий)
      практи'ческ-и
      нау'чн-о-практи'ческий См. учить
      узк-о-практи'ческий См. узкий
      утилита'рн-о-практи'ческий См. утилитарный
    практи'ч-н(ый)
      практи'чн-о
        не-практи'чно,,1
      практи'чн-ость
        не-практи'чность,,1
      не-практи'чн(ый)
        непракти'чн-о,,2
        непракти'чн-ость,,2
    практик-ова'-ть
      практикова'ть-ся
        на-практикова'ться
        по-практикова'ться
      практику'-ющ-ий, прич.
        вольн-о-практику'ющий См. воля
        частн-о-практику'ющий См. частный
    пед/пра'ктика См. педагог


Гнездо для слова превратиться

преврати'ть
    преврати'ть-ся
      превращ-а'-ться,,1
    превращ-а'-ть
      превраща'ть-ся,,2
        превраща'-емость
    превращ-е'ниj-е
      взаим-о-превраще'ние См. взаимный
    превращ-енн(ый), прич.-прил.


Гнездо для слова превращаться

преврати'ть
    преврати'ть-ся
      превращ-а'-ться,,1
    превращ-а'-ть
      превраща'ть-ся,,2
        превраща'-емость
    превращ-е'ниj-е
      взаим-о-превраще'ние См. взаимный
    превращ-енн(ый), прич.-прил.


Гнездо для слова предел

преде'л
    преде'ль-н(ый)
      преде'льн-о
      преде'льн-ость
    преде'ль(-щик)
      преде'ль-щиц-а
    преде'ль-честв-о
    преде'ль-ческ-ий
    бес-преде'ль-н(ый)
      беспреде'льн-о
      беспреде'льн-ость
      не-беспреде'льный,,1
    за-преде'ль-н-ый
    небес-преде'ль-н-ый,,2
    со-преде'ль-н(ый)
      сопреде'льн-ость
    мног-о-преде'ль-н-ый См. много


Гнездо для слова предлагать

предложи'ть
    предлаг-а'-ть
      предлага'ть-ся
    предлож-е'ниj-е,,II, См. предложение,,I
      контр-предложе'ние
      рац/предложе'ние См. рациональный


Гнездо для слова предложение I

предложе'ние,,I Единица речи, суждение. Предложение,,II См. предложить


Гнездо для слова предложение II

предложи'ть
    предлаг-а'-ть
      предлага'ть-ся
    предлож-е'ниj-е,,II, См. предложение,,I
      контр-предложе'ние
      рац/предложе'ние См. рациональный


Гнездо для слова предложить

предложи'ть
    предлаг-а'-ть
      предлага'ть-ся
    предлож-е'ниj-е,,II, См. предложение,,I
      контр-предложе'ние
      рац/предложе'ние См. рациональный


Гнездо для слова предмет

предме'т
    предме'т-н(ый)
      предме'тн-о
      предме'тн-ость
    предме'т(-ник)
      предме'т-ниц-а
    бес-предме'т-н(ый)
      беспредме'тн-о
      беспредме'тн-ость
    о-предме'т-и-ть
      опредме'ч-ива-ть
        опредме'чива-ниj-е [опредмечивание]
    мног-о-предме'т-н(ый) См. много
      многопредме'тн-ость


Гнездо для слова предприятие

предприня'ть
    предприним-а'-ть
      предпринима'ть-ся
      предпринима'-тель
        предпринима'тель-ниц-а
        предпринима'тель-ств-о,,1
        предпринима'тель-ск-ий
        частн-о-предпринима'тель-ск-ий См. частный,,I
      предпринима'-тель/ств-о,,2
      предприи'м-чив(ый)
        предприи'мчив-ость
    предприя'-тиj-е
      пром/предприя'тие См. промыслить
      торф-о-предприя'тие См. торф


Гнездо для слова председатель

председа'тель
    председа'тель-ниц-а
    председа'тель-ш-а
    председа'тель-ств(о)
      председа'тельств-ова-ть,,1
    председа'тел-ев
    председа'тель-ск-ий
    председа'тель-ствова-ть,,2
      председа'тельствова-ниj-е [председательствование]
      председа'тельству-ющ(ий),,I, прич.
        председа'тельствующ-ий,,II, сущ.
    пред,,II пред,,I См. перед,,I
    со-председа'тель
    экс-председа'тель
    пред/завко'ма См. завод,,II, комитет
    зам/пре'д См. место
ср. председа'ть устар.


Гнездо для слова представитель

предста'вить ср. ставить
    предста'вить-ся,,I, См. представиться,,II
      представл-я'-ться,,1
    представл-я'-ть
      представля'ть-ся,,2
    представл-е'ниj-е [представление]
    представи'-тель/ств-о,,II,,1 представительство,,I См. представительный,,I
    представи'-тель
      представи'тель-ниц-а
      представи'тель-н-ый,,II, См. представительный,,I
        широк-о-представи'тельный,,1 См. широкий
      представи'тель-ств(о),,II,,2
        представи'тельств-ова-ть,,1
        пол/пре'д/ство См. полномочный,,I
        пост/пре'д/ство,,1 См. постоянный
        торг/пре'д/ство См. торговать
      представи'тель-ствова-ть,,2
      воен/пре'д См. война
      пол/пре'д См. полномочный,,I
      пост/пре'д См. постоянный
        постпре'д-ств-о,,2
      торг/пре'д См. торговать
    широк-о-представи'-тельн-ый,,2 См. широкий


Гнездо для слова представить

предста'вить ср. ставить
    предста'вить-ся,,I, См. представиться,,II
      представл-я'-ться,,1
    представл-я'-ть
      представля'ть-ся,,2
    представл-е'ниj-е [представление]
    представи'-тель/ств-о,,II,,1 представительство,,I См. представительный,,I
    представи'-тель
      представи'тель-ниц-а
      представи'тель-н-ый,,II, См. представительный,,I
        широк-о-представи'тельный,,1 См. широкий
      представи'тель-ств(о),,II,,2
        представи'тельств-ова-ть,,1
        пол/пре'д/ство См. полномочный,,I
        пост/пре'д/ство,,1 См. постоянный
        торг/пре'д/ство См. торговать
      представи'тель-ствова-ть,,2
      воен/пре'д См. война
      пол/пре'д См. полномочный,,I
      пост/пре'д См. постоянный
        постпре'д-ств-о,,2
      торг/пре'д См. торговать
    широк-о-представи'-тельн-ый,,2 См. широкий


Гнездо для слова представление

предста'вить ср. ставить
    предста'вить-ся,,I, См. представиться,,II
      представл-я'-ться,,1
    представл-я'-ть
      представля'ть-ся,,2
    представл-е'ниj-е [представление]
    представи'-тель/ств-о,,II,,1 представительство,,I См. представительный,,I
    представи'-тель
      представи'тель-ниц-а
      представи'тель-н-ый,,II, См. представительный,,I
        широк-о-представи'тельный,,1 См. широкий
      представи'тель-ств(о),,II,,2
        представи'тельств-ова-ть,,1
        пол/пре'д/ство См. полномочный,,I
        пост/пре'д/ство,,1 См. постоянный
        торг/пре'д/ство См. торговать
      представи'тель-ствова-ть,,2
      воен/пре'д См. война
      пол/пре'д См. полномочный,,I
      пост/пре'д См. постоянный
        постпре'д-ств-о,,2
      торг/пре'д См. торговать
    широк-о-представи'-тельн-ый,,2 См. широкий


Гнездо для слова представлять

предста'вить ср. ставить
    предста'вить-ся,,I, См. представиться,,II
      представл-я'-ться,,1
    представл-я'-ть
      представля'ть-ся,,2
    представл-е'ниj-е [представление]
    представи'-тель/ств-о,,II,,1 представительство,,I См. представительный,,I
    представи'-тель
      представи'тель-ниц-а
      представи'тель-н-ый,,II, См. представительный,,I
        широк-о-представи'тельный,,1 См. широкий
      представи'тель-ств(о),,II,,2
        представи'тельств-ова-ть,,1
        пол/пре'д/ство См. полномочный,,I
        пост/пре'д/ство,,1 См. постоянный
        торг/пре'д/ство См. торговать
      представи'тель-ствова-ть,,2
      воен/пре'д См. война
      пол/пре'д См. полномочный,,I
      пост/пре'д См. постоянный
        постпре'д-ств-о,,2
      торг/пре'д См. торговать
    широк-о-представи'-тельн-ый,,2 См. широкий


Гнездо для слова предстоять

стоя'ть
    стоя'ть-ся
    ста'j-ива-ть,,I стаивать II См. таять
    стоя'-ниj-е
      солнц-е-стоя'ние См. солнце
    сто'й-к(а)
      сто'еч-к-а
      сто'еч-н-ый
      трос-о-сто'йка См. трос
    стоя'-н/к(а)
      стоя'ноч-н-ый
      вело/стоя'нка См. велосипед
    сто'й-бищ(е)
      сто'йбищ-н-ый
    сто'й-л(о)
      сто'йл-иц-е
      сто'йл-ов-ый
    стоj-а'к [ стояк ]
      стояч-о'к
      стояк-о'м, нареч.
      стояк-о'в-ый
    стоj-а'н [ стоян ]
    стоя'-л/(ец)
      стоя'л-иц-а
    стоj-а'щ-ий, прич.
      близ/стоя'щий См. близ
      вне/стоя'щий См. вне
      выше/стоя'щий См. высокий
      ниже/стоя'щий См. низкий
      прямо/стоя'щий См. прямой
      равн-о-стоя'щий См. равный,,I
    стоя'-л-ый
    сто'й-к(ий)
      сто'йк-о
      сто'йк-ость
      не-сто'йк(ий)
        несто'йк-о
        несто'йк-ость
      сверх-сто'йкий
      влаг-о-сто'йк(ий) См. влага
        влагосто'йк-ость
      вод-о-сто'йк(ий) См. вода
        водосто'йк-ость
      жар-о-сто'йк(ий) См. жар
        жаросто'йк-ость
      жизн-е-сто'йк(ий) См. жить
        жизнесто'йк-ость
      зим-о-сто'йк(ий) См. зима
        зимосто'йк-ость
        слаб-о-зимосто'йкий См. слабый,,I
        средн-е-зимосто'йкий См. средний
      износ-о-сто'йк(ий) См. нести,,I
        износосто'йк-ость
      кислот-о-сто'йк(ий) См. киснуть
        кислотосто'йк-ость
      коррозиj-е-сто'йк(ий) [ коррозиестойкий ] См. корродировать
        коррозиесто'йк-ость
      мороз-о-сто'йк(ий) См. мороз
        морозосто'йк-ость
      огн-е-сто'йк(ий) См. огонь
        огнесто'йк-ость
      озон-о-сто'йкий См. озон
      пол-у-сто'йкий См. половина
      пул-е-сто'йк(ий) См. пуля
        пулесто'йк-ость
      свет-о-сто'йк(ий) См. свет,,I
        светосто'йк-ость
      сейсм-о-сто'йк(ий) См. сейсмический
        сейсмосто'йк-ость
      сол-е-сто'йк(ий) См. соль,,I
        солесто'йк-ость
      сульфат-о-сто'йкий См. сульфат
      тепл-о-сто'йк(ий) См. тепло,,I
        теплосто'йк-ость
      терм-о-сто'йк(ий) См. термический
        термосто'йк-ость
        сверх-термосто'йкий
      удар-о-вибр-о-сто'йкий См. ударить,,I, вибрировать
      удар-о-сто'йкий См. ударить,,I
      хлад-о-сто'йк(ий) См. холод
        хладосто'йк-ость
      холод-о-сто'йк(ий) См. холод
        холодосто'йк-ость
      щелоч-е-сто'йкий См. щелок
    стоj-а'ч(ий)
      стоя'ч-есть
      стоя'ч-к-а
      прямо/стоя'чий См. прямой
    сто'j-а [ стоя ]
    стой-мя'
    стой-ко'м
    под-сто'й
      подсто'й-н-ый
      сух-о-подсто'й-н-ый См. сухой
    вы'-стоять
      вы'стоять-ся
        выста'-ива-ться,,1
      выста'-ива-ть
        выста'ивать-ся,,2
        выста'ива-ниj-е [ выстаивание ]
      вы'стой-к-а
    до-стоя'ть
      доста'-ива-ть
        доста'ивать-ся,,I
    до-стоя'ть-ся
      доста'-ива-ться,,II
    за-стоя'ть
      заста'-ива-ть
    за-стоя'ть-ся
      заста'-ива-ться
        заста'ива-ниj-е [ застаивание ]
      засто'й
        засто'й-н(ый)
          засто'йн-о
          засто'йн-ость
      застоя'-л-ый
    на-стоя'ть,,III, См. настоять,,I-II
      наста'-ива-ть,,II настаивать I См. настоять,,I
        наста'ива-ниj-е,,II настаивание I См. настоять,,I
      настоя'-ниj-е [ настояние ]
      настоя'-тельн(ый)
        настоя'тельн-о
        настоя'тельн-ость
      насто'й-чив(ый)
        насто'йчив-о
        насто'йчив-ость
    на-стоя'ть-ся,,II настояться I См. настоять,,I
      наста'-ива-ться,,II настаиваться I См. настоять,,I
    об-стоя'ть
      обстоя'-ниj-е [ обстояние ]
    от-стоя'ть,,I Защитить
      отста'-ива-ть,,I
        отста'ивать-ся,,I
        отста'ива-ниj-е,,I [ отстаивание ]
    от-стоя'ть,,II Находиться на некотором расстоянии
    от-стоя'ть,,III Простоять до конца
      отста'-ива-ть,,II
    от-стоя'ть-ся
      отста'-ива-ться,,II
        отста'ива-ниj-е,,II
      отсто'й
        отсто'й-н-ый
      отсто'й-ник
        вод-о-отсто'йник См. вода
    пере-стоя'ть
      перестоя'ть-ся
        переста'-ива-ться
      переста'-ива-ть
        переста'ива-ниj-е [ перестаивание ]
      пересто'й
        пересто'й-н-ый
      перестоя'-л-ый
    по-стоя'ть
      посто'й
        посто'й-н-ый
      постоя'-л/(ец)
        постоя'л-иц-а
        постоя'л-к-а
      постоя'-л-ый
    по-ста'-ива-ть
    пред-стоя'ть
      предстоя'-ниj-е [ предстояние ]
      предсто-я'щ(ий),,I, прил.
        предстоя'щ-ий,,II, сущ.
        предстоя'щ-ее, сущ.
    про-стоя'ть
      проста'-ива-ть
        проста'ива-ниj-е [ простаивание ]
      просто'й,,II, См. простой,,I
        просто'й-н-ый
    про-стоя'ть-ся
      проста'-ива-ться
    противо-стоя'ть
      противостоя'-ниj-е [ противостояние ]
    у-стоя'ть-ся
      уста'-ива-ться
    у-стоя'ть
      уста'-ива-ть
      усто'й-к-а
        не-усто'йка
      усто'й
      усто'й-н(ый)
        усто'йн-о
      усто'й-чив(ый)
        усто'йчив-о
          не-усто'йчиво,,1
        усто'йчив-ость
          не-усто'йчивость,,1
        не-усто'йчив(ый)
          неусто'йчив-о,,2
          неусто'йчив-ость,,2
        атмосфер-о-усто'йчив(ый) См. атмосфера
          атмосфероусто'йчив-ость
        болезн-е-усто'йчив(ый) См. боль
          болезнеусто'йчив-ость
        ветр-о-усто'йчив(ый) См. ветер
          ветроусто'йчив-ость
        вибр-о-усто'йчив(ый) См. вибрировать
          виброусто'йчив-ость
        вод-о-усто'йчив(ый) См. вода
          водоусто'йчив-ость
        жар-о-усто'йчив(ый) См. жар
          жароусто'йчив-ость
        жизн-е-усто'йчив(ый) См. жить
          жизнеусто'йчив-ость
        засух-о-усто'йчив(ый) См. сухой
          засухоусто'йчив-ость
        износ-о-усто'йчив(ый) См. нести,,I
          износоусто'йчив-ость
        кислот-о-усто'йчив(ый) См. киснуть
          кислотоусто'йчив-ость
        мал-о-усто'йчив(ый) См. малый,,I
          малоусто'йчив-ость
        мороз-о-усто'йчив(ый) См. мороз
          морозоусто'йчив-ость
        помех-о-усто'йчив(ый) См. мешать,,I
          помехоусто'йчив-ость
        ради-о-усто'йчив(ый) См. радий
          радиоусто'йчив-ость
        рак-о-усто'йчивый См. рак,,II
        средн-е-усто'йчивый См. средний
        тепл-о-усто'йчив(ый) См. тепло,,I
          теплоусто'йчив-ость
        термит-о-усто'йчив(ый) См. термит,,I
          термитоусто'йчив-ость
        филлоксер-о-усто'йчив(ый) См. филлоксера
          филлоксероусто'йчив-ость
        фитофтор-о-усто'йчивый См. фитофтора
        холод-о-усто'йчив(ый) См. холод
          холодоусто'йчив-ость
        цвет-о-усто'йчив(ый) См. цвет,,II
          цветоусто'йчив-ость
        щелоч-е-усто'йчивый См. щелок
    древ-о-сто'й См. дерево
    редк-о-сто'й-н(ый) См. редкий
      редкосто'йн-ость
    стебл-е-сто'й См. стебель
    сух-о-сто'й См. сухой
      сухосто'й-н-ый
    сух-о-сто'й-ник См. сухой
    трав-о-сто'й См. трава
    хлеб-о-сто'й См. хлеб


Гнездо для слова предупредить

предупреди'ть ср. упредить
    предупрежд-а'-ть
      предупрежда'ть-ся
      предупрежда'-ющ(ий), прич.-прил.
        предупрежда'ющ-е
    предупрежд-е'ниj-е [предупреждение]
    предупреди'-тельн-ый
      предупреди'тельн-о
      предупреди'тельн-ость
      пла'нов-о-предупреди'тельный См. план


Гнездо для слова предыдущий

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова прежде

пре'жде, нареч. и предл.
    пре'ж-н(ий)
      пре'жн-ее, сущ.
      по-пре'жн-ему
      стар-о-пре'жний См. старый,,I
    до-пре'жде
    до-пре'жь
    прежде/на'званный См. звать
    прежде/проше'дший См. прошедший


Гнездо для слова прежний

пре'жде, нареч. и предл.
    пре'ж-н(ий)
      пре'жн-ее, сущ.
      по-пре'жн-ему
      стар-о-пре'жний См. старый,,I
    до-пре'жде
    до-пре'жь
    прежде/на'званный См. звать
    прежде/проше'дший См. прошедший


Гнездо для слова президент

президе'нт
    президе'нт-ств-о
    президент-у'р-а
    президе'нт-ш-а
    президе'нт-ск-ий
    экс-президе'нт
    президе'нт-ствова-ть
    вице-президе'нт
      вице-президе'нт-ск-ий
    мини'стр-президе'нт См. министр
    полице'й-президе'нт См. полиция


Гнездо для слова прекрасно

прекра'сн(ый),,II Очень красивый. Прекрасный I См. красный,,I
    прекра'сн-ая, сущ.
    прекра'сн-ое, сущ.
    прекра'сн-ейш-ий
      наи-прекра'снейший
    прекра'сн-еньк-ий
    прекра'сн-о
    рас-прекра'сн(ый)
      распрекра'сн-о
    прекрасн-о-ду'ш-н(ый) См. душа
      прекасноду'шн-о
      прекрасноду'ш-иj-е [прекраснодушие]


Гнездо для слова прекрасный I

прекра'сн(ый),,II Очень красивый. Прекрасный I См. красный,,I
    прекра'сн-ая, сущ.
    прекра'сн-ое, сущ.
    прекра'сн-ейш-ий
      наи-прекра'снейший
    прекра'сн-еньк-ий
    прекра'сн-о
    рас-прекра'сн(ый)
      распрекра'сн-о
    прекрасн-о-ду'ш-н(ый) См. душа
      прекасноду'шн-о
      прекрасноду'ш-иj-е [прекраснодушие]


Гнездо для слова прекрасный II

кра'сн(ый),,I, прил.
    кра'сн-ый,,II, сущ.
    кра'сн-ая, сущ. Ассигнация
    красн-о'
      красн-ова'т-о,,1
      красн-ехоньк-о,,1
      красн-ешеньк-о,,1
    красн-от-а'
    красн-ин-а'
    кра'сн-еньк(ий)
      кра'сненьк-ая, сущ.
    красн-ова'т(ый)
      краснова'т-о,,2
      краснова'т-о-бу'рый См. бурый
      краснова'т-о-лило'вый См. лиловый
      краснова'т-о-ме'дный См. медь
      песо'чн-о-краснова'тый,,1 См. песок
    красн-ехонек
      краснехоньк-о,,2
    красн-ешенек
      краснешеньк-о,,2
    красн-у'х-а
    до'-красн-а'
    инфра-кра'сный
    и'с-красн-а
      и'скрасна-бу'рый См. бурый
      и'скрасна-желтый См. желтый,,I
    пре-кра'сный,,I Очень красный. См. прекрасный II
    ультра-кра'сный
    красн-е'-ть
      красне'ть-ся
      за-красне'ть
        закрасне'ть-ся
      по-красне'ть
        покрасне'-ниj-е [покраснение]
      рас-красне'ть-ся
        по-раскрасне'ться
      с-красне'ть
    красн-о-арме'j(-ец) [красноармеец] См. армия
      красноарме'й-к-а
      красноарме'й-ск-ий,,1
    красн-о-арме'й-ск-ий,,2 См. армия
      рабо'ч-е-красноарме'йский См. работать
    красн-о-ба'й См. баять
      красноба'й-к-а
      красноба'й-ств-о
    красн-о-бо'к-0-ий См. бок
    кра'сн-о-бу'рый См. бурый
    красн-о-га'лстуч-н-ый См. галстук
    красн-о-гварде'j(-ец) [красногвардеец] См. гвардия
      красногварде'й-ск-ий,,1
    красн-о-гварде'й-ск-ий,,2 См. гвардия
    красн-о-гла'з(-0-ый) См. глаз
      красногла'з-к-а
    красн-о-гли'н-ист-ый,,1 См. глина
    красн-о-гли'нистый,,2 См. глина
    красн-о-гли'н-j-е [красноглинье] См. глина
    красн-о-голо'в(-0-ый) См. голова
      красноголо'в-ик
      красноголо'в-к-а
    красн-о-гру'д(-0-ый) См. грудь
      красногру'д-к-а
    красн-о-гу'б-0-ый См. губа
    красн-о-дере'в-ец См. дерево
    красн-о-дере'в-н-ый См. дерево
    красн-о-дере'в-щик См. дерево
    красн-о-дерев-0-ый См. дерево
    кра'сн-о-желтый См. желтый,,I
    красн-о-звезд-н-ый См. звезда
    красн-о-зем См. земля,,I
    краснозем-н-ый
    красн-о-знамен-ец,,1 См. знамя
    красн-о-знамен(-н-ый) См. знамя
      краснознамен-ец,,2
    красн-о-зо'б(-0-ый) См. зоб
      краснозо'б-ик
      краснозо'б-к-а
    красн-о-ко'ж(-0-ий),,I, прил. См. кожа
      красноко'ж-ий,,II, сущ.
    красн-о-коло'с(-0-ый) См. колос
      красноколо'с-к-а
    кра'сн-о-кори'чневый См. коричневый
    красн-о-кры'л(-0-ый) См. крыло
      краснокры'л
    красн-о-ле'с-j-е [краснолесье] См. лес
    красн-о-ли'ц-0-ый См. лицо
    красн-о-ло'мк(ий) См. ломать
      красноло'мк-ость
    красн-о-мо'рд-0-ый См. морда,,I
    красн-о-но'г(-0-ий) См. нога
      красноно'ж-к-а
    красн-о-но'с(-0-ый) См. нос
      красноно'с-ик
    красн-о-пер(-0-ый) См. перо
      краснопер-к-а
    красн-о-по'л-j-е [краснополье] См. поле
    красн-о-реч-и'в(ый) См. речь
      красноречи'в-о
      красноречи'в-ость
      красноре'ч-иj-е [красноречие]
    красн-о-ро'ж-0-ий См. рожа,,I
    красн-о-ры'б-н-ый См. рыба
    красн-о-ря'д-ец См. ряд
    красн-о-ря'д-ск-ий См. ряд
    кра'сн-о-си'ний См. синий
    красн-о-сло'в-иj-е [краснословие] См. слово,,I
    красн-о-та'л См. тал
      краснота'л-ов-ый
    красн-о-те'л(-0-ый) См. тело
      красноте'л-к-а
    красн-о-фло'т(-ец) См. флот
      краснофло'т-ск-ий,,1
    красн-о-фло'т-ск-ий,,2 См. флот
    красн-о-хво'ст(-0-ый) См. хвост
      краснохво'ст
      краснохво'ст-к-а
    красн-о-цве'т-н-ый См. цвет,,I
    красн-о-ше'й-к-а См. шея
    красн-о-щек-0-ий См. щека
    а'л-о-кра'сный См. алый
    бе'л-о-кра'сный См. белый,,I
    гу'ст-о-кра'сный См. густой
    желт-о-кра'сный См. желтый,,I
    желтова'т-о-кра'сный См. желтый,,I
    золоти'ст-о-кра'сный См. золото
    и'збура-кра'сный См. бурый
    и'зжелта-кра'сный См. желтый,,I
    и'ссера-кра'сный См. серый
    кори'чнев-о-кра'сный См. коричневый
    крова'в-о-кра'сный См. кровь
    ме'дн-о-кра'сный См. медь
    о'гненн-о-кра'сный См. огонь
    ора'нжев-о-кра'сный См. оранжевый
    песо'чн-о-кра'сн(ый) См. песок
      песо'чно-красн-ова'т-ый,,2
    пунцо'в-о-кра'сный См. пунцовый
    пурпу'рн-о-кра'сный См. пурпур
    ржа'в-о-кра'сный См. ржавый
    све'тл-о-кра'сный См. свет,,I
    сизова'т-о-кра'сный См. сизый
    си'н-е-кра'сный См. синий
    синева'т-о-кра'сный См. синий
    темн-о-кра'сный См. тьма,,I
    фиоле'тов-о-кра'сный См. фиолетовый
    фукси'нов-о-кра'сный См. фуксин
    я'рк-о-кра'сный См. яркий


Гнездо для слова премия

пре'ми(я) [премиj-а]
    преми-а'льн(ый)
      премиа'льн-ые, сущ.
      премиа'льн-о-прогресси'вный См. прогресс
      сде'льн-о-премиа'льный См. сдельный
    прем-ирова'-ть
      премирова'ть-ся
      премирова'-ниj-е [премирование]
      премиро'в-очн-ый
      премиро'ва-нн-ый, прич.-прил.


Гнездо для слова преобразование

образова'ть,,II Создать (создавать). Образовать,,I См. образ,,II
    образова'ть-ся,,I образоваться,,II См. образовать,,III
      образо'в-ыва-ться,,I,,1 образовываться,,II См. образовать,,III
      образова'-вш-ий-ся , прич.
        нов-о-образова'вшийся См. новый
    образо'в-ыва-ть,,I образовать,,II См. образовать,,III
      образо'вывать-ся,,I,,2
    образова'-ниj-е,,II образование,,I См. образ,,II, образование,,III См. образовать,,III
      вид-о-образова'ние,,I См. вид,,II
      вид-о-образова'ние,,II См. вид,,III
      газ-о-образова'ние См. газ,,I
      гор-о-образова'ние См. гора
      жир-о-образова'ние См. жир,,I
      звезд-о-образова'ние См. звезда
      звук-о-образова'ние См. звук
      зев-о-образова'ние См. зев
      зол-о-образова'ние См. зола
      коллоид-о-образова'ние См. коллоид
      кристалл-о-образова'ние См. кристалл
      кров-о-образова'ние См. кровь
      лед-о-образова'ние См. лед
      льд-о-образова'ние См. лед
      нов-о-образова'ние См. новый
      ореол-о-образова'ние См. ореол
      пар-о-образова'ние См. пар,,I
      пен-о-образова'ние См. пена
      петл-е-образова'ние См. петля
      плод-о-образова'ние См. плод
      побег-о-образова'ние См. побег,,II
      подзол-о-образова'ние См. зола
      пор-о-образова'ние См. по'ра
      пород-о-образова'ние См. порода
      почв-о-образова'ние См. почва
      пыл-е-образова'ние См. пыль
      руд-о-образова'ние См. руда,,I
      селитр-о-образова'ние См. селитра
      складк-о-образова'ние См. класть
      слов-о-образова'ние См. слово,,I
      смес-е-образова'ние См. мешать,,II
      смол-о-образова'ние См. смола
      сол-е-образова'ние См. соль,,I
      сорт-о-образова'ние См. сорт
      структур-о-образова'ние См. структура
      тепл-о-образова'ние См. тепло,,I
      торос-о-образова'ние См. торос
      угл-е-образова'ние См. уголь
      форм-о-образова'ние См. форма
      холм-о-образова'ние См. холм
      цен-о-образова'ние См. цена
      шлак-о-образова'ние См. шлак
      яйц-е-образова'ние См. яйцо
    образова'-тель,,I образователь,,II См. образовать,,III
      образова'тель-ниц-а,,I образовательница,,II См. образовать,,III
    образу'-ющ(ий) , прич.
      образу'ющ-ая , сущ.
      газ-о-образу'ющий См. газ,,I
      град-о-образу'ющий См. град,,II
      дым-о-образу'ющий См. дым
      карбид-о-образу'ющий См. карбид
      кислот-о-образу'ющий См. киснуть
      минерал-о-образу'ющий См. минерал
      пленк-о-образу'ющий См. пленка,,I
      пород-о-образу'ющий См. порода
      слог-о-образу'ющий См. слог,,I
      форм-о-образу'ющий См. форма
    образо'ва-нн-ый,,I , прич. образованный,,II См. образовать,,III
      нов-о-образо'ванный См. новый
      образова'-тельн-ый,,I образовательный,,II См. образовать,,III
    пре-образова'ть
      преобразова'ть-ся
        преобразо'в-ыва-ться,,1
      преобразо'в-ыва-ть
        преобразо'вывать-ся,,2
        преобразо'выва-ниj-е [преобразовывание]
      преобразова'-ниj-е [преобразование]
      преобразова'-тель
        преобразова'тель-ниц-а
        преобразова'тель-ск-ий
        пар-о-преобразова'тель См. пар,,I
        фаз-о-преобразова'тель См. фаза
        фото/преобразова'тель См. фотография
      преобразо'ва-нн-ый,,I , прич.-прил. преобразованный,,II См. образовать,,III
      преобразова'-тельн-ый
    гор-о-образова'-тельн-ый См. гора
    отвал-о-образова'-тель См. валить,,I
    пар-о-образова'-тель См. пар,,I
    пар-о-образова'-тельн-ый См. пар,,I
    пен-о-образова'-тель См. пена
    подзол-о-образова'-тельн-ый См. зола
    полос-о-образова'-тель См. полоса
    почв-о-образова'-тельн-ый См. почва
    скоб-о-образова'-тель См. скоба
    слов-о-образова'-тельн-ый См. слово,,I
      лексик-о-словообразова'тельный См. лексика
    стог-о-образова'-тель См. стог
    форм-о-образова'-тельн-ый См. форма


Гнездо для слова преподаватель

преподава'ть,,I Заниматься педагогической деятельностью. Преподавать,,II См. преподать
    преподава'ть-ся,,I преподаваться,,II См. преподать
    преподава'-ниj-е [преподавание]
    преподава'-тель
      преподава'тель-ниц-а
      преподава'тель-ств-о
      преподава'тель-ск(ий)
        преподава'тельск-ая, сущ.
        профе'ссорск-о-преподава'тельский См. профессор


Гнездо для слова прибавить

приба'вить ср. добавить, убавить и др.
    приба'вить-ся
      прибавл-я'-ться,,1
      по-приба'виться
    прибавл-я'-ть
      прибавля'ть-ся,,2
    прибавл-е'ниj-е [прибавление]
    приба'в-к(а)
      приба'воч-к-а
      приба'воч-н-ый
    приба'в-ок
    по-приба'вить


Гнездо для слова прибежать

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова приближаться

бли'зк(ий) ср. близ
    бли'зк-ие, сущ.
    ближ-а'йш-ий
    близ-е'нек
      близе'ньк-о,,1
    бли'зк-о
      близк-ова'т-о
      близ-е'ньк-о,,2
      близ-ехоньк-о
      близ-ешеньк-о
      не-бли'зко,,1
    бли'з-ость
      по-бли'зост-и
    близь
    бли'ж-н(ий),,I, прил.
    бли'жн-ий,,II, сущ.
    ближн-е-восто'ч-н-ый См. восток
    не-бли'зк(ий)
      небли'зк-ие, сущ.
      небли'зк-о,,2
    в-близ-и'
    в-близь
    из-близ-и'
    бли'з-и-ть-ся
    при-бли'з-и-ть
      прибли'зить-ся
        приближ-а'-ться,,1
          приближа'-вш-ий-ся,,I, прич.
            приближа'вш-ий-ся,,II, сущ.
          приближа'-ющ-ий-ся,,I, прич.
            приближа'ющ-ий-ся,,II, сущ.
      приближ-а'-ть
        приближа'ть-ся,,2
      приближ-е'ниj-е [приближение]
      приближ-енн(ый),,I Состоящий в числе близких лиц
        приближенн-ый,,II, сущ.
          приближенн-ая, сущ.
        приближенн-ость,,I
      приближ-енн(ый),,III Приблизительный
        приближенн-о
        приближенн-ость,,II
      приблизи'-тельн(ый)
        приблизи'тельн-о
        приблизи'тельн-ость
    при-бли'ж-и-ть
      прибли'жить-ся
    с-бли'з-и-ть
      сбли'зить-ся
        сближ-а'-ться,,1
      сближ-а'-ть
        сближа'ть-ся,,2
      сближ-е'ниj-е [сближение]
      сбли'ж-енн(ый), прич.-прил.
        сбли'женн-ость
    близк-о-ро'дств-енн-ый См. родной,,I


Гнездо для слова приблизительно

бли'зк(ий) ср. близ
    бли'зк-ие, сущ.
    ближ-а'йш-ий
    близ-е'нек
      близе'ньк-о,,1
    бли'зк-о
      близк-ова'т-о
      близ-е'ньк-о,,2
      близ-ехоньк-о
      близ-ешеньк-о
      не-бли'зко,,1
    бли'з-ость
      по-бли'зост-и
    близь
    бли'ж-н(ий),,I, прил.
    бли'жн-ий,,II, сущ.
    ближн-е-восто'ч-н-ый См. восток
    не-бли'зк(ий)
      небли'зк-ие, сущ.
      небли'зк-о,,2
    в-близ-и'
    в-близь
    из-близ-и'
    бли'з-и-ть-ся
    при-бли'з-и-ть
      прибли'зить-ся
        приближ-а'-ться,,1
          приближа'-вш-ий-ся,,I, прич.
            приближа'вш-ий-ся,,II, сущ.
          приближа'-ющ-ий-ся,,I, прич.
            приближа'ющ-ий-ся,,II, сущ.
      приближ-а'-ть
        приближа'ть-ся,,2
      приближ-е'ниj-е [приближение]
      приближ-енн(ый),,I Состоящий в числе близких лиц
        приближенн-ый,,II, сущ.
          приближенн-ая, сущ.
        приближенн-ость,,I
      приближ-енн(ый),,III Приблизительный
        приближенн-о
        приближенн-ость,,II
      приблизи'-тельн(ый)
        приблизи'тельн-о
        приблизи'тельн-ость
    при-бли'ж-и-ть
      прибли'жить-ся
    с-бли'з-и-ть
      сбли'зить-ся
        сближ-а'-ться,,1
      сближ-а'-ть
        сближа'ть-ся,,2
      сближ-е'ниj-е [сближение]
      сбли'ж-енн(ый), прич.-прил.
        сбли'женн-ость
    близк-о-ро'дств-енн-ый См. родной,,I


Гнездо для слова приблизиться

бли'зк(ий) ср. близ
    бли'зк-ие, сущ.
    ближ-а'йш-ий
    близ-е'нек
      близе'ньк-о,,1
    бли'зк-о
      близк-ова'т-о
      близ-е'ньк-о,,2
      близ-ехоньк-о
      близ-ешеньк-о
      не-бли'зко,,1
    бли'з-ость
      по-бли'зост-и
    близь
    бли'ж-н(ий),,I, прил.
    бли'жн-ий,,II, сущ.
    ближн-е-восто'ч-н-ый См. восток
    не-бли'зк(ий)
      небли'зк-ие, сущ.
      небли'зк-о,,2
    в-близ-и'
    в-близь
    из-близ-и'
    бли'з-и-ть-ся
    при-бли'з-и-ть
      прибли'зить-ся
        приближ-а'-ться,,1
          приближа'-вш-ий-ся,,I, прич.
            приближа'вш-ий-ся,,II, сущ.
          приближа'-ющ-ий-ся,,I, прич.
            приближа'ющ-ий-ся,,II, сущ.
      приближ-а'-ть
        приближа'ть-ся,,2
      приближ-е'ниj-е [приближение]
      приближ-енн(ый),,I Состоящий в числе близких лиц
        приближенн-ый,,II, сущ.
          приближенн-ая, сущ.
        приближенн-ость,,I
      приближ-енн(ый),,III Приблизительный
        приближенн-о
        приближенн-ость,,II
      приблизи'-тельн(ый)
        приблизи'тельн-о
        приблизи'тельн-ость
    при-бли'ж-и-ть
      прибли'жить-ся
    с-бли'з-и-ть
      сбли'зить-ся
        сближ-а'-ться,,1
      сближ-а'-ть
        сближа'ть-ся,,2
      сближ-е'ниj-е [сближение]
      сбли'ж-енн(ый), прич.-прил.
        сбли'женн-ость
    близк-о-ро'дств-енн-ый См. родной,,I


Гнездо для слова прибор I

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова прибор II

прибо'р,,II Специальное устройство, аппарат. Прибор,,I См. брать
    прибо'р-чик
    прибор-и'ст
      прибори'ст-к-а
    прибо'р-н(ый)
      прибо'рн-о-измери'тельный См. мерить
    прибор-о-строj-е'ниj-е [приборостроение] См. строить
    прибор-о-строи'тель См. строить
    прибор-о-строи'-тельн-ый См. строить
    авиа/прибо'р См. авиация
    газ-о-прибо'р См. газ,,I
    макро/прибо'р
    машин-о-прибо'р-о-строj-е'ниj-е [машиноприборостроение] См. машина, строить
    радио/прибо'р См. радио
    фото/прибо'р См. фотография
      аэр-о-фотоприбо'р
    электр-о-прибо'р См. электричество


Гнездо для слова прибывать

быть
    бы-ва'-ть
      быва'-ниj-е [бывание]
      быва'-л(ый),,I, прил.
        быва'л-ый,,II, сущ.
        быва'л-ость
        быва'ль-щин-а
        быва'л-ец
        не-быва'л(ый),,I, прил.
          небыва'л-ый,,II, сущ.
          небыва'л-ое, сущ.
          небыва'л-о
          небыва'л-ость
          небыва'ль-щин-а
          по-небыва'л-ому
      пере-быва'ть,,I Побывать во многих местах
      по-быва'ть
        побы'в-к-а
        побыва'-ль/щин-а
    бы-ль,,I
    бы-л(о'й)
      был-о'е, сущ.
      быль,,2
        был-ев-о'й
        не'-быль
          небыл-и'ц-а,,1
        не-был-и'ц-а,,2
      по-был-о'му
    бы'-вш(ий),,I прил.
      бы'вш-ий,,II, сущ.
    бы'т-ность
      не-бы'тность
    не-бы'-тиj-е [небытие]
    вы'-быть
      выбы-ва'-ть
        выбыва'-ниj-е [выбывание]
      выбы'-тиj-е [выбытие]
      выбы-л-о'й
    от-бы'ть
      отбы-ва'-ть
        отбыва'-ниj-е [отбывание]
        отбы'в-к-а
      отбы'-тиj-е [отбытие]
    пере-бы'ть,,I Пережить, переждать
      перебы-ва'-ть,,II
    пере-бы'ть,,II Побыть во многих местах
    по-бы'ть
    пре-бы'ть
      пребы-ва'-ть
        пребыва'-ниj-е
          мест-о-пребыва'ние См. место
    при-бы'ть
      прибы-ва'-ть
        прибыва'-ниj-е [прибывание]
        прибыва'-ющ(ий),,I, прич.
          прибыва'ющ-ий,,II, сущ.
            прибыва'ющ-ая, сущ.
      прибы'-тиj-е
        не-прибы'тие
      при'бы-ль
        при'быль-щик
        при'быль-н(ый)
          при'быльн-о
          при'быльн-ость
          мал-о-при'быльный,,1 См. малый,,I
        сверх-при'быль
        бес-при'быль-н(ый)
          беспри'быльн-ость
        бру'тто-при'быль См. брутто
        мал-о-при'быль-н(ый),,2 См. малый,,I
          малопри'быльн-ость
      прибы'т-ок
        прибы'точ-н-ый
      прибы-л(о'й),,I, прил.
        прибыл-о'й,,II, сущ.
      прибы'-вш(ий),,I, прич.
        прибы'вш-ий,,II, сущ.
          прибы'вш-ая, сущ.
        нов-о-прибы'вший См. новый
        свеж-е-прибы'вший См. свежий
    про-бы'ть
      пробы-ва'-ть
    с-бы'ть-ся
      сбы-ва'-ться,,I сбываться,,II См. сбыть
        сбы'в-чив-ый
      сбы'-вш-ий-ся, прич.
        не-сбы'вшийся
      сбы'т-очн(ый)
        сбы'точн-ость
          не-сбы'точность,,1
        не-сбы'точн(ый)
          несбы'точн-ое, сущ.
          несбы'точн-ость,,2
      не-сбы'т-н(ый)
        несбы'тн-ость
    у-бы'ть
      убы-ва'-ть
        убыва'-ниj-е [убывание]
      у'бы-ль ср. прибыль
      убы'т-ок
        убы'точ-н(ый)
          убы'точн-о
          убы'точн-ость
        без-убы'точ-н(ый)
          безубы'точн-о
          безубы'точн-ость
        убы'точ-и-ть
          убы'точить-ся
          из-убы'точить
            изубы'точить-ся
              изубы'точ-ива-ться,,1
            изубы'точ-ива-ть
              изубы'точивать-ся,,2
        из-убы'тч-и-ть
          изубы'тчить-ся
            изубы'тч-ива-ться
          изубы'тч-ива-ть
      убы-л-о'й
      по-убы'ть


Гнездо для слова прибыль

быть
    бы-ва'-ть
      быва'-ниj-е [бывание]
      быва'-л(ый),,I, прил.
        быва'л-ый,,II, сущ.
        быва'л-ость
        быва'ль-щин-а
        быва'л-ец
        не-быва'л(ый),,I, прил.
          небыва'л-ый,,II, сущ.
          небыва'л-ое, сущ.
          небыва'л-о
          небыва'л-ость
          небыва'ль-щин-а
          по-небыва'л-ому
      пере-быва'ть,,I Побывать во многих местах
      по-быва'ть
        побы'в-к-а
        побыва'-ль/щин-а
    бы-ль,,I
    бы-л(о'й)
      был-о'е, сущ.
      быль,,2
        был-ев-о'й
        не'-быль
          небыл-и'ц-а,,1
        не-был-и'ц-а,,2
      по-был-о'му
    бы'-вш(ий),,I прил.
      бы'вш-ий,,II, сущ.
    бы'т-ность
      не-бы'тность
    не-бы'-тиj-е [небытие]
    вы'-быть
      выбы-ва'-ть
        выбыва'-ниj-е [выбывание]
      выбы'-тиj-е [выбытие]
      выбы-л-о'й
    от-бы'ть
      отбы-ва'-ть
        отбыва'-ниj-е [отбывание]
        отбы'в-к-а
      отбы'-тиj-е [отбытие]
    пере-бы'ть,,I Пережить, переждать
      перебы-ва'-ть,,II
    пере-бы'ть,,II Побыть во многих местах
    по-бы'ть
    пре-бы'ть
      пребы-ва'-ть
        пребыва'-ниj-е
          мест-о-пребыва'ние См. место
    при-бы'ть
      прибы-ва'-ть
        прибыва'-ниj-е [прибывание]
        прибыва'-ющ(ий),,I, прич.
          прибыва'ющ-ий,,II, сущ.
            прибыва'ющ-ая, сущ.
      прибы'-тиj-е
        не-прибы'тие
      при'бы-ль
        при'быль-щик
        при'быль-н(ый)
          при'быльн-о
          при'быльн-ость
          мал-о-при'быльный,,1 См. малый,,I
        сверх-при'быль
        бес-при'быль-н(ый)
          беспри'быльн-ость
        бру'тто-при'быль См. брутто
        мал-о-при'быль-н(ый),,2 См. малый,,I
          малопри'быльн-ость
      прибы'т-ок
        прибы'точ-н-ый
      прибы-л(о'й),,I, прил.
        прибыл-о'й,,II, сущ.
      прибы'-вш(ий),,I, прич.
        прибы'вш-ий,,II, сущ.
          прибы'вш-ая, сущ.
        нов-о-прибы'вший См. новый
        свеж-е-прибы'вший См. свежий
    про-бы'ть
      пробы-ва'-ть
    с-бы'ть-ся
      сбы-ва'-ться,,I сбываться,,II См. сбыть
        сбы'в-чив-ый
      сбы'-вш-ий-ся, прич.
        не-сбы'вшийся
      сбы'т-очн(ый)
        сбы'точн-ость
          не-сбы'точность,,1
        не-сбы'точн(ый)
          несбы'точн-ое, сущ.
          несбы'точн-ость,,2
      не-сбы'т-н(ый)
        несбы'тн-ость
    у-бы'ть
      убы-ва'-ть
        убыва'-ниj-е [убывание]
      у'бы-ль ср. прибыль
      убы'т-ок
        убы'точ-н(ый)
          убы'точн-о
          убы'точн-ость
        без-убы'точ-н(ый)
          безубы'точн-о
          безубы'точн-ость
        убы'точ-и-ть
          убы'точить-ся
          из-убы'точить
            изубы'точить-ся
              изубы'точ-ива-ться,,1
            изубы'точ-ива-ть
              изубы'точивать-ся,,2
        из-убы'тч-и-ть
          изубы'тчить-ся
            изубы'тч-ива-ться
          изубы'тч-ива-ть
      убы-л-о'й
      по-убы'ть


Гнездо для слова прибыть

быть
    бы-ва'-ть
      быва'-ниj-е [бывание]
      быва'-л(ый),,I, прил.
        быва'л-ый,,II, сущ.
        быва'л-ость
        быва'ль-щин-а
        быва'л-ец
        не-быва'л(ый),,I, прил.
          небыва'л-ый,,II, сущ.
          небыва'л-ое, сущ.
          небыва'л-о
          небыва'л-ость
          небыва'ль-щин-а
          по-небыва'л-ому
      пере-быва'ть,,I Побывать во многих местах
      по-быва'ть
        побы'в-к-а
        побыва'-ль/щин-а
    бы-ль,,I
    бы-л(о'й)
      был-о'е, сущ.
      быль,,2
        был-ев-о'й
        не'-быль
          небыл-и'ц-а,,1
        не-был-и'ц-а,,2
      по-был-о'му
    бы'-вш(ий),,I прил.
      бы'вш-ий,,II, сущ.
    бы'т-ность
      не-бы'тность
    не-бы'-тиj-е [небытие]
    вы'-быть
      выбы-ва'-ть
        выбыва'-ниj-е [выбывание]
      выбы'-тиj-е [выбытие]
      выбы-л-о'й
    от-бы'ть
      отбы-ва'-ть
        отбыва'-ниj-е [отбывание]
        отбы'в-к-а
      отбы'-тиj-е [отбытие]
    пере-бы'ть,,I Пережить, переждать
      перебы-ва'-ть,,II
    пере-бы'ть,,II Побыть во многих местах
    по-бы'ть
    пре-бы'ть
      пребы-ва'-ть
        пребыва'-ниj-е
          мест-о-пребыва'ние См. место
    при-бы'ть
      прибы-ва'-ть
        прибыва'-ниj-е [прибывание]
        прибыва'-ющ(ий),,I, прич.
          прибыва'ющ-ий,,II, сущ.
            прибыва'ющ-ая, сущ.
      прибы'-тиj-е
        не-прибы'тие
      при'бы-ль
        при'быль-щик
        при'быль-н(ый)
          при'быльн-о
          при'быльн-ость
          мал-о-при'быльный,,1 См. малый,,I
        сверх-при'быль
        бес-при'быль-н(ый)
          беспри'быльн-ость
        бру'тто-при'быль См. брутто
        мал-о-при'быль-н(ый),,2 См. малый,,I
          малопри'быльн-ость
      прибы'т-ок
        прибы'точ-н-ый
      прибы-л(о'й),,I, прил.
        прибыл-о'й,,II, сущ.
      прибы'-вш(ий),,I, прич.
        прибы'вш-ий,,II, сущ.
          прибы'вш-ая, сущ.
        нов-о-прибы'вший См. новый
        свеж-е-прибы'вший См. свежий
    про-бы'ть
      пробы-ва'-ть
    с-бы'ть-ся
      сбы-ва'-ться,,I сбываться,,II См. сбыть
        сбы'в-чив-ый
      сбы'-вш-ий-ся, прич.
        не-сбы'вшийся
      сбы'т-очн(ый)
        сбы'точн-ость
          не-сбы'точность,,1
        не-сбы'точн(ый)
          несбы'точн-ое, сущ.
          несбы'точн-ость,,2
      не-сбы'т-н(ый)
        несбы'тн-ость
    у-бы'ть
      убы-ва'-ть
        убыва'-ниj-е [убывание]
      у'бы-ль ср. прибыль
      убы'т-ок
        убы'точ-н(ый)
          убы'точн-о
          убы'точн-ость
        без-убы'точ-н(ый)
          безубы'точн-о
          безубы'точн-ость
        убы'точ-и-ть
          убы'точить-ся
          из-убы'точить
            изубы'точить-ся
              изубы'точ-ива-ться,,1
            изубы'точ-ива-ть
              изубы'точивать-ся,,2
        из-убы'тч-и-ть
          изубы'тчить-ся
            изубы'тч-ива-ться
          изубы'тч-ива-ть
      убы-л-о'й
      по-убы'ть


Гнездо для слова привезти

везти'
    везти'-сь
    вез-е'ниj-е
      не-везе'ние
    вез-у'ч-ий
      не-везу'чий
    воз-и'-ть
      вози'ть-ся,,I, См. возиться,,II
        из-вози'ться,,1
        пере-вози'ться,,I
      ва'ж-ива-ть,,I важивать II См. вести
      во'з-к-а
      воз
        во'з-ик
        воз-о'к
        воз-и'шк-о
        воз-и'щ-е
        воз-ни'ц(а)
          возни'ч-ий, сущ.
        во'з-чик
        воз-ов-о'й
        по-во'з-к(а)
          пово'зоч-к-а
          пово'зоч-н(ый),,I, прил.
            пово'зочн-ый,,II, сущ.
        па'-воз-к-а
        па'-воз-ок
      из-во'з
        изво'з-чик
          изво'зчик-ов
          изво'зчич-ий
          изво'зчиц-к(ий)
            по-изво'зчицк-и
        изво'з-н-ый
        изво'з-нича-ть
          изво'знича-ниj-е [извозничание]
          изво'знич-еств-о
        извоз-о-владе'лец См. владеть
        извоз-о-промы'шленник См. промыслить
        извоз-о-промы'шленный См. промыслить
      вы'-возить
        вы'возить-ся
      до-вози'ть,,I, сов. Окончить возку
        дова'ж-ива-ть,,I
      за-вози'ть,,I, сов. Начать возить
      за-вози'ть,,II, сов. Испачкать
        завози'ть-ся,,I
      из-вози'ть
        извози'ть-ся,,2
      на-вози'ть,,I, сов. Доставить в каком-л. количестве
        навози'ть-ся,,I
      от-вози'ть,,I, сов. Кончить возить
        отвози'ть-ся,,I
      пере-вози'ть,,I сов. Перевезти всех, многих
      по-вози'ть
      по-ва'ж-ива-ть,,I поваживать II См. вести, поваживать III См. повадить
      про-вози'ть,,I, сов. Возить некоторое время
      раз-вози'ть-ся,,I
      с-вози'ть,,I сов. Отвезти и привезти
      у-вози'ть,,I, сов. Сильно запачкать
        увози'ть-ся,,I
      бенз-о-во'з См. бензин
        авто/бензово'з См. автомобиль
      бетон-о-во'з См. бетон
        бетоново'з-н-ый,,1
      бетон-о-во'з-н-ый,,2 См. бетон
      бомб-о-во'з См. бомба
      вод-о-во'з Возчик. См. вода
        водово'з-нича-ть
      вод-о-во'з-к-а Лошадь. См. вода
      вод-о-во'з-н-ый См. вода
      газотурб-о-во'з См. газ,,I, турбина
      горюч-е-во'з См. гореть,,I
      дизел-е-во'з См. дизель
      дом-о-во'з См. дом
      земл-е-во'з См. земля,,I
        землево'з-н-ый,,1
      земл-е-во'з-н-ый,,2 См. земля,,I
      зерн-о-во'з См. зерно
        зерново'з-к-а,,1
      зерн-о-во'з-к-а,,2 См. зерно
      контейнер-о-во'з См. контейнер
        контейнерово'з-н-ый
      копн-о-во'з См. копна
      лед-о-во'з См. лед
      лес-о-во'з См. лес
        лесово'з-н-ый,,1
        авто/лесово'з См. автомобиль
      лес-о-во'з-н-ый,,2 См. лес
      минерал-о-во'з См. минерал
      молок-о-во'з См. молоко
      мото/во'з См. мотор
        мотово'з-н-ый
        авто/мотово'з
      мук-о-во'з См. мука'
      мусор-о-во'з См. мусор
      нефт-е-во'з См. нефть
      панел-е-во'з См. панель
      пар-о-во'з См. пар,,I
        парово'з-ик
        парово'з-ишк-о
        парово'з-ник
        парово'з-н-ый
          ваго'нн-о-парово'зный См. вагон
        паровоз-о-вагон-о-ремо'нтный См. вагон, ремонт,,II
        паровоз-о-ремо'нтник,,1 См. ремонт,,II
        паровоз-о-ремо'нт-н(ый) См. ремонт,,II
          паровозоремо'нтн-ик,,2
        паровоз-о-сбо'роч-н-ый См. брать
        паровоз-о-строj-е'ниj-е [паровозостроение] См. строить
        паровоз-о-строи'тель См. строить
        паровоз-о-строи'-тельн-ый См. строить
        ду'плекс-парово'з См. дуплекс
      паротурб-о-во'з,,1 См. пар,,I, турбина
      плет-е-во'з См. плести
      пулемет-о-во'з См. пуля, метать,,I
      ракет-о-во'з См. ракета,,I
      рельс-о-во'з См. рельс
      рыб-о-во'з См. рыба
      руд-о-во'з См. руда,,I
      скирд-о-во'з См. скирд
      скот-о-во'з См. скот
      сноп-о-во'з См. сноп
      сноп-о-во'з-к-а См. сноп
      сноп-о-во'з-н-ый См. сноп
      сол-е-во'з См. соль,,I
      сол-е-во'з-н-ый См. соль,,I
      стог-о-во'з См. стог
      тепл-о-во'з См. тепло,,I
        теплово'з-ник
        теплово'з-н-ый
        тепловоз-о-строj-е'ниj-е [тепловозостроение] См. тепло,,I, строить
        тепловоз-о-строи'тель См. тепло,,I, строить
        тепловоз-о-строи'-тельн-ый См. тепло,,I, строить
      троллей/во'з См. троллей
        ди'зель-троллейво'з См. дизель
      турб-о-во'з См. турбина
        пар-о-турбово'з,,2 См. пар,,I
      тяжел-о-во'з См. тяжелый,,I
        тяжелово'з-н-ый
      угл-е-во'з См. уголь
      угл-е-руд-о-во'з См. уголь, руда,,I
      хлопк-о-во'з См. хлопок
      цемент-о-во'з См. цемент
        авто/цементово'з См. автомобиль
        микро/цементово'з
      шлак-о-во'з См. шлак
      щеп-о-во'з См. щепа
        авто/щепово'з См. автомобиль
      электр-о-во'з См. электричество
        электрово'з-ник
        электрово'з-н-ый
        электровоз-о-строj-е'ниj-е [электровозостроение] См. строить
        электровоз-о-строи'тель См. строить
        электровоз-о-строи'-тельн-ый См. строить
        ди'зель-электрово'з См. дизель
          ди'зель-электрово'з-н-ый
    в-везти'
      ввоз-и'-ть
        ввози'ть-ся
        вво'з-к-а
        ввоз
          ввоз-н-о'й
          вво'з-н(ый)
            вво'зн-ое, сущ.
    вз-везти'
      взвоз-и'-ть
        взвози'ть-ся
        взвоз
    вы'-везти
      вы'везти-сь
        вывоз-и'-ться,,1
      вывоз-и'-ть
        вывози'ть-ся,,2
        вы'воз-к-а
        вы'воз
          вывоз-н-о'й
          вы'воз-н-ый
      по-вы'везти
    до-везти'
      довоз-и'-ть,,II, несов.
        довози'ть-ся,,I довозиться II См. возиться,,II
        дова'ж-ива-ть,,II доваживать III См. вести
    за-везти'
      завоз-и'-ть,,III, несов.
        завози'ть-ся,,II завозиться III См. возиться,,II
        заво'з-к-а
        заво'з
          заво'з-н(ый)
            заво'зн-о
        заво'з-чик
        заво'з-н-я
    на-везти'
      навоз-и'-ть,,II, несов.
        навози'ть-ся,,II навозиться III См. возиться,,II
        наво'з-к-а
        навоз-н-о'й
        наво'з-н-ый,,I навозный II См. навоз
      по-навезти'
    недо-везти'
      недовоз-и'-ть
        недово'з
    об-везти'
      обвоз-и'-ть
        обвози'ть-ся
        обво'з-к-а
        обво'з
    от-везти'
      отвоз-и'-ть,,II, несов.
        отвози'ть-ся,,II
        отво'з-к-а
        отво'з
          земл-е-отво'з-н-ый См. земля,,I
        отво'з(-чик)
          отво'з-чиц-а
    пере-везти'
      перевезти'-сь
        перевоз-и'-ться,,II 1
      перевоз-и'-ть,,II, несов.
        перевози'ть-ся,,II 2
        перево'з-к(а)
          перево'зоч-н-ый
          авто/перево'зка См. автомобиль
          груз-о-перево'зка См. груз
          нефт-е-перево'зка См. нефть
          пассажир-о-перево'зки См. пассажир
          хлопк-о-перево'зка См. хлопок
        перево'з
          перево'з-н-ый
        перево'з(-чик)
          перево'з-чиц-а
          перево'зчич-ий
          перево'зчиц-к-ий
        перево'з-ник
          перево'знич-еск-ий
          перево'знич-а-ть

    под-везти'
      подвоз-и'-ть
        подвози'ть-ся
        подво'з-к-а
        подво'з
          подво'з-н-ый
        подво'з(-чик)
          подво'з-чиц-а
      подвез-е'ниj-е [подвезение]
    при-везти'
      привезти'-сь
        привоз-и'-ться,,1
      привоз-и'-ть
        привози'ть-ся,,2
        приво'з-к-а
        приво'з
          привоз-н-о'й
          приво'з-н-ый
          дальн-е-приво'з-н-ый См. далекий
        приво'з-чик
      привез-е'ниj-е [привезение]
      привез-енн(ый), прич.
        привезенн-ое, сущ.
    про-везти'
      провоз-и'-ть,,II, несов.
        провози'ть-ся,,I провозиться II См. возиться,,II
        прово'з-к-а
        прово'з
          провоз-н-о'й
          прово'з(-н-ый)
            провоз-о-спосо'бность [провоз(ная)-о-способность] См. способный
    раз-везти'
      развоз-и'-ть
        развози'ть-ся,,II развозиться III См. возиться,,II
          разва'ж-ива-ться
        разва'ж-ива-ть
        разво'з-к-а
        разво'з
          развоз-н-о'й
        разво'з(-чик)
          разво'з-чиц-а
        развози'-тель
    с-везти'
      свезти'-сь
        своз-и'-ться,,1
      своз-и'-ть,,II, несов.
        свози'ть-ся,,2
        сво'з-к-а
        своз
        сво'з-чик
    у-везти'
      увоз-и'-ть,,II, несов.
        увози'ть-ся,,II
        уво'з
      увез-е'ниj-е [увезение]


Гнездо для слова привести

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова привет

приве'т
    приве'т-ик
    приве'т-ец
    приве'т-лив(ый)
      приве'тлив-о
        не-приве'тливо,,1
      приве'тлив-ость
        не-приве'тливость,,1
      не-приве'тлив(ый)
        неприве'тлив-о,,2
        неприве'тлив-ость,,2
      мал-о-приве'тливый См. малый,,I
    приве'т-н(ый)
      приве'тн-о
      не-приве'тн(ый)
        неприве'тн-о
    бес-приве'т-н(ый)
      бесприве'тн-о
    приве'т-ствова-ть
      приве'тствовать-ся
      приве'тствова-ниj-е [приветствование]
      приве'тств(-иj-е) [приветствие]
        приве'тств-енн(ый)
          приве'тственн-о
      по-приве'тствовать
    приве'т-и-ть
      привеч-а'-ть
    физку'льт-приве'т См. физика, культура


Гнездо для слова приветствовать

приве'т
    приве'т-ик
    приве'т-ец
    приве'т-лив(ый)
      приве'тлив-о
        не-приве'тливо,,1
      приве'тлив-ость
        не-приве'тливость,,1
      не-приве'тлив(ый)
        неприве'тлив-о,,2
        неприве'тлив-ость,,2
      мал-о-приве'тливый См. малый,,I
    приве'т-н(ый)
      приве'тн-о
      не-приве'тн(ый)
        неприве'тн-о
    бес-приве'т-н(ый)
      бесприве'тн-о
    приве'т-ствова-ть
      приве'тствовать-ся
      приве'тствова-ниj-е [приветствование]
      приве'тств(-иj-е) [приветствие]
        приве'тств-енн(ый)
          приве'тственн-о
      по-приве'тствовать
    приве'т-и-ть
      привеч-а'-ть
    физку'льт-приве'т См. физика, культура


Гнездо для слова приводить

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова привозить

везти'
    везти'-сь
    вез-е'ниj-е
      не-везе'ние
    вез-у'ч-ий
      не-везу'чий
    воз-и'-ть
      вози'ть-ся,,I, См. возиться,,II
        из-вози'ться,,1
        пере-вози'ться,,I
      ва'ж-ива-ть,,I важивать II См. вести
      во'з-к-а
      воз
        во'з-ик
        воз-о'к
        воз-и'шк-о
        воз-и'щ-е
        воз-ни'ц(а)
          возни'ч-ий, сущ.
        во'з-чик
        воз-ов-о'й
        по-во'з-к(а)
          пово'зоч-к-а
          пово'зоч-н(ый),,I, прил.
            пово'зочн-ый,,II, сущ.
        па'-воз-к-а
        па'-воз-ок
      из-во'з
        изво'з-чик
          изво'зчик-ов
          изво'зчич-ий
          изво'зчиц-к(ий)
            по-изво'зчицк-и
        изво'з-н-ый
        изво'з-нича-ть
          изво'знича-ниj-е [извозничание]
          изво'знич-еств-о
        извоз-о-владе'лец См. владеть
        извоз-о-промы'шленник См. промыслить
        извоз-о-промы'шленный См. промыслить
      вы'-возить
        вы'возить-ся
      до-вози'ть,,I, сов. Окончить возку
        дова'ж-ива-ть,,I
      за-вози'ть,,I, сов. Начать возить
      за-вози'ть,,II, сов. Испачкать
        завози'ть-ся,,I
      из-вози'ть
        извози'ть-ся,,2
      на-вози'ть,,I, сов. Доставить в каком-л. количестве
        навози'ть-ся,,I
      от-вози'ть,,I, сов. Кончить возить
        отвози'ть-ся,,I
      пере-вози'ть,,I сов. Перевезти всех, многих
      по-вози'ть
      по-ва'ж-ива-ть,,I поваживать II См. вести, поваживать III См. повадить
      про-вози'ть,,I, сов. Возить некоторое время
      раз-вози'ть-ся,,I
      с-вози'ть,,I сов. Отвезти и привезти
      у-вози'ть,,I, сов. Сильно запачкать
        увози'ть-ся,,I
      бенз-о-во'з См. бензин
        авто/бензово'з См. автомобиль
      бетон-о-во'з См. бетон
        бетоново'з-н-ый,,1
      бетон-о-во'з-н-ый,,2 См. бетон
      бомб-о-во'з См. бомба
      вод-о-во'з Возчик. См. вода
        водово'з-нича-ть
      вод-о-во'з-к-а Лошадь. См. вода
      вод-о-во'з-н-ый См. вода
      газотурб-о-во'з См. газ,,I, турбина
      горюч-е-во'з См. гореть,,I
      дизел-е-во'з См. дизель
      дом-о-во'з См. дом
      земл-е-во'з См. земля,,I
        землево'з-н-ый,,1
      земл-е-во'з-н-ый,,2 См. земля,,I
      зерн-о-во'з См. зерно
        зерново'з-к-а,,1
      зерн-о-во'з-к-а,,2 См. зерно
      контейнер-о-во'з См. контейнер
        контейнерово'з-н-ый
      копн-о-во'з См. копна
      лед-о-во'з См. лед
      лес-о-во'з См. лес
        лесово'з-н-ый,,1
        авто/лесово'з См. автомобиль
      лес-о-во'з-н-ый,,2 См. лес
      минерал-о-во'з См. минерал
      молок-о-во'з См. молоко
      мото/во'з См. мотор
        мотово'з-н-ый
        авто/мотово'з
      мук-о-во'з См. мука'
      мусор-о-во'з См. мусор
      нефт-е-во'з См. нефть
      панел-е-во'з См. панель
      пар-о-во'з См. пар,,I
        парово'з-ик
        парово'з-ишк-о
        парово'з-ник
        парово'з-н-ый
          ваго'нн-о-парово'зный См. вагон
        паровоз-о-вагон-о-ремо'нтный См. вагон, ремонт,,II
        паровоз-о-ремо'нтник,,1 См. ремонт,,II
        паровоз-о-ремо'нт-н(ый) См. ремонт,,II
          паровозоремо'нтн-ик,,2
        паровоз-о-сбо'роч-н-ый См. брать
        паровоз-о-строj-е'ниj-е [паровозостроение] См. строить
        паровоз-о-строи'тель См. строить
        паровоз-о-строи'-тельн-ый См. строить
        ду'плекс-парово'з См. дуплекс
      паротурб-о-во'з,,1 См. пар,,I, турбина
      плет-е-во'з См. плести
      пулемет-о-во'з См. пуля, метать,,I
      ракет-о-во'з См. ракета,,I
      рельс-о-во'з См. рельс
      рыб-о-во'з См. рыба
      руд-о-во'з См. руда,,I
      скирд-о-во'з См. скирд
      скот-о-во'з См. скот
      сноп-о-во'з См. сноп
      сноп-о-во'з-к-а См. сноп
      сноп-о-во'з-н-ый См. сноп
      сол-е-во'з См. соль,,I
      сол-е-во'з-н-ый См. соль,,I
      стог-о-во'з См. стог
      тепл-о-во'з См. тепло,,I
        теплово'з-ник
        теплово'з-н-ый
        тепловоз-о-строj-е'ниj-е [тепловозостроение] См. тепло,,I, строить
        тепловоз-о-строи'тель См. тепло,,I, строить
        тепловоз-о-строи'-тельн-ый См. тепло,,I, строить
      троллей/во'з См. троллей
        ди'зель-троллейво'з См. дизель
      турб-о-во'з См. турбина
        пар-о-турбово'з,,2 См. пар,,I
      тяжел-о-во'з См. тяжелый,,I
        тяжелово'з-н-ый
      угл-е-во'з См. уголь
      угл-е-руд-о-во'з См. уголь, руда,,I
      хлопк-о-во'з См. хлопок
      цемент-о-во'з См. цемент
        авто/цементово'з См. автомобиль
        микро/цементово'з
      шлак-о-во'з См. шлак
      щеп-о-во'з См. щепа
        авто/щепово'з См. автомобиль
      электр-о-во'з См. электричество
        электрово'з-ник
        электрово'з-н-ый
        электровоз-о-строj-е'ниj-е [электровозостроение] См. строить
        электровоз-о-строи'тель См. строить
        электровоз-о-строи'-тельн-ый См. строить
        ди'зель-электрово'з См. дизель
          ди'зель-электрово'з-н-ый
    в-везти'
      ввоз-и'-ть
        ввози'ть-ся
        вво'з-к-а
        ввоз
          ввоз-н-о'й
          вво'з-н(ый)
            вво'зн-ое, сущ.
    вз-везти'
      взвоз-и'-ть
        взвози'ть-ся
        взвоз
    вы'-везти
      вы'везти-сь
        вывоз-и'-ться,,1
      вывоз-и'-ть
        вывози'ть-ся,,2
        вы'воз-к-а
        вы'воз
          вывоз-н-о'й
          вы'воз-н-ый
      по-вы'везти
    до-везти'
      довоз-и'-ть,,II, несов.
        довози'ть-ся,,I довозиться II См. возиться,,II
        дова'ж-ива-ть,,II доваживать III См. вести
    за-везти'
      завоз-и'-ть,,III, несов.
        завози'ть-ся,,II завозиться III См. возиться,,II
        заво'з-к-а
        заво'з
          заво'з-н(ый)
            заво'зн-о
        заво'з-чик
        заво'з-н-я
    на-везти'
      навоз-и'-ть,,II, несов.
        навози'ть-ся,,II навозиться III См. возиться,,II
        наво'з-к-а
        навоз-н-о'й
        наво'з-н-ый,,I навозный II См. навоз
      по-навезти'
    недо-везти'
      недовоз-и'-ть
        недово'з
    об-везти'
      обвоз-и'-ть
        обвози'ть-ся
        обво'з-к-а
        обво'з
    от-везти'
      отвоз-и'-ть,,II, несов.
        отвози'ть-ся,,II
        отво'з-к-а
        отво'з
          земл-е-отво'з-н-ый См. земля,,I
        отво'з(-чик)
          отво'з-чиц-а
    пере-везти'
      перевезти'-сь
        перевоз-и'-ться,,II 1
      перевоз-и'-ть,,II, несов.
        перевози'ть-ся,,II 2
        перево'з-к(а)
          перево'зоч-н-ый
          авто/перево'зка См. автомобиль
          груз-о-перево'зка См. груз
          нефт-е-перево'зка См. нефть
          пассажир-о-перево'зки См. пассажир
          хлопк-о-перево'зка См. хлопок
        перево'з
          перево'з-н-ый
        перево'з(-чик)
          перево'з-чиц-а
          перево'зчич-ий
          перево'зчиц-к-ий
        перево'з-ник
          перево'знич-еск-ий
          перево'знич-а-ть

    под-везти'
      подвоз-и'-ть
        подвози'ть-ся
        подво'з-к-а
        подво'з
          подво'з-н-ый
        подво'з(-чик)
          подво'з-чиц-а
      подвез-е'ниj-е [подвезение]
    при-везти'
      привезти'-сь
        привоз-и'-ться,,1
      привоз-и'-ть
        привози'ть-ся,,2
        приво'з-к-а
        приво'з
          привоз-н-о'й
          приво'з-н-ый
          дальн-е-приво'з-н-ый См. далекий
        приво'з-чик
      привез-е'ниj-е [привезение]
      привез-енн(ый), прич.
        привезенн-ое, сущ.
    про-везти'
      провоз-и'-ть,,II, несов.
        провози'ть-ся,,I провозиться II См. возиться,,II
        прово'з-к-а
        прово'з
          провоз-н-о'й
          прово'з(-н-ый)
            провоз-о-спосо'бность [провоз(ная)-о-способность] См. способный
    раз-везти'
      развоз-и'-ть
        развози'ть-ся,,II развозиться III См. возиться,,II
          разва'ж-ива-ться
        разва'ж-ива-ть
        разво'з-к-а
        разво'з
          развоз-н-о'й
        разво'з(-чик)
          разво'з-чиц-а
        развози'-тель
    с-везти'
      свезти'-сь
        своз-и'-ться,,1
      своз-и'-ть,,II, несов.
        свози'ть-ся,,2
        сво'з-к-а
        своз
        сво'з-чик
    у-везти'
      увоз-и'-ть,,II, несов.
        увози'ть-ся,,II
        уво'з
      увез-е'ниj-е [увезение]


Гнездо для слова привыкать

привы'кнуть ср. отвыкнуть, обвыкнуть и др.
    привык-а'-ть
      привыка'-ниj-е [привыкание]
    привы'ч(-к-а)
      привы'ч-н(ый)
        привы'чн-ое, сущ.
        привы'чн-о
        привы'чн-ость
        не-привы'чн(ый)
          непривы'чн-о
          непривы'чн-ость
      не-привы'чка
    по-привы'кнуть


Гнездо для слова привыкнуть

привы'кнуть ср. отвыкнуть, обвыкнуть и др.
    привык-а'-ть
      привыка'-ниj-е [привыкание]
    привы'ч(-к-а)
      привы'ч-н(ый)
        привы'чн-ое, сущ.
        привы'чн-о
        привы'чн-ость
        не-привы'чн(ый)
          непривы'чн-о
          непривы'чн-ость
      не-привы'чка
    по-привы'кнуть


Гнездо для слова привычка

привы'кнуть ср. отвыкнуть, обвыкнуть и др.
    привык-а'-ть
      привыка'-ниj-е [привыкание]
    привы'ч(-к-а)
      привы'ч-н(ый)
        привы'чн-ое, сущ.
        привы'чн-о
        привы'чн-ость
        не-привы'чн(ый)
          непривы'чн-о
          непривы'чн-ость
      не-привы'чка
    по-привы'кнуть


Гнездо для слова пригласить

пригласи'ть
    приглаш-а'-ть
      приглаша'ть-ся
    приглаш-е'ниj-е [приглашение]
    приглаш-енн(ый),,I, прич.
      приглашенн-ый,,II, сущ.
        приглашенн-ая, сущ.
    пригласи'-тельн(ый)
      пригласи'тельн-о


Гнездо для слова приглашать

пригласи'ть
    приглаш-а'-ть
      приглаша'ть-ся
    приглаш-е'ниj-е [приглашение]
    приглаш-енн(ый),,I, прич.
      приглашенн-ый,,II, сущ.
        приглашенн-ая, сущ.
    пригласи'-тельн(ый)
      пригласи'тельн-о


Гнездо для слова приготовить

гото'в(ый)
    гото'в-ое , сущ.
    гото'в-еньк(ий)
      гото'веньк-ое , сущ.
    гото'в-о
    гото'в-н/ость
      не-гото'вность
      боj-е-гото'вность [боегото'вность] См. бить,,I
    на-гото'в-е
    гото'в-и-ть
      гото'вить-ся
        за-гото'виться
        под-гото'виться,,1
        при-гото'виться,,1
      гото'в-к-а
      за-гото'вить,,I Начать готовить
      за-гото'вить,,II Приготовить заблаговременно
        загота'вл-ива-ть
          загота'вливать-ся
          загота'влива-ниj-е [заготавливание]
        заготовл-я'-ть
          заготовля'ть-ся
        загото'в-к(а)
          загото'воч-н-ый
          дров-о-загото'вка См. дрова
          картофел-е-загото'вка См. картофель
          кож-е-загото'вка См. кожа
          кокон-о-загото'вка См. кокон
          корм-о-загото'вка См. кормить
          лес-о-загото'вка См. лес
          льн-о-загото'вка См. лен
          масл-о-загото'вка См. масло
          мяс-о-загото'вка См. мясо
          овощ-е-загото'вка См. овощ
          сам-о-загото'вка См. сам
          сен-о-загото'вк(а) См. сено
            сенозагото'воч-н-ый
          скот-о-загото'вка См. скот
          торф-о-загото'вка См. торф
          хлеб-о-загото'вка См. хлеб
          хлопк-о-загото'вка См. хлопок
          шерст-е-загото'вка См. шерсть
          яйц-е-загото'вка См. яйцо
          загот/ско'т [заготовка скота] См. скот
          загот/ше'рсть [заготовка шерсти] См. шерсть
        заготовл-е'ниj-е [заготовление]
        загото'в(-щик)
          загото'в-щиц-а
          лес-о-загото'вщик См. лес
        заготови'-тель
          заготови'тель-ниц-а
          лес-о-заготови'тель См. лес
          хлеб-о-заготови'тель См. хлеб
        заготови'-тельн-ый
          загот/конто'ра [загот(овительная) контора] См. контора
          загот/пу'нкт [загот(овительный) пункт] См. пункт
          загот/цена' [загот(овительная) цена] См. цена
          калибро'вочн-о-заготови'тельный См. калибр
          корпусн-о-заготови'тельный См. корпус
          механ-о-заготови'тельный См. механика
          прием-о-заготови'тельный См. принять
          пушн-о-заготови'тельный См. пух
          торго'в-о-заготови'тельный См. торговать
        корм-о-заготови'-тельн-ый См. кормить
        краск-о-заготови'-тельн-ый См. краска,,I
        лес-о-заготови'-тельн-ый См. лес
        льн-о-заготови'-тельн-ый См. лен
        молок-о-заготови'-тельн-ый См. молоко
        мяс-о-заготови'-тельн-ый См. мясо
        свекл-о-заготови'-тельн-ый См. свекла
        сен-о-заготови'-тельн-ый См. сено
        скот-о-заготови'-тельн-ый См. скот
        торф-о-заготови'-тельн-ый См. торф
        хлеб-о-заготови'-тельн-ый См. хлеб
        хлопк-о-заготови'-тельн-ый См. хлопок
        шерст-е-заготови'-тельн-ый См. шерсть
        яйц-е-заготови'-тельн-ый См. яйцо
      из-гото'вить
        изгото'вить-ся
          изгота'вл-ива-ться,,1
          изготовл-я'-ться,,1
        изгота'вл-ива-ть
          изгота'вливать-ся,,2
          изгота'влива-ниj-е [изготавливание]
        изготовл-я'-ть
          изготовля'ть-ся,,2
        изготовл-е'ниj-е [изготовление]
        изгото'в-к-а
        изготови'-тель
          изготови'тель-ниц-а
        изгото'в-щик
        на-изгото'в-е
      на-гото'вить
        нагото'вить-ся
          нагота'вл-ива-ться,,1
          наготовл-я'-ться,,1
        нагота'вл-ива-ть
          нагота'вливать-ся,,2
        наготовл-я'-ть
          наготовля'ть-ся,,2
      от-гото'вить
      под-гото'вить
        подгото'вить-ся,,2
          подгота'вл-ива-ться,,1
          подготовл-я'-ться,,1
        подгота'вл-ива-ть
          подгота'вливать-ся,,2
          подгота'влива-ниj-е [подготавливание]
        подготовл-я'-ть
          подготовля'ть-ся,,2
        подготовл-е'ниj-е [подготовление]
        подгото'в-к(а)
          подгото'воч-н-ый
          пере-подгото'вка,,1
          боj-е-подгото'вка [боеподготовка] См. бить,,I
          вод-о-подгото'вка См. вода
          сам-о-подгото'вка См. сам
          арт/подгото'вка См. артиллерия
          физ/подгото'вка См. физика
        подготови'-тель
          подготови'тель-ниц-а
        подгото'вл-енн(ый) , прич.-прил.
          подгото'вленн-ость
            не-подгото'вленность,,1
          не-подгото'вленн(ый)
            неподгото'вленн-о
            неподгото'вленн-ость,,2
          мал-о-подгото'вленн(ый) См. малый,,I
            малоподгото'вленн-ость
        подготови'(-тельн-ый)
          подготови'-ш/к-а ср. приготовишка
        пере-подгото'вить
          переподгото'вить-ся
            переподгота'вл-ива-ться,,1
            переподготовл-я'-ться,,1
          переподгота'вл-ива-ть
            переподгота'вливать-ся,,2
          переподготовл-я'-ть
            переподготовля'ть-ся,,2
          переподгото'в-к-а,,2
      при-гото'вить
        пригото'вить-ся,,2
          пригота'вл-ива-ться,,1
          приготовл-я'-ться,,1
          по-пригото'виться
        пригота'вл-ива-ть
          пригота'вливать-ся,,2
          пригота'влива-ниj-е [приготавливание]
        приготовл-я'-ть
          приготовля'ть-ся,,2
        приготовл-е'ниj-е
          земл-е-приготовле'ние См. земля,,I
          корм-о-приготовле'ние См. кормить
        пригото'вл-енн(ый) , прич.-прил.
          не-пригото'вленн(ый)
            непригото'вленн-ость
          свеж-е-пригото'вленный См. свежий
        приготови'(-тельн-ый)
          приготови'-ш/к-а ср. подготовишка
        земл-е-приготови'-тельн-ый См. земля,,I
        корм-о-приготови'-тельн-ый См. кормить
        овощ-е-приготови'-тельн-ый См. овощ
      с-гото'вить
      у-гото'вить
        угото'вить-ся
          угота'вл-ива-ться,,1
          уготовл-я'-ться,,1
        угота'вл-ива-ть
          угота'вливать-ся,,2
        уготовл-я'-ть
          уготовля'ть-ся,,2
        пред-угото'вить
          предуготовл-я'-ть
            предуготовля'ть-ся
          предуготовл-е'ниj-е [предуготовление]
          предуготови'-тельн-ый
        при-угото'вить
          приугото'вить-ся
            приуготовл-я'-ться,,1
          приуготовл-я'-ть
            приуготовля'ть-ся,,2
          приуготовл-е'ниj-е [приуготовление]
          приуготови'-тельн-ый


Гнездо для слова придумать

ду'мать
    ду'мать-ся
      по-ду'маться
    ду'м-ыва-ть
    ду'ма-ниj-е [думание]
    ду'м(-а),,II, См. дума,,I
      ду'м-к-а
      ду'м-ушк-а
      ду'м-очк-а
      ду'м-н(ый),,II думный I См. дума,,I
        ду'мн-о
      без-ду'м-н(ый)
        безду'мн-о
        безду'м-j-е [бездумье]
      одн-о-ду'м См. один
    ду'м-чив(ый)
      ду'мчив-о
      ду'мчив-ость
    не-ду'ма-нн(ый)
      неду'манн-о
        неду'манно-нега'данно См. гадать
    в-ду'мать-ся
      вду'м-ыва-ться
      вду'м-чив(ый)
        вду'мчив-о
        вду'мчив-ость
    вз-ду'мать
      взду'мать-ся
    вы'-думать
      вы'думать-ся
        выду'м-ыва-ться,,1
      выду'м-ыва-ть
        выду'мывать-ся,,2
        выду'мыва-ниj-е [выдумывание]
        на-выду'мывать
        по-выду'мывать
        пона-выду'мывать
      вы'дум-к-а
      вы'дум(-щик)
        вы'дум-щиц-а
      вы'дума-нн(ый), прич.-прил.
        вы'думанн-ость
      на-вы'думать
      пона-вы'думать
    до-ду'мать
      доду'мать-ся
        доду'м-ыва-ться,,1
      доду'м-ыва-ть
        доду'мывать-ся,,2
    за-ду'мать
      заду'м-ыва-ть
        заду'мывать-ся,,1
        заду'мыва-ниj-е [задумывание]
      заду'м-к-а
      заду'ма-нн-ый, прич.-прил.
    за-ду'мать-ся
      заду'м-ыва-ться,,2
      заду'м-чив(ый)
        заду'мчив-о
        заду'мчив-ость
      по-заду'маться
      при-заду'маться
        призаду'м-ыва-ться
        по-призаду'маться
    на-ду'мать
      наду'мать-ся,,I
        наду'м-ыва-ться
      наду'м-ыва-ть
      наду'ма-нн(ый), прич.-прил.
        наду'манн-ость
    на-ду'мать-ся,,II
    недо-ду'мать
      недоду'м-ыва-ть
      недоду'ма-нн(ый), прич.-прил.
        недоду'манн-ость
    о-ду'мать
      оду'м-ыва-ть
    о-ду'мать-ся
      оду'м-ыва-ться
    об-ду'мать
      обду'мать-ся
        обду'м-ыва-ться,,1
      обду'м-ыва-ть
        обду'мывать-ся,,2
        обду'мыва-ниj-е [обдумывание]
      обду'ма-ниj-е [обдумание]
      обду'ма-нн(ый), прич.-прил.
        обду'манн-о
          не-обду'манно,,1
        обду'манн-ость
          не-обду'манность,,1
        не-обду'манн(ый)
          необду'манн-о,,2
          необду'манн-ость,,2
        мал-о-обду'манный См. малый,,I
      по-обду'мать
    от-ду'мать
      отду'м-ыва-ть
    пере-ду'мать
      переду'мать-ся
        переду'м-ыва-ться
      переду'м-ыва-ть
        переду'мыва-ниj-е [передумывание]
    по-ду'мать
    по-ду'м-ыва-ть
    при-ду'мать
      приду'мать-ся
        приду'м-ыва-ться,,1
      приду'м-ыва-ть
        приду'мывать-ся,,2
        приду'мыва-ниj-е [придумывание]
      приду'м-к(а)
        приду'моч-к-а
      приду'м(-щик)
        приду'м-щиц-а
      приду'ма-нн(ый), прич.-прил.
        приду'манн-ость
      по-приду'мать
    про-ду'мать
      проду'м-ыва-ть
        проду'мывать-ся
        проду'мыва-ниj-е [продумывание]
      проду'ма-нн(ый), прич.-прил.
        проду'манн-ое, сущ.
          не-проду'манное,,1, сущ.
        проду'манн-о
          не-проду'манно,,1
        проду'манн-ость
          не-проду'манность,,1
        не-проду'манн(ый)
          непроду'манн-ое,,2, сущ.
          непроду'манн-о,,2
          непроду'манн-ость,,2
    про-ду'мать-ся
    раз-ду'мать
      разду'м-ыва-ть
        разду'мыва-ниj-е [раздумывание]
      разду'м-j-е [раздумье]
      разду'м-чив(ый)
        разду'мчив-о
        разду'мчив-ость
      по-разду'мать
    раз-ду'мать-ся
      разду'м-ыва-ться
      по-разду'маться
    у-ду'мать
      уду'м-ыва-ть
        уду'мывать-ся
    вольн-о-ду'м См. воля
      вольноду'м-ств(о),,1
        вольноду'мств-ова-ть,,1
      вольноду'м-нича-ть
        по-вольноду'мничать
      вольноду'м-ствова-ть,,2
        по-вольноду'мствовать
    вольн-о-ду'м-ец См. воля
    вольн-о-ду'м(-н-ый) См. воля
      вольноду'м-иj-е [вольнодумие]
      вольноду'м-ств-о,,2
    легк-о-ду'м(-н-ый) См. легкий
      легкоду'м
    мног-о-ду'м-н-ый См. много
    скор-о-ду'м См. скорый,,I
    стар-о-ду'м См. старый,,I
    туг-о-ду'м См. тугой
    туп-о-ду'м См. тупой
    тяжел-о-ду'м См. тяжелый
    тяжел-о-ду'м-н-ый См. тяжелый
    тяжк-о-ду'м См. тяжкий


Гнездо для слова придумывать

ду'мать
    ду'мать-ся
      по-ду'маться
    ду'м-ыва-ть
    ду'ма-ниj-е [думание]
    ду'м(-а),,II, См. дума,,I
      ду'м-к-а
      ду'м-ушк-а
      ду'м-очк-а
      ду'м-н(ый),,II думный I См. дума,,I
        ду'мн-о
      без-ду'м-н(ый)
        безду'мн-о
        безду'м-j-е [бездумье]
      одн-о-ду'м См. один
    ду'м-чив(ый)
      ду'мчив-о
      ду'мчив-ость
    не-ду'ма-нн(ый)
      неду'манн-о
        неду'манно-нега'данно См. гадать
    в-ду'мать-ся
      вду'м-ыва-ться
      вду'м-чив(ый)
        вду'мчив-о
        вду'мчив-ость
    вз-ду'мать
      взду'мать-ся
    вы'-думать
      вы'думать-ся
        выду'м-ыва-ться,,1
      выду'м-ыва-ть
        выду'мывать-ся,,2
        выду'мыва-ниj-е [выдумывание]
        на-выду'мывать
        по-выду'мывать
        пона-выду'мывать
      вы'дум-к-а
      вы'дум(-щик)
        вы'дум-щиц-а
      вы'дума-нн(ый), прич.-прил.
        вы'думанн-ость
      на-вы'думать
      пона-вы'думать
    до-ду'мать
      доду'мать-ся
        доду'м-ыва-ться,,1
      доду'м-ыва-ть
        доду'мывать-ся,,2
    за-ду'мать
      заду'м-ыва-ть
        заду'мывать-ся,,1
        заду'мыва-ниj-е [задумывание]
      заду'м-к-а
      заду'ма-нн-ый, прич.-прил.
    за-ду'мать-ся
      заду'м-ыва-ться,,2
      заду'м-чив(ый)
        заду'мчив-о
        заду'мчив-ость
      по-заду'маться
      при-заду'маться
        призаду'м-ыва-ться
        по-призаду'маться
    на-ду'мать
      наду'мать-ся,,I
        наду'м-ыва-ться
      наду'м-ыва-ть
      наду'ма-нн(ый), прич.-прил.
        наду'манн-ость
    на-ду'мать-ся,,II
    недо-ду'мать
      недоду'м-ыва-ть
      недоду'ма-нн(ый), прич.-прил.
        недоду'манн-ость
    о-ду'мать
      оду'м-ыва-ть
    о-ду'мать-ся
      оду'м-ыва-ться
    об-ду'мать
      обду'мать-ся
        обду'м-ыва-ться,,1
      обду'м-ыва-ть
        обду'мывать-ся,,2
        обду'мыва-ниj-е [обдумывание]
      обду'ма-ниj-е [обдумание]
      обду'ма-нн(ый), прич.-прил.
        обду'манн-о
          не-обду'манно,,1
        обду'манн-ость
          не-обду'манность,,1
        не-обду'манн(ый)
          необду'манн-о,,2
          необду'манн-ость,,2
        мал-о-обду'манный См. малый,,I
      по-обду'мать
    от-ду'мать
      отду'м-ыва-ть
    пере-ду'мать
      переду'мать-ся
        переду'м-ыва-ться
      переду'м-ыва-ть
        переду'мыва-ниj-е [передумывание]
    по-ду'мать
    по-ду'м-ыва-ть
    при-ду'мать
      приду'мать-ся
        приду'м-ыва-ться,,1
      приду'м-ыва-ть
        приду'мывать-ся,,2
        приду'мыва-ниj-е [придумывание]
      приду'м-к(а)
        приду'моч-к-а
      приду'м(-щик)
        приду'м-щиц-а
      приду'ма-нн(ый), прич.-прил.
        приду'манн-ость
      по-приду'мать
    про-ду'мать
      проду'м-ыва-ть
        проду'мывать-ся
        проду'мыва-ниj-е [продумывание]
      проду'ма-нн(ый), прич.-прил.
        проду'манн-ое, сущ.
          не-проду'манное,,1, сущ.
        проду'манн-о
          не-проду'манно,,1
        проду'манн-ость
          не-проду'манность,,1
        не-проду'манн(ый)
          непроду'манн-ое,,2, сущ.
          непроду'манн-о,,2
          непроду'манн-ость,,2
    про-ду'мать-ся
    раз-ду'мать
      разду'м-ыва-ть
        разду'мыва-ниj-е [раздумывание]
      разду'м-j-е [раздумье]
      разду'м-чив(ый)
        разду'мчив-о
        разду'мчив-ость
      по-разду'мать
    раз-ду'мать-ся
      разду'м-ыва-ться
      по-разду'маться
    у-ду'мать
      уду'м-ыва-ть
        уду'мывать-ся
    вольн-о-ду'м См. воля
      вольноду'м-ств(о),,1
        вольноду'мств-ова-ть,,1
      вольноду'м-нича-ть
        по-вольноду'мничать
      вольноду'м-ствова-ть,,2
        по-вольноду'мствовать
    вольн-о-ду'м-ец См. воля
    вольн-о-ду'м(-н-ый) См. воля
      вольноду'м-иj-е [вольнодумие]
      вольноду'м-ств-о,,2
    легк-о-ду'м(-н-ый) См. легкий
      легкоду'м
    мног-о-ду'м-н-ый См. много
    скор-о-ду'м См. скорый,,I
    стар-о-ду'м См. старый,,I
    туг-о-ду'м См. тугой
    туп-о-ду'м См. тупой
    тяжел-о-ду'м См. тяжелый
    тяжел-о-ду'м-н-ый См. тяжелый
    тяжк-о-ду'м См. тяжкий


Гнездо для слова приезжать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова приехать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова признавать

знать,,I, глаг.
    зна'ть-ся
      зна-ва'-ться,,1
    зна-ва'-ть
      знава'ть-ся,,2
    зна'-ниj-е
      не-зна'ние
      все/зна'ние См. весь,,II, ср. всеведение
      естеств-о-зна'ние См. естество
      искусств-о-зна'ние См. искусство
      музык-о-зна'ние См. музыка
      человек-о-зна'ние См. человек
      язык-о-зна'ние См. язык
    зна-тj-о' [знатье]
    зна'й-к-а
      не-зна'йка
      пол-у-зна'й(к-а) См. половина
        полузна'й-ств-о
    знат-о'к
      знато'ч-еств-о
      знато'ц-к-ий
      не-знато'к
    зна'-ющ-ий, прич.-прил.
      не-зна'ющий
      все/зна'ющий См. весь,,II
    зна'-ем(ый),,I, прич.-прил.
      зна'ем-ый,,II, сущ.
      не-зна'ем(ый)
        незна'ем-о
    зна'т-н(ый),,I Известный, знаменитый. Знатный II См. знать,,II
      зна'тн-о
      пре-зна'тный,,I презнатный II См. знать,,II
    зна'-м/о
      не-зна'мо,,1
    не-зна'-м(ый)
      незна'м-о,,2
    вы'-знать
      вызна-ва'-ть
    до-зна'ть
      дозна-ва'-ть
    до-зна'ть-ся
      дозна-ва'-ться
        дознава'-тель
          дознава'тель-ниц-а
      дозна'-ниj-е [дознание]
        пере-дозна'ние
    за-зна'ть
    обо-зна'ть
      обозна-ва'-ть
    обо-зна'ть-ся,,I Ознакомиться, освоиться
      обозна-ва'-ться,,I
    обо-зна'ть-ся,,II Ошибочно принять одно за другое
      обозна-ва'-ться,,II
    о/по-зна'ть
      опозна'ть-ся
        опозна-ва'-ться,,1
      опозна-ва'-ть
        опознава'ть-ся,,2
        опознава'-ниj-е [опознавание]
        опознава'-тель
        опознава'-тельн(ый)
          опознава'тельн-ые, сущ.
      опозна'-ниj-е [опознание]
      опозна'-тельн-ый
    пере-зна'ть
    по-зна'ть
      позна-ва'-ть
        познава'ть-ся
          познава'-емость
        познава'-ниj-е [познавание]
        познава'-ем-ый, прич.
          не-познава'ем(ый)
            непознава'ем-ое, сущ.
            непознава'ем-ость
        познава'-тельн(ый)
          познава'тельн-о-воспита'тельный См. воспитать
          нау'чн-о-познава'тельный См. учить
          теоре'тик-о-познава'тельный См. теория
          уче'бн-о-познава'тельный См. учить
      позна'-ниj-е [познание]
        мир-о-позна'ние См. мир,,I
        сам-о-позна'ние См. сам
      по'зна-нн-ый, прич.
        не-по'знанн(ый)
          непо'знанн-ость
      рас-позна'ть
        распозна-ва'-ть
          распознава'ть-ся
            распознава'-емость
        распознава'-ниj-е [распознавание]
          распознава'-тель
            распознава'тель-ниц-а
        распозна'-ниj-е [распознание]
      с-позна'ть
        спозна'ть-ся
          спозна-ва'-ться,,1
        спозна-ва'-ть
          спознава'ть-ся,,2
    при-зна'ть
      призна'ть-ся
        призна-ва'-ться,,1
      призна-ва'-ть
        признава'ть-ся,,2
      призна'-ниj-е [признание]
        не-призна'ние
        пол-у-призна'ние См. половина
      при'зна-нн-ый, прич.-прил.
        не-при'знанный
        общ-е-при'знанн(ый) См. общий
          общепри'знанн-ость
    про-зна'ть
      прозна-ва'-ть
    у-зна'ть
      узна'ть-ся
        узна-ва'-ться,,1
      узна-ва'-ть
        узнава'ть-ся,,2
        узнава'-ниj-е
          не-узнава'ние
        не-узнава'-ем(ый)
          неузнава'ем-о
          неузнава'ем-ость
      узна'-ниj-е [узнание]
      на-узна'ть
        наузна-ва'-ть
      пере-узна'ть
      пред-узна'ть
        предузна-ва'-ть
          предузнава'ть-ся
      раз-узна'ть
        разузна-ва'-ть
          разузнава'ть-ся
          разузнава'-ниj-е [разузнавание]
        разузна'-ниj-е [разузнание]
        по-разузна'ть
    вс-е-зна'й-к-а См. весь,,II
    вс-е-зна'й-ств-о См. весь,,II
    мног-о-зна'й-к-а См. много
    мног-о-зна'й-ств-о См. много
    не/могу/зна'й-к-а См. мочь,,I
    руд-о-зна'т-ец См. руда,,I


Гнездо для слова признаваться

знать,,I, глаг.
    зна'ть-ся
      зна-ва'-ться,,1
    зна-ва'-ть
      знава'ть-ся,,2
    зна'-ниj-е
      не-зна'ние
      все/зна'ние См. весь,,II, ср. всеведение
      естеств-о-зна'ние См. естество
      искусств-о-зна'ние См. искусство
      музык-о-зна'ние См. музыка
      человек-о-зна'ние См. человек
      язык-о-зна'ние См. язык
    зна-тj-о' [знатье]
    зна'й-к-а
      не-зна'йка
      пол-у-зна'й(к-а) См. половина
        полузна'й-ств-о
    знат-о'к
      знато'ч-еств-о
      знато'ц-к-ий
      не-знато'к
    зна'-ющ-ий, прич.-прил.
      не-зна'ющий
      все/зна'ющий См. весь,,II
    зна'-ем(ый),,I, прич.-прил.
      зна'ем-ый,,II, сущ.
      не-зна'ем(ый)
        незна'ем-о
    зна'т-н(ый),,I Известный, знаменитый. Знатный II См. знать,,II
      зна'тн-о
      пре-зна'тный,,I презнатный II См. знать,,II
    зна'-м/о
      не-зна'мо,,1
    не-зна'-м(ый)
      незна'м-о,,2
    вы'-знать
      вызна-ва'-ть
    до-зна'ть
      дозна-ва'-ть
    до-зна'ть-ся
      дозна-ва'-ться
        дознава'-тель
          дознава'тель-ниц-а
      дозна'-ниj-е [дознание]
        пере-дозна'ние
    за-зна'ть
    обо-зна'ть
      обозна-ва'-ть
    обо-зна'ть-ся,,I Ознакомиться, освоиться
      обозна-ва'-ться,,I
    обо-зна'ть-ся,,II Ошибочно принять одно за другое
      обозна-ва'-ться,,II
    о/по-зна'ть
      опозна'ть-ся
        опозна-ва'-ться,,1
      опозна-ва'-ть
        опознава'ть-ся,,2
        опознава'-ниj-е [опознавание]
        опознава'-тель
        опознава'-тельн(ый)
          опознава'тельн-ые, сущ.
      опозна'-ниj-е [опознание]
      опозна'-тельн-ый
    пере-зна'ть
    по-зна'ть
      позна-ва'-ть
        познава'ть-ся
          познава'-емость
        познава'-ниj-е [познавание]
        познава'-ем-ый, прич.
          не-познава'ем(ый)
            непознава'ем-ое, сущ.
            непознава'ем-ость
        познава'-тельн(ый)
          познава'тельн-о-воспита'тельный См. воспитать
          нау'чн-о-познава'тельный См. учить
          теоре'тик-о-познава'тельный См. теория
          уче'бн-о-познава'тельный См. учить
      позна'-ниj-е [познание]
        мир-о-позна'ние См. мир,,I
        сам-о-позна'ние См. сам
      по'зна-нн-ый, прич.
        не-по'знанн(ый)
          непо'знанн-ость
      рас-позна'ть
        распозна-ва'-ть
          распознава'ть-ся
            распознава'-емость
        распознава'-ниj-е [распознавание]
          распознава'-тель
            распознава'тель-ниц-а
        распозна'-ниj-е [распознание]
      с-позна'ть
        спозна'ть-ся
          спозна-ва'-ться,,1
        спозна-ва'-ть
          спознава'ть-ся,,2
    при-зна'ть
      призна'ть-ся
        призна-ва'-ться,,1
      призна-ва'-ть
        признава'ть-ся,,2
      призна'-ниj-е [признание]
        не-призна'ние
        пол-у-призна'ние См. половина
      при'зна-нн-ый, прич.-прил.
        не-при'знанный
        общ-е-при'знанн(ый) См. общий
          общепри'знанн-ость
    про-зна'ть
      прозна-ва'-ть
    у-зна'ть
      узна'ть-ся
        узна-ва'-ться,,1
      узна-ва'-ть
        узнава'ть-ся,,2
        узнава'-ниj-е
          не-узнава'ние
        не-узнава'-ем(ый)
          неузнава'ем-о
          неузнава'ем-ость
      узна'-ниj-е [узнание]
      на-узна'ть
        наузна-ва'-ть
      пере-узна'ть
      пред-узна'ть
        предузна-ва'-ть
          предузнава'ть-ся
      раз-узна'ть
        разузна-ва'-ть
          разузнава'ть-ся
          разузнава'-ниj-е [разузнавание]
        разузна'-ниj-е [разузнание]
        по-разузна'ть
    вс-е-зна'й-к-а См. весь,,II
    вс-е-зна'й-ств-о См. весь,,II
    мног-о-зна'й-к-а См. много
    мног-о-зна'й-ств-о См. много
    не/могу/зна'й-к-а См. мочь,,I
    руд-о-зна'т-ец См. руда,,I


Гнездо для слова признак

при'знак
    бес-при'знак-ов-ый


Гнездо для слова признать

знать,,I, глаг.
    зна'ть-ся
      зна-ва'-ться,,1
    зна-ва'-ть
      знава'ть-ся,,2
    зна'-ниj-е
      не-зна'ние
      все/зна'ние См. весь,,II, ср. всеведение
      естеств-о-зна'ние См. естество
      искусств-о-зна'ние См. искусство
      музык-о-зна'ние См. музыка
      человек-о-зна'ние См. человек
      язык-о-зна'ние См. язык
    зна-тj-о' [знатье]
    зна'й-к-а
      не-зна'йка
      пол-у-зна'й(к-а) См. половина
        полузна'й-ств-о
    знат-о'к
      знато'ч-еств-о
      знато'ц-к-ий
      не-знато'к
    зна'-ющ-ий, прич.-прил.
      не-зна'ющий
      все/зна'ющий См. весь,,II
    зна'-ем(ый),,I, прич.-прил.
      зна'ем-ый,,II, сущ.
      не-зна'ем(ый)
        незна'ем-о
    зна'т-н(ый),,I Известный, знаменитый. Знатный II См. знать,,II
      зна'тн-о
      пре-зна'тный,,I презнатный II См. знать,,II
    зна'-м/о
      не-зна'мо,,1
    не-зна'-м(ый)
      незна'м-о,,2
    вы'-знать
      вызна-ва'-ть
    до-зна'ть
      дозна-ва'-ть
    до-зна'ть-ся
      дозна-ва'-ться
        дознава'-тель
          дознава'тель-ниц-а
      дозна'-ниj-е [дознание]
        пере-дозна'ние
    за-зна'ть
    обо-зна'ть
      обозна-ва'-ть
    обо-зна'ть-ся,,I Ознакомиться, освоиться
      обозна-ва'-ться,,I
    обо-зна'ть-ся,,II Ошибочно принять одно за другое
      обозна-ва'-ться,,II
    о/по-зна'ть
      опозна'ть-ся
        опозна-ва'-ться,,1
      опозна-ва'-ть
        опознава'ть-ся,,2
        опознава'-ниj-е [опознавание]
        опознава'-тель
        опознава'-тельн(ый)
          опознава'тельн-ые, сущ.
      опозна'-ниj-е [опознание]
      опозна'-тельн-ый
    пере-зна'ть
    по-зна'ть
      позна-ва'-ть
        познава'ть-ся
          познава'-емость
        познава'-ниj-е [познавание]
        познава'-ем-ый, прич.
          не-познава'ем(ый)
            непознава'ем-ое, сущ.
            непознава'ем-ость
        познава'-тельн(ый)
          познава'тельн-о-воспита'тельный См. воспитать
          нау'чн-о-познава'тельный См. учить
          теоре'тик-о-познава'тельный См. теория
          уче'бн-о-познава'тельный См. учить
      позна'-ниj-е [познание]
        мир-о-позна'ние См. мир,,I
        сам-о-позна'ние См. сам
      по'зна-нн-ый, прич.
        не-по'знанн(ый)
          непо'знанн-ость
      рас-позна'ть
        распозна-ва'-ть
          распознава'ть-ся
            распознава'-емость
        распознава'-ниj-е [распознавание]
          распознава'-тель
            распознава'тель-ниц-а
        распозна'-ниj-е [распознание]
      с-позна'ть
        спозна'ть-ся
          спозна-ва'-ться,,1
        спозна-ва'-ть
          спознава'ть-ся,,2
    при-зна'ть
      призна'ть-ся
        призна-ва'-ться,,1
      призна-ва'-ть
        признава'ть-ся,,2
      призна'-ниj-е [признание]
        не-призна'ние
        пол-у-призна'ние См. половина
      при'зна-нн-ый, прич.-прил.
        не-при'знанный
        общ-е-при'знанн(ый) См. общий
          общепри'знанн-ость
    про-зна'ть
      прозна-ва'-ть
    у-зна'ть
      узна'ть-ся
        узна-ва'-ться,,1
      узна-ва'-ть
        узнава'ть-ся,,2
        узнава'-ниj-е
          не-узнава'ние
        не-узнава'-ем(ый)
          неузнава'ем-о
          неузнава'ем-ость
      узна'-ниj-е [узнание]
      на-узна'ть
        наузна-ва'-ть
      пере-узна'ть
      пред-узна'ть
        предузна-ва'-ть
          предузнава'ть-ся
      раз-узна'ть
        разузна-ва'-ть
          разузнава'ть-ся
          разузнава'-ниj-е [разузнавание]
        разузна'-ниj-е [разузнание]
        по-разузна'ть
    вс-е-зна'й-к-а См. весь,,II
    вс-е-зна'й-ств-о См. весь,,II
    мног-о-зна'й-к-а См. много
    мног-о-зна'й-ств-о См. много
    не/могу/зна'й-к-а См. мочь,,I
    руд-о-зна'т-ец См. руда,,I


Гнездо для слова признаться

знать,,I, глаг.
    зна'ть-ся
      зна-ва'-ться,,1
    зна-ва'-ть
      знава'ть-ся,,2
    зна'-ниj-е
      не-зна'ние
      все/зна'ние См. весь,,II, ср. всеведение
      естеств-о-зна'ние См. естество
      искусств-о-зна'ние См. искусство
      музык-о-зна'ние См. музыка
      человек-о-зна'ние См. человек
      язык-о-зна'ние См. язык
    зна-тj-о' [знатье]
    зна'й-к-а
      не-зна'йка
      пол-у-зна'й(к-а) См. половина
        полузна'й-ств-о
    знат-о'к
      знато'ч-еств-о
      знато'ц-к-ий
      не-знато'к
    зна'-ющ-ий, прич.-прил.
      не-зна'ющий
      все/зна'ющий См. весь,,II
    зна'-ем(ый),,I, прич.-прил.
      зна'ем-ый,,II, сущ.
      не-зна'ем(ый)
        незна'ем-о
    зна'т-н(ый),,I Известный, знаменитый. Знатный II См. знать,,II
      зна'тн-о
      пре-зна'тный,,I презнатный II См. знать,,II
    зна'-м/о
      не-зна'мо,,1
    не-зна'-м(ый)
      незна'м-о,,2
    вы'-знать
      вызна-ва'-ть
    до-зна'ть
      дозна-ва'-ть
    до-зна'ть-ся
      дозна-ва'-ться
        дознава'-тель
          дознава'тель-ниц-а
      дозна'-ниj-е [дознание]
        пере-дозна'ние
    за-зна'ть
    обо-зна'ть
      обозна-ва'-ть
    обо-зна'ть-ся,,I Ознакомиться, освоиться
      обозна-ва'-ться,,I
    обо-зна'ть-ся,,II Ошибочно принять одно за другое
      обозна-ва'-ться,,II
    о/по-зна'ть
      опозна'ть-ся
        опозна-ва'-ться,,1
      опозна-ва'-ть
        опознава'ть-ся,,2
        опознава'-ниj-е [опознавание]
        опознава'-тель
        опознава'-тельн(ый)
          опознава'тельн-ые, сущ.
      опозна'-ниj-е [опознание]
      опозна'-тельн-ый
    пере-зна'ть
    по-зна'ть
      позна-ва'-ть
        познава'ть-ся
          познава'-емость
        познава'-ниj-е [познавание]
        познава'-ем-ый, прич.
          не-познава'ем(ый)
            непознава'ем-ое, сущ.
            непознава'ем-ость
        познава'-тельн(ый)
          познава'тельн-о-воспита'тельный См. воспитать
          нау'чн-о-познава'тельный См. учить
          теоре'тик-о-познава'тельный См. теория
          уче'бн-о-познава'тельный См. учить
      позна'-ниj-е [познание]
        мир-о-позна'ние См. мир,,I
        сам-о-позна'ние См. сам
      по'зна-нн-ый, прич.
        не-по'знанн(ый)
          непо'знанн-ость
      рас-позна'ть
        распозна-ва'-ть
          распознава'ть-ся
            распознава'-емость
        распознава'-ниj-е [распознавание]
          распознава'-тель
            распознава'тель-ниц-а
        распозна'-ниj-е [распознание]
      с-позна'ть
        спозна'ть-ся
          спозна-ва'-ться,,1
        спозна-ва'-ть
          спознава'ть-ся,,2
    при-зна'ть
      призна'ть-ся
        призна-ва'-ться,,1
      призна-ва'-ть
        признава'ть-ся,,2
      призна'-ниj-е [признание]
        не-призна'ние
        пол-у-призна'ние См. половина
      при'зна-нн-ый, прич.-прил.
        не-при'знанный
        общ-е-при'знанн(ый) См. общий
          общепри'знанн-ость
    про-зна'ть
      прозна-ва'-ть
    у-зна'ть
      узна'ть-ся
        узна-ва'-ться,,1
      узна-ва'-ть
        узнава'ть-ся,,2
        узнава'-ниj-е
          не-узнава'ние
        не-узнава'-ем(ый)
          неузнава'ем-о
          неузнава'ем-ость
      узна'-ниj-е [узнание]
      на-узна'ть
        наузна-ва'-ть
      пере-узна'ть
      пред-узна'ть
        предузна-ва'-ть
          предузнава'ть-ся
      раз-узна'ть
        разузна-ва'-ть
          разузнава'ть-ся
          разузнава'-ниj-е [разузнавание]
        разузна'-ниj-е [разузнание]
        по-разузна'ть
    вс-е-зна'й-к-а См. весь,,II
    вс-е-зна'й-ств-о См. весь,,II
    мног-о-зна'й-к-а См. много
    мног-о-зна'й-ств-о См. много
    не/могу/зна'й-к-а См. мочь,,I
    руд-о-зна'т-ец См. руда,,I


Гнездо для слова призыв

звать
    зва'ть-ся
    зыв-а'-ть
      зыва'ть-ся
    зов
    зов-у'щ-ий, прич.-прил.
    зва'-н-ый
      не-зва'н(ый),,I прил.
        незва'н-ый,,II, сущ.
          незва'н-ая, сущ.
      сам-о-зва'н(ый) См. сам
        самозва'н-о
        самозва'н-ств-о
        самозва'н(-ец)
          самозва'н-к-а
    воз-зва'ть
      взыв-а'-ть
        взыва'-ниj-е [взывание]
      воззва'-ниj-е [воззвание]
    вы'-звать
      вы'звать-ся
        вызыв-а'-ться,,1
      вызыв-а'-ть
        вызыва'ть-ся,,2
        вызыва'-ниj-е [вызывание]
        вызыва'-ющ(ий), прич.-прил.
          вызыва'ющ-е
        вызыв-н-о'й
      вы'зов
    до-зва'ть-ся
      дозыв-а'-ться
    за-зва'ть
      зазыв-а'-ть
        зазыва'ть-ся
        зазыва'-ниj-е [зазывание]
        зазы'в
        зазыва'-л-а
        зазыва'-тельн-ый
        зазыв-н(о'й)
          зазы'вн-о
        зазы'в-н-ый
    на-зва'ть,,I Дать, сообщить имя
      назва'ть-ся
        назыв-а'-ться,,I 1
      назыв-а'-ть,,I
        называ'ть-ся,,I 2
        называ'-ниj-е [называние]
        называ'-тельн-ый
        назыв-н-о'й
      назва'-ниj(е) [название]
        назва'нj-иц-е [названьице]
        сам-о-назва'ние См. сам
      на'зва-нн-ый, прич.
        выше/на'званный См. высокий
        ниже/на'званный См. низкий
        прежде/на'званный См. прежде
      назва'-н-ый
    на-зва'ть,,II Пригласить в большом количестве
      назыв-а'-ть,,II
        называ'ть-ся,,II
        по-называ'ть
      по-назва'ть
    обо-зва'ть
      обозва'ть-ся
        обзыв-а'-ться,,1
      обзыв-а'-ть
        обзыва'ть-ся,,2
        обзыва'-ниj-е [обзывание]
    ото-зва'ть
      отозва'ть-ся
        отзыв-а'-ться,,I 1 отзываться II См. отзывать,,II
      отзыв-а'-ть,,I, См. отзывать,,II
        отзыва'ть-ся,,I 2
        отзы'в
          отзыв-н-о'й
        о'тзыв
          отзы'в-н(ый)
            отзы'вн-о
        отзы'в-чив(ый)
          отзы'вчив-о
          отзы'вчив-ость
            не-отзы'вчивость,,1
          не-отзы'вчив(ый)
            неотзы'вчив-ость,,2
      отозва'-ниj-е [отозвание]
      отзов(-и'зм)
        отзов-и'ст
          отзови'ст-ск-ий,,1
        отзов-и'ст/ск-ий,,2
    пере-зва'ть
      перезыв-а'-ть
        перезыва'-ниj-е [перезывание]
    по-зва'ть
      позо'в
    по-зыв-а'-ть
      позыва'ть-ся
      позы'в
      позы'в-ист(ый)
        позы'вист-ость
      позыв-н(о'й)
        позывн-ы'е, сущ.
          радио/позывны'е См. радио
        позы'вн-о
    подо-зва'ть
      подзыв-а'-ть
        подзыва'ть-ся
        подзыва'-ниj-е [подзывание]
        подзы'в
    при-зва'ть
      призва'ть-ся
        призыв-а'-ться,,1
      призыв-а'-ть
        призыва'ть-ся,,2
        призы'в
          до-призы'в
          до-призы'в-н(ый)
            допризы'вн-ик
        призыва'-ем(ый),,I, прич.
          призыва'ем-ый,,II, сущ.
        призыва'-ющ(ий), прич.-прил.
          призыва'ющ-е
        при'зва-нн(ый),,I, прич.
          при'званн-ый,,II, сущ.
        призыв-н(о'й)
          призывн-и'к
        призы'в-н(ый)
          призы'вн-о
      призва'-ниj-е [призвание]
    про-зва'ть
      прозыв-а'-ть
      прозва'-ниj-е [прозвание]
      про'зв-ищ-е
    про-зва'ть-ся
      прозыв-а'-ться
    со-зва'ть
      созыв-а'-ть
        созыва'ть-ся
        созы'в
          не-созы'в
      сзыв-а'-ть
        сзыва'ть-ся
        сзыва'-ниj-е [сзывание]
      созва'-ниj-е [созвание]
    перв-о-зва'-нн-ый См. первый


Гнездо для слова прийти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова приказ

приказа'ть
    прика'з-ыва-ть
      прика'зывать-ся
      прика'зыва-ниj-е [приказывание]
    приказа'-ниj-е [приказание]
    прика'з
      приказ-н-о'й
      прика'з-н(ый),,I, прил.
        прика'зн(-ый),,II, сущ. Служащий приказа
          прика'зн-ичих-а
        прика'зн-ый,,III, сущ. До революции - ефрейтор
        прика'зн-а'я, сущ. Приказная изба
      контр-прика'з
      жиро/прика'з См. жиро
        жир-о'вк-а,,III жировка,,I-II См. жир,,I
    приказа'-тельн(ый)
      приказа'тельн-о


Гнездо для слова приказать

приказа'ть
    прика'з-ыва-ть
      прика'зывать-ся
      прика'зыва-ниj-е [приказывание]
    приказа'-ниj-е [приказание]
    прика'з
      приказ-н-о'й
      прика'з-н(ый),,I, прил.
        прика'зн(-ый),,II, сущ. Служащий приказа
          прика'зн-ичих-а
        прика'зн-ый,,III, сущ. До революции - ефрейтор
        прика'зн-а'я, сущ. Приказная изба
      контр-прика'з
      жиро/прика'з См. жиро
        жир-о'вк-а,,III жировка,,I-II См. жир,,I
    приказа'-тельн(ый)
      приказа'тельн-о


Гнездо для слова приказывать

приказа'ть
    прика'з-ыва-ть
      прика'зывать-ся
      прика'зыва-ниj-е [приказывание]
    приказа'-ниj-е [приказание]
    прика'з
      приказ-н-о'й
      прика'з-н(ый),,I, прил.
        прика'зн(-ый),,II, сущ. Служащий приказа
          прика'зн-ичих-а
        прика'зн-ый,,III, сущ. До революции - ефрейтор
        прика'зн-а'я, сущ. Приказная изба
      контр-прика'з
      жиро/прика'з См. жиро
        жир-о'вк-а,,III жировка,,I-II См. жир,,I
    приказа'-тельн(ый)
      приказа'тельн-о


Гнездо для слова применение

примени'ть
    примени'ть-ся
      примен-я'-ться,,1
    примен-я'-ть
      применя'ть-ся,,2
        применя'-емость
    примен-е'ниj-е
      спец/примене'ние См. специальный
    примен-и'м(ый), прич.
      примени'м-ость
      мал-о-примени'мый См. малый,,I
    примени'-тельн(ый)
      примени'тельн-о
    не-примен-и'м(ый)
      непримени'м-ость


Гнездо для слова применять

примени'ть
    примени'ть-ся
      примен-я'-ться,,1
    примен-я'-ть
      применя'ть-ся,,2
        применя'-емость
    примен-е'ниj-е
      спец/примене'ние См. специальный
    примен-и'м(ый), прич.
      примени'м-ость
      мал-о-примени'мый См. малый,,I
    примени'-тельн(ый)
      примени'тельн-о
    не-примен-и'м(ый)
      непримени'м-ость


Гнездо для слова пример

приме'р
    приме'р-чик
    приме'р-н(ый),,I, См. примерный,,II
      приме'рн-о,,I примерно,,II См. примерный,,II
      приме'рн-ость,,I примерность,,II См. примерный,,II
    бес-приме'р-н(ый)
      бесприме'рн-о
      бесприме'рн-ость
    на-приме'р, вводн. сл.


Гнездо для слова примерно I

приме'р
    приме'р-чик
    приме'р-н(ый),,I, См. примерный,,II
      приме'рн-о,,I примерно,,II См. примерный,,II
      приме'рн-ость,,I примерность,,II См. примерный,,II
    бес-приме'р-н(ый)
      бесприме'рн-о
      бесприме'рн-ость
    на-приме'р, вводн. сл.


Гнездо для слова примерно II

приме'рн(ый),,II Приблизительный. Примерный,,I См. пример
    приме'рн-о,,II примерно,,I См. пример
    приме'рн-ость,,II примерность,,I См. пример


Гнездо для слова принадлежать

принадлежа'ть
    принадле'ж-ность


Гнездо для слова принести

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова принимать

приня'ть
    приня'ть-ся
      приним-а'-ться,,1
    приним-а'-ть
      принима'ть-ся,,2
      принима'-ниj-е [принимание]
      принима'-тель
        ссуд-о-принима'тель См. ссудить
      на-принима'ть
      на-принима'ть-ся
    приня'-тиj-е
      не-приня'тие
    прием-к(а)
      приемоч-н(ый)
        приемочн-ая, сущ.
      свекл-о-приемоч-н-ый См. свекла
    прием
      прием-н(ый)
        приемн-ая, сущ.
        прием-ыш
          приемыш-ек
        приемн-о-отправи'-тельн-ый См. отправить,,I
        приемн-о-отпра'вочный См. отправить,,I
        приемн-о-передаю'щий См. дать
        приемн-о-разда'точный См. дать
        приемн-о-сбытово'й См. сбыть
        приемн-о-сортиро'вочный См. сорт
        приемн-о-усили'тельный См. сила
        прием-о-заготови'тельный См. готовый
        прием-о-отпра'вочный,,1 См. отправить,,I
        прием-о-перева'лочный,,1 См. валить,,I
        прием-о-передаю'щий См. дать
        прием-о-разда'точный,,1 См. дать
        прием-о-сда'точный,,1 См. дать
      прием-ник
        вод-о-приемник,,1 См. вода
        гряз-е-приемник См. грязь
        дет/приемник См. дети
        дожд-е-приемник См. дождь
        звук-о-приемник См. звук
        микро/приемник
        псих-о-приемник
        пул-е-приемник См. пуля
        радио/приемник,,1 См. радио
          микро/радиоприемник
        свекл-о-приемник См. свекла
        свет-о-приемник См. свет,,I
        сейсм-о-приемник
        сем-е-приемник См. семя
        теле/приемник См. телевизионный
        ток-о-приемник См. течь,,I
        топлив-о-приемник См. топить,,II
        фото/приемник См. фотография
        эвак-о-приемник См. эвакуировать
      прием(-щик)
        прием-щиц-а
          рыб-о-приемщица См. рыба
      пере-прием
      прием-о-отпра'воч-н-ый,,2 См. отправить,,I
      прием-о-перева'лоч-н-ый,,2 См. валить,,I
      прием-о-разда'т-очн-ый,,2 См. дать
      прием-о-сда'т-очн-ый,,2 См. дать
      прием-о-сда'т-чик См. дать
      радио/прием См. радио
        радиоприем-ник,,2
        радиоприем-н-ый
      вод-о-прием-н(ый) См. вода
        водоприемн-ик,,2
      гост-е-прии'м-н(ый) См. гость
        гостеприи'мн-ейш-ий
          наи-гостеприи'мнейший
        гостеприи'мн-о
          не-гостеприи'мно,,1
        гостеприи'мн-ость
          не-гостеприи'мность,,1
        гостеприи'м-ств-о
          не-гостеприи'мство,,1
        не-гостеприи'мн(ый)
          негостеприи'мн-о,,2
          негостеприи'мн-ость,,2
          негостеприи'м-ств-о,,2
        пре-гостеприи'мн(ый)
          прегостеприи'мн-о
      молок-о-прием-н-ый См. молоко
      пищ-е-прием-н-ый См. питать
      рыб-о-прием-н-ый См. рыба
      скот-о-прием-н-ый См. скот
      странн-о-прии'м-ец См. страна
      странн-о-прии'м-н(ый) См. страна
        странноприи'мн-ая, сущ.
      тар-о-прием-н-ый См. тара
      хлеб-о-прием-н-ый См. хлеб
    при'ня-т(ый), прич.-прил.
      при'нят-о
      общ-е-при'нят(ый) См. общий
        общепри'нят-ость
    прие'мл-ем(ый)
      прие'млем-о
      прие'млем-ость
        не-прие'млемость,,1
      не-прие'млем(ый)
        неприе'млем-ость,,2
    прием-ист(ый)
      приемист-ость
    на-приня'ть
прия'ть
    прия'-тиj-е
      не-прия'тие


Гнездо для слова приниматься

приня'ть
    приня'ть-ся
      приним-а'-ться,,1
    приним-а'-ть
      принима'ть-ся,,2
      принима'-ниj-е [принимание]
      принима'-тель
        ссуд-о-принима'тель См. ссудить
      на-принима'ть
      на-принима'ть-ся
    приня'-тиj-е
      не-приня'тие
    прием-к(а)
      приемоч-н(ый)
        приемочн-ая, сущ.
      свекл-о-приемоч-н-ый См. свекла
    прием
      прием-н(ый)
        приемн-ая, сущ.
        прием-ыш
          приемыш-ек
        приемн-о-отправи'-тельн-ый См. отправить,,I
        приемн-о-отпра'вочный См. отправить,,I
        приемн-о-передаю'щий См. дать
        приемн-о-разда'точный См. дать
        приемн-о-сбытово'й См. сбыть
        приемн-о-сортиро'вочный См. сорт
        приемн-о-усили'тельный См. сила
        прием-о-заготови'тельный См. готовый
        прием-о-отпра'вочный,,1 См. отправить,,I
        прием-о-перева'лочный,,1 См. валить,,I
        прием-о-передаю'щий См. дать
        прием-о-разда'точный,,1 См. дать
        прием-о-сда'точный,,1 См. дать
      прием-ник
        вод-о-приемник,,1 См. вода
        гряз-е-приемник См. грязь
        дет/приемник См. дети
        дожд-е-приемник См. дождь
        звук-о-приемник См. звук
        микро/приемник
        псих-о-приемник
        пул-е-приемник См. пуля
        радио/приемник,,1 См. радио
          микро/радиоприемник
        свекл-о-приемник См. свекла
        свет-о-приемник См. свет,,I
        сейсм-о-приемник
        сем-е-приемник См. семя
        теле/приемник См. телевизионный
        ток-о-приемник См. течь,,I
        топлив-о-приемник См. топить,,II
        фото/приемник См. фотография
        эвак-о-приемник См. эвакуировать
      прием(-щик)
        прием-щиц-а
          рыб-о-приемщица См. рыба
      пере-прием
      прием-о-отпра'воч-н-ый,,2 См. отправить,,I
      прием-о-перева'лоч-н-ый,,2 См. валить,,I
      прием-о-разда'т-очн-ый,,2 См. дать
      прием-о-сда'т-очн-ый,,2 См. дать
      прием-о-сда'т-чик См. дать
      радио/прием См. радио
        радиоприем-ник,,2
        радиоприем-н-ый
      вод-о-прием-н(ый) См. вода
        водоприемн-ик,,2
      гост-е-прии'м-н(ый) См. гость
        гостеприи'мн-ейш-ий
          наи-гостеприи'мнейший
        гостеприи'мн-о
          не-гостеприи'мно,,1
        гостеприи'мн-ость
          не-гостеприи'мность,,1
        гостеприи'м-ств-о
          не-гостеприи'мство,,1
        не-гостеприи'мн(ый)
          негостеприи'мн-о,,2
          негостеприи'мн-ость,,2
          негостеприи'м-ств-о,,2
        пре-гостеприи'мн(ый)
          прегостеприи'мн-о
      молок-о-прием-н-ый См. молоко
      пищ-е-прием-н-ый См. питать
      рыб-о-прием-н-ый См. рыба
      скот-о-прием-н-ый См. скот
      странн-о-прии'м-ец См. страна
      странн-о-прии'м-н(ый) См. страна
        странноприи'мн-ая, сущ.
      тар-о-прием-н-ый См. тара
      хлеб-о-прием-н-ый См. хлеб
    при'ня-т(ый), прич.-прил.
      при'нят-о
      общ-е-при'нят(ый) См. общий
        общепри'нят-ость
    прие'мл-ем(ый)
      прие'млем-о
      прие'млем-ость
        не-прие'млемость,,1
      не-прие'млем(ый)
        неприе'млем-ость,,2
    прием-ист(ый)
      приемист-ость
    на-приня'ть
прия'ть
    прия'-тиj-е
      не-прия'тие


Гнездо для слова приносить

нести',,I Взяв что-л., перемещать, доставлять куда-л.
    нести'-сь,,I нестись,,II См. нести,,II
      за-нести'сь,,I занестись,,II См. нести,,II
        занос-и'-ться,,I
      по-нести'сь
    нес-е'ниj-е [несение]
    нес-у'щ-ий, прич.
      сам-о-несу'щий См. сам
      ток-о-несу'щий См. течь,,I
    нос-и'-ть
      носи'ть-ся
        на'ш-ива-ться
        за-носи'ться,,I,,1
        по-носи'ться,,I поноситься,,II См. поносить,,II
      на'ш-ива-ть
      но'с-к-а
      нош-е'ниj-е [ношение]
      но'ш-а
      носи'-л/к(и)
        носи'лоч-н-ый
      но'с-чик
      носи'-ль/(щик)
        носи'ль-щиц-а
      носи'-тель
        носи'тель-ниц-а
        бацилл-о-носи'тель См. бацилла
          бациллоноси'тель-ств-о
        витамин-о-носи'тель См. витамин
        звук-о-носи'тель См. звук
        раке'та-носи'тель См. ракета,,I
        раке'т-о-носи'тель См. ракета,,I
        тепл-о-носи'тель См. тепло,,I
      нос-а'к
        носа'ц-к-ий
      но'с-к(ий),,I ноский,,II См. нести,,II
        но'ск-ость,,I носкость,,II См. нести,,II
      носи'-ль/н-ый
      но'ш-ен-ый
        мал-о-но'шеный См. малый,,I
      нош-е'бн-ый
      нос-я'ч-ий
      вы'-носить
        вы'носить-ся
          вына'ш-ива-ться,,I
        вына'ш-ива-ть
          вына'шивать-ся,,2
          вына'шива-ниj-е [вынашивание]
        вы'нос-к-а,,I
        вы'нош-енн-ый, прич.-прил.
          не-вы'ношенный
      до-носи'ть,,II сов. доносить,,I См. донести,,I
        доноси'ть-ся,,I
          дона'ш-ива-ться,,I
        дона'ш-ива-ть
          дона'шивать-ся,,2
          дона'шива-ниj-е [донашивание]
      за-носи'ть,,I, сов. Загрязнить
        заноси'ть-ся,,II,,2
          зана'ш-ива-ться,,1
        зана'ш-ива-ть,,I
          зана'шивать-ся,,2
          зана'шива-ниj-е [занашивание]
        зано'ш-енн(ый), прич.-прил.
          зано'шенн-ость
      из-носи'ть
        износи'ть-ся
          изна'ш-ива-ться,,1
        изна'ш-ива-ть
          изна'шивать-ся,,2
            изна'шива-емость
          изна'шива-ниj-е [изнашивание]
        изно'с
          износ-о-сто'йк(ий) См. стоять
            износосто'йк-ость
          износ-о-усто'йчив(ый) См. стоять
            износоусто'йчив-ость
        изно'ш-енн(ый), прич.-прил.
          изно'шенн-ость
        изно'с-н-ый
        не-изно'с-н-ый
        не-износ-и'м-ый
        по-износи'ть
          поизноси'ть-ся
      на-носи'ть,,I, сов.
        наноси'ть-ся,,I
          нана'ш-ива-ться,,1
        нана'ш-ива-ть
          нана'шивать-ся,,2
          нана'шива-ниj-е [нанашивание]
      недо-носи'ть
        недона'ш-ива-ть
        недоно'с-ок
        недоно'ш-енн(ый), прич.-прил.
          недоно'шенн-ость
      об-носи'ть,,I, сов.
        обноси'ть-ся,,I
          обна'ш-ива-ться,,1
          обноси'-вш-ий-ся, прич.-прил.
        обна'ш-ива-ть
          обна'шивать-ся,,2
          обна'шива-ниj-е [обнашивание]
        обно'ш-енн-ый, прич.-прил.
        по-обноси'ть
          пообноси'ть-ся
      от-носи'ть,,I, сов.
        относи'ть-ся,,I
          отна'ш-ива-ться,,1
        отна'ш-ива-ть
          отна'шивать-ся,,2
      пере-носи'ть,,I, сов.
        переноси'ть-ся,,I
          перена'ш-ива-ться,,1
        перена'ш-ива-ть
          перена'шивать-ся,,2
          перена'шива-ниj-е [перенашивание]
        перено'с-ок
      по-носи'ть,,I, сов., См. поносить,,II
        поно'с-к-а
        поно'ш-енн(ый), прич.-прил.
          поно'шенн-ость
      по-на'ш-ива-ть
      под-носи'ть,,I, сов.
        подноси'ть-ся,,I
          подна'ш-ива-ться,,1
        подна'ш-ива-ть
          подна'шивать-ся,,2
      пред-носи'ть
        предноси'ть-ся
      про-носи'ть,,I, сов.
        проноси'ть-ся,,I
          прона'ш-ива-ться,,1
        прона'ш-ива-ть
          прона'шивать-ся,,2
          прона'шива-ниj-е [пронашивание]
        проно'ш-енн-ый, прич.-прил.
      раз-носи'ть,,I, сов.
        разноси'ть-ся,,I
          разна'ш-ива-ться,,1
        разна'ш-ива-ть
          разна'шивать-ся,,2
          разна'шива-ниj-е [разнашивание]
        разно'ш-енн-ый, прич.-прил.
      с-носи'ть,,I, сов. Износить
        сноси'ть-ся,,I
          сна'ш-ива-ться,,I,,1
        сна'ш-ива-ть,,I
          сна'шивать-ся,,I,,2
          сна'шива-ниj-е,,I [снашивание]
        снос,,I
        сно'ш-енн(ый), прич.-прил.
          сно'шенн-ость
      с-носи'ть,,II, сов. Отнести куда-л. и принести обратно
      с-носи'ть,,III, сов. Собрать в одном месте
        сна'ш-ива-ть,,II
          сна'шивать-ся,,II
          сна'шива-ниj-е,,II
      авиа/но'с-ец См. авиация
        кре'йсер-авиано'сец См. крейсировать
      брон-е-но'с-ец См. броня'
      брон-е-но'с-н-ый См. броня'
      бутылк-о-но'с См. бутыль
      венц-е-но'с-ец См. венец
      венц-е-но'с-н-ый См. венец
      витамин-о-но'с-н-ый См. витамин
      вод-о-но'с См. вода
        водоно'с-к-а
      вод-о-но'с-н(ый) См. вода
        водоно'сн-ость
      воздух-о-но'с-н-ый См. воздух,,I
      вред-о-но'с-н(ый) См. вред
        вредоно'сн-о
        вредоно'сн-ость
      газ-о-но'с-н(ый) См. газ,,I
        газоно'сн-ость
      град-о-но'с-н(ый) См. град,,II
        градоно'сн-ость
      гром-о-но'с-н-ый См. греметь
      грунт-о-но'с См. грунт
      гуттаперч-е-но'с-н-ый См. гуттаперча
      дар-о-но'с-иц-а См. дарить
      дожд-е-но'с-н-ый См. дождь
      жал-о-но'с-ец См. жало
      жал-о-но'с-н-ый См. жало
      жгутик-о-но'с-ец См. жгут
      жемчуг-о-но'с-н-ый См. жемчуг
      жив-о-но'с-н-ый См. живой,,I
      звезд-о-но'с-ец См. звезда
      звезд-о-но'с-н-ый См. звезда
      змеj-е-но'с-ец [змееносец] См. змея
      знам-е-но'с-ец См. знамя
      знам-е-но'с-н-ый См. знамя
      знамен-о-но'с-ец См. знамя
      знамен-о-но'с-н-ый См. знамя
      золот-о-но'с-н(ый) См. золото
        золотоно'сн-ость
      индиг-о-но'с(-н-ый) См. индиго
        индигоно'с-к-а
      камфар-о-но'с-н(ый) См. камфара
        камфароно'сн-ость
      камфор-о-но'с-н(ый) См. камфара
        камфороно'сн-ость
      каучук-о-но'с См. каучук
      каучук-о-но'с-н(ый) См. каучук
        каучуконо'сн-ость
      кист-е-но'с-н-ый См. кисть
      клубн-е-но'с-н-ый См. клубень
      книг-о-но'ш(-а) См. книга
        книгоно'ш-еск-ий
      кониди-е-но'с-ец См. конидия
      копj-е-но'с [копьенос] См. копье,,II
      копj-е-но'с-ец [копьеносец] См. копье,,II
      копj-е-но'с-н-ый [копьеносный] См. копье,,II
      крест-о-но'с-ец См. крест
      крест-о-но'с-н-ый См. крест
      кров-е-но'с-н-ый См. кровь
      лавр-о-но'с-н-ый См. лавр
      лак-о-но'с-н(ый) См. лак,,I
        лаконо'сн-ые, сущ.
        лаконо'с
      ламп-о-но'с См. лампа
      лист-о-но'с См. лист
      масл-о-но'с-н-ый См. масло
      медал-е-но'с-ец См. медаль
      мед-о-но'с См. мед
      мед-о-но'с-н(ый) См. мед
        медоно'сн-ость
      металл-о-но'с-н-ый См. металл
      мех-о-но'ш-а См. мешок
      меч-е-но'с См. меч
      меч-е-но'с-ец См. меч
      мешк-о-но'с См. мешок
      мешк-о-но'с-ец См. мешок
      мин-о-но'с(-ец) См. мина,,I
        миноно'с-к-а
        миноно'с-н-ый,,I Состоящий из миноносцев
        контр-миноно'сец
        эс/ми'н/ец См. эскадра
      мин-о-но'с-н-ый,,II Вооруженный минами. См. мина,,I
      мир-о-но'с-иц-а См. миро
      молниj-е-но'с-н(ый) См. молния
        молниено'сн-о
        молниено'сн-ость
      нектар-о-но'с См. нектар
      нектар-о-но'с-н-ый См. нектар
      нефт-е-газ-о-но'с-н(ый) См. нефть, газ,,I
        нефтегазоно'сн-ость
      нефт-е-но'с-н(ый) См. нефть
        нефтено'сн-ость
      нот-о-но'с-ец См. нота,,I
      орден-о-но'с(-ец) См. орден,,I
        орденоно'с-к-а
      орден-о-но'с-н-ый См. орден,,I
      оруж-е-но'с-ец См. оружие
      письм-о-но'с(-ец) См. писать
        письмоно'с-к-а
      плащ-е-но'с-н-ый См. плащ
      плод-о-носи'ть См. плод
        плодонош-е'ниj-е [плодоношение]
        плодонос-я'щ-ий
        плодоно'с-н(ый)
          плодоно'сн-ость
          плодоно'с-иj-е [плодоносие]
      плюск-о-но'с-н(ый) См. плюска
        плюсконо'сн-ые, сущ.
      побед-о-но'с-ец См. победа
      побед-о-но'с-н(ый) См. победа
        победоно'сн-о
        победоно'сн-ость
      порфир-о-но'с-ец См. порфира
      порфир-о-но'с-н-ый См. порфира
      правд-о-но'с-ец См. правда
      пробк-о-но'с См. пробка
      ракет-о-но'с-ец См. ракета,,I
      ракет-о-но'с-н-ый См. ракета,,I
      рог-о-но'с-ец См. рог
      руд-о-но'с-н(ый) См. руда,,I
        рудоно'сн-ость
      ряс-о-но'с-н-ый См. ряса
      сахар-о-но'с См. сахар
      сахар-о-но'с-н-ый См. сахар
      свет-о-но'с-н(ый) См. свет,,I
        светоно'сн-ость
      свещ-е-но'с-ец См. свет,,I
      селитр-о-но'с-н-ый См. селитра
      сем-я-но'с-ец См. семя
      сем-я-но'с-н-ый См. семя
      семен-о-но'с-н-ый См. семя
      серебр-о-но'с-н-ый См. серебро
      скиптр-о-но'с-н-ый См. скипетр
      слюд-о-но'с-н-ый См. слюда
      смерт-о-но'с-н(ый) См. смерть
        смертоно'сн-ость
      смол-о-но'с-н(ый) См. смола
        смолоно'сн-ость
        смолоно'сн-иц-а
      сноп-о-но'с См. сноп
      спор-о-но'с-н-ый См. спора
      спирт-о-но'с См. спирт
      сребр-о-но'с-н(ый) См. серебро
        среброно'сн-ость
      торпед-о-но'с(-ец) См. торпеда
        торпедоно'с-н-ый,,1
      торпед-о-но'с-н-ый,,2 См. торпеда
      угл-е-но'с-н(ый) См. уголь
        углено'сн-ость
      хлорофилл-о-но'с См. хлорофилл
      хоругв-е-но'с-ец См. хоругвь
      цвет-о-но'с См. цвет,,I
      цвет-о-но'с-н(ый) См. цвет,,I
        цветоно'сн-ость
      цельб-о-но'с-н-ый См. цели'ть
      чалм-о-но'с-ец См. чалма
      чалм-о-но'с-н-ый См. чалма
      чехл-о-но'с-к-а См. чехол
      шелк-о-но'с-н(ый) См. шелк
        шелконо'сн-ость
      шеллак-о-но'с См. шеллак
      шерст-о-но'с-н(ый) См. шерсть
        шерстоно'сн-ость
      шишк-о-но'с-н(ый) См. шишка
        шишконо'сн-ые, сущ.
      щит-о-но'с-ец См. щит
      щит-о-но'с-к-а См. щит
      щит-о-но'с-н-ый См. щит
      эфир-о-но'с-н(ый) См. эфир
        эфироно'с
        эфироно'сн-ость
      яд-о-но'с-н(ый) См. яд
        ядоно'сн-ость
    в-нести'
      внести'-сь
        внос-и'-ться,,1
      внос-и'-ть
        вноси'ть-ся,,2
        вно'с-к-а
        внош-е'ниj-е [вношение]
        внос
          вно'с-н-ый,,1
        вноси'-тель
      внес-е'ниj-е
        не-внесе'ние
      вно'с-н-ый,,2
      при-внести'
        привнос-и'-ть
          привноси'ть-ся
        привнес-е'ниj-е [привнесение]
      при-вне'сть
    вз-нести'
      взнести'-сь
        взнос-и'-ться,,1
      взнос-и'-ть
        взноси'ть-ся,,2
        взнос
          не-взно'с
          парт/взно'с См. партия
    воз-нести'
      вознести'-сь
        вознос-и'-ться,,1
      вознос-и'-ть
        возноси'ть-ся,,2
        вознош-е'ниj-е [возношение]
      вознес-е'ниj-е [вознесение]
      пре-вознести'
        превознести'-сь
          превознос-и'-ться,,1
        превознос-и'-ть
          превозноси'ть-ся,,2
          превознош-е'ниj-е [превозношение]
        превознес-е'ниj-е [превознесение]
    вы'-нести
      вы'нести-сь
        вынос-и'-ться,,1
      вынос-и'-ть
        выноси'ть-ся,,2
        вы'нос-к-а,,II
        вы'нос
          вынос-н(о'й)
            выносн-а'я, сущ.
          на-вы'нос
        выно'с-лив(ый)
          выно'слив-ость
          не-выно'слив(ый)
            невыно'слив(ый)
            невыно'слив-ость
          жар-о-выно'слив(ый) См. жара
            жаровыно'слив-ость
          заразих-о-выно'сливый См. заразить
          мал-о-выно'сливый См. малый,,I
          сол-е-выно'слив(ый) См. соль,,I
            солевыно'слив-ость
          тен-е-выно'слив(ый) См. тень
            теневыно'слив-ость
        не-вынос-и'м(ый)
          невыноси'м-о
          невыноси'м-ость
      вынес-е'ниj-е [вынесение]
    до-нести',,II, См. донести,,I
      донести'-сь
        донос-и'-ться,,II,,1
      донос-и'-ть,,III, несов.
        доноси'ть-ся,,II,,2
    за-нести',,I Начать говорить вздор
    за-нести',,II Принести, доставить куда-л.
      занос-и'-ть,,II, несов.
        заноси'ть-ся,,III
          зано'с-ист-ый
          зано'с-лив(ый)
            зано'слив-ость
          зано'с-чив(ый)
            зано'счив-о
            зано'счив-ость
            не-зано'счив(ый)
              незано'счив-ость
        зана'ш-ива-ть,,II
        зано'с
          зано'с-н-ый
          снег-о-зано'с См. снег
      занес-е'ниj-е [занесение]
      по-занести'
      пол-у-занести' См. половина
        полузанос-и'-ть
    на-нести',,I нанести,,II См. нести,,II
      нанести'-сь
        нанос-и'-ться,,II,,1
      нанос-и'-ть,,II, несов.
        наноси'ть-ся,,II,,2
        нано'с
          нано'с-н-ый
          тепл-о-нано'с-н-ый См. тепло,,I
      нанес-е'ниj-е [нанесение]
      по-нанести'
    об-нести'
      обнести'-сь
        обнос-и'-ться,,II,,1
      обнос-и'-ть,,II, несов.
        обноси'ть-ся,,II,,2
        обнош-е'ниj-е [обношение]
        обно'с
        обно'с-ок
        обно'с-чик
      обнес-е'ниj-е [обнесение]
    от-нести'
      относ-и'-ть,,II, несов.
        относи'ть-ся,,II относиться,,III См. отнестись
        отно'с(-к-а)
          отно'с(-чик),,1
            отно'с-чиц-а
        отно'с
          отно'с-н-ый
        отно'с-чик,,2
      отнес-е'ниj-е [отнесение]
    пере-нести'
      перенести'-сь
        перенос-и'-ться,,II,,1
      перенос-и'-ть,,II
        переноси'ть-ся,,II,,2
        перено'с(-к-а)
          перено'с(-чик),,1
            перено'с-чиц-а
        перено'с
          перено'с-н(ый)
            перено'сн-о
            перено'сн-ость
          не/в-перено'с
        перено'с-чик,,2
        перенос-и'м-ый, прич.-прил.
          переноси'м-ость
          легко/переноси'мый См. легкий
        перенос-н-о'й
        перено'с-лив(ый)
          перено'слив-ость
        не-перенос-и'м(ый)
          непереноси'м-о
        не-перено'с-н(ый)
          неперено'сн-о
        удоб-о-перенос-и'м(ый) См. удобный
          удобопереноси'м-ость
      перенес-е'ниj-е [перенесение]
    по-нести'
    под-нести'
      поднести'-сь
        поднос-и'-ться,,II,,1
      поднос-и'-ть,,II, несов.
        подноси'ть-ся,,II,,2
        подно'с(-к-а)
          подно'с(-чик),,1
            подно'с-чиц-а
        подно'с
          подно'с-ик
          подно'с-н-ый
        подно'с-чик,,2
        подноси'-тель
        поднош-е'ниj-е [подношение]
      поднес-е'ниj-е [поднесение]
      пре-поднести'
        преподнос-и'-ть
          преподноси'ть-ся
          преподнош-е'ниj-е [преподношение]
        преподнес-е'ниj-е [преподнесение]
      пре-подне'сть
    пре-нести'
      пренести'-сь
        пренос-и'-ться
      пренос-и'-ть
    при-нести'
      принести'-сь
        принос-и'-ться,,1
      принос-и'-ть
        приноси'ть-ся,,2
        прина'ш-ива-ть
        принош-е'ниj-е
          жертв-о-приноше'ние См. жертва
        прино'с
          прино'с-н-ый
        приноси'-тель
          приноси'тель-ниц-а
        жертв-о-приноси'-тельн-ый См. жертва
      принес-е'ниj-е [принесение]
      принес-енн(ый), прич.
        принесенн-ое, сущ.
    про-нести'
      пронести'-сь
        пронос-и'-ться,,II,,1
      пронос-и'-ть,,II, несов.
        проноси'ть-ся,,II,,2
        проно'с
          проно'с-н-ый
      пронес-е'ниj-е [пронесение]
    раз-нести'
      разнести'-сь
        разнос-и'-ться,,II,,1
      разнос-и'-ть,,II, несов.
        разноси'ть-ся,,II,,2
        разно'с(-к-а)
          разно'с(-чик),,1
            разно'с-чиц-а
        разно'с
          разно'с-н-ый
          в-разно'с
        разно'с-чик,,2
        разноси'-тель
          разноси'тель-ниц-а
      разнес-е'ниj-е [разнесение]
    с-нести',,I Доставить, спустить, сместить; вытерпеть
      снести'-сь,,I
        снос-и'-ться,,II,,1
      снос-и'-ть,,IV, несов.
        сноси'ть-ся,,II,,2
        снос,,II
          сно'с-н(ый)
            сно'сн-о
              не-сно'сно,,1
            сно'сн-ость
              не-сно'сность,,1
            не-сно'сн(ый)
              несно'сн-о,,2
              несно'сн-ость,,2
              пре-несно'сн(ый)
                пренесно'сн-о
        сно'с(-к-а)
          сно'с-чик,,1
        сно'с-чик,,2
        сно'с-лив(ый)
          сно'слив-ость
        не-снос-и'м-ый
      снес-е'ниj-е [снесение]
      по-снести'
    с-нести',,II Собрать в одном месте. Снести,,III См. нести,,II
    с-нести'-сь,,II Установить связь с кем-, чем-л. Снестись,,III См. нести,,II
      снос-и'-ться,,III
        снош-е'ниj-е [сношение]
    у-нести'
      унести'-сь
        унос-и'-ться,,1
      унос-и'-ть
        уноси'ть-ся,,2
        уно'с
          унос-н-о'й
          уно'с-н-ый


Гнездо для слова принцип

при'нцип
    принцип-и/а'льн(ый)
      принципиа'льн-о
      принципиа'льн-ость
    бес-принци'п-н(ый)
      беспринци'пн-о
      беспринци'пн-ость
    общ-е-принцип-и/а'льн-ый См. общий


Гнездо для слова принципиальный

при'нцип
    принцип-и/а'льн(ый)
      принципиа'льн-о
      принципиа'льн-ость
    бес-принци'п-н(ый)
      беспринци'пн-о
      беспринци'пн-ость
    общ-е-принцип-и/а'льн-ый См. общий


Гнездо для слова принять

приня'ть
    приня'ть-ся
      приним-а'-ться,,1
    приним-а'-ть
      принима'ть-ся,,2
      принима'-ниj-е [принимание]
      принима'-тель
        ссуд-о-принима'тель См. ссудить
      на-принима'ть
      на-принима'ть-ся
    приня'-тиj-е
      не-приня'тие
    прием-к(а)
      приемоч-н(ый)
        приемочн-ая, сущ.
      свекл-о-приемоч-н-ый См. свекла
    прием
      прием-н(ый)
        приемн-ая, сущ.
        прием-ыш
          приемыш-ек
        приемн-о-отправи'-тельн-ый См. отправить,,I
        приемн-о-отпра'вочный См. отправить,,I
        приемн-о-передаю'щий См. дать
        приемн-о-разда'точный См. дать
        приемн-о-сбытово'й См. сбыть
        приемн-о-сортиро'вочный См. сорт
        приемн-о-усили'тельный См. сила
        прием-о-заготови'тельный См. готовый
        прием-о-отпра'вочный,,1 См. отправить,,I
        прием-о-перева'лочный,,1 См. валить,,I
        прием-о-передаю'щий См. дать
        прием-о-разда'точный,,1 См. дать
        прием-о-сда'точный,,1 См. дать
      прием-ник
        вод-о-приемник,,1 См. вода
        гряз-е-приемник См. грязь
        дет/приемник См. дети
        дожд-е-приемник См. дождь
        звук-о-приемник См. звук
        микро/приемник
        псих-о-приемник
        пул-е-приемник См. пуля
        радио/приемник,,1 См. радио
          микро/радиоприемник
        свекл-о-приемник См. свекла
        свет-о-приемник См. свет,,I
        сейсм-о-приемник
        сем-е-приемник См. семя
        теле/приемник См. телевизионный
        ток-о-приемник См. течь,,I
        топлив-о-приемник См. топить,,II
        фото/приемник См. фотография
        эвак-о-приемник См. эвакуировать
      прием(-щик)
        прием-щиц-а
          рыб-о-приемщица См. рыба
      пере-прием
      прием-о-отпра'воч-н-ый,,2 См. отправить,,I
      прием-о-перева'лоч-н-ый,,2 См. валить,,I
      прием-о-разда'т-очн-ый,,2 См. дать
      прием-о-сда'т-очн-ый,,2 См. дать
      прием-о-сда'т-чик См. дать
      радио/прием См. радио
        радиоприем-ник,,2
        радиоприем-н-ый
      вод-о-прием-н(ый) См. вода
        водоприемн-ик,,2
      гост-е-прии'м-н(ый) См. гость
        гостеприи'мн-ейш-ий
          наи-гостеприи'мнейший
        гостеприи'мн-о
          не-гостеприи'мно,,1
        гостеприи'мн-ость
          не-гостеприи'мность,,1
        гостеприи'м-ств-о
          не-гостеприи'мство,,1
        не-гостеприи'мн(ый)
          негостеприи'мн-о,,2
          негостеприи'мн-ость,,2
          негостеприи'м-ств-о,,2
        пре-гостеприи'мн(ый)
          прегостеприи'мн-о
      молок-о-прием-н-ый См. молоко
      пищ-е-прием-н-ый См. питать
      рыб-о-прием-н-ый См. рыба
      скот-о-прием-н-ый См. скот
      странн-о-прии'м-ец См. страна
      странн-о-прии'м-н(ый) См. страна
        странноприи'мн-ая, сущ.
      тар-о-прием-н-ый См. тара
      хлеб-о-прием-н-ый См. хлеб
    при'ня-т(ый), прич.-прил.
      при'нят-о
      общ-е-при'нят(ый) См. общий
        общепри'нят-ость
    прие'мл-ем(ый)
      прие'млем-о
      прие'млем-ость
        не-прие'млемость,,1
      не-прие'млем(ый)
        неприе'млем-ость,,2
    прием-ист(ый)
      приемист-ость
    на-приня'ть
прия'ть
    прия'-тиj-е
      не-прия'тие


Гнездо для слова приняться

приня'ть
    приня'ть-ся
      приним-а'-ться,,1
    приним-а'-ть
      принима'ть-ся,,2
      принима'-ниj-е [принимание]
      принима'-тель
        ссуд-о-принима'тель См. ссудить
      на-принима'ть
      на-принима'ть-ся
    приня'-тиj-е
      не-приня'тие
    прием-к(а)
      приемоч-н(ый)
        приемочн-ая, сущ.
      свекл-о-приемоч-н-ый См. свекла
    прием
      прием-н(ый)
        приемн-ая, сущ.
        прием-ыш
          приемыш-ек
        приемн-о-отправи'-тельн-ый См. отправить,,I
        приемн-о-отпра'вочный См. отправить,,I
        приемн-о-передаю'щий См. дать
        приемн-о-разда'точный См. дать
        приемн-о-сбытово'й См. сбыть
        приемн-о-сортиро'вочный См. сорт
        приемн-о-усили'тельный См. сила
        прием-о-заготови'тельный См. готовый
        прием-о-отпра'вочный,,1 См. отправить,,I
        прием-о-перева'лочный,,1 См. валить,,I
        прием-о-передаю'щий См. дать
        прием-о-разда'точный,,1 См. дать
        прием-о-сда'точный,,1 См. дать
      прием-ник
        вод-о-приемник,,1 См. вода
        гряз-е-приемник См. грязь
        дет/приемник См. дети
        дожд-е-приемник См. дождь
        звук-о-приемник См. звук
        микро/приемник
        псих-о-приемник
        пул-е-приемник См. пуля
        радио/приемник,,1 См. радио
          микро/радиоприемник
        свекл-о-приемник См. свекла
        свет-о-приемник См. свет,,I
        сейсм-о-приемник
        сем-е-приемник См. семя
        теле/приемник См. телевизионный
        ток-о-приемник См. течь,,I
        топлив-о-приемник См. топить,,II
        фото/приемник См. фотография
        эвак-о-приемник См. эвакуировать
      прием(-щик)
        прием-щиц-а
          рыб-о-приемщица См. рыба
      пере-прием
      прием-о-отпра'воч-н-ый,,2 См. отправить,,I
      прием-о-перева'лоч-н-ый,,2 См. валить,,I
      прием-о-разда'т-очн-ый,,2 См. дать
      прием-о-сда'т-очн-ый,,2 См. дать
      прием-о-сда'т-чик См. дать
      радио/прием См. радио
        радиоприем-ник,,2
        радиоприем-н-ый
      вод-о-прием-н(ый) См. вода
        водоприемн-ик,,2
      гост-е-прии'м-н(ый) См. гость
        гостеприи'мн-ейш-ий
          наи-гостеприи'мнейший
        гостеприи'мн-о
          не-гостеприи'мно,,1
        гостеприи'мн-ость
          не-гостеприи'мность,,1
        гостеприи'м-ств-о
          не-гостеприи'мство,,1
        не-гостеприи'мн(ый)
          негостеприи'мн-о,,2
          негостеприи'мн-ость,,2
          негостеприи'м-ств-о,,2
        пре-гостеприи'мн(ый)
          прегостеприи'мн-о
      молок-о-прием-н-ый См. молоко
      пищ-е-прием-н-ый См. питать
      рыб-о-прием-н-ый См. рыба
      скот-о-прием-н-ый См. скот
      странн-о-прии'м-ец См. страна
      странн-о-прии'м-н(ый) См. страна
        странноприи'мн-ая, сущ.
      тар-о-прием-н-ый См. тара
      хлеб-о-прием-н-ый См. хлеб
    при'ня-т(ый), прич.-прил.
      при'нят-о
      общ-е-при'нят(ый) См. общий
        общепри'нят-ость
    прие'мл-ем(ый)
      прие'млем-о
      прие'млем-ость
        не-прие'млемость,,1
      не-прие'млем(ый)
        неприе'млем-ость,,2
    прием-ист(ый)
      приемист-ость
    на-приня'ть
прия'ть
    прия'-тиj-е
      не-прия'тие


Гнездо для слова приобрести

обрести'
    обрести'-сь
      обрет-а'-ться
    обрет-а'-ть
    обрет-е'ниj-е [обретение]
    при-обрести'
      приобрет-а'-ть
        приобрета'ть-ся
        приобрета'-тель
          приобрета'тель-ниц-а
          приобрета'тель-ств-о,,1
          приобрета'тель-ск-ий
          выгод-о-приобрета'тель См. выгода
        приобрета'-тель/ств-о,,2
        приобрета'-тельн-ый
      приобрет-е'ниj-е
        благ-о-приобрете'ние
        нов-о-приобрете'ние См. новый
      приобрет-енн(ый) , прич.-прил.
        приобретенн-ое , сущ.
        благ-о-приобре'тенн(ый)
          благоприобре'тенн-ое , сущ.
        благ-о-приобретенн(ый)
          благоприобретенн-ое , сущ.
        законно/приобретенный См. закон
        нов-о-приобретенный См. новый
обре'сть
    при-обре'сть


Гнездо для слова приобретать

обрести'
    обрести'-сь
      обрет-а'-ться
    обрет-а'-ть
    обрет-е'ниj-е [обретение]
    при-обрести'
      приобрет-а'-ть
        приобрета'ть-ся
        приобрета'-тель
          приобрета'тель-ниц-а
          приобрета'тель-ств-о,,1
          приобрета'тель-ск-ий
          выгод-о-приобрета'тель См. выгода
        приобрета'-тель/ств-о,,2
        приобрета'-тельн-ый
      приобрет-е'ниj-е
        благ-о-приобрете'ние
        нов-о-приобрете'ние См. новый
      приобрет-енн(ый) , прич.-прил.
        приобретенн-ое , сущ.
        благ-о-приобре'тенн(ый)
          благоприобре'тенн-ое , сущ.
        благ-о-приобретенн(ый)
          благоприобретенн-ое , сущ.
        законно/приобретенный См. закон
        нов-о-приобретенный См. новый
обре'сть
    при-обре'сть


Гнездо для слова природа

приро'д(а)
    приро'д-н(ый)
      приро'дн-о
    природ-о-ве'д(ени-е)
      природове'д
        природове'д-ческ-ий,,1
      природове'д-ческ-ий,,2
    природ-о-лю'б См. любить
    природ-о-по'льзование См. польза


Гнездо для слова природный

приро'д(а)
    приро'д-н(ый)
      приро'дн-о
    природ-о-ве'д(ени-е)
      природове'д
        природове'д-ческ-ий,,1
      природове'д-ческ-ий,,2
    природ-о-лю'б См. любить
    природ-о-по'льзование См. польза


Гнездо для слова присесть

сесть ср. садить, сидеть,,I, седалище, седло
    сед-о'к
      седоч-о'к
    вос-се'сть
      воссед-а'-ть
    за-се'сть,,I Занять место где-л.
      засед-а'-ть,,II, См. заседать,,I
    за-се'сть,,II Усесться за какое-л. занятие
    на-се'сть
      насед-а'-ть
        наседа'-ниj-е [наседание]
      насе'д-к(а)
        насе'доч-к-а
      насе'д
      насе'ст
        насе'ст-ок
      наса'ж-ива-ть-ся,,IV насаживаться,,I-III См. сажать
    над-се'сть-ся
      надсед-а'-ться
    о-се'сть
      осе'сть-ся
        осед-а'-ться
      осед-а'-ть
        оседа'-ниj-е [оседание]
    об-се'сть
      обсед-а'-ть
    от-се'сть,,I, охот. Уйти от погони
      отсед-а'-ть
    от-се'сть,,II Пересесть подальше
    пере-се'сть,,I, устар. Занять лучшую должность
      пересед-а'-ть
    пере-се'сть,,II Переменить место сидения
      переса'ж-ива-ть-ся,,II пересаживаться,,I См. сажать
        переса'жива-ниj-е,,II пересаживание,,I См. сажать
    по-се'сть
    под-се'сть
      подсед-а'-ть
      подсе'д
        подсе'д-ин-а
    при-се'сть
      присед-а'-ть
        приседа'-ниj-е
          пол-у-приседа'ние См. половина
      приса'ж-ива-ть-ся,,III присаживаться,,I-II См. сажать
      присе'д
      присе'ст
      прися'д-к(а)
        в-прися'дк-у
      по-присе'сть
    про-се'сть
      просе'сть-ся
        просед-а'-ться
      просед-а'-ть
        проседа'-ниj-е [проседание]
        проса'д-к(а),,III просадка,,I См. просадить,,I просадка,,II См. сажать
          проса'доч-н-ый,,II просадочный,,I См. сажать
    рас-се'сть-ся,,I Распасться
      рассед-а'-ться
    рас-се'сть-ся,,II Занять места', занять много ме'ста
      расса'ж-ива-ться,,II рассаживаться,,I См. сажать
    с-се'сть-ся
      ссед-а'-ться
    у-се'сть-ся
      уса'ж-ива-ться,,III усаживаться,,I-II См. сажать
    не/по/се'д/а ср. сидеть,,I
    не/по/се'д
    не/по/се'д/лив(ый)
      непосе'длив-о
      непосе'длив-ость
    не/по/се'д/н/ый


Гнездо для слова прислать

слать
    сла'ть-ся
    вос-сыл-а'-ть
      воссыла'ть-ся
    вы'-слать
      вы'слать-ся
        высыл-а'-ться,,1
      высыл-а'-ть
        высыла'ть-ся,,2
      вы'сыл-к(а)
        вы'сылоч-н-ый
    до-сла'ть
      досла'ть-ся
        досыл-а'-ться,,1
      досыл-а'-ть
        досыла'ть-ся,,2
        досыла'-ниj-е [ досылание ]
      досы'л-к(а)
        досы'лоч-н-ый
    за-сла'ть
      засыл-а'-ть
        засыла'ть-ся
        засыла'-ниj-е [ засылание ]
      засы'л-к-а
      засы'л
    на-сла'ть
      насыл-а'-ть
        насыла'ть-ся
      насла'-ниj-е [ наслание ]
      по-насла'ть
    недо-сла'ть
      недосыл-а'-ть
      недосы'л-к(а)
        недосы'лоч-н-ый
      недо'сла-нн-ый, прич.-прил.
    ото-сла'ть
      отсыл-а'-ть
        отсыла'ть-ся
        отсыла'-ниj-е [ отсылание ]
      отсы'л-к(а)
        отсы'лоч-н-ый
    пере-сла'ть
      пересла'ть-ся
        пересыл-а'-ться,,1
      пересы'л-а'-ть
        пересыла'ть-ся,,2
        пересыла'-ниj-е [ пересылание ]
      пересы'л-к(а)
        пересы'лоч-н(ый),,I, прил.
          пересы'лочн-ый,,II, сущ.
            пересы'лочн-ая, сущ.
      пересы'л
      пересы'ль-н(ый),,I, прил.
        пересы'льн-ый,,II, сущ.
          пересы'льн-ая, сущ.
    по-сла'ть
      посла'ть-ся
        посыл-а'-ться,,1
      посыл-а'-ть
        посыла'ть-ся,,2
        посыла'-ниj-е [ посылание ]
      посы'л-к(а)
        посы'лоч-к-а
        посы'лоч-н-ый
      посла'-ниj-е [ послание ]
      посы'л
      посла'-н/ец
      посы'ль-щик
      посо'л,,I посол,,II См. соль,,I
        посо'ль-ств-о
        посо'ль-ск(ий)
          посо'льск-ие, сущ.
      по'сла-нн(ый),,I, прич.
        по'сланн-ый,,II сущ.
          по'сланн-ая, сущ.
        посла'нн-ик
          посла'нн-иц-а
          посла'ннич-еск-ий
      посы'ль-н(ый),,I, прил.
        посы'льн-ый,,II, сущ.
      нис-посла'ть
        ниспосыл-а'-ть
          ниспосыла'ть-ся
        ниспосла'-ниj-е [ ниспослание ]
      пред-посла'ть
        предпосыл-а'-ть
          предпосыла'ть-ся
        предпосы'л-к-а
      с-посла'ть
        спосыл-а'-ть
    подо-сла'ть
      подсыл-а'-ть
        подсыла'ть-ся
        подсыла'-ниj-е [ подсылание ]
      подсы'л-к-а
      подсы'л
      подсы'ль-щик
      подсы'ль-н-ый
    при-сла'ть
      присыл-а'-ть
        присыла'ть-ся
        на-присыла'ть
      присы'л-к-а
      присы'л
    разо-сла'ть
      рассыл-а'-ть
        рассыла'ть-ся
        рассыла'-ниj-е [ рассылание ]
      рассы'л-к(а),,I Процесс
        рассы'лоч-н-ый
      рассы'л-к-а,,II, м. и ж. Рассыльный
      рассы'ль-н(ый),,I, прил.
        рассы'льн-ый,,II, сущ.
          рассы'льн-ая, сущ.
    со-сла'ть
      ссыл-а'-ть
        ссыла'ть-ся,,I
      ссы'л-к-а,,I
        ссы'лоч-н-ый,,I
      со'сла-нн(ый),,I, прич.
        со'сланн-ый,,II, сущ.
          со'сланн-ая, сущ.
      ссы'ль-н(ый),,I, прил.
        ссы'льн-ый,,II, сущ.
          ссы'льн-ая, сущ.
        ссыльн-о-ка'торжный, сущ. См. каторга
        ссыльн-о-полити'ческий, сущ. См. политика
        ссыльн-о-поселе'нец См. селить
          ссыльнопоселе'нч-еск-ий
    со-сла'ть-ся
      ссыл-а'-ться,,II
      ссы'л-к(а),,II
        ссы'лоч-н-ый,,II
    у-сла'ть
      усыл-а'-ть
        усыла'ть-ся
      усы'л-к-а


Гнездо для слова присутствовать

прису'тствовать ср. отсутствовать
    прису'тствова-ниj-е [присутствование]
    прису'тств(-иj-е) [присутствие]
      прису'тств-енн-ый
        не-прису'тственный
    прису'тству-ющ(ий),,I, прич.
      прису'тствующ-ий,,II, сущ.
        прису'тствующ-ая, сущ.
    прису'тствова-вш(ий),,I, прич.
      прису'тствовавш-ий,,II, сущ.
        прису'тствовавш-ая, сущ.
    по-прису'тствовать
    со-прису'тствовать
      сопрису'тств-иj-е [соприсутствие]
    перв-о-прису'тствовать См. первый
      первопрису'тству-ющ(ий),,I, прил.
        первопрису'тствующ-ий,,II, сущ.


Гнездо для слова присылать

слать
    сла'ть-ся
    вос-сыл-а'-ть
      воссыла'ть-ся
    вы'-слать
      вы'слать-ся
        высыл-а'-ться,,1
      высыл-а'-ть
        высыла'ть-ся,,2
      вы'сыл-к(а)
        вы'сылоч-н-ый
    до-сла'ть
      досла'ть-ся
        досыл-а'-ться,,1
      досыл-а'-ть
        досыла'ть-ся,,2
        досыла'-ниj-е [ досылание ]
      досы'л-к(а)
        досы'лоч-н-ый
    за-сла'ть
      засыл-а'-ть
        засыла'ть-ся
        засыла'-ниj-е [ засылание ]
      засы'л-к-а
      засы'л
    на-сла'ть
      насыл-а'-ть
        насыла'ть-ся
      насла'-ниj-е [ наслание ]
      по-насла'ть
    недо-сла'ть
      недосыл-а'-ть
      недосы'л-к(а)
        недосы'лоч-н-ый
      недо'сла-нн-ый, прич.-прил.
    ото-сла'ть
      отсыл-а'-ть
        отсыла'ть-ся
        отсыла'-ниj-е [ отсылание ]
      отсы'л-к(а)
        отсы'лоч-н-ый
    пере-сла'ть
      пересла'ть-ся
        пересыл-а'-ться,,1
      пересы'л-а'-ть
        пересыла'ть-ся,,2
        пересыла'-ниj-е [ пересылание ]
      пересы'л-к(а)
        пересы'лоч-н(ый),,I, прил.
          пересы'лочн-ый,,II, сущ.
            пересы'лочн-ая, сущ.
      пересы'л
      пересы'ль-н(ый),,I, прил.
        пересы'льн-ый,,II, сущ.
          пересы'льн-ая, сущ.
    по-сла'ть
      посла'ть-ся
        посыл-а'-ться,,1
      посыл-а'-ть
        посыла'ть-ся,,2
        посыла'-ниj-е [ посылание ]
      посы'л-к(а)
        посы'лоч-к-а
        посы'лоч-н-ый
      посла'-ниj-е [ послание ]
      посы'л
      посла'-н/ец
      посы'ль-щик
      посо'л,,I посол,,II См. соль,,I
        посо'ль-ств-о
        посо'ль-ск(ий)
          посо'льск-ие, сущ.
      по'сла-нн(ый),,I, прич.
        по'сланн-ый,,II сущ.
          по'сланн-ая, сущ.
        посла'нн-ик
          посла'нн-иц-а
          посла'ннич-еск-ий
      посы'ль-н(ый),,I, прил.
        посы'льн-ый,,II, сущ.
      нис-посла'ть
        ниспосыл-а'-ть
          ниспосыла'ть-ся
        ниспосла'-ниj-е [ ниспослание ]
      пред-посла'ть
        предпосыл-а'-ть
          предпосыла'ть-ся
        предпосы'л-к-а
      с-посла'ть
        спосыл-а'-ть
    подо-сла'ть
      подсыл-а'-ть
        подсыла'ть-ся
        подсыла'-ниj-е [ подсылание ]
      подсы'л-к-а
      подсы'л
      подсы'ль-щик
      подсы'ль-н-ый
    при-сла'ть
      присыл-а'-ть
        присыла'ть-ся
        на-присыла'ть
      присы'л-к-а
      присы'л
    разо-сла'ть
      рассыл-а'-ть
        рассыла'ть-ся
        рассыла'-ниj-е [ рассылание ]
      рассы'л-к(а),,I Процесс
        рассы'лоч-н-ый
      рассы'л-к-а,,II, м. и ж. Рассыльный
      рассы'ль-н(ый),,I, прил.
        рассы'льн-ый,,II, сущ.
          рассы'льн-ая, сущ.
    со-сла'ть
      ссыл-а'-ть
        ссыла'ть-ся,,I
      ссы'л-к-а,,I
        ссы'лоч-н-ый,,I
      со'сла-нн(ый),,I, прич.
        со'сланн-ый,,II, сущ.
          со'сланн-ая, сущ.
      ссы'ль-н(ый),,I, прил.
        ссы'льн-ый,,II, сущ.
          ссы'льн-ая, сущ.
        ссыльн-о-ка'торжный, сущ. См. каторга
        ссыльн-о-полити'ческий, сущ. См. политика
        ссыльн-о-поселе'нец См. селить
          ссыльнопоселе'нч-еск-ий
    со-сла'ть-ся
      ссыл-а'-ться,,II
      ссы'л-к(а),,II
        ссы'лоч-н-ый,,II
    у-сла'ть
      усыл-а'-ть
        усыла'ть-ся
      усы'л-к-а


Гнездо для слова приходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова причина

причи'н(а)
    причи'н-н(ый)
      причи'нн-ость
    бес-причи'н-н(ый)
      беспричи'нн-о
      беспричи'нн-ость
    перв-о-причи'на См. первый
    сам-о-причи'н-н-ый См. сам


Гнездо для слова приятно

прия'тн(ый)
    прия'тн-ое, сущ.
    прия'тн-еньк-ий
    прия'тн-о
    прия'тн-ость
    прия'т-ств(о)
      прия'тств-енн(ый)
        прия'тственн-о
      прия'тств-ова-ть
    не-прия'тн(ый)
      неприя'тн-ое, сущ.
      неприя'тн-о
      неприя'тн-ость
      пре-неприя'тн(ый)
        пренеприя'тн-о
        пренеприя'тн-ость
    пре-прия'тн(ый)
      преприя'тн-о
    мал-о-прия'тный См. малый,,I
    обоюд-о-прия'тный См. обоюдный


Гнездо для слова приятный

прия'тн(ый)
    прия'тн-ое, сущ.
    прия'тн-еньк-ий
    прия'тн-о
    прия'тн-ость
    прия'т-ств(о)
      прия'тств-енн(ый)
        прия'тственн-о
      прия'тств-ова-ть
    не-прия'тн(ый)
      неприя'тн-ое, сущ.
      неприя'тн-о
      неприя'тн-ость
      пре-неприя'тн(ый)
        пренеприя'тн-о
        пренеприя'тн-ость
    пре-прия'тн(ый)
      преприя'тн-о
    мал-о-прия'тный См. малый,,I
    обоюд-о-прия'тный См. обоюдный


Гнездо для слова прием

приня'ть
    приня'ть-ся
      приним-а'-ться,,1
    приним-а'-ть
      принима'ть-ся,,2
      принима'-ниj-е [принимание]
      принима'-тель
        ссуд-о-принима'тель См. ссудить
      на-принима'ть
      на-принима'ть-ся
    приня'-тиj-е
      не-приня'тие
    прием-к(а)
      приемоч-н(ый)
        приемочн-ая, сущ.
      свекл-о-приемоч-н-ый См. свекла
    прием
      прием-н(ый)
        приемн-ая, сущ.
        прием-ыш
          приемыш-ек
        приемн-о-отправи'-тельн-ый См. отправить,,I
        приемн-о-отпра'вочный См. отправить,,I
        приемн-о-передаю'щий См. дать
        приемн-о-разда'точный См. дать
        приемн-о-сбытово'й См. сбыть
        приемн-о-сортиро'вочный См. сорт
        приемн-о-усили'тельный См. сила
        прием-о-заготови'тельный См. готовый
        прием-о-отпра'вочный,,1 См. отправить,,I
        прием-о-перева'лочный,,1 См. валить,,I
        прием-о-передаю'щий См. дать
        прием-о-разда'точный,,1 См. дать
        прием-о-сда'точный,,1 См. дать
      прием-ник
        вод-о-приемник,,1 См. вода
        гряз-е-приемник См. грязь
        дет/приемник См. дети
        дожд-е-приемник См. дождь
        звук-о-приемник См. звук
        микро/приемник
        псих-о-приемник
        пул-е-приемник См. пуля
        радио/приемник,,1 См. радио
          микро/радиоприемник
        свекл-о-приемник См. свекла
        свет-о-приемник См. свет,,I
        сейсм-о-приемник
        сем-е-приемник См. семя
        теле/приемник См. телевизионный
        ток-о-приемник См. течь,,I
        топлив-о-приемник См. топить,,II
        фото/приемник См. фотография
        эвак-о-приемник См. эвакуировать
      прием(-щик)
        прием-щиц-а
          рыб-о-приемщица См. рыба
      пере-прием
      прием-о-отпра'воч-н-ый,,2 См. отправить,,I
      прием-о-перева'лоч-н-ый,,2 См. валить,,I
      прием-о-разда'т-очн-ый,,2 См. дать
      прием-о-сда'т-очн-ый,,2 См. дать
      прием-о-сда'т-чик См. дать
      радио/прием См. радио
        радиоприем-ник,,2
        радиоприем-н-ый
      вод-о-прием-н(ый) См. вода
        водоприемн-ик,,2
      гост-е-прии'м-н(ый) См. гость
        гостеприи'мн-ейш-ий
          наи-гостеприи'мнейший
        гостеприи'мн-о
          не-гостеприи'мно,,1
        гостеприи'мн-ость
          не-гостеприи'мность,,1
        гостеприи'м-ств-о
          не-гостеприи'мство,,1
        не-гостеприи'мн(ый)
          негостеприи'мн-о,,2
          негостеприи'мн-ость,,2
          негостеприи'м-ств-о,,2
        пре-гостеприи'мн(ый)
          прегостеприи'мн-о
      молок-о-прием-н-ый См. молоко
      пищ-е-прием-н-ый См. питать
      рыб-о-прием-н-ый См. рыба
      скот-о-прием-н-ый См. скот
      странн-о-прии'м-ец См. страна
      странн-о-прии'м-н(ый) См. страна
        странноприи'мн-ая, сущ.
      тар-о-прием-н-ый См. тара
      хлеб-о-прием-н-ый См. хлеб
    при'ня-т(ый), прич.-прил.
      при'нят-о
      общ-е-при'нят(ый) См. общий
        общепри'нят-ость
    прие'мл-ем(ый)
      прие'млем-о
      прие'млем-ость
        не-прие'млемость,,1
      не-прие'млем(ый)
        неприе'млем-ость,,2
    прием-ист(ый)
      приемист-ость
    на-приня'ть
прия'ть
    прия'-тиj-е
      не-прия'тие


Гнездо для слова пробежать

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова проблема

пробле'м(а)
    пробле'м-к-а
    проблем-а'т/ик-а
    пробле'м-н(ый)
      пробле'мн-ость
    проблем-ат/и'ческ(ий)
      проблемати'ческ-и
    проблем-ат/и'чн(ый)
      проблемати'чн-о
      проблемати'чн-ость


Гнездо для слова пробовать

про'бовать
    про'бовать-ся
    про'бова-ниj-е [пробование]
    про'б(-а)
      про'б-ник
      проб-и'ст
      про'б-н-ый
      проб-и'рова-ть
        проби'ровать-ся
        проби'рова-ниj-е [пробирование]
        проби'р-ер
        проби'р-к(а)
          проби'роч-ник
          проби'роч-н-ый
        проби'р-щик
        проби'р-н-ый
      высок-о-про'б-н-ый См. высокий
      кино/про'ба См. кино
      низк-о-про'б-н(ый) См. низкий
        низкопро'бн-ость
      тр-ех-про'б-н-ый См. три
      чист-о-про'б-н-ый См. чистый
      экспре'сс-про'ба См. экспресс
    ис-про'бовать
    о-про'бовать
      опро'бовать-ся
      опро'бова-ниj-е [опробование]
    от-про'бовать
    пере-про'бовать
      перепро'бовать-ся
      перепро'бова-ниj-е [перепробование]
    по-про'бовать
    рас-про'бовать


Гнездо для слова проверить

прове'рить ср. заверить, сверить и др.
    прове'рить-ся
      провер-я'-ться,,1
    провер-я'-ть
      проверя'ть-ся,,2
    прове'р-к(а)
      прове'роч-н-ый
      взаим-о-прове'рк(а) См. взаимный
        взаимопрове'роч-н-ый
      сам-о-прове'рк(а) См. сам
        самопрове'роч-н-ый
    прове'р(-щик)
      прове'р-щиц-а
    прове'р-енн-ый, прич.-прил.
      не-прове'ренный
    пере-прове'рить
      перепровер-я'-ть
        перепроверя'ть-ся
      перепрове'р-к-а


Гнездо для слова проверять

прове'рить ср. заверить, сверить и др.
    прове'рить-ся
      провер-я'-ться,,1
    провер-я'-ть
      проверя'ть-ся,,2
    прове'р-к(а)
      прове'роч-н-ый
      взаим-о-прове'рк(а) См. взаимный
        взаимопрове'роч-н-ый
      сам-о-прове'рк(а) См. сам
        самопрове'роч-н-ый
    прове'р(-щик)
      прове'р-щиц-а
    прове'р-енн-ый, прич.-прил.
      не-прове'ренный
    пере-прове'рить
      перепровер-я'-ть
        перепроверя'ть-ся
      перепрове'р-к-а


Гнездо для слова провести

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова проводить

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова провожать

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова программа

програ'мм(а)
    програ'мм-к-а
    программ-и'ст
    програ'мм-н(ый)
      програ'ммн-ость
      програ'ммн-о-временно'й См. время
      програ'ммн-о-методи'ческий См. метод
    бес-програ'мм-н(ый)
      беспрогра'ммн-о
      беспрогра'ммн-ость
    под-програ'мма
    программ-и'рова-ть
      программи'ровать-ся
      программи'рова-ниj-е
        мульти/программи'рование
      программи'рова-нн-ый, прич.-прил.
      за-программи'ровать
        запрограмми'рова-нн(ый), прич.-прил.
          запрограмми'рованн-ость
      пере-программи'ровать
        перепрограмми'ровать-ся
    програ'мма-ма'ксимум См. максимум
    програ'мма-ми'нимум См. минимум
    дв-ух-програ'мм-н-ый См. два
    мног-о-програ'мм-н(ый) См. много
      многопрогра'ммн-ость
    мульти/програ'мм(а)
      мультипрогра'мм-н-ый
    теле/програ'мма См. телевизионный


Гнездо для слова прогресс

прогре'сс ср. регресс
    прогресс(-и'зм)
      прогресс-и'ст
        прогресси'ст-к-а
    прогре'сс-иj-а [прогрессия]
    прогресс-и'вн(ый)
      прогресси'вн-ое, сущ.
      прогресси'вн-ые, сущ.
      прогресси'вн-о
      прогресси'вн-ость
      прогресси'в-к-а
      премиа'льн-о-прогресси'вный См. премия
      сде'льн-о-прогресси'вный См. сдельный
      средн-е-прогресси'вный См. средний
    прогресс-и'рова-ть
      прогресси'ру-ющ-ий, прич.-прил.


Гнездо для слова прогрессивный

прогре'сс ср. регресс
    прогресс(-и'зм)
      прогресс-и'ст
        прогресси'ст-к-а
    прогре'сс-иj-а [прогрессия]
    прогресс-и'вн(ый)
      прогресси'вн-ое, сущ.
      прогресси'вн-ые, сущ.
      прогресси'вн-о
      прогресси'вн-ость
      прогресси'в-к-а
      премиа'льн-о-прогресси'вный См. премия
      сде'льн-о-прогресси'вный См. сдельный
      средн-е-прогресси'вный См. средний
    прогресс-и'рова-ть
      прогресси'ру-ющ-ий, прич.-прил.


Гнездо для слова прогулка

гуля'ть
    гуля'ть-ся
    гуль-ну'-ть
    гу'л-ива-ть
    гуля'-нj-е [гулянье]
    гуль-б(а')
      гу'льб-ищ-е
    гуль-н-я'
    гуля'-н/к(а)
      по-гуля'нк-и
    гуля'-к-а
    гул-ен-а
    гуль-тя'й
    гуля'-ль/(щик)
      гуля'ль-щиц-а
    гуля'й
      гуля'й-го'род См. город
    гуля'-ющ(ий) , прич.
      гуля'ющ-ие, сущ.
    гул-я'щ(ий)
      гуля'щ-ая , сущ.
    гул-ев-о'й
    гул-ли'в(ый)
      гулли'в-о
      гулли'в-ость
    гу'ль-н-ый
    гуль-н-о'й
    гуля'-ючи
    вы'-гулять
      выгу'л-ива-ть
    вы'-гулять-ся
      выгу'л-ива-ться
      вы'гул
        вы'гуль-н-ый
    до-гуля'ть
      догу'л-ива-ть
    до-гуля'ть-ся
    за-гуля'ть,,I Начать кутить
      загу'л-ива-ть
      загу'л
    за-гуля'ть,,II Начать гулять, совершать прогулки
    за-гуля'ть-ся,,I Пробыть долго на гулянье, прогулке
      загу'л-ива-ться,,I
    за-гуля'ть-ся,,II Предаться надолго веселью, кутежам
      загу'л-ива-ться,,II
    на-гуля'ть
      нагу'л-ива-ть
        нагу'ливать-ся,,I
        нагу'лива-ниj-е [нагуливание]
      нагу'л
        нагу'ль-н-ый
    на-гуля'ть-ся
      нагу'л-ива-ться,,II
    о-гуля'ть-ся
      огу'л-ива-ться
    об-гуля'ть-ся
      обгу'л-ива-ться
    от-гуля'ть,,I Кончить гулять
    от-гуля'ть,,II Провести время, отдыхая; отпраздновать
      отгу'л-ива-ть
        отгу'ливать-ся,,I
        отгу'лива-ниj-е,,I [отгуливание]
      отгу'л,,I Отпуск
        отгу'ль-н-ый,,I
    от-гуля'ть-ся,,I Вдоволь погулять
    от-гуля'ть-ся,,II Откормиться на подножном корму (о скоте)
      отгу'л-ива-ться,,II
        отгу'лива-ниj-е,,II
      отгу'л,,II
        отгу'ль-н-ый,,II
    пере-гуля'ть
      перегу'л-ива-ть
        перегу'лива-ниj-е [перегуливание]
    по-гуля'ть
    по-гу'л-ива-ть
    под-гуля'ть
      подгу'л-ива-ть
      подгуль-ну'-ть
      подгуля'-вш-ий , прич.-прил.
    при-гуля'ть
      пригу'л-ива-ть
      пригу'л
      пригу'ль-н-ый
      пригуль-н-о'й
    про-гуля'ть
      прогуля'ть-ся
        прогу'л-ива-ться,,1
          прогу'лива-ющ-ие-ся,,I , прич.
            прогу'ливающ-ие-ся,,II , сущ.
      прогу'л-ива-ть
        прогу'ливать-ся,,2
        прогу'лива-ниj-е [прогуливание]
      прогу'л-к(а)
        прогу'лоч-к-а
        прогу'лоч-н-ый
      прогу'л
        прогу'ль(-щик)
          прогу'ль-щиц-а
        прогу'ль-н-ый
        бес-прогу'ль-н(ый)
          беспрогу'льн-о
    раз-гуля'ть
      разгу'л-ива-ть,,I (сон, тоску)
    раз-гу'л-ива-ть,,II Прохаживаться
    раз-гуля'ть-ся
      разгу'л-ива-ться
        разгу'лива-ниj-е [разгуливание]
      разгу'л-j-е [разгулье]
      разгу'л
        разгу'ль-н(ый)
          разгу'льн-о
          разгу'льн-ость
      по-разгуля'ться


Гнездо для слова продавать

прода'ть ср. дать
    прода'ть-ся
      прода-ва'-ться,,1
    прода-ва'-ть
      продава'ть-ся,,2
      продава'-тель
      продав(-е'ц)
        продав-и'ц-а
        книг-о-прода'вец См. книга
          книгопрода'вч-еск-ий
        хлеб-о-прода'вец См. хлеб
        христ-о-прода'вец См. Христос
      продав(-щи'к)
        продав-щи'ц-а
      по-продава'ть
    прода'-ж(а)
      прода'ж-н(ый)
        прода'жн-ая, сущ.
        прода'жн-ость
      вы'ставка-прода'жа См. ставить
      ку'пля-прода'жа См. купить
    до-прода'ть
      допрода'ть-ся
        допрода-ва'-ться,,1
      допрода-ва'-ть
        допродава'ть-ся,,2
      допрода'-ж-а
    за-прода'ть
      запрода'ть-ся
        запрода-ва'-ться,,1
      запрода-ва'-ть
        запродава'ть-ся,,2
        запродав(-щи'к)
          запродав-щи'ц-а
      запрода'-ж(а)
        запрода'ж-н-ый
    пере-прода'ть
      перепрода-ва'-ть
        перепродава'ть-ся
        перепродав-е'ц
      перепрода'-ж(а)
        перепрода'ж-н-ый
    по-прода'ть
    рас-прода'ть
      распрода'ть-ся
        распрода-ва'-ться,,1
      распрода-ва'-ть
        распродава'ть-ся,,2
        по-распродава'ть
      распрода'-ж(а)
        распрода'ж-н-ый


Гнездо для слова продажа

прода'ть ср. дать
    прода'ть-ся
      прода-ва'-ться,,1
    прода-ва'-ть
      продава'ть-ся,,2
      продава'-тель
      продав(-е'ц)
        продав-и'ц-а
        книг-о-прода'вец См. книга
          книгопрода'вч-еск-ий
        хлеб-о-прода'вец См. хлеб
        христ-о-прода'вец См. Христос
      продав(-щи'к)
        продав-щи'ц-а
      по-продава'ть
    прода'-ж(а)
      прода'ж-н(ый)
        прода'жн-ая, сущ.
        прода'жн-ость
      вы'ставка-прода'жа См. ставить
      ку'пля-прода'жа См. купить
    до-прода'ть
      допрода'ть-ся
        допрода-ва'-ться,,1
      допрода-ва'-ть
        допродава'ть-ся,,2
      допрода'-ж-а
    за-прода'ть
      запрода'ть-ся
        запрода-ва'-ться,,1
      запрода-ва'-ть
        запродава'ть-ся,,2
        запродав(-щи'к)
          запродав-щи'ц-а
      запрода'-ж(а)
        запрода'ж-н-ый
    пере-прода'ть
      перепрода-ва'-ть
        перепродава'ть-ся
        перепродав-е'ц
      перепрода'-ж(а)
        перепрода'ж-н-ый
    по-прода'ть
    рас-прода'ть
      распрода'ть-ся
        распрода-ва'-ться,,1
      распрода-ва'-ть
        распродава'ть-ся,,2
        по-распродава'ть
      распрода'-ж(а)
        распрода'ж-н-ый


Гнездо для слова продать

прода'ть ср. дать
    прода'ть-ся
      прода-ва'-ться,,1
    прода-ва'-ть
      продава'ть-ся,,2
      продава'-тель
      продав(-е'ц)
        продав-и'ц-а
        книг-о-прода'вец См. книга
          книгопрода'вч-еск-ий
        хлеб-о-прода'вец См. хлеб
        христ-о-прода'вец См. Христос
      продав(-щи'к)
        продав-щи'ц-а
      по-продава'ть
    прода'-ж(а)
      прода'ж-н(ый)
        прода'жн-ая, сущ.
        прода'жн-ость
      вы'ставка-прода'жа См. ставить
      ку'пля-прода'жа См. купить
    до-прода'ть
      допрода'ть-ся
        допрода-ва'-ться,,1
      допрода-ва'-ть
        допродава'ть-ся,,2
      допрода'-ж-а
    за-прода'ть
      запрода'ть-ся
        запрода-ва'-ться,,1
      запрода-ва'-ть
        запродава'ть-ся,,2
        запродав(-щи'к)
          запродав-щи'ц-а
      запрода'-ж(а)
        запрода'ж-н-ый
    пере-прода'ть
      перепрода-ва'-ть
        перепродава'ть-ся
        перепродав-е'ц
      перепрода'-ж(а)
        перепрода'ж-н-ый
    по-прода'ть
    рас-прода'ть
      распрода'ть-ся
        распрода-ва'-ться,,1
      распрода-ва'-ть
        распродава'ть-ся,,2
        по-распродава'ть
      распрода'-ж(а)
        распрода'ж-н-ый


Гнездо для слова продолжать

продолжа'ть ср. долгий
    продолжа'ть-ся,,1
    продо'лж-и-ть
      продо'лжить-ся
        продолж-а'-ться,,2
      продолж-е'ниj-е [продолжение]
      продолжи'-тельн(ый)
        продолжи'тельн-о
        продолжи'тельн-ость
        не-продолжи'тельн(ый)
          непродолжи'тельн-о
          непродолжи'тельн-ость
    продолжа'-тель
      продолжа'тель-ниц-а


Гнездо для слова продолжаться

продолжа'ть ср. долгий
    продолжа'ть-ся,,1
    продо'лж-и-ть
      продо'лжить-ся
        продолж-а'-ться,,2
      продолж-е'ниj-е [продолжение]
      продолжи'-тельн(ый)
        продолжи'тельн-о
        продолжи'тельн-ость
        не-продолжи'тельн(ый)
          непродолжи'тельн-о
          непродолжи'тельн-ость
    продолжа'-тель
      продолжа'тель-ниц-а


Гнездо для слова продолжить

продолжа'ть ср. долгий
    продолжа'ть-ся,,1
    продо'лж-и-ть
      продо'лжить-ся
        продолж-а'-ться,,2
      продолж-е'ниj-е [продолжение]
      продолжи'-тельн(ый)
        продолжи'тельн-о
        продолжи'тельн-ость
        не-продолжи'тельн(ый)
          непродолжи'тельн-о
          непродолжи'тельн-ость
    продолжа'-тель
      продолжа'тель-ниц-а


Гнездо для слова продукт

проду'кт
    проду'кц-иj-а
      кино/проду'кция См. кино
      льн-о-проду'кция См. лен
      мета'лл-о-проду'кция См. металл
      тепл-о-проду'кция См. тепло,,I
    продукт-о'в-ый
    продукт-и'вн(ый)
      продукти'вн-о
        не-продукти'вно,,1
      продукти'вн-ость
        не-продукти'вность,,1
        рыб-о-продукти'вность См. рыба
      не-продукти'вн(ый)
        непродукти'вн-о,,2
        непродукти'вн-ость,,2
      высок-о-продукти'вн(ый) См. высокий
        высокопродукти'вн-о
        высокопродукти'вн-ость
      мал-о-продукти'вн(ый) См. малый,,I
        малопродукти'вн-ость
      молочн-о-продукти'вный См. молоко
    суб-проду'кт
    продукт-о-обме'н См. менять
    продукт-о-прово'д См. вести
    диет/проду'кт См. диета
    мор-е-проду'кт См. море
    мяс-о-проду'кт См. мясо
    нефт-е-проду'кт См. нефть
    пол-у-проду'кт См. половина
    рыб-о-проду'кт См. рыба
    томат-о-проду'кт См. томат
    хлеб-о-проду'кт См. хлеб
    эрза'ц-проду'кт См. эрзац


Гнездо для слова продукция

проду'кт
    проду'кц-иj-а
      кино/проду'кция См. кино
      льн-о-проду'кция См. лен
      мета'лл-о-проду'кция См. металл
      тепл-о-проду'кция См. тепло,,I
    продукт-о'в-ый
    продукт-и'вн(ый)
      продукти'вн-о
        не-продукти'вно,,1
      продукти'вн-ость
        не-продукти'вность,,1
        рыб-о-продукти'вность См. рыба
      не-продукти'вн(ый)
        непродукти'вн-о,,2
        непродукти'вн-ость,,2
      высок-о-продукти'вн(ый) См. высокий
        высокопродукти'вн-о
        высокопродукти'вн-ость
      мал-о-продукти'вн(ый) См. малый,,I
        малопродукти'вн-ость
      молочн-о-продукти'вный См. молоко
    суб-проду'кт
    продукт-о-обме'н См. менять
    продукт-о-прово'д См. вести
    диет/проду'кт См. диета
    мор-е-проду'кт См. море
    мяс-о-проду'кт См. мясо
    нефт-е-проду'кт См. нефть
    пол-у-проду'кт См. половина
    рыб-о-проду'кт См. рыба
    томат-о-проду'кт См. томат
    хлеб-о-проду'кт См. хлеб
    эрза'ц-проду'кт См. эрзац


Гнездо для слова проект

прое'кт
    прое'кт-ец
    проект-а'нт
    прое'кт-н(ый)
      прое'ктн-о-изыска'тельный См. искать
      прое'ктн-о-изыска'тельский См. искать
      прое'ктн-о-монта'жный См. монтировать,,I
      прое'ктн-о-сме'тный См. смета,,II
      архитекту'рн-о-прое'ктный См. архитектура
    проект-и'рова-ть,,I проектировать,,II См. проекция
      проекти'ровать-ся,,I проектироваться,,II См. проекция
      проекти'рова-ниj-е,,I проектирование,,II См. проекция
      проектиро'в-к(а)
        проектиро'воч-н(ый)
          проектиро'вочн-ая, сущ.
      проектиро'в(-щик)
        проектиро'в-щиц-а
      проектирова'-ль/н-ый
      за-проекти'ровать
      пере-проекти'ровать
        перепроекти'ровать-ся
        перепроекти'рова-ниj-е [перепроектирование]
        перепроектиро'в-к-а
      с-проекти'ровать,,I спроектировать,,II См. проекция
    контр-прое'кт
    зако'н-о-прое'кт
    техн-о-прое'кт См. технология
проже'кт
    прожект-ер
      прожектер-к-а
      прожектер-ств(о)
        прожектерств-ова-ть
      прожектер-ск-ий
    прожект-и'рова-ть устар.
      прожекти'ровать-ся


Гнездо для слова проехать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова прожить

жить
    жи'ть-ся
    жи-ва'-ть
      жива'-л-ый
    жи-тj(о') [житье]
      житj-ец-о' [житьецо]
      житj-и'шк-о [житьишко]
      жите'й-ск(ий)
        жите'йск-ое, сущ.
        жите'йск-и
        общ-е-жите'йский См. общий
      житье-бытье См. бытие
    жи-тиj(е') [житие]
      жити'й-н-ый
    жи'-тель/ств(о)
      жи'тельств-ова-ть,,1
    мест-о-жи'тельство См. место
      общ-е-жи'тельство См. общий
      стар-о-жи'тельство См. старый,,I
    жи-знь
      жи'зн-енн(ый)
        жи'зненн-о
          не-жи'зненно,,1
        жи'зненн-ость
          не-жи'зненность,,1
        не-жи'зненн(ый)
          нежи'зненн-о,,2
          нежи'зненн-ость,,2
      без-жи'зн-енн(ый)
        безжи'зненн-о
        безжи'зненн-ость
      по-жи'зн-енн(ый)
        пожи'зненн-о
        пожи'зненн-ость
      при-жи'зн-енн-ый
      обез-жи'зн-и-ть
      жизн-е-де'ятельн(ый) См. деять
        жизнеде'ятельн-ость
      жизн-е-люб(-и'в-ый) См. любить
        жизнелю'б-иj-е [жизнелюбие]
        жизнелю'б
        жизнелю'б-ец
      жизн-е-обеспе'чение См. обеспечить
      жизн-е-описа'ние См. писать
      жизн-е-ощуще'ние См. ощутить
      жизн-е-понима'ние См. понять,,I
      жизн-е-ра'дост-н(ый) См. рад,,I
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
      жизн-е-спосо'бн(ый) См. способный
        жизнеспосо'бн-ость
          не-жизнеспосо'бность,,1
        не-жизнеспосо'бн(ый)
          нежизнеспосо'бн-ость,,2
      жизн-е-сто'йк(ий) См. стоять
        жизнесто'йк-ость
      жизн-е-строи'-тельн-ый См. строить
      жизн-е-строи'тельство См. строить
      жизн-е-тво'р-н-ый См. творить,,I
      жизн-е-тво'рчество См. творить,,I
      жизн-е-усто'йчив(ый) См. стоять
        жизнеусто'йчив-ость
      жизн-е-утвержда'ющий См. утвердить
      пол/жи'зни См. половина
      хоз/жи'знь См. хозяйство
    жи'-тель
      жи'тель-ниц-а
      жи'тель-ствова-ть,,2
      со-жи'тель
        сожи'тель-ниц-а
        сожи'тель-ств(о)
          сожи'тельств-ова-ть,,1
        сожи'тель-ствова-ть,,2
      неб-о-жи'тель См. небо
        небожи'тель-ниц-а
      общ-е-жи'тель-н(ый) См. общий
        общежи'тельн-ость
      общ-е-жи'тель-ск-ий См. общий
      пустынн-о-жи'тель См. пустыня
        пустынножи'тель-ниц-а
        пустынножи'тель-ств(о)
          пустынножи'тельств-ова-ть,,1
        пустынножи'тель-ствова-ть,,2
    жи-л/(е'ц)
      жил-и'ц(а)
        жили'ч-к(а)
          жили'чк-ин
        жили'ц-ын
        не-жили'ца,,1
      жильц-о'в
      не-жил(е'ц)
        нежил-и'ц-а,,2
    жи-л/и'щ(е)
      жили'щ-н(ый)
        жили'щн-о-бытово'й См. быт
        жили'щн-о-коммуна'льный См. коммуна
        жили'щн-о-кооперати'вный См. кооперировать
        жили'щн-о-строи'тельный См. строить
          жил/строи'тельный
        жил/отде'л [жил(ищный) отдел] См. делить
        жил/строи'тельство [жил(ищное) строительство] См. строить
        жил/сою'з [жил(ищный) союз] См. союз
        жил/управле'ние [жил(ищное) управление] См. править,,I
        жил/фо'нд [жил(ищный) фонд] См. фонд
        коммуна'льн-о-жили'щный См. коммуна
        гор/жил/управле'ние См. город, править,,I
        рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. район, делить
    жи'-л-о
    жи-л(о'й)
      жил-j-о'
        не-жилье,,1
      не-жил(о'й)
        нежил-о'е, сущ.
        не'жиль
        нежил-j-о',,2
        по-нежил-о'му
      жил/масси'в [жил(ой) массив] См. масса
      жил/пло'щадь [жил(ая) площадь] См. площадь
    жив-у'щ(ий),,I, прич.-прил.
      живу'щ-ий,,II, сущ.
        живу'щ-ая, сущ.
      коротк-о-живу'щий См. короткий
    жив-у'ч(ий)
      живу'ч-есть
      живу'ч-к-а
    не'-жить,,I, сущ. нежить,,II См. нежный
    со-жи'-тиj-е [сожитие]
    в-жи'ть-ся
      вжи-ва'-ться
        вжива'-ниj-е [вживание]
    вы'-жить
      выжи-ва'-ть
        выжива'ть-ся
        выжива'-ниj-е [выживание]
        выжива'-емость
    до-жи'ть
      дожи-ва'-ть
      дожи'-тиj-е [дожитие]
    за-жи'ть,,I Начать жить
    за-жи'ть,,II Заработать, живя в работниках. См. зажить,,III
      зажи-ва'-ть,,I заживать,,II См. зажить,,III
        зажива'ть-ся,,I
        зажива'-ниj-е [заживание],,I заживание,,II См. зажить,,III
      зажи'т-ок
      зажи-т(о'й)
        зажит-о'е, сущ.
    за-жи'ть-ся
      зажи-ва'-ться,,II Долго проживать где-л.
    из-жи'ть
      изжи'ть-ся
        изжи-ва'-ться,,1
      изжи-ва'-ть
        изжива'ть-ся,,2
        изжива'-ниj-е [изживание]
      изжи'-тиj-е [изжитие]
      изжи-т-о'й, прич.-прил.
      изжи'-т-ый, прич.-прил.
        не-изжи'тый
    на-жи'ть
      нажи'ть-ся
        нажи-ва'-ться,,1
        по-нажи'ться
      нажи-ва'-ть
        нажива'ть-ся,,2
        нажива'-ниj-е [наживание]
        нажи'в-а,,I нажива,,II См. наживить
        нажив-н-о'й,,I наживной,,II См. наживить
    о-жи'ть
      ожи-ва'-ть
        ожива'-ниj-е [оживание]
    об-жи'ть
      обжи'ть-ся
        обжи-ва'-ться,,1
          обжи'в-чив-ый
        по-обжи'ться
      обжи-ва'-ть
        обжива'ть-ся,,2
        обжива'-ниj-е [обживание]
      обжи'-тиj-е [обжитие]
      обжи-т(о'й)
        обжит-о'е, сущ.
        не-обжито'й
        мало/обжито'й См. малый,,I
      обжи'-т(ый), прич.-прил.
        обжи'т-ость
          не-обжи'тость,,1
        не-обжи'т(ый)
          необжи'т-о
          необжи'т-ость,,2
    от-жи'ть,,I Перестать жить; устареть
      отжи-ва'-ть,,I
        отжива'-ниj-е [отживание]
      отжи'-вш-ий, прич.-прил.
      о'тжи'-т-ый, прич.-прил.
    от-жи'ть,,II Отжить
      отжи-ва'-ть,,II
    пере-жи'ть
      пережи-ва'-ть
        пережива'ть-ся
        пережива'-ниj-е [переживание]
        со-пережива'ть
          сопережива'-ниj-е [сопереживание]
          сопережива'-тель
      пережи'т-ок
        пережи'точ-н(ый)
          пережи'точн-о
      пережи-т(о'й)
        пережит-о'е, сущ.
    по-жи'ть
      пожи'т-ок
        пожи'точ-ек
      пожи-л/(е'ц)
        пожил-и'ц-а
      пожи'-вш-ий, прич.-прил.
      пожи-л(о'й),,I Взимаемый за наем жилого помещения. См. пожилой,,II; пожилой,,III См. пожилой ,,II
        пожил-о'е, сущ.
    по-жи'ть-ся
    по-жи-ва'-ть
    при-жи-ва'-ть,,I Быть приживальщиком
      прижива'-ниj-е,,I [приживание]
      прижива'-л
        прижива'лк-а,,1
        прижива'ль-честв-о,,1
        прижива'ль-ческ-ий,,1
      прижива'-л/ец
        прижива'л-к-а,,2
        прижива'льч-еств-о,,2
        прижива'льч-еск-ий,,2
      прижива'-ль/(щик)
        прижива'ль-щиц-а
    при-жи'ть
      прижи-ва'-ть,,II Рождать внебрачно
        прижива'ть-ся,,I
    при-жи'ть-ся
      прижи-ва'-ться,,II
        прижива'-ниj-е,,II
        прижива'-емость
        прижи'в-чив-ый
    про-жи'ть
      прожи'ть-ся
        прожи-ва'-ться,,1
      прожи-ва'-ть
        прожива'ть-ся,,2
        прожива'-ниj-е [проживание]
        прожива'-ль/щик
        прожива'-л/к-а
      прожи'тиj-е [прожитие]
      прожи'т-ок
        прожи'точ-н(ый)
          прожи'точн-о
      про'жи'-т(ый), прич.
        про'жит-ое, сущ.
        не-про'жит(ый)
          непро'жит-ое, сущ.
      прожи-т(о'й)
        прожит-о'е, сущ.
        не-прожит(о'й)
          непрожит-о'е, сущ.
    раз-жи'ть-ся
      разжи-ва'-ться
        разжи'в-а
      по-разжи'ться
    с-жить
      сжи-ва'-ть
        сжива'ть-ся,,I
        сжива'-ниj-е [сживание]
    с-жи'ть-ся
      сжи-ва'-ться,,II
    у-жи'ть-ся
      ужи-ва'-ться
        ужи'в-чив(ый)
          ужи'вчив-ость
            не-ужи'вчивость 1
          не-ужи'вчив(ый)
            неужи'вчив-ость 2
    долго/жи'-тель См. долгий
      долгожи'тель-ниц-а
    общ-е-жи'-тиj(е) [общежитие] См. общий
      общежите'j-ец [общежитеец]
      общежи'т-ск-ий
    песк-о-жи'-л См. песок
    плод-о-жи'-л См. плод
    стар-о-жи'-л См. старый I
      старожи'л-к-а 1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий 1
    стар-о-жи'-л/(ец) См. старый I
      старожи'л-к-а 2
      старожи'льч-еск-ий 2
    стар-о-жи'-л-ый См. старый I
    стар-о-жи'т-н-ый См. старый I
    трубк-о-жи'-л См. труба


Гнездо для слова прозрачный

прозра'чн(ый)
    прозра'чн-о
    прозра'чн-ость
    не-прозра'чн(ый)
      непрозра'чн-ость
    прозра'чн-о-чи'стый См. чистый
    пол-у-прозра'чный См. половина
    свет-о-прозра'чный См. свет,,I
    тепл-о-прозра'чн(ый) См. тепло,,I
      теплопрозра'чн-ость


Гнездо для слова произведение

произвести'
    произвести'-сь
      производ-и'-ться,,1
    производ-и'-ть
      производи'ть-ся,,2
      произво'д-ств(о)
        произво'дств-енн(ый)
          произво'дственн(-ик)
            произво'дственн-иц-а
          произво'дственн-о-ма'ссовый См. масса
          произво'дственн-о-техни'ческий См. техника
          произво'дственн-о-экономи'ческий См. экономика
          обще'ственн-о-произво'дственный См. общий
          операти'вн-о-произво'дственный См. оперировать
          о'пытн-о-произво'дственный См. опыт
          территориа'льн-о-произво'дственный См. территория
          те'хник-о-произво'дственный См. техника
          уче'бн-о-произво'дственный См. учить
          хозя'йственн-о-произво'дственный См. хозяйство
        внутри-произво'дств-енн-ый
        недо-произво'дство
        пере-произво'дство,,1
        дел-о-произво'дств(о) См. делать
          делопроизво'дств-енн-ый
        кино/произво'дство См. кино
        корм-о-произво'дство См. кормить
        льд-о-произво'дство См. лед
        мул-о-произво'дство См. мул
        слов-о-произво'дств(о) См. слово,,I
          словопроизво'дств-енн-ый
        суд-о-произво'дств(о) См. судить
          судопроизво'дств-енн-ый
        чин-о-произво'дство См. чин
      производи'-тель
        дел-о-производи'тель См. делать
          делопроизводи'тель-ниц-а
        товар-о-производи'тель См. товар
        про/ра'б [про(изводитель) раб(от)] См. работать
          прора'б-ств-о
          прора'б-ов/ск-ий
          прора'б-ск(ий)
            прора'бск-ая, сущ.
              прора'б-к-а Прорабская
      производ-я'щ-ий, прич.-прил.
        хлеб-о-производя'щий См. хлеб
        чаj-е-производя'щий [чаепроизводящий] См. чай,,I
        шерст-е-производя'щий См. шерсть
      производи'-тельн(ый)
        производи'тельн-о
          не-производи'тельн-о,,1
        производи'тельн-ость
          не-производи'тельность,,1
          пар-о-производи'тельность См. пар,,I
        не-производи'тельн(ый)
          непроизводи'тельн-о,,2
          непроизводи'тельн-ость,,2
        высок-о-производи'тельн(ый) См. высокий
          высок-о-производи'тельн-о
          высок-о-производи'тельн-ость
        мал-о-производи'тельный,,1 См. малый,,I
      произво'д-н(ый)
        произво'дн-ая, сущ., матем.
        произво'дн-ое, сущ.
      мал-о-производи'-тельн(ый),,2 См. малый,,I
        малопроизводи'тельн-ость
      слов-о-произво'д-н-ый См. слово,,I
    произвед-е'ниj-е
      кино/произведе'ние См. кино
      слов-о-произведе'ние См. слово,,I
    произвед-енн-ый, прич.
      нов-о-произведенный См. новый
    вос-произвести'
      воспроизвести'-сь
        воспроизвод-и'-ться,,1
      воспроизвод-и'-ть
        воспроизводи'ть-ся,,2
        воспроизво'д-ств-о
        воспроизводи'-тель
          воспроизводи'тель-ниц-а
        воспроизвод-я'щ-ий, прич.
          звук-о-воспроизводя'щий См. звук
        воспроизводи'-тельн-ый
      воспроизвед-е'ниj-е
        звук-о-воспроизведе'ние См. звук
    пере-произвести'
      перепроизвод-и'-ть
        перепроизво'д-ств-о,,2


Гнездо для слова произвести

произвести'
    произвести'-сь
      производ-и'-ться,,1
    производ-и'-ть
      производи'ть-ся,,2
      произво'д-ств(о)
        произво'дств-енн(ый)
          произво'дственн(-ик)
            произво'дственн-иц-а
          произво'дственн-о-ма'ссовый См. масса
          произво'дственн-о-техни'ческий См. техника
          произво'дственн-о-экономи'ческий См. экономика
          обще'ственн-о-произво'дственный См. общий
          операти'вн-о-произво'дственный См. оперировать
          о'пытн-о-произво'дственный См. опыт
          территориа'льн-о-произво'дственный См. территория
          те'хник-о-произво'дственный См. техника
          уче'бн-о-произво'дственный См. учить
          хозя'йственн-о-произво'дственный См. хозяйство
        внутри-произво'дств-енн-ый
        недо-произво'дство
        пере-произво'дство,,1
        дел-о-произво'дств(о) См. делать
          делопроизво'дств-енн-ый
        кино/произво'дство См. кино
        корм-о-произво'дство См. кормить
        льд-о-произво'дство См. лед
        мул-о-произво'дство См. мул
        слов-о-произво'дств(о) См. слово,,I
          словопроизво'дств-енн-ый
        суд-о-произво'дств(о) См. судить
          судопроизво'дств-енн-ый
        чин-о-произво'дство См. чин
      производи'-тель
        дел-о-производи'тель См. делать
          делопроизводи'тель-ниц-а
        товар-о-производи'тель См. товар
        про/ра'б [про(изводитель) раб(от)] См. работать
          прора'б-ств-о
          прора'б-ов/ск-ий
          прора'б-ск(ий)
            прора'бск-ая, сущ.
              прора'б-к-а Прорабская
      производ-я'щ-ий, прич.-прил.
        хлеб-о-производя'щий См. хлеб
        чаj-е-производя'щий [чаепроизводящий] См. чай,,I
        шерст-е-производя'щий См. шерсть
      производи'-тельн(ый)
        производи'тельн-о
          не-производи'тельн-о,,1
        производи'тельн-ость
          не-производи'тельность,,1
          пар-о-производи'тельность См. пар,,I
        не-производи'тельн(ый)
          непроизводи'тельн-о,,2
          непроизводи'тельн-ость,,2
        высок-о-производи'тельн(ый) См. высокий
          высок-о-производи'тельн-о
          высок-о-производи'тельн-ость
        мал-о-производи'тельный,,1 См. малый,,I
      произво'д-н(ый)
        произво'дн-ая, сущ., матем.
        произво'дн-ое, сущ.
      мал-о-производи'-тельн(ый),,2 См. малый,,I
        малопроизводи'тельн-ость
      слов-о-произво'д-н-ый См. слово,,I
    произвед-е'ниj-е
      кино/произведе'ние См. кино
      слов-о-произведе'ние См. слово,,I
    произвед-енн-ый, прич.
      нов-о-произведенный См. новый
    вос-произвести'
      воспроизвести'-сь
        воспроизвод-и'-ться,,1
      воспроизвод-и'-ть
        воспроизводи'ть-ся,,2
        воспроизво'д-ств-о
        воспроизводи'-тель
          воспроизводи'тель-ниц-а
        воспроизвод-я'щ-ий, прич.
          звук-о-воспроизводя'щий См. звук
        воспроизводи'-тельн-ый
      воспроизвед-е'ниj-е
        звук-о-воспроизведе'ние См. звук
    пере-произвести'
      перепроизвод-и'-ть
        перепроизво'д-ств-о,,2


Гнездо для слова производить

произвести'
    произвести'-сь
      производ-и'-ться,,1
    производ-и'-ть
      производи'ть-ся,,2
      произво'д-ств(о)
        произво'дств-енн(ый)
          произво'дственн(-ик)
            произво'дственн-иц-а
          произво'дственн-о-ма'ссовый См. масса
          произво'дственн-о-техни'ческий См. техника
          произво'дственн-о-экономи'ческий См. экономика
          обще'ственн-о-произво'дственный См. общий
          операти'вн-о-произво'дственный См. оперировать
          о'пытн-о-произво'дственный См. опыт
          территориа'льн-о-произво'дственный См. территория
          те'хник-о-произво'дственный См. техника
          уче'бн-о-произво'дственный См. учить
          хозя'йственн-о-произво'дственный См. хозяйство
        внутри-произво'дств-енн-ый
        недо-произво'дство
        пере-произво'дство,,1
        дел-о-произво'дств(о) См. делать
          делопроизво'дств-енн-ый
        кино/произво'дство См. кино
        корм-о-произво'дство См. кормить
        льд-о-произво'дство См. лед
        мул-о-произво'дство См. мул
        слов-о-произво'дств(о) См. слово,,I
          словопроизво'дств-енн-ый
        суд-о-произво'дств(о) См. судить
          судопроизво'дств-енн-ый
        чин-о-произво'дство См. чин
      производи'-тель
        дел-о-производи'тель См. делать
          делопроизводи'тель-ниц-а
        товар-о-производи'тель См. товар
        про/ра'б [про(изводитель) раб(от)] См. работать
          прора'б-ств-о
          прора'б-ов/ск-ий
          прора'б-ск(ий)
            прора'бск-ая, сущ.
              прора'б-к-а Прорабская
      производ-я'щ-ий, прич.-прил.
        хлеб-о-производя'щий См. хлеб
        чаj-е-производя'щий [чаепроизводящий] См. чай,,I
        шерст-е-производя'щий См. шерсть
      производи'-тельн(ый)
        производи'тельн-о
          не-производи'тельн-о,,1
        производи'тельн-ость
          не-производи'тельность,,1
          пар-о-производи'тельность См. пар,,I
        не-производи'тельн(ый)
          непроизводи'тельн-о,,2
          непроизводи'тельн-ость,,2
        высок-о-производи'тельн(ый) См. высокий
          высок-о-производи'тельн-о
          высок-о-производи'тельн-ость
        мал-о-производи'тельный,,1 См. малый,,I
      произво'д-н(ый)
        произво'дн-ая, сущ., матем.
        произво'дн-ое, сущ.
      мал-о-производи'-тельн(ый),,2 См. малый,,I
        малопроизводи'тельн-ость
      слов-о-произво'д-н-ый См. слово,,I
    произвед-е'ниj-е
      кино/произведе'ние См. кино
      слов-о-произведе'ние См. слово,,I
    произвед-енн-ый, прич.
      нов-о-произведенный См. новый
    вос-произвести'
      воспроизвести'-сь
        воспроизвод-и'-ться,,1
      воспроизвод-и'-ть
        воспроизводи'ть-ся,,2
        воспроизво'д-ств-о
        воспроизводи'-тель
          воспроизводи'тель-ниц-а
        воспроизвод-я'щ-ий, прич.
          звук-о-воспроизводя'щий См. звук
        воспроизводи'-тельн-ый
      воспроизвед-е'ниj-е
        звук-о-воспроизведе'ние См. звук
    пере-произвести'
      перепроизвод-и'-ть
        перепроизво'д-ств-о,,2


Гнездо для слова производиться

произвести'
    произвести'-сь
      производ-и'-ться,,1
    производ-и'-ть
      производи'ть-ся,,2
      произво'д-ств(о)
        произво'дств-енн(ый)
          произво'дственн(-ик)
            произво'дственн-иц-а
          произво'дственн-о-ма'ссовый См. масса
          произво'дственн-о-техни'ческий См. техника
          произво'дственн-о-экономи'ческий См. экономика
          обще'ственн-о-произво'дственный См. общий
          операти'вн-о-произво'дственный См. оперировать
          о'пытн-о-произво'дственный См. опыт
          территориа'льн-о-произво'дственный См. территория
          те'хник-о-произво'дственный См. техника
          уче'бн-о-произво'дственный См. учить
          хозя'йственн-о-произво'дственный См. хозяйство
        внутри-произво'дств-енн-ый
        недо-произво'дство
        пере-произво'дство,,1
        дел-о-произво'дств(о) См. делать
          делопроизво'дств-енн-ый
        кино/произво'дство См. кино
        корм-о-произво'дство См. кормить
        льд-о-произво'дство См. лед
        мул-о-произво'дство См. мул
        слов-о-произво'дств(о) См. слово,,I
          словопроизво'дств-енн-ый
        суд-о-произво'дств(о) См. судить
          судопроизво'дств-енн-ый
        чин-о-произво'дство См. чин
      производи'-тель
        дел-о-производи'тель См. делать
          делопроизводи'тель-ниц-а
        товар-о-производи'тель См. товар
        про/ра'б [про(изводитель) раб(от)] См. работать
          прора'б-ств-о
          прора'б-ов/ск-ий
          прора'б-ск(ий)
            прора'бск-ая, сущ.
              прора'б-к-а Прорабская
      производ-я'щ-ий, прич.-прил.
        хлеб-о-производя'щий См. хлеб
        чаj-е-производя'щий [чаепроизводящий] См. чай,,I
        шерст-е-производя'щий См. шерсть
      производи'-тельн(ый)
        производи'тельн-о
          не-производи'тельн-о,,1
        производи'тельн-ость
          не-производи'тельность,,1
          пар-о-производи'тельность См. пар,,I
        не-производи'тельн(ый)
          непроизводи'тельн-о,,2
          непроизводи'тельн-ость,,2
        высок-о-производи'тельн(ый) См. высокий
          высок-о-производи'тельн-о
          высок-о-производи'тельн-ость
        мал-о-производи'тельный,,1 См. малый,,I
      произво'д-н(ый)
        произво'дн-ая, сущ., матем.
        произво'дн-ое, сущ.
      мал-о-производи'-тельн(ый),,2 См. малый,,I
        малопроизводи'тельн-ость
      слов-о-произво'д-н-ый См. слово,,I
    произвед-е'ниj-е
      кино/произведе'ние См. кино
      слов-о-произведе'ние См. слово,,I
    произвед-енн-ый, прич.
      нов-о-произведенный См. новый
    вос-произвести'
      воспроизвести'-сь
        воспроизвод-и'-ться,,1
      воспроизвод-и'-ть
        воспроизводи'ть-ся,,2
        воспроизво'д-ств-о
        воспроизводи'-тель
          воспроизводи'тель-ниц-а
        воспроизвод-я'щ-ий, прич.
          звук-о-воспроизводя'щий См. звук
        воспроизводи'-тельн-ый
      воспроизвед-е'ниj-е
        звук-о-воспроизведе'ние См. звук
    пере-произвести'
      перепроизвод-и'-ть
        перепроизво'д-ств-о,,2


Гнездо для слова производственный

произвести'
    произвести'-сь
      производ-и'-ться,,1
    производ-и'-ть
      производи'ть-ся,,2
      произво'д-ств(о)
        произво'дств-енн(ый)
          произво'дственн(-ик)
            произво'дственн-иц-а
          произво'дственн-о-ма'ссовый См. масса
          произво'дственн-о-техни'ческий См. техника
          произво'дственн-о-экономи'ческий См. экономика
          обще'ственн-о-произво'дственный См. общий
          операти'вн-о-произво'дственный См. оперировать
          о'пытн-о-произво'дственный См. опыт
          территориа'льн-о-произво'дственный См. территория
          те'хник-о-произво'дственный См. техника
          уче'бн-о-произво'дственный См. учить
          хозя'йственн-о-произво'дственный См. хозяйство
        внутри-произво'дств-енн-ый
        недо-произво'дство
        пере-произво'дство,,1
        дел-о-произво'дств(о) См. делать
          делопроизво'дств-енн-ый
        кино/произво'дство См. кино
        корм-о-произво'дство См. кормить
        льд-о-произво'дство См. лед
        мул-о-произво'дство См. мул
        слов-о-произво'дств(о) См. слово,,I
          словопроизво'дств-енн-ый
        суд-о-произво'дств(о) См. судить
          судопроизво'дств-енн-ый
        чин-о-произво'дство См. чин
      производи'-тель
        дел-о-производи'тель См. делать
          делопроизводи'тель-ниц-а
        товар-о-производи'тель См. товар
        про/ра'б [про(изводитель) раб(от)] См. работать
          прора'б-ств-о
          прора'б-ов/ск-ий
          прора'б-ск(ий)
            прора'бск-ая, сущ.
              прора'б-к-а Прорабская
      производ-я'щ-ий, прич.-прил.
        хлеб-о-производя'щий См. хлеб
        чаj-е-производя'щий [чаепроизводящий] См. чай,,I
        шерст-е-производя'щий См. шерсть
      производи'-тельн(ый)
        производи'тельн-о
          не-производи'тельн-о,,1
        производи'тельн-ость
          не-производи'тельность,,1
          пар-о-производи'тельность См. пар,,I
        не-производи'тельн(ый)
          непроизводи'тельн-о,,2
          непроизводи'тельн-ость,,2
        высок-о-производи'тельн(ый) См. высокий
          высок-о-производи'тельн-о
          высок-о-производи'тельн-ость
        мал-о-производи'тельный,,1 См. малый,,I
      произво'д-н(ый)
        произво'дн-ая, сущ., матем.
        произво'дн-ое, сущ.
      мал-о-производи'-тельн(ый),,2 См. малый,,I
        малопроизводи'тельн-ость
      слов-о-произво'д-н-ый См. слово,,I
    произвед-е'ниj-е
      кино/произведе'ние См. кино
      слов-о-произведе'ние См. слово,,I
    произвед-енн-ый, прич.
      нов-о-произведенный См. новый
    вос-произвести'
      воспроизвести'-сь
        воспроизвод-и'-ться,,1
      воспроизвод-и'-ть
        воспроизводи'ть-ся,,2
        воспроизво'д-ств-о
        воспроизводи'-тель
          воспроизводи'тель-ниц-а
        воспроизвод-я'щ-ий, прич.
          звук-о-воспроизводя'щий См. звук
        воспроизводи'-тельн-ый
      воспроизвед-е'ниj-е
        звук-о-воспроизведе'ние См. звук
    пере-произвести'
      перепроизвод-и'-ть
        перепроизво'д-ств-о,,2


Гнездо для слова производство

произвести'
    произвести'-сь
      производ-и'-ться,,1
    производ-и'-ть
      производи'ть-ся,,2
      произво'д-ств(о)
        произво'дств-енн(ый)
          произво'дственн(-ик)
            произво'дственн-иц-а
          произво'дственн-о-ма'ссовый См. масса
          произво'дственн-о-техни'ческий См. техника
          произво'дственн-о-экономи'ческий См. экономика
          обще'ственн-о-произво'дственный См. общий
          операти'вн-о-произво'дственный См. оперировать
          о'пытн-о-произво'дственный См. опыт
          территориа'льн-о-произво'дственный См. территория
          те'хник-о-произво'дственный См. техника
          уче'бн-о-произво'дственный См. учить
          хозя'йственн-о-произво'дственный См. хозяйство
        внутри-произво'дств-енн-ый
        недо-произво'дство
        пере-произво'дство,,1
        дел-о-произво'дств(о) См. делать
          делопроизво'дств-енн-ый
        кино/произво'дство См. кино
        корм-о-произво'дство См. кормить
        льд-о-произво'дство См. лед
        мул-о-произво'дство См. мул
        слов-о-произво'дств(о) См. слово,,I
          словопроизво'дств-енн-ый
        суд-о-произво'дств(о) См. судить
          судопроизво'дств-енн-ый
        чин-о-произво'дство См. чин
      производи'-тель
        дел-о-производи'тель См. делать
          делопроизводи'тель-ниц-а
        товар-о-производи'тель См. товар
        про/ра'б [про(изводитель) раб(от)] См. работать
          прора'б-ств-о
          прора'б-ов/ск-ий
          прора'б-ск(ий)
            прора'бск-ая, сущ.
              прора'б-к-а Прорабская
      производ-я'щ-ий, прич.-прил.
        хлеб-о-производя'щий См. хлеб
        чаj-е-производя'щий [чаепроизводящий] См. чай,,I
        шерст-е-производя'щий См. шерсть
      производи'-тельн(ый)
        производи'тельн-о
          не-производи'тельн-о,,1
        производи'тельн-ость
          не-производи'тельность,,1
          пар-о-производи'тельность См. пар,,I
        не-производи'тельн(ый)
          непроизводи'тельн-о,,2
          непроизводи'тельн-ость,,2
        высок-о-производи'тельн(ый) См. высокий
          высок-о-производи'тельн-о
          высок-о-производи'тельн-ость
        мал-о-производи'тельный,,1 См. малый,,I
      произво'д-н(ый)
        произво'дн-ая, сущ., матем.
        произво'дн-ое, сущ.
      мал-о-производи'-тельн(ый),,2 См. малый,,I
        малопроизводи'тельн-ость
      слов-о-произво'д-н-ый См. слово,,I
    произвед-е'ниj-е
      кино/произведе'ние См. кино
      слов-о-произведе'ние См. слово,,I
    произвед-енн-ый, прич.
      нов-о-произведенный См. новый
    вос-произвести'
      воспроизвести'-сь
        воспроизвод-и'-ться,,1
      воспроизвод-и'-ть
        воспроизводи'ть-ся,,2
        воспроизво'д-ств-о
        воспроизводи'-тель
          воспроизводи'тель-ниц-а
        воспроизвод-я'щ-ий, прич.
          звук-о-воспроизводя'щий См. звук
        воспроизводи'-тельн-ый
      воспроизвед-е'ниj-е
        звук-о-воспроизведе'ние См. звук
    пере-произвести'
      перепроизвод-и'-ть
        перепроизво'д-ств-о,,2


Гнездо для слова произнести

произнести'
    произнос-и'-ть
      произноси'ть-ся
      произноси'-тельн-ый
      произнош-е'ниj-е
        прав-о-произноше'ние См. правило
      не-произнос-и'м(ый)
        непроизноси'м-ость
      удоб-о-произнос-и'м(ый) См. удобный
        удобопроизноси'м-ость
        не-удобопроизноси'м(ый)
          неудобопроизноси'м-ость
    произнес-е'ниj-е [произнесение]


Гнездо для слова произносить

произнести'
    произнос-и'-ть
      произноси'ть-ся
      произноси'-тельн-ый
      произнош-е'ниj-е
        прав-о-произноше'ние См. правило
      не-произнос-и'м(ый)
        непроизноси'м-ость
      удоб-о-произнос-и'м(ый) См. удобный
        удобопроизноси'м-ость
        не-удобопроизноси'м(ый)
          неудобопроизноси'м-ость
    произнес-е'ниj-е [произнесение]


Гнездо для слова происходить

происходи'ть
    происхожд-е'ниj-е [происхождение]


Гнездо для слова пройти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова пролетариат

пролета'рий
    пролетари-а'т
      пролетариа'т-ств-о
      лю'мпен-пролетариа'т
      пол-у-пролетариа'т,,1 См. половина
    пролета'р-ств-о
    пролета'р-к-а
    пролета'р-ск(ий)
      анти-пролета'рский
      не-пролета'рский
      по-пролета'рск-и
      пролет/ку'льт [пролет(арская) культ(ура)] См. культура
        пролетку'льт-ов/ец
        пролетку'льт-ов/ск-ий
      пол-у-пролета'рский,,1 См. половина
    пролетар-изова'-ть
      пролетаризова'ть-ся
      пролетариз-а'циj-а,,1 [пролетаризация]
    пролетар-изи'рова-ть
      пролетаризи'ровать-ся
      пролетаризи'рова-ниj-е [пролетаризирование]
      пролетариз-а'циj-а,,2
    пол-у-пролета'рий См. половина
      полупролетари-а'т,,2
      полупролета'р-ск-ий,,2


Гнездо для слова пролетарский

пролета'рий
    пролетари-а'т
      пролетариа'т-ств-о
      лю'мпен-пролетариа'т
      пол-у-пролетариа'т,,1 См. половина
    пролета'р-ств-о
    пролета'р-к-а
    пролета'р-ск(ий)
      анти-пролета'рский
      не-пролета'рский
      по-пролета'рск-и
      пролет/ку'льт [пролет(арская) культ(ура)] См. культура
        пролетку'льт-ов/ец
        пролетку'льт-ов/ск-ий
      пол-у-пролета'рский,,1 См. половина
    пролетар-изова'-ть
      пролетаризова'ть-ся
      пролетариз-а'циj-а,,1 [пролетаризация]
    пролетар-изи'рова-ть
      пролетаризи'ровать-ся
      пролетаризи'рова-ниj-е [пролетаризирование]
      пролетариз-а'циj-а,,2
    пол-у-пролета'рий См. половина
      полупролетари-а'т,,2
      полупролета'р-ск-ий,,2


Гнездо для слова промышленность

промы'слить
    промышл-я'-ть
      промышля'ть-ся
      по-промышля'ть
    промышл-е'ниj-е [промышление]
    про'мысел,,II промысел,,I См. промысл,,I
    про'мысл,,II, См. промысл,,I
      промысл-ови'к,,1
      промысл-о'в(ый)
        промыслов-и'к,,2
        по-промысло'в-ому
        пром/арте'ль [пром(ысловая) артель] См. артель
        пром/колхо'з [пром(ысловый) колхоз] См. коллектив, хозяйство
        пром/коопера'ция [пром(ысловая) кооперация] См. кооперировать
        пром/совхо'з [пром(ысловый) совхоз] См. совет, хозяйство
        куста'рн-о-промысло'вый См. кустарь
          куст/пром/коопера'ция См. кооперировать
          куст/пром/сою'з См. союз
        маши'нн-о-промысло'вый См. машина
      промы'шл-енн(ый)
        промы'шленн(-ик)
          промы'шленн-иц-а
          горн-о-промы'шленник См. гора
          звер-о-промы'шленник См. зверь
          золот-о-промы'шленник См. золото
          извоз-о-промы'шленник См. везти
          лес-о-промы'шленник См. лес
          нефт-е-промы'шленник См. нефть
          рыб-о-промы'шленник См. рыба
          скот-о-промы'шленник См. скот
          сол-е-промы'шленник См. соль,,I
          стал-е-промы'шленник См. сталь
          суд-о-промы'шленник См. судно,,II
          угл-е-промы'шленник См. уголь
          хлеб-о-промы'шленник См. хлеб
        промы'шленн-ость
          горн-о-промы'шленность См. гора
          золот-о-промы'шленность См. золото
          кино/промы'шленность См. кино
          лес-о-промы'шленность См. лес
          металл-о-промы'шленность См. металл
          нефт-е-промы'шленность См. нефть
          платин-о-промы'шленность См. платина
          радио/промы'шленность См. радио
          рыб-о-промы'шленность См. рыба
          скот-о-промы'шленность См. скот
          сол-е-промы'шленность См. соль,,I
          угл-е-промы'шленность См. уголь
          электр-о-промы'шленность См. электричество
          авиа/промы'шленность См. авиация
          авто/промы'шленность См. автомобиль
          гос/промы'шленность См. государство
          кож/промы'шленность См. кожа
          хим/промы'шленность См. химия
          куст/про'м См. кустарь
          пищ-е-про'м См. питать
            глав/пищепро'м См. главный
        внутри-промы'шленный
        промы'шленн-о-тра'нспортный См. транспорт
        промы'шленн-о-фина'нсовый См. финансы
          пром/фин/пла'н [пром(ышленно-)фин(ансовый) план] См. план
            тех/промфинпла'н См. техника
        пром/ба'нк [пром(ышленный) банк] См. банк,,I
        пром/комбина'т [пром(ышленный) комбинат] См. комбинат
        пром/па'ртия См. партия
        пром/пла'н [пром(ышленный) план] См. план
        пром/предприя'тие [пром(ышленное) предприятие] См. предпринять
        пром/това'р(ы) [пром(ышленные) товары] См. товар
          промтова'р-н-ый
        пром/то'рг [пром(ышленная) торг(овля)] См. торговать
        авиа/промы'шленный См. авиация
        агра'рн-о-промы'шленный См. аграрный
        вое'нн-о-промы'шленный См. война
        горн-о-промы'шленный См. гора
        золот-о-промы'шленный См. золото
        извоз-о-промы'шленный См. везти
        крупн-о-промы'шленный См. крупный
        лес-о-промы'шленный См. лес
          лес/пром/хо'з См. хозяйство
            леспромхо'з-ов/ск-ий
        металл-о-промы'шленный См. металл
        молочн-о-промы'шленный См. молоко
        нефт-е-промы'шленный,,1 См. нефть
        пол-у-промы'шленный См. половина
        радио/промы'шленный См. радио
        рыб-о-промы'шленный,,1 См. рыба
        скот-о-промы'шленный См. скот
        смол-о-промы'шленный,,1 См. смола
        сол-е-промы'шленный,,1 См. соль,,I
        стал-е-промы'шленный См. сталь
        суд-о-промы'шленный См. судно,,II
        торго'в-о-промы'шленный См. торговать
        угл-е-промы'шленный См. уголь
        фина'нсов-о-промы'шленный См. финансы
      кит-о-промы'шл-енн-ый См. кит
      лес-о-промысл-о'в-ый См. лес
      нефт-е-про'мысел См. нефть
        нефтепромысл-о'в-ый
        нефтепромы'шл-енн-ый,,2
      рыб-о-промысл-о'в-ый См. рыба
      рыб-о-промы'шл-енн-ый,,2 См. рыба
      смол-о-промы'шл-енн-ый,,2 См. смола
      сол-е-про'мысел См. соль,,I
        солепромы'шл-енн-ый,,2
    промысли'-тель
      промысли'тель-ниц-а
    у-промы'слить


Гнездо для слова промышленный

промы'слить
    промышл-я'-ть
      промышля'ть-ся
      по-промышля'ть
    промышл-е'ниj-е [промышление]
    про'мысел,,II промысел,,I См. промысл,,I
    про'мысл,,II, См. промысл,,I
      промысл-ови'к,,1
      промысл-о'в(ый)
        промыслов-и'к,,2
        по-промысло'в-ому
        пром/арте'ль [пром(ысловая) артель] См. артель
        пром/колхо'з [пром(ысловый) колхоз] См. коллектив, хозяйство
        пром/коопера'ция [пром(ысловая) кооперация] См. кооперировать
        пром/совхо'з [пром(ысловый) совхоз] См. совет, хозяйство
        куста'рн-о-промысло'вый См. кустарь
          куст/пром/коопера'ция См. кооперировать
          куст/пром/сою'з См. союз
        маши'нн-о-промысло'вый См. машина
      промы'шл-енн(ый)
        промы'шленн(-ик)
          промы'шленн-иц-а
          горн-о-промы'шленник См. гора
          звер-о-промы'шленник См. зверь
          золот-о-промы'шленник См. золото
          извоз-о-промы'шленник См. везти
          лес-о-промы'шленник См. лес
          нефт-е-промы'шленник См. нефть
          рыб-о-промы'шленник См. рыба
          скот-о-промы'шленник См. скот
          сол-е-промы'шленник См. соль,,I
          стал-е-промы'шленник См. сталь
          суд-о-промы'шленник См. судно,,II
          угл-е-промы'шленник См. уголь
          хлеб-о-промы'шленник См. хлеб
        промы'шленн-ость
          горн-о-промы'шленность См. гора
          золот-о-промы'шленность См. золото
          кино/промы'шленность См. кино
          лес-о-промы'шленность См. лес
          металл-о-промы'шленность См. металл
          нефт-е-промы'шленность См. нефть
          платин-о-промы'шленность См. платина
          радио/промы'шленность См. радио
          рыб-о-промы'шленность См. рыба
          скот-о-промы'шленность См. скот
          сол-е-промы'шленность См. соль,,I
          угл-е-промы'шленность См. уголь
          электр-о-промы'шленность См. электричество
          авиа/промы'шленность См. авиация
          авто/промы'шленность См. автомобиль
          гос/промы'шленность См. государство
          кож/промы'шленность См. кожа
          хим/промы'шленность См. химия
          куст/про'м См. кустарь
          пищ-е-про'м См. питать
            глав/пищепро'м См. главный
        внутри-промы'шленный
        промы'шленн-о-тра'нспортный См. транспорт
        промы'шленн-о-фина'нсовый См. финансы
          пром/фин/пла'н [пром(ышленно-)фин(ансовый) план] См. план
            тех/промфинпла'н См. техника
        пром/ба'нк [пром(ышленный) банк] См. банк,,I
        пром/комбина'т [пром(ышленный) комбинат] См. комбинат
        пром/па'ртия См. партия
        пром/пла'н [пром(ышленный) план] См. план
        пром/предприя'тие [пром(ышленное) предприятие] См. предпринять
        пром/това'р(ы) [пром(ышленные) товары] См. товар
          промтова'р-н-ый
        пром/то'рг [пром(ышленная) торг(овля)] См. торговать
        авиа/промы'шленный См. авиация
        агра'рн-о-промы'шленный См. аграрный
        вое'нн-о-промы'шленный См. война
        горн-о-промы'шленный См. гора
        золот-о-промы'шленный См. золото
        извоз-о-промы'шленный См. везти
        крупн-о-промы'шленный См. крупный
        лес-о-промы'шленный См. лес
          лес/пром/хо'з См. хозяйство
            леспромхо'з-ов/ск-ий
        металл-о-промы'шленный См. металл
        молочн-о-промы'шленный См. молоко
        нефт-е-промы'шленный,,1 См. нефть
        пол-у-промы'шленный См. половина
        радио/промы'шленный См. радио
        рыб-о-промы'шленный,,1 См. рыба
        скот-о-промы'шленный См. скот
        смол-о-промы'шленный,,1 См. смола
        сол-е-промы'шленный,,1 См. соль,,I
        стал-е-промы'шленный См. сталь
        суд-о-промы'шленный См. судно,,II
        торго'в-о-промы'шленный См. торговать
        угл-е-промы'шленный См. уголь
        фина'нсов-о-промы'шленный См. финансы
      кит-о-промы'шл-енн-ый См. кит
      лес-о-промысл-о'в-ый См. лес
      нефт-е-про'мысел См. нефть
        нефтепромысл-о'в-ый
        нефтепромы'шл-енн-ый,,2
      рыб-о-промысл-о'в-ый См. рыба
      рыб-о-промы'шл-енн-ый,,2 См. рыба
      смол-о-промы'шл-енн-ый,,2 См. смола
      сол-е-про'мысел См. соль,,I
        солепромы'шл-енн-ый,,2
    промысли'-тель
      промысли'тель-ниц-а
    у-промы'слить


Гнездо для слова проникать

прони'кнуть
    прони'кнуть-ся
      проник-а'-ться,,1
    проник-а'-ть
      проника'ть-ся,,2
      проника'-ниj-е [проникание]
      проника'-ющ-ий, прич.-прил.
      проница'-ем(ый), прич.-прил.
        проница'ем-ость
        не-проница'ем(ый)
          непроница'ем-о
          непроница'ем-ость
          ветр-о-непроница'емый См. ветер
          вод-о-непроница'ем(ый) См. вода
            водонепроница'ем-ость
          воздух-о-непроница'ем(ый) См. воздух,,I
            воздухонепроница'ем-ость
          газ-о-непроница'ем(ый) См. газ,,I
            газонепроница'ем-ость
          гидр-о-непроница'ем(ый)
            гидронепроница'ем-ость
          звук-о-непроница'ем(ый) См. звук
            звуконепроница'ем-ость
          пар-о-непроница'ем(ый) См. пар,,I
            паронепроница'ем-ость
          пул-е-непроница'ем(ый) См. пуля
            пуленепроница'ем-ость
          пыл-е-непроница'ем(ый) См. пыль
            пыленепроница'ем-ость
          пыл-е-вод-о-непроница'емый См. пыль, вода
          свет-о-непроница'ем(ый) См. свет,,I
            светонепроница'ем-ость
          тепл-о-непроница'ем(ый) См. тепло,,I
            теплонепроница'ем-ость
        вод-о-проница'ем(ый) См. вода
          водопроница'ем-ость
        воздух-о-проница'ем(ый) См. воздух,,I
          воздухопроница'ем-ость
        газ-о-проница'ем(ый) См. газ,,I
          газопроница'ем-ость
        звук-о-проница'ем(ый) См. звук
          звукопроница'ем-ость
        пол-у-проница'емый См. половина
        свет-о-проница'ем(ый) См. свет,,I
          светопроница'ем-ость
      проница'-тельн(ый)
        проница'тельн-о
          не-проница'тельно,,1
        проница'тельн-ость
          не-проница'тельность,,1
        не-проница'тельн(ый)
          непроница'тельн-о,,2
          непроница'тельн-ость,,2
        мал-о-проница'тельный См. малый,,I
    проникн-ове'/ниj-е
      взаим-о-проникнове'ние См. взаимный
    прони'кну-т-ый, прич.-прил.
    проникн-ове'/нн(ый)
      проникнове'нн-о
      проникнове'нн-ость


Гнездо для слова пропаганда

пропага'нд(а)
    пропаганд-и'ст
      пропаганди'ст-к-а
      пропаганди'ст-ск-ий
    пропаганд-и'рова-ть
      пропаганди'ровать-ся
      пропаганди'рова-ниj-е [пропагандирование]
      рас-пропаганди'ровать
        распропаганди'рова-нн-ый, прич.-прил.
      с-пропаганди'ровать
    агро/пропага'нда См. агрономия
    кино/пропага'нда См. кино
    тех/пропага'нда См. техника
    агит/про'п См. агитировать
      агитпроп/брига'да См. бригада
      агитпроп/отде'л См. делить
    культ/про'п См. культура


Гнездо для слова пропадать

пропа'сть
    пропад-а'-ть
      пропада'-ниj-е [пропадание]
    пропа'ж-а
    пропа'д-ш-ий
    проп-а'щ(ий),,I, прил.
      пропа'щ-ий,,II, сущ.
        пропа'щ-ая, сущ.
    пропаст-н-о'й,,II пропастной,,I См. про'пасть
    пропа'ст-н-ый
    за-пропа'сть
    за-пропаст-и'-ть-ся
    рас-пропа'сть
      распропад-а'-ть


Гнездо для слова пропускать

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова просить

проси'ть
    проси'ть-ся
      до-проси'ться,,I
      за-проси'ться
      по-проси'ться
    пра'ш-ива-ть
    прош-е'ниj(е) [прошение]
      проше'нj-иц-е [прошеньице]
    про'сь-б(а)
      про'сьб-иц-а
      про'сьб-ишк-а
    проси'-тель
      проси'тель-ниц-а
      проси'тель-ск-ий
    прос-я'щ(ий),,I, прич.-прил.
      прося'щ-ий,,II, сущ.
        прося'щ-ая, сущ.
      прося'щ-е
    прос-и'м(ый), прич.
      проси'м-ое, сущ.
    про'ш-ен(ый)
      не-про'шен(ый)
        непро'шен-о
    проси'-тельн(ый)
      проси'тельн-о
      проси'тельн-ость
    в-проси'ть-ся
      впра'ш-ива-ться
    вы'-просить
      вы'просить-ся
        выпра'ш-ива-ться,,1
      выпра'ш-ива-ть
        выпра'шивать-ся,,2
        выпра'шива-ниj-е [выпрашивание]
    до-проси'ть-ся,,II
      допра'ш-ива-ться,,II допрашиваться,,I См. допросить
    за-проси'ть,,I Начать просить
    за-проси'ть,,II Затребовать что-л.
      запра'ш-ива-ть
        запра'шивать-ся
        запра'шива-ниj-е [запрашивание]
      запро'с
        запро'с-ец
        запро'с-н-ый
      запро'с-чик
    ис-проси'ть
      испра'ш-ива-ть
        испра'шивать-ся
        испра'шива-ниj-е [испрашивание]
    на-проси'ть
      напра'ш-ива-ть
        напра'шива-ниj-е [напрашивание]
    на-проси'ть-ся,,I Много, вдоволь попросить
    на-проси'ть-ся,,II Добиться просьбами
      напра'ш-ива-ться
    о-проси'ть
      опра'ш-ива-ть
        опра'шивать-ся
        опра'шива-ниj-е [опрашивание]
      опро'с
        опро'с-н-ый
      опро'с-чик
    от-проси'ть
      отпроси'ть-ся
        отпра'ш-ива-ть
          отпра'шивать-ся,,2
          отпра'шива-ниj-е [отпрашивание]
      пере-проси'ть
        перепроси'ть-ся
          перепра'ш-ива-ться
        перепра'ш-ива-ть
          перепра'шива-ниj-е [перепрашивание]
      по-пра'ш-ива-ть
      по-проси'ть
        попрош-а'й/ник
          попроша'йнич-еск-ий
        попрош-а'й/(к-а)
          попроша'й-нича-ть
            попроша'йнича-нj-е [попрошайничанье]
            попроша'йнич-еств-о
            попроша'й-ств-о
      при-проси'ть
        припра'ш-ива-ть
      с-проси'ть
        спроси'ть-ся
          спра'ш-ива-ться,,1
        спра'ш-ива-ть
          спра'шивать-ся,,2
          спра'шива-ниj-е [спрашивание]
          по-спра'шивать,,I Спрашивать время от времени
          по-спра'шивать,,II Спрашивать некоторое время
        спрош-а'-ть
          по-спроша'ть
        спрос
        вы'-спросить
          вы'спросить-ся
            выспра'ш-ива-ться,,1
          выспра'ш-ива-ть
            выспра'шивать-ся,,2
            выспра'шива-ниj-е [выспрашивание]
          по-вы'спросить
        до-спроси'ть
          доспроси'ть-ся
            доспра'ш-ива-ться,,1
          доспра'ш-ива-ть
            доспра'шивать-ся,,2
          доспро'с
        пере-спроси'ть
          переспра'ш-ива-ть
            переспра'шивать-ся
            переспра'шива-ниj-е [переспрашивание]
          переспро'с
        по-спроси'ть
        рас-проси'ть
          расспра'ш-ива-ть
            расспра'шивать-ся
            расспра'шива-ниj-е [расспрашивание]
          расспро'с
            расспро'с-н-ый
          расспро'с(-чик)
            расспро'с-чиц-а
          по-расспроси'ть
      у-проси'ть
        упроси'ть-ся
          упра'ш-ива-ться,,1
        упра'ш-ива-ть
          упра'шивать-ся,,2
          упра'шива-ниj-е [упрашивание]
          упра'шива-ющ(ий), прич.-прил.
            упра'шивающ-е
        упро'с


Гнездо для слова проснуться

спать
    спа'ть-ся
    спа-нj-о' [спанье]
    сп-я'чк-а
    спа'-ль/н(я)
      спа'лен-к-а
      спа'льн-ик,,I Придворный чин
      спа'лен-н-ый
    спл-ю'шк-а
    сон
      со'н-ник
      со'н-я
      сон-у'л-я
      со'н-н(ый)
        со'нн-о
        со'нн-ость
        сонь
      сон-ли'в(ый)
        сонли'в-о
        сонли'в-ость
        сонли'в(-ец)
          сонли'в-иц-а
      бес-со'н-н(ый)
        бессо'нн-о
        бессо'нн-ость
        бессо'нн-иц-а
      сн-и'-ть-ся
        при-сни'ться
      за-сн-у'-ть
        засну'ть-ся
        засып-а'-ть,,I засыпа'ть II См. сы'пать
          засыпа'-ниj-е,,I засыпание II См. сы'пать
        по-засну'ть
      про-сн-у'-ть-ся
        просып-а'-ться,,I просыпа'ться II См. сы'пать
          бес-просы'п-н(ый)
            беспросы'пн-о
        в-просо'н-ках ср. просо'нок устар.
        в-просо'нь-е ср. просо'нье устар.
        в-просо'нь-и ср. просо'нье устар.
        с-просо'н-ок, ср. просо'нок устар.
        с-просо'н-ку ср. просо'нок устар.
        с-просо'нь-я ср. просо'нье устар.
      со-сн-у'-ть
      у-сн-у'ть
        при-усну'ть
      сн-о-веща'тель См. вещать
      сн-о-вид-е'ниj-е [сновидение] См. видеть
      сн-о-ви'д(-ец) См. видеть
        снови'д-иц-а
      сн-о-тво'р-н(ый) См. творить,,I
        снотво'рн-о
        снотво'рн-ость
      сн-о-толкова'ние См. толковать
      сн-о-толкова'тель См. толковать
        снотолкова'тель-ниц-а
      сн-о-толкова'-тельн-ый См. толковать
      сон-трава' См. трава
      перв-о-со'н-иj-е [первосоние] См. первый
      пол-у-со'н См. половина
        полусо'н-н(ый)
          полусо'нн-о
      сам-о-со'н См. сам
      электр-о-со'н См. электричество
    сп-я'щ(ий),,I, прич.
      спя'щ-ий,,II, сущ.
    сп-я'ч-ий
    спа'-ль/н(ый)
      спа'льн-ая, сущ.
      спа'льн-ик,,II [спальн(ый мешок)-ик]
    вы'-спать-ся
      высып-а'-ться,,I высыпа'ться II См. сы'пать
    вы'-спать
      высып-а'-ть,,I высыпа'ть II См. сы'пать
    до-спа'ть
      доспа'ть-ся
        досып-а'-ться,,I досыпа'ться II См. сы'пать
      досып-а'-ть,,I досыпа'ть II См. сы'пать
    за-спа'ть
      за'спа-нн(ый), прич.-прил.
        за'спанн-о
        за'спанн-ость
    за-спа'ть-ся
      засып-а'-ться,,I засыпа'ться II См. сы'пать
    на-спа'ть
      насып-а'-ть,,I насыпа'ть II См. сы'пать
    на-спа'ть-ся
      насып-а'-ться,,I насыпа'ться II См. сы'пать
    недо-спа'ть
      недосып-а'-ть,,I недосыпа'ть II См. сы'пать
        недосыпа'-ниj-е,,I недосыпание II См. сы'пать
      недосы'п-к-а,,I недосыпка II См. сы'пать
      недосы'п,,I недосып II См. сы'пать
    ото-спа'ть
      отсып-а'-ть,,I отсыпа'ть II См. сы'пать
        отсыпа'-ниj-е,,I отсыпание II См. сы'пать
    ото-спа'ть-ся
      отсып-а'-ться,,I отсыпа'ться II См. сы'пать
    пере-спа'ть
      пересып-а'-ть,,I пересыпа'ть II См. сы'пать
        пересыпа'-ниj-е,,I пересыпание II См. сы'пать
      пересы'п
    по-спа'ть
    при-спа'ть
    про-спа'ть
      просып-а'-ть,,I просыпа'ть II См. сы'пать
        просыпа'-ниj-е,,I просыпание II См. сы'пать
    про-спа'ть-ся
    разо-спа'ть-ся
    у-сып-и'-ть
      усыпл-я'-ть
        усыпля'ть-ся
        усыпля'-ющ(ий), прич.-прил.
          усыпля'ющ-е
      усыпл-е'ниj-е [усыпление]
      усыпи'-тель
      усыпи'-тельн(ый)
        усыпи'тельн-о
    у-сып-а'-ль/ниц-а
    дв-ух-спа'-ль/н-ый См. два
    дв-у-спа'-ль/н-ый См. два
    одн-о-спа'-ль/н-ый См. один
    пол-у-спа'ть См. половина


Гнездо для слова простить

прости'ть
    прости'ть-ся
      прощ-а'-ться,,1
        проща'-ниj(е) [прощание]
          проща'нj-иц-е [прощаньице]
        проща'-ль/н(ый)
          проща'льн-о
        от-проща'ться
        пере-проща'ться
        по-проща'ться
      рас-прости'ться
        распрощ-а'-ться
    прощ-а'-ть
      проща'ть-ся,,2
      проща'-ющ-ий, прич.
        все/проща'ющ(ий) См. весь,,II
          всепроща'ющ-е
    прощ-е'ниj(е) [прощение]
      проще'нj-иц-е [прощеньице]
      проще'н-ник,,1
      вс-е-проще'н(и-е) См. весь,,II
        всепроще'н-честв-о
    прощ-енн(ый), прич.
      проще'нн-ик,,2
    прощ-ен(ый)
      проще'н-ик
    прости'-тельн-(ый)
      прости'тельн-о
        не-прости'тельно,,1
      не-прости'тельн(ый)
        непрости'тельн-о,,2
        непрости'тельн-ость


Гнездо для слова просто

прост(о'й),,I Несложный. Простой II См. стоять
    прост-е'йш(ий)
      просте'йш-ее, сущ.
      наи-просте'йший
    про'ст-еньк(ий)
      про'стеньк-о,,1
    прост-ова'т(ый)
      простова'т-о,,1
      простова'т-ость
    про'ст-о
      про'ст-еньк-о,,2
      прост-ова'т-о,,2
      за'-просто,,1
      про'сто-на'просто
    прост-от-а'
    прост-а'к
      простач-о'к
      проста'ч-к-а
    прост-е'ц
      просте'ц-к(ий)
        просте'ц-к-и
        по-просте'цк-и
        по-просте'цк-ому
    прост-у'шк-а
    прост-ы'н-я
    прост-я'г-а
    прост-я'к,,I Человек
      простяч-о'к,,I
      простя'ч-к-а
    прост-я'к,,II Водка
      простяч-о'к,,II
    за'-прост-о,,2
    не-просто'й
    по'-прост-у
    по-прост-о'му
    пре-просто'й
    с-прост-а'
      не-спроста'
    прост-е'-ть
      о-просте'ть
        опросте'-л-ый
      по-просте'ть
    вы'-прост-а-ть
      вы'простать-ся
        выпра'ст-ыва-ться,,1
      выпра'ст-ыва-ть
        выпра'стывать-ся,,2
        выпра'стыва-ниj-е [выпрастывание]
    о-прост-а'-ть
      опроста'ть-ся
        опра'ст-ыва-ться,,1
      опра'ст-ыва-ть
        опра'стывать-ся,,2
        опра'стыва-ниj-е [опрастывание]
      опроста'-ниj-е [опростание]
    о-прост-и'-ть
      опрости'ть-ся
        опрощ-а'-ться,,1
      опрощ-а'-ть
        опроща'ть-ся,,2
      опрощ-е'н(иj-е) [опрощение]
        опроще'н(-ец)
          опроще'н-к-а
          опроще'н-ств-о
      опро'щ-ениj-е
      опро'щ-енн-ый, прич.-прил.
    у-прост-и'-ть
      упрости'ть-ся
        упрощ-а'-ться,,1
      упрощ-а'-ть
        упроща'ть-ся,,2
      упрощ-е'н/(иj-е) [упрощение]
        упроще'н-ец
          упроще'н-к-а
          упроще'н-ств-о
          упроще'нч-еств-о
          упроще'нч-еск-ий
          упроще'н-ск-ий
      упрости'-тель/ств-о,,1
      упрости'-тель
        упрости'тель-ств-о,,2
        упрости'тель-ск-ий
      упрощ-енн(ый), прич.-прил.
        упрощенн-о
        упрощенн-ость
    прост-о-воло'с(-0-ый) См. волос
      простоволо'с-и-ть
        о-простоволо'сить
          опростоволо'сить-ся
    прост-о-голо'в-0-ый См. голова
    прост-о-ду'ш-н(ый) См. душа
      простоду'шн-о
      простоду'шн-ость
      простоду'ш-иj-е [простодушие]
      простоду'шн-ича-ть
    прост-о-ква'ш(а) См. квасить
      простоква'ш-н-ый
    прост-о-люд-и'м См. люди,,I
      простолюди'м-к-а
    прост-о-люд-и'н См. люди,,I
      простолюди'н-к-а
      простолю'д-j-е [простолюдье]
    прост-о-наро'д-н(ый) См. народ
      простонаро'дн-о
      простонаро'дн-ость
      простонаро'д-j-е [простонародье]
      по-простонаро'дн-ому
    прост-о-ре'ч(-н-ый) См. речь
      просторе'ч-иj-е [просторечие]
    прост-о-серде'ч-н(ый) См. сердце
      простосерде'чн-о
      простосерде'чн-ость
      простосерде'ч-иj-е [простосердечие]


Гнездо для слова простой I

стоя'ть
    стоя'ть-ся
    ста'j-ива-ть,,I стаивать II См. таять
    стоя'-ниj-е
      солнц-е-стоя'ние См. солнце
    сто'й-к(а)
      сто'еч-к-а
      сто'еч-н-ый
      трос-о-сто'йка См. трос
    стоя'-н/к(а)
      стоя'ноч-н-ый
      вело/стоя'нка См. велосипед
    сто'й-бищ(е)
      сто'йбищ-н-ый
    сто'й-л(о)
      сто'йл-иц-е
      сто'йл-ов-ый
    стоj-а'к [ стояк ]
      стояч-о'к
      стояк-о'м, нареч.
      стояк-о'в-ый
    стоj-а'н [ стоян ]
    стоя'-л/(ец)
      стоя'л-иц-а
    стоj-а'щ-ий, прич.
      близ/стоя'щий См. близ
      вне/стоя'щий См. вне
      выше/стоя'щий См. высокий
      ниже/стоя'щий См. низкий
      прямо/стоя'щий См. прямой
      равн-о-стоя'щий См. равный,,I
    стоя'-л-ый
    сто'й-к(ий)
      сто'йк-о
      сто'йк-ость
      не-сто'йк(ий)
        несто'йк-о
        несто'йк-ость
      сверх-сто'йкий
      влаг-о-сто'йк(ий) См. влага
        влагосто'йк-ость
      вод-о-сто'йк(ий) См. вода
        водосто'йк-ость
      жар-о-сто'йк(ий) См. жар
        жаросто'йк-ость
      жизн-е-сто'йк(ий) См. жить
        жизнесто'йк-ость
      зим-о-сто'йк(ий) См. зима
        зимосто'йк-ость
        слаб-о-зимосто'йкий См. слабый,,I
        средн-е-зимосто'йкий См. средний
      износ-о-сто'йк(ий) См. нести,,I
        износосто'йк-ость
      кислот-о-сто'йк(ий) См. киснуть
        кислотосто'йк-ость
      коррозиj-е-сто'йк(ий) [ коррозиестойкий ] См. корродировать
        коррозиесто'йк-ость
      мороз-о-сто'йк(ий) См. мороз
        морозосто'йк-ость
      огн-е-сто'йк(ий) См. огонь
        огнесто'йк-ость
      озон-о-сто'йкий См. озон
      пол-у-сто'йкий См. половина
      пул-е-сто'йк(ий) См. пуля
        пулесто'йк-ость
      свет-о-сто'йк(ий) См. свет,,I
        светосто'йк-ость
      сейсм-о-сто'йк(ий) См. сейсмический
        сейсмосто'йк-ость
      сол-е-сто'йк(ий) См. соль,,I
        солесто'йк-ость
      сульфат-о-сто'йкий См. сульфат
      тепл-о-сто'йк(ий) См. тепло,,I
        теплосто'йк-ость
      терм-о-сто'йк(ий) См. термический
        термосто'йк-ость
        сверх-термосто'йкий
      удар-о-вибр-о-сто'йкий См. ударить,,I, вибрировать
      удар-о-сто'йкий См. ударить,,I
      хлад-о-сто'йк(ий) См. холод
        хладосто'йк-ость
      холод-о-сто'йк(ий) См. холод
        холодосто'йк-ость
      щелоч-е-сто'йкий См. щелок
    стоj-а'ч(ий)
      стоя'ч-есть
      стоя'ч-к-а
      прямо/стоя'чий См. прямой
    сто'j-а [ стоя ]
    стой-мя'
    стой-ко'м
    под-сто'й
      подсто'й-н-ый
      сух-о-подсто'й-н-ый См. сухой
    вы'-стоять
      вы'стоять-ся
        выста'-ива-ться,,1
      выста'-ива-ть
        выста'ивать-ся,,2
        выста'ива-ниj-е [ выстаивание ]
      вы'стой-к-а
    до-стоя'ть
      доста'-ива-ть
        доста'ивать-ся,,I
    до-стоя'ть-ся
      доста'-ива-ться,,II
    за-стоя'ть
      заста'-ива-ть
    за-стоя'ть-ся
      заста'-ива-ться
        заста'ива-ниj-е [ застаивание ]
      засто'й
        засто'й-н(ый)
          засто'йн-о
          засто'йн-ость
      застоя'-л-ый
    на-стоя'ть,,III, См. настоять,,I-II
      наста'-ива-ть,,II настаивать I См. настоять,,I
        наста'ива-ниj-е,,II настаивание I См. настоять,,I
      настоя'-ниj-е [ настояние ]
      настоя'-тельн(ый)
        настоя'тельн-о
        настоя'тельн-ость
      насто'й-чив(ый)
        насто'йчив-о
        насто'йчив-ость
    на-стоя'ть-ся,,II настояться I См. настоять,,I
      наста'-ива-ться,,II настаиваться I См. настоять,,I
    об-стоя'ть
      обстоя'-ниj-е [ обстояние ]
    от-стоя'ть,,I Защитить
      отста'-ива-ть,,I
        отста'ивать-ся,,I
        отста'ива-ниj-е,,I [ отстаивание ]
    от-стоя'ть,,II Находиться на некотором расстоянии
    от-стоя'ть,,III Простоять до конца
      отста'-ива-ть,,II
    от-стоя'ть-ся
      отста'-ива-ться,,II
        отста'ива-ниj-е,,II
      отсто'й
        отсто'й-н-ый
      отсто'й-ник
        вод-о-отсто'йник См. вода
    пере-стоя'ть
      перестоя'ть-ся
        переста'-ива-ться
      переста'-ива-ть
        переста'ива-ниj-е [ перестаивание ]
      пересто'й
        пересто'й-н-ый
      перестоя'-л-ый
    по-стоя'ть
      посто'й
        посто'й-н-ый
      постоя'-л/(ец)
        постоя'л-иц-а
        постоя'л-к-а
      постоя'-л-ый
    по-ста'-ива-ть
    пред-стоя'ть
      предстоя'-ниj-е [ предстояние ]
      предсто-я'щ(ий),,I, прил.
        предстоя'щ-ий,,II, сущ.
        предстоя'щ-ее, сущ.
    про-стоя'ть
      проста'-ива-ть
        проста'ива-ниj-е [ простаивание ]
      просто'й,,II, См. простой,,I
        просто'й-н-ый
    про-стоя'ть-ся
      проста'-ива-ться
    противо-стоя'ть
      противостоя'-ниj-е [ противостояние ]
    у-стоя'ть-ся
      уста'-ива-ться
    у-стоя'ть
      уста'-ива-ть
      усто'й-к-а
        не-усто'йка
      усто'й
      усто'й-н(ый)
        усто'йн-о
      усто'й-чив(ый)
        усто'йчив-о
          не-усто'йчиво,,1
        усто'йчив-ость
          не-усто'йчивость,,1
        не-усто'йчив(ый)
          неусто'йчив-о,,2
          неусто'йчив-ость,,2
        атмосфер-о-усто'йчив(ый) См. атмосфера
          атмосфероусто'йчив-ость
        болезн-е-усто'йчив(ый) См. боль
          болезнеусто'йчив-ость
        ветр-о-усто'йчив(ый) См. ветер
          ветроусто'йчив-ость
        вибр-о-усто'йчив(ый) См. вибрировать
          виброусто'йчив-ость
        вод-о-усто'йчив(ый) См. вода
          водоусто'йчив-ость
        жар-о-усто'йчив(ый) См. жар
          жароусто'йчив-ость
        жизн-е-усто'йчив(ый) См. жить
          жизнеусто'йчив-ость
        засух-о-усто'йчив(ый) См. сухой
          засухоусто'йчив-ость
        износ-о-усто'йчив(ый) См. нести,,I
          износоусто'йчив-ость
        кислот-о-усто'йчив(ый) См. киснуть
          кислотоусто'йчив-ость
        мал-о-усто'йчив(ый) См. малый,,I
          малоусто'йчив-ость
        мороз-о-усто'йчив(ый) См. мороз
          морозоусто'йчив-ость
        помех-о-усто'йчив(ый) См. мешать,,I
          помехоусто'йчив-ость
        ради-о-усто'йчив(ый) См. радий
          радиоусто'йчив-ость
        рак-о-усто'йчивый См. рак,,II
        средн-е-усто'йчивый См. средний
        тепл-о-усто'йчив(ый) См. тепло,,I
          теплоусто'йчив-ость
        термит-о-усто'йчив(ый) См. термит,,I
          термитоусто'йчив-ость
        филлоксер-о-усто'йчив(ый) См. филлоксера
          филлоксероусто'йчив-ость
        фитофтор-о-усто'йчивый См. фитофтора
        холод-о-усто'йчив(ый) См. холод
          холодоусто'йчив-ость
        цвет-о-усто'йчив(ый) См. цвет,,II
          цветоусто'йчив-ость
        щелоч-е-усто'йчивый См. щелок
    древ-о-сто'й См. дерево
    редк-о-сто'й-н(ый) См. редкий
      редкосто'йн-ость
    стебл-е-сто'й См. стебель
    сух-о-сто'й См. сухой
      сухосто'й-н-ый
    сух-о-сто'й-ник См. сухой
    трав-о-сто'й См. трава
    хлеб-о-сто'й См. хлеб


Гнездо для слова простой II

прост(о'й),,I Несложный. Простой II См. стоять
    прост-е'йш(ий)
      просте'йш-ее, сущ.
      наи-просте'йший
    про'ст-еньк(ий)
      про'стеньк-о,,1
    прост-ова'т(ый)
      простова'т-о,,1
      простова'т-ость
    про'ст-о
      про'ст-еньк-о,,2
      прост-ова'т-о,,2
      за'-просто,,1
      про'сто-на'просто
    прост-от-а'
    прост-а'к
      простач-о'к
      проста'ч-к-а
    прост-е'ц
      просте'ц-к(ий)
        просте'ц-к-и
        по-просте'цк-и
        по-просте'цк-ому
    прост-у'шк-а
    прост-ы'н-я
    прост-я'г-а
    прост-я'к,,I Человек
      простяч-о'к,,I
      простя'ч-к-а
    прост-я'к,,II Водка
      простяч-о'к,,II
    за'-прост-о,,2
    не-просто'й
    по'-прост-у
    по-прост-о'му
    пре-просто'й
    с-прост-а'
      не-спроста'
    прост-е'-ть
      о-просте'ть
        опросте'-л-ый
      по-просте'ть
    вы'-прост-а-ть
      вы'простать-ся
        выпра'ст-ыва-ться,,1
      выпра'ст-ыва-ть
        выпра'стывать-ся,,2
        выпра'стыва-ниj-е [выпрастывание]
    о-прост-а'-ть
      опроста'ть-ся
        опра'ст-ыва-ться,,1
      опра'ст-ыва-ть
        опра'стывать-ся,,2
        опра'стыва-ниj-е [опрастывание]
      опроста'-ниj-е [опростание]
    о-прост-и'-ть
      опрости'ть-ся
        опрощ-а'-ться,,1
      опрощ-а'-ть
        опроща'ть-ся,,2
      опрощ-е'н(иj-е) [опрощение]
        опроще'н(-ец)
          опроще'н-к-а
          опроще'н-ств-о
      опро'щ-ениj-е
      опро'щ-енн-ый, прич.-прил.
    у-прост-и'-ть
      упрости'ть-ся
        упрощ-а'-ться,,1
      упрощ-а'-ть
        упроща'ть-ся,,2
      упрощ-е'н/(иj-е) [упрощение]
        упроще'н-ец
          упроще'н-к-а
          упроще'н-ств-о
          упроще'нч-еств-о
          упроще'нч-еск-ий
          упроще'н-ск-ий
      упрости'-тель/ств-о,,1
      упрости'-тель
        упрости'тель-ств-о,,2
        упрости'тель-ск-ий
      упрощ-енн(ый), прич.-прил.
        упрощенн-о
        упрощенн-ость
    прост-о-воло'с(-0-ый) См. волос
      простоволо'с-и-ть
        о-простоволо'сить
          опростоволо'сить-ся
    прост-о-голо'в-0-ый См. голова
    прост-о-ду'ш-н(ый) См. душа
      простоду'шн-о
      простоду'шн-ость
      простоду'ш-иj-е [простодушие]
      простоду'шн-ича-ть
    прост-о-ква'ш(а) См. квасить
      простоква'ш-н-ый
    прост-о-люд-и'м См. люди,,I
      простолюди'м-к-а
    прост-о-люд-и'н См. люди,,I
      простолюди'н-к-а
      простолю'д-j-е [простолюдье]
    прост-о-наро'д-н(ый) См. народ
      простонаро'дн-о
      простонаро'дн-ость
      простонаро'д-j-е [простонародье]
      по-простонаро'дн-ому
    прост-о-ре'ч(-н-ый) См. речь
      просторе'ч-иj-е [просторечие]
    прост-о-серде'ч-н(ый) См. сердце
      простосерде'чн-о
      простосерде'чн-ость
      простосерде'ч-иj-е [простосердечие]


Гнездо для слова просторный

просто'р
    просто'р-н(ый)
      просто'рн-о
      просто'рн-ость


Гнездо для слова пространство

простра'нств(о)
    простра'нств-енн(ый)
      простра'нственн-ость
      простра'нственн-о-временно'й См. время


Гнездо для слова просьба

проси'ть
    проси'ть-ся
      до-проси'ться,,I
      за-проси'ться
      по-проси'ться
    пра'ш-ива-ть
    прош-е'ниj(е) [прошение]
      проше'нj-иц-е [прошеньице]
    про'сь-б(а)
      про'сьб-иц-а
      про'сьб-ишк-а
    проси'-тель
      проси'тель-ниц-а
      проси'тель-ск-ий
    прос-я'щ(ий),,I, прич.-прил.
      прося'щ-ий,,II, сущ.
        прося'щ-ая, сущ.
      прося'щ-е
    прос-и'м(ый), прич.
      проси'м-ое, сущ.
    про'ш-ен(ый)
      не-про'шен(ый)
        непро'шен-о
    проси'-тельн(ый)
      проси'тельн-о
      проси'тельн-ость
    в-проси'ть-ся
      впра'ш-ива-ться
    вы'-просить
      вы'просить-ся
        выпра'ш-ива-ться,,1
      выпра'ш-ива-ть
        выпра'шивать-ся,,2
        выпра'шива-ниj-е [выпрашивание]
    до-проси'ть-ся,,II
      допра'ш-ива-ться,,II допрашиваться,,I См. допросить
    за-проси'ть,,I Начать просить
    за-проси'ть,,II Затребовать что-л.
      запра'ш-ива-ть
        запра'шивать-ся
        запра'шива-ниj-е [запрашивание]
      запро'с
        запро'с-ец
        запро'с-н-ый
      запро'с-чик
    ис-проси'ть
      испра'ш-ива-ть
        испра'шивать-ся
        испра'шива-ниj-е [испрашивание]
    на-проси'ть
      напра'ш-ива-ть
        напра'шива-ниj-е [напрашивание]
    на-проси'ть-ся,,I Много, вдоволь попросить
    на-проси'ть-ся,,II Добиться просьбами
      напра'ш-ива-ться
    о-проси'ть
      опра'ш-ива-ть
        опра'шивать-ся
        опра'шива-ниj-е [опрашивание]
      опро'с
        опро'с-н-ый
      опро'с-чик
    от-проси'ть
      отпроси'ть-ся
        отпра'ш-ива-ть
          отпра'шивать-ся,,2
          отпра'шива-ниj-е [отпрашивание]
      пере-проси'ть
        перепроси'ть-ся
          перепра'ш-ива-ться
        перепра'ш-ива-ть
          перепра'шива-ниj-е [перепрашивание]
      по-пра'ш-ива-ть
      по-проси'ть
        попрош-а'й/ник
          попроша'йнич-еск-ий
        попрош-а'й/(к-а)
          попроша'й-нича-ть
            попроша'йнича-нj-е [попрошайничанье]
            попроша'йнич-еств-о
            попроша'й-ств-о
      при-проси'ть
        припра'ш-ива-ть
      с-проси'ть
        спроси'ть-ся
          спра'ш-ива-ться,,1
        спра'ш-ива-ть
          спра'шивать-ся,,2
          спра'шива-ниj-е [спрашивание]
          по-спра'шивать,,I Спрашивать время от времени
          по-спра'шивать,,II Спрашивать некоторое время
        спрош-а'-ть
          по-спроша'ть
        спрос
        вы'-спросить
          вы'спросить-ся
            выспра'ш-ива-ться,,1
          выспра'ш-ива-ть
            выспра'шивать-ся,,2
            выспра'шива-ниj-е [выспрашивание]
          по-вы'спросить
        до-спроси'ть
          доспроси'ть-ся
            доспра'ш-ива-ться,,1
          доспра'ш-ива-ть
            доспра'шивать-ся,,2
          доспро'с
        пере-спроси'ть
          переспра'ш-ива-ть
            переспра'шивать-ся
            переспра'шива-ниj-е [переспрашивание]
          переспро'с
        по-спроси'ть
        рас-проси'ть
          расспра'ш-ива-ть
            расспра'шивать-ся
            расспра'шива-ниj-е [расспрашивание]
          расспро'с
            расспро'с-н-ый
          расспро'с(-чик)
            расспро'с-чиц-а
          по-расспроси'ть
      у-проси'ть
        упроси'ть-ся
          упра'ш-ива-ться,,1
        упра'ш-ива-ть
          упра'шивать-ся,,2
          упра'шива-ниj-е [упрашивание]
          упра'шива-ющ(ий), прич.-прил.
            упра'шивающ-е
        упро'с


Гнездо для слова против

про'тив, нареч. и предл.; проти'ву нареч. и предл. устар.
    проти'в(-ник)
      проти'в-ниц-а
      со-проти'вник
    проти'в-н(ый),,I, См. противный,,II
      проти'вн-ое, сущ.
      проти'вн-ость,,I противность,,II См. противный,,II
    на-про'тив, нареч. и предл.
    со-проти'в
    су-проти'в, нареч. и предл.
      супроти'в-ник
        супроти'в-ниц-а
        супроти'внич-а-ть,,1
      супроти'в-н(ый)
        супроти'вн-ость
        супроти'вн-ича-ть,,2
      на-супроти'в
      супроти'в-и-ть-ся
    проти'в-и-ть-ся
      противл-е'ниj-е
        не-противле'н(и-е)
          непротивле'н-ец
            непротивле'н-к-а
            непротивле'нч-еств-о
            непротивле'н-ств-о
            непротивле'нч-еск-ий
      противи'-тельн-ый
      вос-проти'виться
        воспротивл-я'-ться
        воспротивл-е'ниj-е [воспротивление]
      за-проти'виться
    противл-я'-ть-ся
    бог-о-проти'в-н-ый См. бог


Гнездо для слова противник

про'тив, нареч. и предл.; проти'ву нареч. и предл. устар.
    проти'в(-ник)
      проти'в-ниц-а
      со-проти'вник
    проти'в-н(ый),,I, См. противный,,II
      проти'вн-ое, сущ.
      проти'вн-ость,,I противность,,II См. противный,,II
    на-про'тив, нареч. и предл.
    со-проти'в
    су-проти'в, нареч. и предл.
      супроти'в-ник
        супроти'в-ниц-а
        супроти'внич-а-ть,,1
      супроти'в-н(ый)
        супроти'вн-ость
        супроти'вн-ича-ть,,2
      на-супроти'в
      супроти'в-и-ть-ся
    проти'в-и-ть-ся
      противл-е'ниj-е
        не-противле'н(и-е)
          непротивле'н-ец
            непротивле'н-к-а
            непротивле'нч-еств-о
            непротивле'н-ств-о
            непротивле'нч-еск-ий
      противи'-тельн-ый
      вос-проти'виться
        воспротивл-я'-ться
        воспротивл-е'ниj-е [воспротивление]
      за-проти'виться
    противл-я'-ть-ся
    бог-о-проти'в-н-ый См. бог


Гнездо для слова протягивать

тяну'ть
    тяну'ть-ся
      по-тяну'ться
      по-тя'г-ива-ться
        потя'гива-ниj-е,,I [потягивание]
        потяг-о'т-а
    тя'г-ива-ть
    тя'г(-а)
      тяг-а'ч,,1
        авто/тяга'ч См. автомобиль
      тя'г-л(о')
        тягл-е'ц
        тя'гл-ый
        тя'гл-ов-ый
        бес-тя'голь-н-ый
        тя'гл-и-ть-ся
      тяг-ови'к,,1
      тя'г-ов(ый)
        тягов-и'к,,2
      тяг-о-ме'р См. мерить
      пар-о-тя'га См. пар,,I
      электр-о-тя'г(а) См. электричество
        электротя'г-ов-ый
    тяг-а'ч,,2
    тяж
      тя'ж-ев-ый
      тяж-о'в-ый
    тяну'-ль/(щик)
      тяну'ль-щиц-а
    тя'ну-т-ый, прич.
      холодн-о-тя'нутый См. холод
      цельн-о-тя'нутый См. цельный
    тя'н-ущ-ий, прич.-прил.
    тяну'-ль/н-ый
    тяг-у'ч(ий)
      тягу'ч-е
      тягу'ч-есть
    тян-у'ч(ий)
      тяну'ч-к-а
      тяну'ш-к-а
    в-тяну'ть
      втяну'ть-ся
        втя'г-ива-ться,,1
      втя'г-ива-ть
        втя'гивать-ся,,2
        втя'гива-ниj-е [втягивание]
      втя'ж-к-а
      втя'ну-т(ый), прич.-прил.
        втя'нут-ость
      втяж-н-о'й
    вс-тяну'ть
      встяну'ть-ся
        встя'г-ива-ться,,1
      встя'г-ива-ть
        встя'гивать-ся,,2
    вы'-тянуть
      вы'тянуть-ся
        вытя'г-ива-ться,,1
      вытя'г-ива-ть
        вытя'гивать-ся,,2
        вытя'гива-ниj-е [вытягивание]
      вытяг-а'-ть
      вытяж-е'ниj-е [вытяжение]
      вы'тяж-к(а)
        на-вы'тяжк-у
      вы'тяну-т-ый, прич.-прил.
      вытяж-н-о'й
        прито'чн-о-вытяжно'й См. течь,,I
      по-вы'тянуть
    до-тяну'ть
      дотяну'ть-ся
        дотя'г-ива-ться,,1
      дотя'г-ива-ть
        дотя'гивать-ся,,2
    за-тяну'ть,,I Начать тянуть
    за-тяну'ть,,II Крепко завязать
      затяну'ть-ся
        затя'г-ива-ться,,1
      затя'г-ива-ть
        затя'гивать-ся,,2
        затя'гива-ниj-е [затягивание]
      затя'ж-к(а)
        в-затя'жк-у
      затя'ж-чик
      затя'г
      затя'ну-т(ый), прич.-прил.
        затя'нут-ость
      затяж-н(о'й)
        затя'жн-о
        затя'жн-о-ско'бочный См. скоба
      по-затяну'ть
        позатяну'ть-ся
    на-тяну'ть
      натяну'ть-ся
        натя'г-ива-ться,,1
      натя'г-ива-ть
        натя'гивать-ся,,2
        натя'гива-ниj-е [натягивание]
      натяг-а'-ть,,I, несов.
      натяж-е'ниj-е [натяжение]
      натя'ж-к-а
      натя'г
      натя'ну-т(ый), прич.-прил.
        натя'нут-о
        натя'нут-ость
      натяж-н-о'й
    недо-тяну'ть
      недотя'г-ива-ть
    об-тяну'ть
      обтяну'ть-ся
        обтя'г-ива-ться,,1
      обтя'г-ива-ть
        обтя'гивать-ся,,2
        обтя'гива-ниj-е [обтягивание]
      обтя'ж-к(а)
        обтя'жеч-н-ый
      обтя'ж(-чик)
        обтя'ж-чиц-а
      обтя'ну-т-ый, прич.-прил.
      обтяж-н-о'й
    от-тяну'ть
      оттяну'ть-ся
        оття'г-ива-ться,,1
      оття'г-ива-ть
        оття'гивать-ся,,2
        оття'гива-ниj-е [оттягивание]
      оття'ж-к-а
      оттяж-н-о'й
    пере-тяну'ть
      перетяну'ть-ся
        перетя'г-ива-ться,,1
      перетя'г-ива-ть
        перетя'гивать-ся,,2
        перетя'гива-ниj-е [перетягивание]
      перетя'ж-к-а
      перетя'г-а
      перетя'ну-т-ый, прич.-прил.
      перетяж-н-о'й
    по-тя'г-ива-ть
      потя'гива-ниj-е,,II
    по-тяну'ть
      потя'ж-к-а
      потя'г
    под-тяну'ть
      подтяну'ть-ся
        подтя'г-ива-ться,,1
      подтя'г-ива-ть
        подтя'гивать-ся,,2
        подтя'гива-ниj-е [подтягивание]
      подтя'ж-к(а)
        подтя'жеч-н-ый
      подтя'ну-т(ый), прич.-прил.
        подтя'нут-о
        подтя'нут-ость
    при-тяну'ть
      притяну'ть-ся
        притя'г-ива-ться,,1
      притя'г-ива-ть
        притя'гивать-ся,,2
        притя'гива-ниj-е [притягивание]
      притяг-а'-ть
        притяга'-тельн(ый)
          притяга'тельн-ость
      притяж-е'ниj-е [притяжение]
    про-тяну'ть
      протяну'ть-ся
        протя'г-ива-ться,,1
      протя'г-ива-ть
        протя'гивать-ся,,2
        протя'гива-ниj-е [протягивание]
      протя'ж-к-а
      протяж-е'ниj-е [протяжение]
      протя'ж(-чик)
        протя'ж-чиц-а
      протяж-енн(ый), прич.-прил.
        протяженн-ость
      протяж-н-о'й
      протя'ж-н(ый)
        протя'жн-о
        протя'жн-ость
    рас-тяну'ть
      растяну'ть-ся
        растя'г-ива-ться,,1
      растя'г-ива-ть
        растя'гивать-ся,,2
        растя'гива-ниj-е [растягивание]
      растяж-е'ниj-е [растяжение]
      растя'ж-к(а)
        в-растя'жк-у
      растяж-и'м(ый), прич.-прил.
        растяжи'м-ость
      растяну'-т(ый), прич.-прил.
        растя'нут-о
        растя'нут-ость
      растяж-н-о'й
    с-тяну'ть
      стяну'ть-ся
        стя'г-ива-ться,,1
      стя'г-ива-ть
        стя'гивать-ся,,2
        стя'гива-ниj-е [стягивание]
      стяж-е'ниj-е [стяжение]
      стя'ж-к(а)
        стя'жеч-н-ый
      стяж-н-о'й
    у-тяну'ть
      утяну'ть-ся
        утя'г-ива-ться,,1
      утя'г-ива-ть
        утя'гивать-ся,,2
        утя'гива-ниj-е [утягивание]
      утя'ж-к-а
тяга'ть
    тяга'ть-ся
      тя'ж-б(а)
        тя'жеб(-ник)
          тя'жеб-ниц-а
        тя'жеб(-щик)
          тя'жеб-щица
        тя'жеб-н-ый
      тя'ж-ущ-ий-ся,,I, прич.-прил.
        тя'жущ-ий-ся,,II, сущ.
          тя'жущ-ая-ся, сущ.
      вы'-тягать
      до-тяга'ться
      на-тяга'ть,,II, сов.
      от-тяга'ть
      по-тяга'ться
    тяга'-ч,,3
    тяга'-ль/щик
    тяга'-ль/н-ый
    пере-тяга'ть


Гнездо для слова протянуть

тяну'ть
    тяну'ть-ся
      по-тяну'ться
      по-тя'г-ива-ться
        потя'гива-ниj-е,,I [потягивание]
        потяг-о'т-а
    тя'г-ива-ть
    тя'г(-а)
      тяг-а'ч,,1
        авто/тяга'ч См. автомобиль
      тя'г-л(о')
        тягл-е'ц
        тя'гл-ый
        тя'гл-ов-ый
        бес-тя'голь-н-ый
        тя'гл-и-ть-ся
      тяг-ови'к,,1
      тя'г-ов(ый)
        тягов-и'к,,2
      тяг-о-ме'р См. мерить
      пар-о-тя'га См. пар,,I
      электр-о-тя'г(а) См. электричество
        электротя'г-ов-ый
    тяг-а'ч,,2
    тяж
      тя'ж-ев-ый
      тяж-о'в-ый
    тяну'-ль/(щик)
      тяну'ль-щиц-а
    тя'ну-т-ый, прич.
      холодн-о-тя'нутый См. холод
      цельн-о-тя'нутый См. цельный
    тя'н-ущ-ий, прич.-прил.
    тяну'-ль/н-ый
    тяг-у'ч(ий)
      тягу'ч-е
      тягу'ч-есть
    тян-у'ч(ий)
      тяну'ч-к-а
      тяну'ш-к-а
    в-тяну'ть
      втяну'ть-ся
        втя'г-ива-ться,,1
      втя'г-ива-ть
        втя'гивать-ся,,2
        втя'гива-ниj-е [втягивание]
      втя'ж-к-а
      втя'ну-т(ый), прич.-прил.
        втя'нут-ость
      втяж-н-о'й
    вс-тяну'ть
      встяну'ть-ся
        встя'г-ива-ться,,1
      встя'г-ива-ть
        встя'гивать-ся,,2
    вы'-тянуть
      вы'тянуть-ся
        вытя'г-ива-ться,,1
      вытя'г-ива-ть
        вытя'гивать-ся,,2
        вытя'гива-ниj-е [вытягивание]
      вытяг-а'-ть
      вытяж-е'ниj-е [вытяжение]
      вы'тяж-к(а)
        на-вы'тяжк-у
      вы'тяну-т-ый, прич.-прил.
      вытяж-н-о'й
        прито'чн-о-вытяжно'й См. течь,,I
      по-вы'тянуть
    до-тяну'ть
      дотяну'ть-ся
        дотя'г-ива-ться,,1
      дотя'г-ива-ть
        дотя'гивать-ся,,2
    за-тяну'ть,,I Начать тянуть
    за-тяну'ть,,II Крепко завязать
      затяну'ть-ся
        затя'г-ива-ться,,1
      затя'г-ива-ть
        затя'гивать-ся,,2
        затя'гива-ниj-е [затягивание]
      затя'ж-к(а)
        в-затя'жк-у
      затя'ж-чик
      затя'г
      затя'ну-т(ый), прич.-прил.
        затя'нут-ость
      затяж-н(о'й)
        затя'жн-о
        затя'жн-о-ско'бочный См. скоба
      по-затяну'ть
        позатяну'ть-ся
    на-тяну'ть
      натяну'ть-ся
        натя'г-ива-ться,,1
      натя'г-ива-ть
        натя'гивать-ся,,2
        натя'гива-ниj-е [натягивание]
      натяг-а'-ть,,I, несов.
      натяж-е'ниj-е [натяжение]
      натя'ж-к-а
      натя'г
      натя'ну-т(ый), прич.-прил.
        натя'нут-о
        натя'нут-ость
      натяж-н-о'й
    недо-тяну'ть
      недотя'г-ива-ть
    об-тяну'ть
      обтяну'ть-ся
        обтя'г-ива-ться,,1
      обтя'г-ива-ть
        обтя'гивать-ся,,2
        обтя'гива-ниj-е [обтягивание]
      обтя'ж-к(а)
        обтя'жеч-н-ый
      обтя'ж(-чик)
        обтя'ж-чиц-а
      обтя'ну-т-ый, прич.-прил.
      обтяж-н-о'й
    от-тяну'ть
      оттяну'ть-ся
        оття'г-ива-ться,,1
      оття'г-ива-ть
        оття'гивать-ся,,2
        оття'гива-ниj-е [оттягивание]
      оття'ж-к-а
      оттяж-н-о'й
    пере-тяну'ть
      перетяну'ть-ся
        перетя'г-ива-ться,,1
      перетя'г-ива-ть
        перетя'гивать-ся,,2
        перетя'гива-ниj-е [перетягивание]
      перетя'ж-к-а
      перетя'г-а
      перетя'ну-т-ый, прич.-прил.
      перетяж-н-о'й
    по-тя'г-ива-ть
      потя'гива-ниj-е,,II
    по-тяну'ть
      потя'ж-к-а
      потя'г
    под-тяну'ть
      подтяну'ть-ся
        подтя'г-ива-ться,,1
      подтя'г-ива-ть
        подтя'гивать-ся,,2
        подтя'гива-ниj-е [подтягивание]
      подтя'ж-к(а)
        подтя'жеч-н-ый
      подтя'ну-т(ый), прич.-прил.
        подтя'нут-о
        подтя'нут-ость
    при-тяну'ть
      притяну'ть-ся
        притя'г-ива-ться,,1
      притя'г-ива-ть
        притя'гивать-ся,,2
        притя'гива-ниj-е [притягивание]
      притяг-а'-ть
        притяга'-тельн(ый)
          притяга'тельн-ость
      притяж-е'ниj-е [притяжение]
    про-тяну'ть
      протяну'ть-ся
        протя'г-ива-ться,,1
      протя'г-ива-ть
        протя'гивать-ся,,2
        протя'гива-ниj-е [протягивание]
      протя'ж-к-а
      протяж-е'ниj-е [протяжение]
      протя'ж(-чик)
        протя'ж-чиц-а
      протяж-енн(ый), прич.-прил.
        протяженн-ость
      протяж-н-о'й
      протя'ж-н(ый)
        протя'жн-о
        протя'жн-ость
    рас-тяну'ть
      растяну'ть-ся
        растя'г-ива-ться,,1
      растя'г-ива-ть
        растя'гивать-ся,,2
        растя'гива-ниj-е [растягивание]
      растяж-е'ниj-е [растяжение]
      растя'ж-к(а)
        в-растя'жк-у
      растяж-и'м(ый), прич.-прил.
        растяжи'м-ость
      растяну'-т(ый), прич.-прил.
        растя'нут-о
        растя'нут-ость
      растяж-н-о'й
    с-тяну'ть
      стяну'ть-ся
        стя'г-ива-ться,,1
      стя'г-ива-ть
        стя'гивать-ся,,2
        стя'гива-ниj-е [стягивание]
      стяж-е'ниj-е [стяжение]
      стя'ж-к(а)
        стя'жеч-н-ый
      стяж-н-о'й
    у-тяну'ть
      утяну'ть-ся
        утя'г-ива-ться,,1
      утя'г-ива-ть
        утя'гивать-ся,,2
        утя'гива-ниj-е [утягивание]
      утя'ж-к-а
тяга'ть
    тяга'ть-ся
      тя'ж-б(а)
        тя'жеб(-ник)
          тя'жеб-ниц-а
        тя'жеб(-щик)
          тя'жеб-щица
        тя'жеб-н-ый
      тя'ж-ущ-ий-ся,,I, прич.-прил.
        тя'жущ-ий-ся,,II, сущ.
          тя'жущ-ая-ся, сущ.
      вы'-тягать
      до-тяга'ться
      на-тяга'ть,,II, сов.
      от-тяга'ть
      по-тяга'ться
    тяга'-ч,,3
    тяга'-ль/щик
    тяга'-ль/н-ый
    пере-тяга'ть


Гнездо для слова профессия

профе'сси(я) [профессиj-а]
    професси-он/а'л
      профессиона'л-к-а
      профессионал-и'ст
        профессионали'ст-ск-ий
      профессиона'ль-н-ый,,1
      не-профессиона'л
    професси-он/а'льн(ый),,2
      профессиона'льн-о
      профессиона'льн-ость
      профессионал-и'зм
        не-профессионали'зм
      не-профессиона'льн(ый)
        непрофессиона'льн-ость
      профессионал-изи'рова-ть
        профессионализи'ровать-ся
        профессионализ-а'циj-а [профессионализация]
      профессиона'льн-о-техни'ческий См. техника
        проф/техни'ческий [проф(ессионально-)технический]
        проф/тех/учи'лище [проф(ессионально-)тех(ническое) училище] См. учить
        проф/тех/шко'ла [проф(ессионально-)тех(ническая) школа] См. школа
      проф/вре'дность [проф(ессиональная) вредность] См. вред
      проф/гигие'на [проф(ессиональная) гигиена] См. гигиена
      проф/заболева'ние [проф(ессиональное) заболевание] См. боль
      проф/образова'ние [проф(ессиональное) образование] См. образовать,,III
      проф/ориента'ция [проф(ессиональная) ориентация] См. ориентир
      проф/отбо'р [проф(ессиональный) отбор] См. брать
      проф/пато'лог См. патология
      проф/приго'дность См. годи'ться
      проф/сою'з [проф(ессиональный) союз] См. союз
        профсою'з-ник
        профсою'з-н(ый)
          профсою'зн-о-комсомольский См. коммуна, молодой,,I
          проф/акти'в [проф(союзный) актив] См. активный,,II
          проф/активи'ст См. активный,,II
            профактиви'ст-к-а
          проф/биле'т [проф(союзный) билет] См. билет
          проф/бюро' [проф(союзное) бюро] См. бюро,,I
          проф/групо'рг См. группа, организовать
          проф/гру'ппа [проф(союзная) группа] См. группа
          проф/движе'ние [проф(союзное) движение] См. двигать
          проф/ко'м [проф(союзный) ком(итет)] См. комитет
            профко'м-ов/ск-ий
          проф/о'рган [проф(союзный) орган] См. о'рган
          проф/организа'тор [проф(союзный) организатор] См. организовать
            проф/о'рг
          проф/организа'ция [проф(союзная) организация] См. организовать
          проф/просвеще'ние См. просветить,,I
          проф/рабо'т(а) См. работать
            профрабо'т-ник,,1
          проф/рабо'тник,,2 См. работать
          проф/собра'ние См. брать
          проф/уполномо'ченный, сущ. См. полномочный,,I
          проф/шко'ла См. школа
      узк-о-профессиона'льный См. узкий


Гнездо для слова профессор

профе'ссор
    професс-у'р-а
    профе'ссор-ств-о
    профе'ссор-ш-а
    профе'ссор-ск(ий)
      профе'ссорск-ая, сущ.
      профе'ссорск-и
      по-профе'ссорск-и
      профе'ссорск-о-преподава'тельский См. преподавать,,I
    профе'ссор-ствова-ть
    ад'ю'нкт-профе'ссор См. ад'юнкт


Гнездо для слова профсоюз

профе'сси(я) [профессиj-а]
    професси-он/а'л
      профессиона'л-к-а
      профессионал-и'ст
        профессионали'ст-ск-ий
      профессиона'ль-н-ый,,1
      не-профессиона'л
    професси-он/а'льн(ый),,2
      профессиона'льн-о
      профессиона'льн-ость
      профессионал-и'зм
        не-профессионали'зм
      не-профессиона'льн(ый)
        непрофессиона'льн-ость
      профессионал-изи'рова-ть
        профессионализи'ровать-ся
        профессионализ-а'циj-а [профессионализация]
      профессиона'льн-о-техни'ческий См. техника
        проф/техни'ческий [проф(ессионально-)технический]
        проф/тех/учи'лище [проф(ессионально-)тех(ническое) училище] См. учить
        проф/тех/шко'ла [проф(ессионально-)тех(ническая) школа] См. школа
      проф/вре'дность [проф(ессиональная) вредность] См. вред
      проф/гигие'на [проф(ессиональная) гигиена] См. гигиена
      проф/заболева'ние [проф(ессиональное) заболевание] См. боль
      проф/образова'ние [проф(ессиональное) образование] См. образовать,,III
      проф/ориента'ция [проф(ессиональная) ориентация] См. ориентир
      проф/отбо'р [проф(ессиональный) отбор] См. брать
      проф/пато'лог См. патология
      проф/приго'дность См. годи'ться
      проф/сою'з [проф(ессиональный) союз] См. союз
        профсою'з-ник
        профсою'з-н(ый)
          профсою'зн-о-комсомольский См. коммуна, молодой,,I
          проф/акти'в [проф(союзный) актив] См. активный,,II
          проф/активи'ст См. активный,,II
            профактиви'ст-к-а
          проф/биле'т [проф(союзный) билет] См. билет
          проф/бюро' [проф(союзное) бюро] См. бюро,,I
          проф/групо'рг См. группа, организовать
          проф/гру'ппа [проф(союзная) группа] См. группа
          проф/движе'ние [проф(союзное) движение] См. двигать
          проф/ко'м [проф(союзный) ком(итет)] См. комитет
            профко'м-ов/ск-ий
          проф/о'рган [проф(союзный) орган] См. о'рган
          проф/организа'тор [проф(союзный) организатор] См. организовать
            проф/о'рг
          проф/организа'ция [проф(союзная) организация] См. организовать
          проф/просвеще'ние См. просветить,,I
          проф/рабо'т(а) См. работать
            профрабо'т-ник,,1
          проф/рабо'тник,,2 См. работать
          проф/собра'ние См. брать
          проф/уполномо'ченный, сущ. См. полномочный,,I
          проф/шко'ла См. школа
      узк-о-профессиона'льный См. узкий


Гнездо для слова профсоюз

сою'з
    сою'з(-к-а)
      сою'з-и-ть
        об-сою'зить
    сою'з-ник
      сою'знич-ек
      сою'з-ниц-а
      сою'знич-еств-о,,1
      сою'знич-еск-ий
      меж-сою'знич-еск-ий
      между-сою'знич-еск-ий
      сою'знич-а-ть
        сою'знич-еств-о,,2
    сою'з-н(ый)
      сою'зн-о
      не-сою'зный
      сою'зн-о-республика'нский См. республика
    бес-сою'з(-н-ый)
      бессою'з-иj-е [бессоюзие]
    внутри-сою'з-н-ый
    меж-сою'з-н-ый
    вс-е-сою'з-н-ый См. весь,,II
    общ-е-сою'з-н-ый См. общий
    жил/сою'з См. жить
    ком/со/мо'л См. коммуна, молодой,,I
      комсомо'л(-ец)
        комсомо'л-к-а
      комсомо'л-иj-а [комсомолия]
      комсомо'ль-ск(ий)
        по-комсомо'льск-и
        комсомо'льск-о-молодежный
        ком/бюро' См. бюро,,I
        комс/о'рг См. организовать
          груп/комсо'рг См. группа
        молодежн-о-комсомо'льский
        парти'йн-о-комсомо'льский См. партия
        профсою'зн-о-комсомо'льский См. профессия
      внутри-комсомо'ль-ск-ий
    куст/пром/сою'з См. кустарь, промыслить
    проф/сою'з См. профессия
      профсою'з-ник
      профсою'з-н(ый)
        проф/акти'в См. активный,,II
        проф/активи'ст См. активный,,II
          профактиви'ст-к-а
        проф/биле'т См. билет
        проф/бюро' См. бюро,,I
        проф/гру'ппа См. группа
        проф/групо'рг См. группа, организовать
        проф/движе'ние См. двигать
        проф/ко'м См. комитет
          профко'м-ов/ск-ий
        проф/о'рган См. о'рган
        проф/орг(аниза'тор) См. организовать
          профо'рг
        проф/организа'ция См. организовать
        проф/просвеще'ние См. просветить,,I
        проф/рабо'т(а) См. работать
          профрабо'т-ник,,1
        проф/рабо'тник,,2 См. работать
        проф/собра'ние См. брать
        проф/уполномо'ченный, сущ. См. полномочный,,I
        проф/шко'ла См. школа
    рай/потреб/сою'з См. район, потребить


Гнездо для слова профсоюзный

профе'сси(я) [профессиj-а]
    професси-он/а'л
      профессиона'л-к-а
      профессионал-и'ст
        профессионали'ст-ск-ий
      профессиона'ль-н-ый,,1
      не-профессиона'л
    професси-он/а'льн(ый),,2
      профессиона'льн-о
      профессиона'льн-ость
      профессионал-и'зм
        не-профессионали'зм
      не-профессиона'льн(ый)
        непрофессиона'льн-ость
      профессионал-изи'рова-ть
        профессионализи'ровать-ся
        профессионализ-а'циj-а [профессионализация]
      профессиона'льн-о-техни'ческий См. техника
        проф/техни'ческий [проф(ессионально-)технический]
        проф/тех/учи'лище [проф(ессионально-)тех(ническое) училище] См. учить
        проф/тех/шко'ла [проф(ессионально-)тех(ническая) школа] См. школа
      проф/вре'дность [проф(ессиональная) вредность] См. вред
      проф/гигие'на [проф(ессиональная) гигиена] См. гигиена
      проф/заболева'ние [проф(ессиональное) заболевание] См. боль
      проф/образова'ние [проф(ессиональное) образование] См. образовать,,III
      проф/ориента'ция [проф(ессиональная) ориентация] См. ориентир
      проф/отбо'р [проф(ессиональный) отбор] См. брать
      проф/пато'лог См. патология
      проф/приго'дность См. годи'ться
      проф/сою'з [проф(ессиональный) союз] См. союз
        профсою'з-ник
        профсою'з-н(ый)
          профсою'зн-о-комсомольский См. коммуна, молодой,,I
          проф/акти'в [проф(союзный) актив] См. активный,,II
          проф/активи'ст См. активный,,II
            профактиви'ст-к-а
          проф/биле'т [проф(союзный) билет] См. билет
          проф/бюро' [проф(союзное) бюро] См. бюро,,I
          проф/групо'рг См. группа, организовать
          проф/гру'ппа [проф(союзная) группа] См. группа
          проф/движе'ние [проф(союзное) движение] См. двигать
          проф/ко'м [проф(союзный) ком(итет)] См. комитет
            профко'м-ов/ск-ий
          проф/о'рган [проф(союзный) орган] См. о'рган
          проф/организа'тор [проф(союзный) организатор] См. организовать
            проф/о'рг
          проф/организа'ция [проф(союзная) организация] См. организовать
          проф/просвеще'ние См. просветить,,I
          проф/рабо'т(а) См. работать
            профрабо'т-ник,,1
          проф/рабо'тник,,2 См. работать
          проф/собра'ние См. брать
          проф/уполномо'ченный, сущ. См. полномочный,,I
          проф/шко'ла См. школа
      узк-о-профессиона'льный См. узкий


Гнездо для слова профсоюзный

сою'з
    сою'з(-к-а)
      сою'з-и-ть
        об-сою'зить
    сою'з-ник
      сою'знич-ек
      сою'з-ниц-а
      сою'знич-еств-о,,1
      сою'знич-еск-ий
      меж-сою'знич-еск-ий
      между-сою'знич-еск-ий
      сою'знич-а-ть
        сою'знич-еств-о,,2
    сою'з-н(ый)
      сою'зн-о
      не-сою'зный
      сою'зн-о-республика'нский См. республика
    бес-сою'з(-н-ый)
      бессою'з-иj-е [бессоюзие]
    внутри-сою'з-н-ый
    меж-сою'з-н-ый
    вс-е-сою'з-н-ый См. весь,,II
    общ-е-сою'з-н-ый См. общий
    жил/сою'з См. жить
    ком/со/мо'л См. коммуна, молодой,,I
      комсомо'л(-ец)
        комсомо'л-к-а
      комсомо'л-иj-а [комсомолия]
      комсомо'ль-ск(ий)
        по-комсомо'льск-и
        комсомо'льск-о-молодежный
        ком/бюро' См. бюро,,I
        комс/о'рг См. организовать
          груп/комсо'рг См. группа
        молодежн-о-комсомо'льский
        парти'йн-о-комсомо'льский См. партия
        профсою'зн-о-комсомо'льский См. профессия
      внутри-комсомо'ль-ск-ий
    куст/пром/сою'з См. кустарь, промыслить
    проф/сою'з См. профессия
      профсою'з-ник
      профсою'з-н(ый)
        проф/акти'в См. активный,,II
        проф/активи'ст См. активный,,II
          профактиви'ст-к-а
        проф/биле'т См. билет
        проф/бюро' См. бюро,,I
        проф/гру'ппа См. группа
        проф/групо'рг См. группа, организовать
        проф/движе'ние См. двигать
        проф/ко'м См. комитет
          профко'м-ов/ск-ий
        проф/о'рган См. о'рган
        проф/орг(аниза'тор) См. организовать
          профо'рг
        проф/организа'ция См. организовать
        проф/просвеще'ние См. просветить,,I
        проф/рабо'т(а) См. работать
          профрабо'т-ник,,1
        проф/рабо'тник,,2 См. работать
        проф/собра'ние См. брать
        проф/уполномо'ченный, сущ. См. полномочный,,I
        проф/шко'ла См. школа
    рай/потреб/сою'з См. район, потребить


Гнездо для слова проходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова процент

проце'нт
    проце'нт-ик
    проце'нт(-щик)
      проце'нт-щиц-а
    проце'нт-н(ый)
      проце'нтн-о
    бес-проце'нт-н(ый)
      беспроце'нтн-о
      беспроце'нтн-о-вы'игрышный См. играть
    процент-и'рова-ть
      процент-о'вк-а
    процент-о-ма'ния См. мания
    высок-о-проце'нт-н-ый См. высокий
    дв-ух-проце'нт-н-ый См. два
    пол/проце'нт(а) См. половина
      пол-упроце'нт-н-ый
    пол-у-тор-а-проце'нт-н-ый См. полтора
    пят-и-проце'нт-н-ый См. пять
    средн-е-проце'нт-н-ый См. средний
    ст-о-проце'нт-н(ый) См. сто
      стопроце'нтн-ость
    тр-ех-проце'нт-н-ый См. три
    четыр-ех-проце'нт-н-ый См. четыре


Гнездо для слова процесс

проце'сс
    процесс-у/а'ль(н-ый)
      процессуал-и'ст
      уголо'вн-о-процессуа'льный См. уголовный,,I
    со-проце'сс-ник
    процесс-о'-граф
    ду'плекс-проце'сс См. дуплекс
    микро/проце'сс
    кре'кинг-проце'сс См. крекировать
    ше'винг-проце'сс См. шевинг


Гнездо для слова прочий

про'ч(ий)
    про'ч-ее, сущ.
    про'ч-ие, сущ.


Гнездо для слова прочитать

чита'ть
    чита'ть-ся
      чи'т-ыва-ть
    чт-е'ниj-е
      разн-о-чте'ние См. разный
    чи'т-к-а
    чита'-нj-е [читанье]
    чита'-тель
      чита'тель-ниц-а
      чита'тель-ск-ий
    чт-ец
      чт-и'ц-а
      чте'ц-к-ий
    чит-а'к-а
    чита'-ль/щик
    чи'т-чик
    чи'т-арь
    чт-и'в-о
    чита'-л/к-а
    чита'-ль/н-я
      библиоте'ка-чита'льня См. библиотека
      изба'-чита'льня См. изба
      ха'та-чита'льня См. хата
    чита'-ем(ый), прич.-прил.
      чита'ем-ое, сущ.
      чита'ем-ость
    чита'-ющ-ий, прич.-прил.
    чи'та-н-ый
    чит-а'бельн(ый)
      чита'бельн-ость
      не-чита'бельн(ый)
        нечита'бельн-ость
    чита'-ль/н(ый)
      чита'льн-ая, сущ.
    в-чита'ть-ся
      вчи'т-ыва-ться
    вы'-читать
      вычи'т-ыва-ть,,II вычитывать I См. вычесть
        вычи'тывать-ся,,II вычитываться I См. вычесть
        вычи'тыва-ниj-е [вычитывание]
      вы'чит-к-а
    до-чита'ть
      дочита'ть-ся
        дочи'т-ыва-ться,,1
      дочи'т-ыва-ть
        дочи'тывать-ся,,2
        дочи'тыва-ниj-е [дочитывание]
    за-чита'ть,,I Начать читать
    за-чита'ть,,II Прочитать вслух; истрепать, долго читая
      зачи'т-ыва-ть,,II зачитывать I См. зачесть,,I
        зачи'тывать-ся,,II зачитываться I См. зачесть,,I
        зачи'тыва-ниj-е,,II зачитывание I См. зачесть,,I
      зачет-чик,,II зачетчик I См. зачесть,,I
      зачи'та-нн-ый, прич.-прил.
    за-чита'ть-ся
      зачи'т-ыва-ться,,III
    на-чита'ть
      начи'т-ыва-ть,,II начитывать I См. начесть
        начи'тывать-ся,,II начитываться I См. начесть
        начи'тыва-ниj-е,,II начитывание I См. начесть
      начи'та-нн(ый), прич.-прил.
        начи'танн-ость
    на-чита'ть-ся
      начи'т-ыва-ться,,III
      начет-ник
        начет-ниц-а
        начетнич-еств-о
        начетнич-еск(ий)
          начетническ-и
          по-начетническ-и
      начет(-чик)
        начет-чиц-а
      по-начита'ться
    недо-чита'ть
      недочи'та-нн-ый, прич.-прил.
    от-чита'ть,,I Кончить читать, прочесть
      отчи'т-ыва-ть
        отчи'тывать-ся,,II отчитываться I См. отчитаться
        отчи'тыва-ниj-е [отчитывание]
    пере-чита'ть
      перечи'т-ыва-ть
        перечи'тывать-ся
        перечи'тыва-ниj-е [перечитывание]
      перечи'т-к-а
    по-чита'ть,,II почитать I См. поче'сть, почитать,, III См. чтить
    по-чи'т-ыва-ть
    под-чита'ть
      подчи'т-ыва-ть
        подчи'тывать-ся
        подчи'тыва-ниj-е [подчитывание]
      подчи'т(-к-а)
        подчи'т-чик,,1
      подчи'т-чик,,2
    при-чита'ть-ся,,II причитаться I См. причесть
    про-чита'ть
      прочита'ть-ся
        прочи'т-ыва-ться,,1
      прочи'т-ыва-ть
        прочи'тывать-ся,,2
        прочи'тыва-ниj-е [прочитывание]
      прочт-е'ниj-е [прочтение]
      прочт-енн(ый), прич.
        прочтенн-ое, сущ
      прочи'та-нн(ый), прич.
        прочи'танн-ое, сущ.
    с-чита'ть,,II, См. считать,,I
      счи'т-ыва-ть
        счи'тывать-ся
        счи'тыва-ниj-е [считывание]
      счи'т-к-а
      счи'т(-чик)
        счи'т-чиц-а
    книг-о-че'й См. книга
    удоб-о-чита'-ем(ый) См. удобный
      удобочита'ем-ость
        не-удобочита'емость,,1
      не-удобочита'ем(ый)
        неудобочита'ем-ость,,2


Гнездо для слова прочный

про'чн(ый)
    про'чн-о
      не-про'чно,,1
    про'чн-ость
      прочност-н-о'й
      не-про'чность,,1
    прочн-и'ст
    не-про'чн(ый)
      непро'чн-о,,2
      непро'чн-ость,,2
    сверх-про'чн(ый)
      сверхпро'чн-ость
    прочн-е'-ть
      по-прочне'ть
    у-прочн-и'-ть
      упрочни'ть-ся
        упрочн-я'-ться,,1
      упрочн-я'-ть
        упрочня'ть-ся,,2
      упрочн-е'ниj-е
        раз-упрочне'ние
      упрочн-енн-ый, прич.
        терм-о-упрочненный
    у-про'ч-и-ть
      упро'чить-ся
        упро'ч-ива-ться,,1
      упро'ч-ива-ть
        упро'чивать-ся,,2
      упро'ч-ениj-е [упрочение]
    вод-о-про'чный См. вода
    высок-о-про'чн(ый) См. высокий
    жар-о-про'чн(ый) См. жар
      жаропро'чн-ость
      сверх-жаропро'чный
    равн-о-про'чный См. равный,,I
    свет-о-про'чный См. свет,,I
    средн-е-про'чный См. средний
    удар-о-про'чный См. ударить,,I


Гнездо для слова прошлое

про'шл(ый) ср. прошедший
    про'шл-ое, сущ.
    прошл-о-го'д-н(ий) См. год
      прошлого'дн-ее, сущ.
      по-прошлого'дн-ему
      поза-прошлого'дний
    за-про'шлый
      по-запро'шлый,,1
    поза-про'шлый,,2


Гнездо для слова прошлый

про'шл(ый) ср. прошедший
    про'шл-ое, сущ.
    прошл-о-го'д-н(ий) См. год
      прошлого'дн-ее, сущ.
      по-прошлого'дн-ему
      поза-прошлого'дний
    за-про'шлый
      по-запро'шлый,,1
    поза-про'шлый,,2


Гнездо для слова прощать

прости'ть
    прости'ть-ся
      прощ-а'-ться,,1
        проща'-ниj(е) [прощание]
          проща'нj-иц-е [прощаньице]
        проща'-ль/н(ый)
          проща'льн-о
        от-проща'ться
        пере-проща'ться
        по-проща'ться
      рас-прости'ться
        распрощ-а'-ться
    прощ-а'-ть
      проща'ть-ся,,2
      проща'-ющ-ий, прич.
        все/проща'ющ(ий) См. весь,,II
          всепроща'ющ-е
    прощ-е'ниj(е) [прощение]
      проще'нj-иц-е [прощеньице]
      проще'н-ник,,1
      вс-е-проще'н(и-е) См. весь,,II
        всепроще'н-честв-о
    прощ-енн(ый), прич.
      проще'нн-ик,,2
    прощ-ен(ый)
      проще'н-ик
    прости'-тельн-(ый)
      прости'тельн-о
        не-прости'тельно,,1
      не-прости'тельн(ый)
        непрости'тельн-о,,2
        непрости'тельн-ость


Гнездо для слова проявить

прояви'ть
    прояви'ть-ся
      проявл-я'-ться,,1
    проявл-я'-ть
      проявля'ть-ся,,2
    проя'в-к(а)
      проя'воч-н-ый
    проявл-е'ниj-е [проявление]
    проя'в-щик
    прояви'-тель
    прояви'-тельн-ый


Гнездо для слова проявлять

прояви'ть
    прояви'ть-ся
      проявл-я'-ться,,1
    проявл-я'-ть
      проявля'ть-ся,,2
    проя'в-к(а)
      проя'воч-н-ый
    проявл-е'ниj-е [проявление]
    проя'в-щик
    прояви'-тель
    прояви'-тельн-ый


Гнездо для слова прыгать

пры'гать
    пры'гать-ся
    пры'г-ива-ть
    пры'г-ну-ть
      в-пры'гнуть
        впры'г-ива-ть
          впры'гива-ниj-е [впрыгивание]
      вс-пры'гнуть
        вспры'г-ива-ть
          вспры'гива-ниj-е [вспрыгивание]
      вы'-прыгнуть
        выпры'г-ива-ть
          выпры'гива-ниj-е [выпрыгивание]
      до-пры'гнуть
        допры'г-ива-ть,,I
      за-пры'гнуть
        запры'г-ива-ть
      от-пры'гнуть
        отпры'г-ива-ть
      пере-пры'гнуть
        перепры'г-ива-ть
          перепры'гива-ниj-е [перепрыгивание]
          перепры'ж-к-а,,1
        перепры'ж-к-а,,2
      под-пры'гнуть
        подпры'г-ива-ть
          подпры'гива-ниj-е [подпрыгивание]
          подпры'гива-ющ-ий, прич.-прил.
        по'дпрыг
      при-пры'гнуть
        припры'г-ива-ть,,I
          припры'гива-ниj-е [припрыгивание]
        припры'г
        припры'ж-к(а)
          припры'жеч-к-а
          в-припры'жк-у
      с-пры'гнуть
        спры'г-ива-ть
          спры'гива-ниj-е [спрыгивание]
      у-пры'гнуть
        упры'г-ива-ть,,I
          упры'гива-ниj-е,,I [упрыгивание]
    пры'га-ниj-е [прыгание]
    прыж-о'к
      прыжк-о'в-ый
    прыг
    пры'га-л/к-а
    прыг-у'н
      прыгу'н-чик
      прыгу'н-j-а [прыгунья]
      прыгу'н-ск-ий
    прыг-у'ч(ий)
      прыгу'ч-есть
    пры'га-тельн-ый
    вы'-прыгать
    до-пры'гать
      допры'г-ива-ть,,II
    до-пры'гать-ся
      допры'г-ива-ться
    за-пры'гать
    за-пры'гаться
    на-пры'гать
    на-пры'гать-ся
    от-пры'гать
    от-пры'гать-ся
    по-пры'гать
      попрыг-у'н
        попрыгу'ш-к-а
        попрыгу'н-чик
        попрыгу'н-j-а [попрыгунья]
    по-пры'г-ива-ть
      попры'гива-ниj-е [попрыгивание]
    при-пры'гать
      припры'г-ива-ть,,II
        припры'гива-ниj-е,,II
    рас-пры'гать-ся
    у-пры'гать
      упры'г-ива-ть,,II
        упры'гива-ниj-е,,II
    у-пры'гать-ся


Гнездо для слова прямо

прям(о'й)
    прям-а'я, сущ.
    пря'м-еньк(ий)
      пря'ме'ньк-о,,1
    прям-ехоньк(ий)
      прямехоньк-о,,1
    прям-ешеньк(ий)
      прямешеньк-о,,1
    пря'м-о
      пря'м-е'ньк-о,,2
      прям-ехоньк-о,,2
      прям-ешеньк-о,,2
      пря'мо-таки, частица
      пря'мо-напря'мо
      прямо/стоя'чий См. стоять
      прямо/стоя'щий См. стоять
    прям-ико'м,,1
    прям-изн-а'
    прям-от-а'
    прям-и'к
      прямик-о'м,,2, нареч.
    не-прям(о'й)
      непря'м-о
    в-прямь
    в-прям-у'ю

    на-прям-и'к
    на-прям-ки'
    на-прям-у'ю
    прям-и'-ть
      прями'ть-ся
      прями'-л-о
      прямл-е'ниj-е [прямление]
      прямл-ен-ый
    в-прям-и'-ть
    вы'-прям-и-ть
      вы'прямить-ся
        выпрямл-я'-ться,,1
        выпря'мл-ива-ться,,1
      выпрямл-я'-ть
        выпрямля'ть-ся,,2
      выпря'мл-ива-ть
        выпря'мливать-ся,,2
      выпрямл-е'ниj-е [выпрямление]
      выпрями'-тель
      выпрями'-тельн-ый
    ис-прям-и'-ть
      испрями'ть-ся
        испрямл-я'-ться,,1
      испрямл-я'-ть
        испрямля'ть-ся,,2
    рас-прям-и'-ть
      распрями'ть-ся
        распрямл-я'-ться,,1
        по-распрями'ться
      распрямл-я'-ть
        распрямля'ть-ся,,2
      распрямл-е'ниj-е [распрямление]
    с-прям-и'-ть
      спрямл-я'-ть
        спрямля'ть-ся
      спрямл-е'ниj-е [спрямление]
      спрями'-тельн-ый
    прям-о-ду'ш-н(ый) См. душа; ср. криводушный
      прямоду'шн-о
      прямоду'ш-иj-е [прямодушие]
    прям-о-е'зж-ий См. ехать
    прям-о-кише'ч-н(ый) См. кишка
      прямокише'чн-ые, сущ.
    прям-о-кры'л(-0-ый) См. крыло
      прямокры'л-ые, сущ.
    прям-о-лине'й-н(ый) См. линия
      прямолине'йн-о
      прямолине'йн-ость
      не-прямолине'йн(ый)
        непрямолине'йн-о
    прям-о-но'с-0-ый См. нос
    прям-о-сло'й-н(ый) См. слой
      прямосло'йн-ость
    прям-о-ство'ль-н-ый См. ствол
    прям-о-то'к См. течь,,I
      прямото'ч-н-ый
        ракетн-о-прямото'чный См. ракета,,I
    прям-о-уго'ль-н(ый) См. угол
      прямоуго'льн-ик,,1
    прям-о-уго'ль-ник,,2 См. угол
      прямоуго'льнич-ек
    в-пол-прям-а' См. половина


Гнездо для слова прямой

прям(о'й)
    прям-а'я, сущ.
    пря'м-еньк(ий)
      пря'ме'ньк-о,,1
    прям-ехоньк(ий)
      прямехоньк-о,,1
    прям-ешеньк(ий)
      прямешеньк-о,,1
    пря'м-о
      пря'м-е'ньк-о,,2
      прям-ехоньк-о,,2
      прям-ешеньк-о,,2
      пря'мо-таки, частица
      пря'мо-напря'мо
      прямо/стоя'чий См. стоять
      прямо/стоя'щий См. стоять
    прям-ико'м,,1
    прям-изн-а'
    прям-от-а'
    прям-и'к
      прямик-о'м,,2, нареч.
    не-прям(о'й)
      непря'м-о
    в-прямь
    в-прям-у'ю

    на-прям-и'к
    на-прям-ки'
    на-прям-у'ю
    прям-и'-ть
      прями'ть-ся
      прями'-л-о
      прямл-е'ниj-е [прямление]
      прямл-ен-ый
    в-прям-и'-ть
    вы'-прям-и-ть
      вы'прямить-ся
        выпрямл-я'-ться,,1
        выпря'мл-ива-ться,,1
      выпрямл-я'-ть
        выпрямля'ть-ся,,2
      выпря'мл-ива-ть
        выпря'мливать-ся,,2
      выпрямл-е'ниj-е [выпрямление]
      выпрями'-тель
      выпрями'-тельн-ый
    ис-прям-и'-ть
      испрями'ть-ся
        испрямл-я'-ться,,1
      испрямл-я'-ть
        испрямля'ть-ся,,2
    рас-прям-и'-ть
      распрями'ть-ся
        распрямл-я'-ться,,1
        по-распрями'ться
      распрямл-я'-ть
        распрямля'ть-ся,,2
      распрямл-е'ниj-е [распрямление]
    с-прям-и'-ть
      спрямл-я'-ть
        спрямля'ть-ся
      спрямл-е'ниj-е [спрямление]
      спрями'-тельн-ый
    прям-о-ду'ш-н(ый) См. душа; ср. криводушный
      прямоду'шн-о
      прямоду'ш-иj-е [прямодушие]
    прям-о-е'зж-ий См. ехать
    прям-о-кише'ч-н(ый) См. кишка
      прямокише'чн-ые, сущ.
    прям-о-кры'л(-0-ый) См. крыло
      прямокры'л-ые, сущ.
    прям-о-лине'й-н(ый) См. линия
      прямолине'йн-о
      прямолине'йн-ость
      не-прямолине'йн(ый)
        непрямолине'йн-о
    прям-о-но'с-0-ый См. нос
    прям-о-сло'й-н(ый) См. слой
      прямосло'йн-ость
    прям-о-ство'ль-н-ый См. ствол
    прям-о-то'к См. течь,,I
      прямото'ч-н-ый
        ракетн-о-прямото'чный См. ракета,,I
    прям-о-уго'ль-н(ый) См. угол
      прямоуго'льн-ик,,1
    прям-о-уго'ль-ник,,2 См. угол
      прямоуго'льнич-ек
    в-пол-прям-а' См. половина


Гнездо для слова прятать

пря'тать
    пря'тать-ся
    пря'т-ыва-ть
      пря'тывать-ся
    пря'та-ниj-е [прятание]
    пря'т-к-а Место, где прячутся
    пря'т-к(и) Игра
      пря'т-ушк-и
    в-пря'тать
      впря'тать-ся
        впря'т-ыва-ться,,1
      впря'т-ыва-ть
        впря'тывать-ся,,2
        впря'тыва-ниj-е [впрятывание]
    за-пря'тать
      запря'тать-ся
        запря'т-ыва-ться,,1
      запря'т-ыва-ть
        запря'тывать-ся,,2
        запря'тыва-ниj-е [запрятывание]
    на-пря'тать
      напря'т-ыва-ть
    пере-пря'тать
      перепря'тать-ся
        перепря'т-ыва-ться,,1
      перепря'т-ыва-ть
        перепря'тывать-ся,,2
        перепря'тыва-ниj-е [перепрятывание]
    по-пря'тать
      попря'тать-ся
    под-пря'тать
      подпря'т-ыва-ть
        подпря'тывать-ся
    при-пря'тать
      припря'тать-ся
        припря'т-ыва-ться,,1
      припря'т-ыва-ть
        припря'тывать-ся,,2
        припря'тыва-ниj-е [припрятывание]
      припря'та-ниj-е [припрятание]
    с-пря'тать
      спря'тать-ся
    у-пря'тать
      упря'тать-ся
        упря'т-ыва-ться,,1
      упря'т-ыва-ть
        упря'тывать-ся,,2


Гнездо для слова прятаться

пря'тать
    пря'тать-ся
    пря'т-ыва-ть
      пря'тывать-ся
    пря'та-ниj-е [прятание]
    пря'т-к-а Место, где прячутся
    пря'т-к(и) Игра
      пря'т-ушк-и
    в-пря'тать
      впря'тать-ся
        впря'т-ыва-ться,,1
      впря'т-ыва-ть
        впря'тывать-ся,,2
        впря'тыва-ниj-е [впрятывание]
    за-пря'тать
      запря'тать-ся
        запря'т-ыва-ться,,1
      запря'т-ыва-ть
        запря'тывать-ся,,2
        запря'тыва-ниj-е [запрятывание]
    на-пря'тать
      напря'т-ыва-ть
    пере-пря'тать
      перепря'тать-ся
        перепря'т-ыва-ться,,1
      перепря'т-ыва-ть
        перепря'тывать-ся,,2
        перепря'тыва-ниj-е [перепрятывание]
    по-пря'тать
      попря'тать-ся
    под-пря'тать
      подпря'т-ыва-ть
        подпря'тывать-ся
    при-пря'тать
      припря'тать-ся
        припря'т-ыва-ться,,1
      припря'т-ыва-ть
        припря'тывать-ся,,2
        припря'тыва-ниj-е [припрятывание]
      припря'та-ниj-е [припрятание]
    с-пря'тать
      спря'тать-ся
    у-пря'тать
      упря'тать-ся
        упря'т-ыва-ться,,1
      упря'т-ыва-ть
        упря'тывать-ся,,2


Гнездо для слова птица

пти'ц(а) ср. птаха
    пти'ч-к-а
    пти'ч-ник,,I Помещение
    пти'ч(-ник),,II Работник
      пти'ч-ниц-а
    пти'ч-н-я
    пт-ене'ц
      пте'нч-ик
      птенц-о'в-ый
    пти'ч-ий
      по-пти'чj-и [по-птичьи]
    птиц-е-во'д
      птицево'д(-ств-о)
        птицево'д-ческ-ий,,1
      птицево'д-ческ-ий,,2
        инкуба'торн-о-птицево'дческий См. инкубировать
    птиц-е-е'д См. есть,,I
    птиц-е-зве'ри См. зверь
    птиц-е-комбина'т См. комбинат
    птиц-е-ло'в См. ловить
      птицело'в-ств-о,,1
    птиц-е-ло'в-н-ый См. ловить
    птиц-е-ло'в-ств-о,,2 См. ловить
    птиц-е-мле'чник См. молоко
    птиц-е-но'жка См. нога
    птиц-е-обра'зный
    птиц-е-отко'рмоч-н-ый См. кормить
    птиц-е-перераба'тывающий См. работать
    птиц-е-подо'бный См. подобный
    птиц-е-разведе'ние См. вести
    птиц-е-совхо'з См. совет, хозяйство
    птиц-е-фа'брика См. фабрика
    птиц-е-фе'рма См. ферма,,I
    птиц-е-хозя'йство См. хозяйство
    жар-пти'ц(а) См. жар
      жар-пти'ц-ын
    ящер-о-пти'ца См. ящер


Гнездо для слова пугать

пуга'ть
    пуга'ть-ся
      за-пуга'ться
    пу'г-ива-ть
    пуга-ну'-ть
    пуг-ну'-ть
      вс-пугну'ть
        вспу'г-ива-ть
          вспу'гивать-ся
          вспу'гива-ниj-е [вспугивание]
      вы'-пугнуть
        вы'пугнуть-ся
          выпу'г-ива-ться,,I,,1
        выпу'г-ива-ть,,I
          выпу'гивать-ся,,I,,2
          выпу'гива-ниj-е,,I [выпугивание]
      от-пугну'ть
        отпу'г-ива-ть,,I
          отпу'гивать-ся,,I
          отпу'гива-ниj-е,,I [отпугивание]
      под-пугну'ть
        подпу'г-ива-ть
      при-пугну'ть
        припу'г-ива-ть
          припу'гивать-ся
          припу'гива-ниj-е [припугивание]
      рас-пугну'ть
        распу'г-ива-ть,,I
          распу'гивать-ся,,I
          распу'гива-ниj-е [распугивание]
      с-пугну'ть
        спу'г-ива-ть
          спу'гивать-ся
    пуга'-ниj-е [пугание]
    пу'га-л(о)
      пу'гал-ищ-е
    пуга'-ч
    пуга'-ющ(ий), прич.-прил.
      пуга'ющ-е
    пуг-ли'в(ый)
      пугли'в-о
      пугли'в-ость
      не-пугли'вый
    пу'га-н-ый
      не-пу'ганый
    вы'-пугать
      выпу'г-ива-ть,,II
        выпу'гивать-ся,,II
        выпу'гива-ниj-е,,II
    за-пуга'ть,,I Начать пугать
    за-пуга'ть,,II Заставить бояться
      запу'г-ива-ть
        запу'гивать-ся
        запу'гива-ниj-е [запугивание]
      запу'га-нн(ый), прич.-прил.
        запу'ганн-ость
    ис-пуга'ть
      испуга'ть-ся
      испу'г
      испу'га-нн(ый), прич.-прил.
        испу'ганн-о
        испу'ганн-ость
    на-пуга'ть
      напуга'ть-ся
      напу'га-нн(ый), прич.-прил.
        напу'ганн-о
      по-напуга'ть
    от-пуга'ть
      отпу'г-ива-ть,,II
        отпу'гивать-ся,,II
        отпу'гива-ниj-е,,II
    пере-пуга'ть
      перепуга'ть-ся
        перепу'г-ива-ться,,1
      перепу'г-ива-ть
        перепу'гивать-ся,,2
      перепу'г
      перепу'га-нн-ый, прич.-прил.
    по-пуга'ть
    по-пу'г-ива-ть
    рас-пуга'ть
      распу'г-ива-ть,,II
        распу'гивать-ся,,II
        распу'гива-ниj-е,,II
пужа'ть устар. и прост.
    пужа'ть-ся
    пужа-ну'-ть
    пужа'-ниj-е [пужание]
    пуж-ли'в(ый)
      пужли'в-о
      пужли'в-ость
    пере-пужа'ть
      перепужа'ть-ся
    по-пужа'ть


Гнездо для слова пугаться

пуга'ть
    пуга'ть-ся
      за-пуга'ться
    пу'г-ива-ть
    пуга-ну'-ть
    пуг-ну'-ть
      вс-пугну'ть
        вспу'г-ива-ть
          вспу'гивать-ся
          вспу'гива-ниj-е [вспугивание]
      вы'-пугнуть
        вы'пугнуть-ся
          выпу'г-ива-ться,,I,,1
        выпу'г-ива-ть,,I
          выпу'гивать-ся,,I,,2
          выпу'гива-ниj-е,,I [выпугивание]
      от-пугну'ть
        отпу'г-ива-ть,,I
          отпу'гивать-ся,,I
          отпу'гива-ниj-е,,I [отпугивание]
      под-пугну'ть
        подпу'г-ива-ть
      при-пугну'ть
        припу'г-ива-ть
          припу'гивать-ся
          припу'гива-ниj-е [припугивание]
      рас-пугну'ть
        распу'г-ива-ть,,I
          распу'гивать-ся,,I
          распу'гива-ниj-е [распугивание]
      с-пугну'ть
        спу'г-ива-ть
          спу'гивать-ся
    пуга'-ниj-е [пугание]
    пу'га-л(о)
      пу'гал-ищ-е
    пуга'-ч
    пуга'-ющ(ий), прич.-прил.
      пуга'ющ-е
    пуг-ли'в(ый)
      пугли'в-о
      пугли'в-ость
      не-пугли'вый
    пу'га-н-ый
      не-пу'ганый
    вы'-пугать
      выпу'г-ива-ть,,II
        выпу'гивать-ся,,II
        выпу'гива-ниj-е,,II
    за-пуга'ть,,I Начать пугать
    за-пуга'ть,,II Заставить бояться
      запу'г-ива-ть
        запу'гивать-ся
        запу'гива-ниj-е [запугивание]
      запу'га-нн(ый), прич.-прил.
        запу'ганн-ость
    ис-пуга'ть
      испуга'ть-ся
      испу'г
      испу'га-нн(ый), прич.-прил.
        испу'ганн-о
        испу'ганн-ость
    на-пуга'ть
      напуга'ть-ся
      напу'га-нн(ый), прич.-прил.
        напу'ганн-о
      по-напуга'ть
    от-пуга'ть
      отпу'г-ива-ть,,II
        отпу'гивать-ся,,II
        отпу'гива-ниj-е,,II
    пере-пуга'ть
      перепуга'ть-ся
        перепу'г-ива-ться,,1
      перепу'г-ива-ть
        перепу'гивать-ся,,2
      перепу'г
      перепу'га-нн-ый, прич.-прил.
    по-пуга'ть
    по-пу'г-ива-ть
    рас-пуга'ть
      распу'г-ива-ть,,II
        распу'гивать-ся,,II
        распу'гива-ниj-е,,II
пужа'ть устар. и прост.
    пужа'ть-ся
    пужа-ну'-ть
    пужа'-ниj-е [пужание]
    пуж-ли'в(ый)
      пужли'в-о
      пужли'в-ость
    пере-пужа'ть
      перепужа'ть-ся
    по-пужа'ть


Гнездо для слова пуговица

пу'говиц(а) ср. пуговка
    пу'гович-к-а
    пу'гович(-ник)
      пу'гович-ниц-а
    пу'гович-н-ый


Гнездо для слова пуля

пу'л(я)
    пу'ль-к(а),,II, См. пулька,,I
      пу'леч-к-а,,II пулечка,,I См. пулька,,I
    пул-ев-о'й
    пул-е-ле'й-к-а См. лить
    пул-е-мет См. метать,,I
      пулемет-ик
      пулемет-ишк-о
      пулемет(-чик)
        пулемет-чиц-а
      пулемет-н(ый)
        пулеметн-о
        пулеметн-ость
      пулемет-о-во'з См. везти
      авиа/пулемет См. авиация
      фото/пулемет См. фотография
      пистоле'т-пулемет См. пистолет
    пул-е-непробива'ем(ый) См. бить,,I
      пул-е-непробива'ем(ый) См. бить,,I
      пуленепробива'ем-ость
    пул-е-непроница'ем(ый) См. проникнуть
      пуленепроница'ем-ость
    пул-е-приемник См. принять
    пул-е-сто'йк(ий) См. стоять
      пулесто'йк-ость


Гнездо для слова пункт

пункт
    пу'нкт-ик
    под-пу'нкт
    агит/пу'нкт См. агитировать
    агро/пу'нкт См. агрономия
    астр-о-пу'нкт
    вет/пу'нкт См. ветеринар
    загот/пу'нкт См. готовый
    здрав/пу'нкт См. здоровый
    зоо/вет/пу'нкт См. зоотехния, ветеринар
    ком/пу'нкт См. команда
    кор/пу'нкт См. корреспондировать
    котл-о-пу'нкт См. котел
    лес-о-пу'нкт См. лес
    мед/пу'нкт См. медицина
    прод/пу'нкт См. продовольствие
    эвак-о-пу'нкт См. эвакуировать


Гнездо для слова пускать

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова пустить

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова пустой

пуст(о'й)
    пуст-о'е, сущ.
    пу'ст-еньк(ий)
      пусте'ньк-о,,1
    пуст-ехоньк(ий)
      пустехоньк-о,,1
    пуст-ешеньк(ий)
      пустешеньк-о,,1
    пуст-ова'т(ый)
      пустова'т-о,,1
      пустова'т-ость
    пу'ст-о
      пуст-е'ньк-о,,2
      пуст-ехоньк-о,,2
      пуст-ешеньк-о,,2
      пуст-ова'т-о,,2
      пусты'м-пу'сто
    пуст-от(а')
      пусто'т-н(ый)
        пусто'тн-ость
      мног-о-пусто'т-н-ый См. много
    пу'ст-к-а
    пуст-я'к
      пустяч-о'к
      пустяк-о'вин(а)
        пустяко'вин-н-ый
      пустяк-о'в/щин-а,,1
      пустяк-о'в(ый)
        пустяко'в-щин-а,,2
      пустя'ч-н(ый)
        пустя'чн-о
        пустя'чн-ость
    пуст-у'шк-а
    пуст-ы'шка-а
    пуст-ы'рь
      пустыр-ек
      пусты'р-ник
      пусты'р-н-ый
    пу'ст-ошь
      пу'стош-к-а
      пу'стош-н-ый
      пустош-и'-ть устар.
      за-пустош-и'-ть
      о-пустош-и'-ть
        опустоши'ть-ся
          опустош-а'-ться,,1
        опустош-а'-ть
          опустоша'ть-ся,,2
        опустош-е'ниj-е [ опустошение ]
        опустоши'-тель
        опустош-енн(ый), прич.-прил.
          опустошенн-ость
        опустоши'-тельн(ый)
          опустоши'тельн-о
          опустоши'тельн-ость
    пуст-ы'н(я)
      пусты'н(-ник)
        пусты'н-ниц-а
        пусты'ннич-еств-о,,1
        пусты'ннич-ий
        пусты'ннич-еск-ий
        пусты'ннич-а-ть
          пусты'ннич-еств-о,,2
      пусты'н-н(ый)
        пусты'нн-о
        пусты'нн-ость
        пустынн-о-жи'тель См. жить
          пустынножи'тель-ниц-а
          пустынножи'тель-ств(о)
            пустынножи'тельств-ова-ть,,1
          пустынножи'тель-ствова-ть,,2
        го'рн-о-пусты'нный См. гора
      пол-у-пусты'н(я) См. половина
        полупусты'н-н-ый
    пу'ст-ынь
    пу'ст-ын(я)
      пу'стынь-к-а
      пу'стын-н-ый
      пу'стын-ск-ий
    пуст-ельг(а'),,II Пустяк; пустой человек. См. пустельга,,I
      пустельг-о'в-ый
    в-пуст-у'ю
    в-пу'ст-е
    по-пуст-о'му
    по'-пуст-у
    пре-пусто'й
    с-пу'ст-а'
    пуст-е'-ть
      за-пусте'ть
        запусте'-ниj-е [ запустение ]
        запусте'-л-ый
      о-пусте'ть
        опусте'-ниj-е [ опустение ]
        опусте'-л(ый)
          опусте'л-ость
    пуст-ова'-ть
      пустова'-ниj-е [ пустование ]
      за-пустова'ть
      по-пустова'ть
    пуст-о-ба'й ср. баять
    пуст-о-бо'лт См. болтать,,II
    пуст-о-боро'д-0-ый См. борода
    пуст-о-брех См. брехать
    пуст-о-голо'в(-0-ый),,I, прил. см. голова
      пустоголо'в-ый,,II, сущ.
        пустоголо'в-ая, сущ.
      пустоголо'в
      пустоголо'в-ость
    пуст-о-гра'й См. граять
    пуст-о-до'м См. дом
      пустодо'м-к-а
      пустодо'м-ств-о
      пустодо'м-нича-ть
    пуст-о-ду'ш-иj-е [ пустодушие ] См. душа
    пуст-о-зво'н См. звенеть
      пустозво'н-к-а
      пустозво'н-ств-о,,1
      пустозво'н-н-ый
      пустозво'н-и-ть
        пустозво'н-ств-о,,2
      пустозво'н-нича-ть
    пуст-о-зерн-иц-а,,1 См. зерно
    пуст-о-зерн(-0-ый) См. зерно
      пустозерн-иц-а,,2
      пустозерн-ость
    пуст-о-коло'с(-0-ый) См. колос
      пустоколо'с-иц-а
    пуст-о-ла'ять См. лаять
      пустола'й-к-а
    пуст-о-ме'л(-я) См. молоть
      пустоме'л-и-ть
        пустоме'ль-ств-о
    пуст-о-мы'сл-иj-е [ пустомыслие ] См. мысль
    пуст-о-пле'с-j-е [ пустоплесье ] См. плес,,I
    пуст-о-плет См. плести
    пуст-о-пля'с См. плясать
    пуст-о-по'л-j-е [ пустополье ] См. поле
    пуст-о-поме'сть(е) См. поместье
      пустопоме'ст-н-ый
    пуст-о-поро'жний См. порожний
    пуст-о-ре'ч-иj-е [ пусторечие ] См. речь
    пу'ст-о-рос-ль См. расти
    пуст-о-свя'т См. святой,,I
      пустосвя'т-к-а
      пустосвя'т-ств-о
    пуст-о-сло'в-и-ть См. слово,,I
      пустосло'в
        пустосло'в-к-а
      пустосло'в-иj-е,,1 [ пустословие ]
      на-пустосло'вить
      по-пустосло'вить
    пуст-о-сло'в(-н-ый) См. слово,,I
      пустосло'в-иj-е,,2
    пуст-о-су'м См. сума
    пуст-о-те'л(-0-ый) См. тело
      пустоте'л-ость
    пуст-о-цве'т См. цвет,,I
      пустоцве'т-н-ый
    пуст-о-шо'в-к-а См. шить
    мяс-о-пу'ст См. мясо
      мясопу'ст-н-ый
    пол-у-пусто'й См. половина
    сыр-о-пу'ст См. сыр
      сыропу'ст-н-ый


Гнездо для слова пустыня

пуст(о'й)
    пуст-о'е, сущ.
    пу'ст-еньк(ий)
      пусте'ньк-о,,1
    пуст-ехоньк(ий)
      пустехоньк-о,,1
    пуст-ешеньк(ий)
      пустешеньк-о,,1
    пуст-ова'т(ый)
      пустова'т-о,,1
      пустова'т-ость
    пу'ст-о
      пуст-е'ньк-о,,2
      пуст-ехоньк-о,,2
      пуст-ешеньк-о,,2
      пуст-ова'т-о,,2
      пусты'м-пу'сто
    пуст-от(а')
      пусто'т-н(ый)
        пусто'тн-ость
      мног-о-пусто'т-н-ый См. много
    пу'ст-к-а
    пуст-я'к
      пустяч-о'к
      пустяк-о'вин(а)
        пустяко'вин-н-ый
      пустяк-о'в/щин-а,,1
      пустяк-о'в(ый)
        пустяко'в-щин-а,,2
      пустя'ч-н(ый)
        пустя'чн-о
        пустя'чн-ость
    пуст-у'шк-а
    пуст-ы'шка-а
    пуст-ы'рь
      пустыр-ек
      пусты'р-ник
      пусты'р-н-ый
    пу'ст-ошь
      пу'стош-к-а
      пу'стош-н-ый
      пустош-и'-ть устар.
      за-пустош-и'-ть
      о-пустош-и'-ть
        опустоши'ть-ся
          опустош-а'-ться,,1
        опустош-а'-ть
          опустоша'ть-ся,,2
        опустош-е'ниj-е [ опустошение ]
        опустоши'-тель
        опустош-енн(ый), прич.-прил.
          опустошенн-ость
        опустоши'-тельн(ый)
          опустоши'тельн-о
          опустоши'тельн-ость
    пуст-ы'н(я)
      пусты'н(-ник)
        пусты'н-ниц-а
        пусты'ннич-еств-о,,1
        пусты'ннич-ий
        пусты'ннич-еск-ий
        пусты'ннич-а-ть
          пусты'ннич-еств-о,,2
      пусты'н-н(ый)
        пусты'нн-о
        пусты'нн-ость
        пустынн-о-жи'тель См. жить
          пустынножи'тель-ниц-а
          пустынножи'тель-ств(о)
            пустынножи'тельств-ова-ть,,1
          пустынножи'тель-ствова-ть,,2
        го'рн-о-пусты'нный См. гора
      пол-у-пусты'н(я) См. половина
        полупусты'н-н-ый
    пу'ст-ынь
    пу'ст-ын(я)
      пу'стынь-к-а
      пу'стын-н-ый
      пу'стын-ск-ий
    пуст-ельг(а'),,II Пустяк; пустой человек. См. пустельга,,I
      пустельг-о'в-ый
    в-пуст-у'ю
    в-пу'ст-е
    по-пуст-о'му
    по'-пуст-у
    пре-пусто'й
    с-пу'ст-а'
    пуст-е'-ть
      за-пусте'ть
        запусте'-ниj-е [ запустение ]
        запусте'-л-ый
      о-пусте'ть
        опусте'-ниj-е [ опустение ]
        опусте'-л(ый)
          опусте'л-ость
    пуст-ова'-ть
      пустова'-ниj-е [ пустование ]
      за-пустова'ть
      по-пустова'ть
    пуст-о-ба'й ср. баять
    пуст-о-бо'лт См. болтать,,II
    пуст-о-боро'д-0-ый См. борода
    пуст-о-брех См. брехать
    пуст-о-голо'в(-0-ый),,I, прил. см. голова
      пустоголо'в-ый,,II, сущ.
        пустоголо'в-ая, сущ.
      пустоголо'в
      пустоголо'в-ость
    пуст-о-гра'й См. граять
    пуст-о-до'м См. дом
      пустодо'м-к-а
      пустодо'м-ств-о
      пустодо'м-нича-ть
    пуст-о-ду'ш-иj-е [ пустодушие ] См. душа
    пуст-о-зво'н См. звенеть
      пустозво'н-к-а
      пустозво'н-ств-о,,1
      пустозво'н-н-ый
      пустозво'н-и-ть
        пустозво'н-ств-о,,2
      пустозво'н-нича-ть
    пуст-о-зерн-иц-а,,1 См. зерно
    пуст-о-зерн(-0-ый) См. зерно
      пустозерн-иц-а,,2
      пустозерн-ость
    пуст-о-коло'с(-0-ый) См. колос
      пустоколо'с-иц-а
    пуст-о-ла'ять См. лаять
      пустола'й-к-а
    пуст-о-ме'л(-я) См. молоть
      пустоме'л-и-ть
        пустоме'ль-ств-о
    пуст-о-мы'сл-иj-е [ пустомыслие ] См. мысль
    пуст-о-пле'с-j-е [ пустоплесье ] См. плес,,I
    пуст-о-плет См. плести
    пуст-о-пля'с См. плясать
    пуст-о-по'л-j-е [ пустополье ] См. поле
    пуст-о-поме'сть(е) См. поместье
      пустопоме'ст-н-ый
    пуст-о-поро'жний См. порожний
    пуст-о-ре'ч-иj-е [ пусторечие ] См. речь
    пу'ст-о-рос-ль См. расти
    пуст-о-свя'т См. святой,,I
      пустосвя'т-к-а
      пустосвя'т-ств-о
    пуст-о-сло'в-и-ть См. слово,,I
      пустосло'в
        пустосло'в-к-а
      пустосло'в-иj-е,,1 [ пустословие ]
      на-пустосло'вить
      по-пустосло'вить
    пуст-о-сло'в(-н-ый) См. слово,,I
      пустосло'в-иj-е,,2
    пуст-о-су'м См. сума
    пуст-о-те'л(-0-ый) См. тело
      пустоте'л-ость
    пуст-о-цве'т См. цвет,,I
      пустоцве'т-н-ый
    пуст-о-шо'в-к-а См. шить
    мяс-о-пу'ст См. мясо
      мясопу'ст-н-ый
    пол-у-пусто'й См. половина
    сыр-о-пу'ст См. сыр
      сыропу'ст-н-ый


Гнездо для слова пустяк

пуст(о'й)
    пуст-о'е, сущ.
    пу'ст-еньк(ий)
      пусте'ньк-о,,1
    пуст-ехоньк(ий)
      пустехоньк-о,,1
    пуст-ешеньк(ий)
      пустешеньк-о,,1
    пуст-ова'т(ый)
      пустова'т-о,,1
      пустова'т-ость
    пу'ст-о
      пуст-е'ньк-о,,2
      пуст-ехоньк-о,,2
      пуст-ешеньк-о,,2
      пуст-ова'т-о,,2
      пусты'м-пу'сто
    пуст-от(а')
      пусто'т-н(ый)
        пусто'тн-ость
      мног-о-пусто'т-н-ый См. много
    пу'ст-к-а
    пуст-я'к
      пустяч-о'к
      пустяк-о'вин(а)
        пустяко'вин-н-ый
      пустяк-о'в/щин-а,,1
      пустяк-о'в(ый)
        пустяко'в-щин-а,,2
      пустя'ч-н(ый)
        пустя'чн-о
        пустя'чн-ость
    пуст-у'шк-а
    пуст-ы'шка-а
    пуст-ы'рь
      пустыр-ек
      пусты'р-ник
      пусты'р-н-ый
    пу'ст-ошь
      пу'стош-к-а
      пу'стош-н-ый
      пустош-и'-ть устар.
      за-пустош-и'-ть
      о-пустош-и'-ть
        опустоши'ть-ся
          опустош-а'-ться,,1
        опустош-а'-ть
          опустоша'ть-ся,,2
        опустош-е'ниj-е [ опустошение ]
        опустоши'-тель
        опустош-енн(ый), прич.-прил.
          опустошенн-ость
        опустоши'-тельн(ый)
          опустоши'тельн-о
          опустоши'тельн-ость
    пуст-ы'н(я)
      пусты'н(-ник)
        пусты'н-ниц-а
        пусты'ннич-еств-о,,1
        пусты'ннич-ий
        пусты'ннич-еск-ий
        пусты'ннич-а-ть
          пусты'ннич-еств-о,,2
      пусты'н-н(ый)
        пусты'нн-о
        пусты'нн-ость
        пустынн-о-жи'тель См. жить
          пустынножи'тель-ниц-а
          пустынножи'тель-ств(о)
            пустынножи'тельств-ова-ть,,1
          пустынножи'тель-ствова-ть,,2
        го'рн-о-пусты'нный См. гора
      пол-у-пусты'н(я) См. половина
        полупусты'н-н-ый
    пу'ст-ынь
    пу'ст-ын(я)
      пу'стынь-к-а
      пу'стын-н-ый
      пу'стын-ск-ий
    пуст-ельг(а'),,II Пустяк; пустой человек. См. пустельга,,I
      пустельг-о'в-ый
    в-пуст-у'ю
    в-пу'ст-е
    по-пуст-о'му
    по'-пуст-у
    пре-пусто'й
    с-пу'ст-а'
    пуст-е'-ть
      за-пусте'ть
        запусте'-ниj-е [ запустение ]
        запусте'-л-ый
      о-пусте'ть
        опусте'-ниj-е [ опустение ]
        опусте'-л(ый)
          опусте'л-ость
    пуст-ова'-ть
      пустова'-ниj-е [ пустование ]
      за-пустова'ть
      по-пустова'ть
    пуст-о-ба'й ср. баять
    пуст-о-бо'лт См. болтать,,II
    пуст-о-боро'д-0-ый См. борода
    пуст-о-брех См. брехать
    пуст-о-голо'в(-0-ый),,I, прил. см. голова
      пустоголо'в-ый,,II, сущ.
        пустоголо'в-ая, сущ.
      пустоголо'в
      пустоголо'в-ость
    пуст-о-гра'й См. граять
    пуст-о-до'м См. дом
      пустодо'м-к-а
      пустодо'м-ств-о
      пустодо'м-нича-ть
    пуст-о-ду'ш-иj-е [ пустодушие ] См. душа
    пуст-о-зво'н См. звенеть
      пустозво'н-к-а
      пустозво'н-ств-о,,1
      пустозво'н-н-ый
      пустозво'н-и-ть
        пустозво'н-ств-о,,2
      пустозво'н-нича-ть
    пуст-о-зерн-иц-а,,1 См. зерно
    пуст-о-зерн(-0-ый) См. зерно
      пустозерн-иц-а,,2
      пустозерн-ость
    пуст-о-коло'с(-0-ый) См. колос
      пустоколо'с-иц-а
    пуст-о-ла'ять См. лаять
      пустола'й-к-а
    пуст-о-ме'л(-я) См. молоть
      пустоме'л-и-ть
        пустоме'ль-ств-о
    пуст-о-мы'сл-иj-е [ пустомыслие ] См. мысль
    пуст-о-пле'с-j-е [ пустоплесье ] См. плес,,I
    пуст-о-плет См. плести
    пуст-о-пля'с См. плясать
    пуст-о-по'л-j-е [ пустополье ] См. поле
    пуст-о-поме'сть(е) См. поместье
      пустопоме'ст-н-ый
    пуст-о-поро'жний См. порожний
    пуст-о-ре'ч-иj-е [ пусторечие ] См. речь
    пу'ст-о-рос-ль См. расти
    пуст-о-свя'т См. святой,,I
      пустосвя'т-к-а
      пустосвя'т-ств-о
    пуст-о-сло'в-и-ть См. слово,,I
      пустосло'в
        пустосло'в-к-а
      пустосло'в-иj-е,,1 [ пустословие ]
      на-пустосло'вить
      по-пустосло'вить
    пуст-о-сло'в(-н-ый) См. слово,,I
      пустосло'в-иj-е,,2
    пуст-о-су'м См. сума
    пуст-о-те'л(-0-ый) См. тело
      пустоте'л-ость
    пуст-о-цве'т См. цвет,,I
      пустоцве'т-н-ый
    пуст-о-шо'в-к-а См. шить
    мяс-о-пу'ст См. мясо
      мясопу'ст-н-ый
    пол-у-пусто'й См. половина
    сыр-о-пу'ст См. сыр
      сыропу'ст-н-ый


Гнездо для слова путешествие

путеше'ствовать ср. путь, шествовать
    путеше'ствовать-ся
    путеше'ствова-ниj-е [путешествование]
    путеше'ств(-иj-е) [путешествие]
      путеше'ств-ен/(ник)
        путеше'ствен-ниц-а
      путеше'ств-енн-ый
    путеше'ствова-тель
    путеше'ству-ющ(ий),,I, прич.
      путеше'ствующ-ий,,II, сущ.
        путеше'ствующ-ая, сущ.
    за-путеше'ствовать
    за-путеше'ствовать-ся
    на-путеше'ствовать-ся
    от-путеше'ствовать
    по-путеше'ствовать
    про-путеше'ствовать


Гнездо для слова путь

путь
    пу'т-ик
    пут-е'ц
    пу'т(-ник)
      пу'т-ниц-а
    пут-и'н(а),,II, См. путина,,I
      пути'н-к-а
    пут-евк(а),,1
      путевоч-к-а
    пут-еви'к,,1
    пут-е'j/ец [ путеец ]
    пут-е'й/ск-ий
    пут-ев(о'й)
      путев-а'я, сущ.
      путев-к-а,,2
      путев-и'к,,2
      пут-е-обхо'д(чик),,1 См. ходить
        путеобхо'д-чиц-а
    пу'т-н(ый),,III, прил. путный I-II См. путный,,I
      пу'тн-ый,,IV, сущ.
    бес-пу'т-иц-а
    бес-пу'т-j-е [ беспутье ]
    между-пу'т-j-е [ междупутье ]
    на-пу'т-н-ый
    на-пу'т-ств(иj-е),,1 [ напутствие ]
      напу'тств-енн-ый
      напу'тств-ова-ть
        напу'тствовать-ся
        напу'тств-иj-е,,2
        напу'тствова-ниj-е [ напутствование ]
    пере-пу'т(-j-е) [ перепутье ]
      перепу'т-н-ый
    по-пу'т-н(ый),,I, прил.
      попу'тн-ый,,II, сущ.
      попу'тн-о
    по-пу'т(-чик)
      попу'т-чиц-а
    по-пу'т-j-е [ попутье ]
    рас-пу'т-иц-а
    рас-пу'т-j-е [ распутье ]
    с-пу'т-ник
      спу'т-ниц-а
      спу'тнич-еств-о
      спу'тник-ов-ый
      метео/спу'тник См. метеорология
      кора'бль-спу'тник См. корабль
      раке'та-спу'тник См. ракета,,I
    со-пу'т(-ник)
      сопу'т-ниц-а
    со-пу'т-н-ый
    со-пу'т-ствова-ть
      сопу'тств-иj-е [ сопутствие ]
      сопу'тсву-ющ-ий, прич.-прил.
    пут-е-води'ть См. вести
      путеводи'-тель
        путеводи'тель-ниц-а
      путево'д-ец
      путеводи'-тельн-ый
      путево'д-н-ый
    пут-е-измери'-тельн-ый См. мерить
    пут-е-обхо'дчик,,2 См. ходить
    пут-е-очисти'тель См. чистый
    пут-е-погру'зчик См. груз
    пут-е-под'емник См. поднять
    пут-е-прово'д См. вести
    пут-е-прокла'дчик См. класть
    пут-е-сле'дование См. след
    пут-е-укла'дчик,,1 См. класть
    пут-е-укла'дк(а) См. класть
      путеукла'д-чик,,2
      путеукла'доч-н-ый
    в-пол-пут-и' См. половина
    дв-ух-пу'т(-н-ый) См. два
      двухпу'т-к-а
    одн-о-пу'т(-н-ый) См. один
      однопу'т-к-а
    перв-о-пу'т См. первый
    перв-о-пу'т-к-а См. первый
    перв-о-пу'т-ок См. первый
    перв-о-пу'т-j-е [ первопутье ] См. первый
    пол/пут/и' См. половина
    сух-о-пу'т-н(ый) См. сухой
      сухопу'тн-о
      сухопу'т-j-е [ сухопутье ]
      вое'нн-о-сухопу'тный См. война


Гнездо для слова путевка

путь
    пу'т-ик
    пут-е'ц
    пу'т(-ник)
      пу'т-ниц-а
    пут-и'н(а),,II, См. путина,,I
      пути'н-к-а
    пут-евк(а),,1
      путевоч-к-а
    пут-еви'к,,1
    пут-е'j/ец [ путеец ]
    пут-е'й/ск-ий
    пут-ев(о'й)
      путев-а'я, сущ.
      путев-к-а,,2
      путев-и'к,,2
      пут-е-обхо'д(чик),,1 См. ходить
        путеобхо'д-чиц-а
    пу'т-н(ый),,III, прил. путный I-II См. путный,,I
      пу'тн-ый,,IV, сущ.
    бес-пу'т-иц-а
    бес-пу'т-j-е [ беспутье ]
    между-пу'т-j-е [ междупутье ]
    на-пу'т-н-ый
    на-пу'т-ств(иj-е),,1 [ напутствие ]
      напу'тств-енн-ый
      напу'тств-ова-ть
        напу'тствовать-ся
        напу'тств-иj-е,,2
        напу'тствова-ниj-е [ напутствование ]
    пере-пу'т(-j-е) [ перепутье ]
      перепу'т-н-ый
    по-пу'т-н(ый),,I, прил.
      попу'тн-ый,,II, сущ.
      попу'тн-о
    по-пу'т(-чик)
      попу'т-чиц-а
    по-пу'т-j-е [ попутье ]
    рас-пу'т-иц-а
    рас-пу'т-j-е [ распутье ]
    с-пу'т-ник
      спу'т-ниц-а
      спу'тнич-еств-о
      спу'тник-ов-ый
      метео/спу'тник См. метеорология
      кора'бль-спу'тник См. корабль
      раке'та-спу'тник См. ракета,,I
    со-пу'т(-ник)
      сопу'т-ниц-а
    со-пу'т-н-ый
    со-пу'т-ствова-ть
      сопу'тств-иj-е [ сопутствие ]
      сопу'тсву-ющ-ий, прич.-прил.
    пут-е-води'ть См. вести
      путеводи'-тель
        путеводи'тель-ниц-а
      путево'д-ец
      путеводи'-тельн-ый
      путево'д-н-ый
    пут-е-измери'-тельн-ый См. мерить
    пут-е-обхо'дчик,,2 См. ходить
    пут-е-очисти'тель См. чистый
    пут-е-погру'зчик См. груз
    пут-е-под'емник См. поднять
    пут-е-прово'д См. вести
    пут-е-прокла'дчик См. класть
    пут-е-сле'дование См. след
    пут-е-укла'дчик,,1 См. класть
    пут-е-укла'дк(а) См. класть
      путеукла'д-чик,,2
      путеукла'доч-н-ый
    в-пол-пут-и' См. половина
    дв-ух-пу'т(-н-ый) См. два
      двухпу'т-к-а
    одн-о-пу'т(-н-ый) См. один
      однопу'т-к-а
    перв-о-пу'т См. первый
    перв-о-пу'т-к-а См. первый
    перв-о-пу'т-ок См. первый
    перв-о-пу'т-j-е [ первопутье ] См. первый
    пол/пут/и' См. половина
    сух-о-пу'т-н(ый) См. сухой
      сухопу'тн-о
      сухопу'т-j-е [ сухопутье ]
      вое'нн-о-сухопу'тный См. война


Гнездо для слова пушка I

пух
    пуш-о'к
    пуш-и'нк(а)
      пуши'ноч-к-а
    пуш-о'нк-а
    пух-о'вк(а),,1
      пухо'воч-к-а
    пух-ови'к,,1
      пухович-о'к
    пуш-и'ц(а)
      пуши'ц-ев-ый
    пуш-ни'к,,1
    пух-ов/(щи'к),,1 Торговец пухом
      пухов-щи'ц-а,,I Женщина, торгующая пухом
    пух-ов/щи'ц-а,,II,,1 Женщина, вяжущая пуховые изделия
    пух-о'в(ый)
      пухо'в-к-а,,2
    пух-ов(о'й)
      пухов-и'к,,2
      пухов-щи'к,,2
      пухов-щи'ц-а,,II,,2
    пуш-н(о'й)
      пушн-и'н-а
      пушн-и'к,,2
      пушн-о-заготови'тельный См. готовый
      пу'шн-о-мехово'й См. мех,,I
      пушн-о-райо'н См. район
    пуш-и'ст(ый)
      пуши'ст-еньк-ий
      пуши'ст-о
      пуши'ст-ость
      пушист-о-коло'с-0-ый См. колос
      пушист-о-хво'ст-0-ый См. хвост
      пушист-о-цветк-о'в-ый См. цвет,,I
      пушист-о-цве'т-н-ый См. цвет,,I
    пуш-и'-ть
      пуши'ть-ся
        за-пуши'ться,,1
      пуш-е'ниj-е [пушение]
      пу'ш-к-а,,I, См. пушка,,II
      пуши'-ль/н-ый
      пуш-ен-ый
      вс-пуши'ть
        вспуши'ть-ся
        вспуш-е'ниj-е [вспушение]
        вспу'ш-к-а
      вы'-пушить
        вы'пуш-к-а
        выпуш-н-о'й
      за-пуши'ть
        запуши'ть-ся,,2
        запу'ш-к-а
      на-пуши'ть
      о-пуши'ть
        опуши'ть-ся
          опуш-а'-ться,,1
          опуш-е'ниj-е [опушение]
        опуш-а'-ть
          опуша'ть-ся,,2
        опу'ш-к(а),,II, См. опушка,,I
          опу'шеч-к-а,,II опушечка,,I См. опушка,,I
      под-пуши'ть
        подпуш-а'-ть
          подпуша'ть-ся
        подпу'ш-ива-ть
          подпу'шива-ниj-е [подпушивание]
        подпу'ш-ек
        подпу'ш-к-а
        по'дпушь
      при-пуши'ть
      рас-пуши'ть
        распуши'ть-ся
          распуш-а'-ться,,1
        распуш-а'-ть
          распуша'ть-ся,,2
    пух-о-вяза'-ль/н-ый См. вязать
    пух-о-е'д См. есть,,I
    пух-о-отделе'ние См. делить
    пух-о-отдели'тель См. делить
    пух-о-отдели'-тельн-ый См. делить
    пух-о-очисти'тель См. чистый
    пух-о-очисти'-тельн-ый См. чистый
    пу'х-о-пер-ов-о'й См. перо
    пух-о-пряде'ние См. прясть,,I
    пух-о-семя'нник См. семя
    пух-о-цве'т См. цвет,,I


Гнездо для слова пушка II

пу'шк(-а),,II Орудие. Пушка,,I См. пух
    пу'шеч-к-а
    пушч-о'нк-а
    пушк-а'рь
      пушка'р-ск-ий
    пу'шеч-н-ый
    авиа/пу'шка См. авиация
    гидр-о-пу'шка
    двадцат-и-пу'шеч-н-ый См. два
    дв-ух-пу'шеч-н-ый См. два
    одн-о-пу'шеч-н-ый См. один
    ст-о-пу'шеч-н-ый См. сто
    царь-пу'шка См. царь
    цеме'нт-пу'шка См. цемент


Гнездо для слова пшеница

пшени'ц(а)
    пшени'ч-к-а,,I, См. пшеничка,,II
    пшени'ч-ник
    пшени'ч-н(ый)
      пшени'чн-о-пыре'йный См. пырей
      ржа'н-о-пшени'чный См. рожь
    пшени'ца-кусто'вка См. куст
    озим-о-пшени'ч-н-ый См. зима


Гнездо для слова пыль

пыль
    пыл-и'нк(а)
      пыли'ноч-к-а
    пыл-и'щ-а
    пы'ль-ник,,I Верхняя часть тычинки
      пы'льник-ов-ый
    пы'ль-ник,,II Плащ
    пыль-ц(а')
      пыльц-ев-о'й
        спо'ров-о-пыльцево'й См. спора
      пыльц-е-е'д См. есть,,I
      пыльц-е-вхо'д См. ходить
      пыльц-е-ли'стик См. лист
    пы'ль-н(ый)
      пы'льн-о
    пыл-ева'т-ый
    пыл-ев-о'й
      га'зов-о-пылево'й См. газ,,I
      газ-о-пылево'й,,1 См. газ,,I
    пыл-и'-ть,,II, См. пылить,,I
      пыли'ть-ся
      пыл-е'ниj-е [пыление]
      вс-пыли'ть,,II, См. вспылить,,I
        вспы'л-ива-ть
          вспы'лива-ниj-е [вспыливание]
      за-пыли'ть,,II Начать пылить. См. запылить,,I
      за-пыли'ть,,III Покрыть пылью
        запыли'ть-ся
        запыл-енн(ый), прич.-прил.
          запыленн-ость
      на-пыли'ть
        напыл-е'ниj-е [напыление]
      о-пыли'ть,,I Осы'пать ядовитыми порошками
        опыл-я'-ть,,I
          опыля'ть-ся,,I
        опы'л-ива-ть
          опы'ливать-ся
          опы'лива-ниj-е [опыливание]
          опы'лива-тель
        опыл-е'ниj-е [опыление]
        опыли'-тель,,I
          авто/опыли'тель См. автомобиль
        опыли'-тельн-ый,,I
      о-пыли'ть,,II Оплодотворить растения
        опыли'ть-ся
          опыл-я'-ться,,II,,1
            опыля'-ющ-ий-ся, прич.
              перекрестн-о-опыля'ющийся См. крест
              сам-о-опыля'ющийся,,1 См. сам
            сам-о-опыля'ться См. сам
              самоопыл-е'ниj-е,,1 [самоопыление]
              самоопыля'-ем(ый),,1
                самоопыля'ем-ые, сущ.
              самоопыля'-ющ-ий-ся,,2
                самоопыля'ющ-ие-ся, сущ.
        опыл-я'-ть,,II
          опыля'ть-ся,,II,,2
          опыля'-ем-ый, прич.
            ветр-о-опыля'ем(ый) См. ветер
              ветроопыля'ем-ые, сущ.
            насеком-о-опыля'ем(ый) См. насекомое
              насекомоопыля'ем-ые, сущ.
            сам-о-опыля'емый,,2 См. сам
        опыл-е'ниj-е,,II
          пере-опыле'ние
          ветр-о-опыле'ние См. ветер
          пчел-о-опыле'ние См. пчела
          сам-о-опыле'ние,,2 См. сам
        опыли'-тель,,II
          перекрестн-о-опыли'тель См. крест
          сам-о-опыли'тель См. сам
        опыл-енн-ый, прич.
          перекрестно/опыленный См. крест
        опыли'-тельн-ый,,II
          перекрестн-о-опыли'тельный См. крест
        до-опыли'ть
          доопыл-я'-ть
          доопыл-е'ниj-е [доопыление]
      пере-пыли'ть
        перепыли'ть-ся
      при-пыли'ть
        припы'л-ива-ть
          припы'ливать-ся
          припы'лива-ниj-е [припыливание]
        припы'л
      про-пыли'ть
        пропыли'ть-ся
          пропы'л-ива-ться
        пропы'л-ива-ть
        пропыл-енн-ый, прич.-прил.
      рас-пыли'ть
        распыли'ть-ся
          распыл-я'-ться,,1
          рапы'л-ива-ться,,1
        распыл-я'-ть
          распыля'ть-ся,,2
        распы'л-ива-ть
          распы'ливать-ся,,2
          распы'лива-ниj-е [распыливание]
        распыл-е'ниj-е
          вод-о-распыле'ние См. вода
        распы'л
        распыли'-тель
          аэр-о-распыли'тель
          вод-о-распыли'тель См. вода
          краск-о-распыли'тель См. краска,,I
        распыл-енн(ый), прич.-прил.
          распыленн-о
          распыленн-ость
          мелко/распыленный См. мелкий
        распыли'-тельн-ый
    обес-пы'л-и-ть
      обеспы'л-ива-ть
        обеспы'ливать-ся
        обеспы'лива-ниj-е [обеспыливание]
    от-пыл-о'в(к-а)
      отпыло'в-щик
    пыл-е-ви'д-н-ый См. вид,,I
    пыл-е-влаг-о-защи'т-н-ый См. влага, защитить
    пыл-е-вод-о-непроница'емый См. вода, проникнуть
    пыл-е-вса'сывающий См. сосать
    пыл-е-защи'т-н-ый См. защитить
    пыл-е-ме'р См. мерить
    пыл-е-нероница'ем(ый) См. проникнуть
      пыленепроница'ем-ость
    пыл-е-обра'зный
    пыл-е-образова'ние См. образовать,,II
    пыл-е-отса'сывающий См. сосать
    пыл-е-очисти'тель См. чистый
    пыл-е-собира'тель См. брать
    пыл-е-со'с См. сосать
      пылесо'с-н-ый
      пылесо'с-и-ть
        про-пылесо'сить
      электр-о-пылесо'с См. электричество
    пыл-е-у'голь-н-ый См. уголь
    пыл-е-удале'ние См. далекий
    пыл-е-удали'тель См. далекий
    пыл-е-улови'тель См. ловить
    пыл-е-ула'вливание См. ловить
    пыл-е-ула'вливающий См. ловить
    пыл-е-ула'вливатель См. ловить
    газ-о-пыл-ев-о'й,,2 См. газ,,I


Гнездо для слова пытаться

пыта'ть ср. испытать
    пыта'ть-ся
      по-пыта'ться
        попы'т-к-а
    пыта'-ниj-е [пытание]
    пыта'-тель
    пы'т-к(а)
      пы'точ-н-ый
    пыт-ли'в(ый)
      пытли'в-о
      пытли'в-ость
    пы'та-н-ый
    вы'-пытать
      выпы'т-ыва-ть
        выпы'тывать-ся
        выпы'тыва-ниj-е [выпытывание]
        выпы'тыва-ющ(ий), прич.-прил.
          выпы'тывающ-е
    до-пыта'ть-ся
      допы'т-ыва-ться
    до-пыта'ть
      допы'т-ыва-ть
        допы'тыва-ниj-е [допытывание]
      допы'т-лив-ый
    за-пыта'ть,,I Начать пытать
    за-пыта'ть,,II Замучить пытками
    пере-пыта'ть
    по-пыта'ть
    рас-пыта'ть
      распы'т-ыва-ть
        распы'тыва-ниj-е [распытывание]
    след-о-пы'т См. след
      следопы'т-ств-о


Гнездо для слова пьеса

пье'с(а)
    пье'с-к-а


Гнездо для слова пьяный

пить ср. пиво, пиявка
    пи'ть-ся
    пи-ва'-ть
    пи-тj(о') [питье]
      пите'й-к-а
      питj-ев-о'й [питьевой]
      пите'й-н(ый),,I, прил.
        пите'йн-ый,,II, сущ.
        пите'йн-ое, сущ.
        пите'й-щик
    пи-тиj-е' [питие]
    пит-о'к
    пит-у'х
    пj-у'щ(ий),,I, прич.-прил. [пьющий]
      пью'щ-ий,,II, сущ.
        пью'щ-ая, сущ.
      не-пью'щ(ий),,I, прил.
        непью'щ-ий,,II, сущ.
          непью'щ-ая, сущ.
    пj-а'н(ый),,I, прил.
      пья'н-ый,,II, сущ.
        пья'н-ая, сущ.
      пья'н-еньк-ий
      пьян-ехоньк-ий
      пьян-ешеньк-ий
      пьян-ова'т(ый)
        пьянова'т-о
      пьян-у'щ-ий
      пья'н-о,,I, нареч.
        пья'но,,II, безл. сказ.
        пьяны'м-пьяно'
      пья'н-иц(а)
        за-пьянц-о'в/ск-ий
      пья'н-ств(о)
        пья'нств-енн-ый
        пья'нств-ова-ть
          за-пья'нствовать
          ис-пья'нствовать-ся
          на-пья'нствовать-ся
          по-пья'нствовать
          про-пья'нствовать
          рас-пья'нствовать-ся
      пья'н-к-а
      пьян-чу'г(а)
        пьянчу'ж-к-а
      пьян-ю'г(а)
        пьяню'ж-к-а
      пьян-и'ц(а)
        пьяни'ч-ник,,1
      пьян-и'к(а)
        пьяни'ч-ник,,2
      до'-пьян-а'
      не-пья'ный
      по-пья'н-ому
      пре-пья'ный
      рас-пья'ный
        пья'ный-распья'ный
      с-пья'н-а
      с-пья'н-у
      пьян-е'-ть
        за-пьяне'ть
        о-пьяне'ть
          опьяне'-ниj-е [опьянение]
          опьяне'-л(ый)
            опьяне'л-о
            опьяне'л-ость
      пьян-и'-ть
        пьян-я'щ(ий), прич.-прил.
          пьяня'щ-е
        о-пьяни'ть
          опьян-я'-ть
            опьяня'ть-ся
            опьяня'-ющ(ий), прич.-прил.
              опьяня'ющ-е
          опьян-енн(ый), прич.-прил.
            опьяненн-ость
      пол-у-пья'н(ый) См. половина
        в-полпьян-а'
    пит-у'щ-ий
    на-пи'т-ок
    поj-и'-ть [поить]
      пои'ть-ся
      па'j-ива-ть,,II паивать,,I См. паять
      поj-е'ниj-е
        авто/пое'ние См. автомат
      по'й-к-а
      по'й-л-о
      пои'-л/(ец)
        пои'л-иц-а
      пои'-л/к-а
        авто/пои'лка См. автомат
      пои'-ль/ник,,1
      пои'-ль/н(ый)
        пои'льн-ик,,2
      поj-о'н-ый, прил. [поеный]
      в-пои'ть
        впа'-ива-ть,,II впаивать,,I См. паять
          впа'ивать-ся,,II впаиваться,,I См. паять
      вос-пои'ть
      вс-пои'ть
        вспои'ть-ся
          вспа'-ива-ться,,1
        вспа'-ива-ть
          вспа'ивать-ся,,2
          вспа'ива-ниj-е [вспаивание]
      вы'-поить
        вы'поить-ся
          выпа'-ива-ться,,II,,1 выпаиваться,,I См. паять
        выпа'-ива-ть,,II выпаивать,,I См. паять
          выпа'ивать-ся,,II,,2
          выпа'ива-ниj-е,,II выпаивание,,I См. паять
        вы'пой-к-а
      до-пои'ть
        допа'-ива-ть,,II допаивать,,I См. паять
      за-пои'ть
        запа'-ива-ть,,II запаивать,,I См. паять
          запа'ивать-ся,,II запаиваться,,I См. паять
          запа'ива-ниj-е,,II запаивание,,I См. паять
      ис-пои'ть
        испа'-ива-ть
          испа'ивать-ся
      на-пои'ть
        напа'-ива-ть,,II напаивать,,I См. паять
          напа'ивать-ся,,II напаиваться,,I См. паять
        напо-е'ниj-е [напоение]
      недо-пои'ть
        недопа'-ива-ть
          недопа'ива-ниj-е [недопаивание]
      о-пои'ть
        опа'-ива-ть
          опа'ивать-ся
          опа'ива-ниj-е [опаивание]
        опо'й
        опо'j-ек [опоек]
          опо'еч-ек
          опо'еч-н-ый
          опо'йк-ов-ый
          опо'йч-ат-ый
      от-пои'ть
        отпа'-ива-ть,,II отпаивать,,I См. паять
          отпа'ивать-ся,,II отпаиваться,,I См. паять
          отпа'ива-ниj-е,,II отпаивание,,I См. паять
      пере-пои'ть
        перепа'-ива-ть,,II перепаивать,,I См. паять
          перепа'ивать-ся,,II перепаиваться,,I См. паять
          перепа'ива-ниj-е,,II перепаивание,,I См. паять
      по-пои'ть
        попо'й-к-а
      по-па'-ива-ть
      под-пои'ть
        подпа'-ива-ть,,II подпаивать,,I См. паять
          подпа'ивать-ся,,II подпаиваться,,I См. паять
          подпа'ива-ниj-е,,II подпаивание,,I См. паять
      про-пои'ть
        пропа'-ива-ть,,II пропаивать,,I См. паять
          пропа'ивать-ся,,II пропаиваться,,I См. паять
          пропа'ива-ниj-е,,II пропаивание,,I См. паять
      с-пои'ть
        спа'-ива-ть,,II спаивать,,I См. паять
          спа'ивать-ся,,II спаиваться,,I См. паять
          спа'ива-ниj-е,,II спаивание,,I См. паять
      у-пои'ть,,I, См. упоить,,II
        упа'-ива-ть
          упа'ивать-ся
      вод-о-по'й,,1 См. вода
        водопо'й-к-а,,1
        водопо'й-н-ый,,1
    в-пить
      впи'ть-ся,,II, См. впиться,,I
        впи-ва'-ться,,II,,1 впиваться,,I См. впиться,,I
      впи-ва'-ть
        впива'ть-ся,,II,,2
        впива'-ниj-е [впивание]
    вы'-пить
      вы'пить-ся
        выпи-ва'-ться,,1
      выпи-ва'-ть
        выпива'ть-ся,,2
        выпива'-ниj-е [выпивание]
        вы'пив-к(а)
          вы'пивоч-н-ый
        выпива'-л-а
        выпив-о'х-а
        выпив-о'н
        выпив-н-о'й
      вы'пи-тиj-е [выпитие]
      под-вы'пить
    до-пи'ть
      допи'ть-ся,,I
        допи-ва'-ться,,I,,1
      допи-ва'-ть
        допива'ть-ся,,I,,2
        допива'-ниj-е [допивание]
    до-пи'ть-ся,,II Неумеренным питьем довести себя до неприятных последствий
      допи-ва'-ться,,II
    за-пи'ть,,I Начать пить
      запи-ва'-ть,,I
        запива'ть-ся,,I
      запо'й
        запо'j-ем, нареч. [запоем]
        запо'й-н-ый
    за-пи'ть,,II Выпить что-н. после еды, принятия лекарства
      запи-ва'-ть,,II
        запива'ть-ся,,II
        запива'-ниj-е [запивание]
        запи'в-к-а
    ис-пи'ть
      испи'ть-ся
      испи-т-о'й
      испи'-т-ый
    ис-пи-ва'-ть
      испива'ть-ся
      испива'-ниj-е [испивание]
    на-пи'ть
      напи-ва'-ть
    на-пи'ть-ся
      напи-ва'-ться
    над-пи'ть
      надпи-ва'-ть
    недо-пи'ть
      недопи-ва'-ть
      недо'пи'-т-ый
    о-пи'ть
      опи'ть-ся
        опи-ва'-ться
      опи-ва'-ть
        опи'в-к-и
      опи'-тиj-е [опитие]
    от-пи'ть
      отпи-ва'-ть
        отпива'ть-ся,,I
    от-пи'ть-ся
      отпи-ва'-ться,,II
    пере-пи'ть
      перепи'ть-ся
        перепи-ва'-ться
      перепи-ва'-ть
        перепива'-ниj-е [перепивание]
      перепо'й
        перепо'й-н-ый
    по-пи'ть
    по-ча'й/пить См. чай,,I
    по-пи-ва'-ть
    под-пи'ть
      подпи-ва'-ть
      подпи'-тиj-е [подпитие]
    при-пи'ть,,I Запить чем-л. еду
      припи-ва'-ть
        припива'-ниj-е [припивание]
    при-пи'ть,,II Выпить все
    при-пи'ть-ся
      припи-ва'-ться
    про-пи'ть,,I Истратить на пьянство
      пропи-ва'-ть
        пропива'ть-ся,,I
        пропива'-ниj-е [пропивание]
        пропи'в-к-а
      пропи'-тиj-е [пропитие]
      пропи-т-о'й
      пропо'й
        пропо'й-н-ый
      пропо'й-ств-о
      пропо'й(-ц-а)
        пропо'й-ск-ий
      пропо'j-ец [пропоец]
      пропо'й-ниц-а
    про-пи'ть,,II Пить в течение какого-л. времени
    про-пи'ть-ся Разориться от пьянства
      пропи-ва'-ться,,II
    рас-пи'ть
      распи-ва'-ть
        распива'ть-ся
        распива'-ниj-е [распивание]
        распи'в-к(а)
          распи'воч-н(ый)
            распи'вочн-ая, сущ.
            распи'вочн-о
      распи'-тиj-е [распитие]
    с-пить
      спи-ва'-ть
        спива'ть-ся,,I
        спива'-ниj-е [спивание]
        спи'в-к-и
      спи-т-о'й
    с-пи'ть-ся
      спи-ва'-ться,,II
      спи'-вш-ий-ся,,I, прич.-прил.
        спи'вш-ий-ся,,II, сущ.
          спи'вш-ая-ся, сущ.
    у-пи'ть-ся
      упи-ва'-ться
    вод-о-по'й,,2 См. вода
      водопо'й-к-а,,2
      водопо'й-н-ый,,2
    кров-о-пи'в-ец См. кровь
    кров-о-пи'j-ец [кровопиец] См. кровь
    кров-о-пи'й-ств-о См. кровь
    кров-о-пи'й-ц-а См. кровь
    чаj-е-пи'-тиj-е [чаепитие] См. чай,,I
    чаj-е-пи'й-ц-а [чаепийца] См. чай,,I


Гнездо для слова пятилетка I

пять
    пя'т-ер(о)
      пятер-и'к
        пятерик-о'в-ый
        пятери'ч-н-ый
      пятер-к(а)
        пятероч-к-а
        пятероч(-ник)
          пятероч-ниц-а
      пятер-н-я'
      пятер-н-о'й
      в-пя'теро
      в-пятер-о'м
      у-пятер-и'-ть
        упятери'ть-ся
          упятер-я'-ться
        упятер-я'-ть
    пят-о'к
      пято'ч-ек
      пято'ч-н-ый
    пят-а'к
      пятач-о'к
        пятачк-о'в-ый
      пятак-о'в-ый
    пят-и'н(а)
      пяти'н-н-ый
    пят-и'ш/ниц-а
    пят-и'тк-а
    пя'т-ниц(а)
      пя'тнич-н-ый
    пят-на'дцать
      пятна'дцат(-0-ый)
        пятна'дцат-ая, сущ.
      пятнадцат-и-верст-н-ый См. верста
      пятнадцат-и-копе'еч-н-ый См. копейка
      пятнадцат-и-ле'т(-н-ий) См. лета'
        пятнадцатиле'т-иj-е [пятнадцатилетие]
      пятнадцат-и-ми'ль-н-ый См. миля
      пятнадцат-и-мину'т-н-ый См. минута
      пяднадцат-и-рубл-ев-ый См. рубль
      пятнадцат-и-си'ль-н-ый См. сила
      пятнадцат-и-фу'т-ов-ый См. фут
    пя'т(-0-ый)
      в-пя'т-ых
      пол/пя'того См. половина
    пя'ть-ю
    пят-и-а'кт-н-ый См. акт,,I
    пят-и-алты'н-н(ый) См. алтын
      пятиалты'нн-ик
        пятиалты'ннич-ек
    пят-и-арши'н-н-ый См. аршин
    пят-и-ба'лль-н-ый См. балл,,I
    пят-и-бо'р(-j-е) [пятиборье] См. бороться
      пятибо'р(-ец)
        пятибо'р-к-а
    пят-и-ведер-н-ый См. ведро
    пят-и-век-ов-о'й См. век
    пят-и-верст(-н-ый) См. верста
      пятиверст-к-а
    пят-и-вершк-о'в-ый См. верх
    пят-и-гла'в(-0-ый) См. голова
      пятигла'в-иj-е [пятиглавие]
    пят-и-годова'лый См. год
    пят-и-гра'дус-н-ый См. градус
    пят-и-гра'н-н(ый) См. грань
      пятигра'нн-ик
    пят-и-дн-е'в(н-ый) См. день
      пятидне'в-к-а
    пят-и-до'ль-н-ый См. доля
    пят-и-заря'д-н-ый См. заряд
    пят-и-зна'ч-н-ый См. знак
    пят-и-километр-о'в(ый) См. метр,,I
      пятикилометро'в-к-а
    пят-и-кла'сс-н-ый См. класс,,II
    пят-и-кла'сс(-ник) См. класс,,II
      пятикла'сс-ниц-а
      пятикла'ш-к-а
    пят-и-кни'ж-иj-е [пятикнижие] См. книга
    пят-и-ко'мнат-н-ый См. комната
    пят-и-коне'ч-н-ый См. конец
    пят-и-копе'еч-н(ый) См. копейка
      пятикопе'ечн-ик
    пят-и-ко'рпус-н-ый См. корпус
    пят-и-кра'тный См. кратный
    пят-и-ку'рс(-ник) См. курс
      пятику'рс-ниц-а
    пят-и-ла'мп-ов-ый См. лампа
    пят-и-ле'т(-н-ий) См. лета'
      пятиле'т-иj-е [пятилетие]
      пятиле'т-к-а
    пят-и-лине'й-н-ый См. линия
    пят-и-литр-о'в-ый См. литр
    пят-и-ме'сяч-н-ый См. месяц
    пят-и-миллио'н-н-ый См. миллион
    пят-и-мину'т(-н-ый) См. минута
      пятимину'т-к-а
    пят-и-неде'ль-н-ый См. неделя
    пят-и-па'л-0-ый См. палец
    пят-и-проце'нт-н-ый См. процент
    пят-и-пуд-о'в-ый См. пуд
    пят-и-рубл-ев(ый) См. рубль
      пятирублев-к-а
      пятирублев-ик
    пят-и-саже'н-н-ый См. сажень
    пят-и-сантиметр-о'в-ый См. метр,,I
    пят-и-секу'нд-н-ый См. секунда
    пят-и-сло'ж-н-ый См. слог,,I
    пят-и-сло'й-н-ый См. слой
    пят-и-со'тен-н-ый,,I, прил. См. сто
    пят-и-сте'н(-н-ый) См. стена
      пятисте'н-к-а
    пят-и-сти'ш-иj-е [пятистишие] См. стих
    пят-и-сто'п-н-ый См. стопа
    пят-и-стру'н-н-ый См. струна
    пят-и-то'м-н(ый) См. том
      пятито'мн-ик,,1
    пят-и-то'м-ник,,2 См. том
      пят-и-то'н(-н-ый) См. тонна
      пятито'н-к-а
    пят-и-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      пятитысячеле'т-иj-е [пятитысячелетие]
    пят-и-ты'сяч-н-ый См. тысяча
    пят-и-уго'ль-н(ый) См. угол
      пятиуго'льн-ик,,1
    пят-и-уго'ль-ник,,2 См. угол
    пят-и-у'ст(-0-ый) См. уста
      пятиу'ст-к-а
    пят-и-хло'р-ист-ый См. хлор
    пят-и-эта'ж-н-ый См. этаж
    пять/деся'т См. десять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х гг. XIX в. в России
          пятидеся'т-ниц-а,,I
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [пятидесятилетие]
      пят-и-десят-и-рубл-ев-ый См. рубль
      пят-и-деся'т-ник,,II Полусотник (в стрелецком или казачьем войске)
      пят-и-деся'т-ниц-а,,II Церковный праздник
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      cт-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        cтопятидесятиле'т-иj-е [cтопятидесятилетие]
      cт-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    пять/со'т См. сто
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [пятисотлетие]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    двадцат-и-пят-и-ле'т(-н-ий) См. два, лета'
      двадцатипятиле'т-иj-е [двадцатипятилетие]
    двадцат-и-пят-и-рубл-ев-ый См. два, рубль
    двадцат-и-пят-и-ты'сяч-н(ый) См. два, тысяча
      двадцатипятиты'сячн-ик
    сам-пя'т
    сем-и-десят-и-пят-и-ле'т(-н-ий) См. семь, десять, лета'
      семидесятипятиле'т-иj-е [семидесятипятилетие]
    сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, метр,,I
    сорок-а-пят-и-ле'т(-н-ий) См. сорок, лета'
      сорокапятиле'т-иj-е [сорокапятилетие]
    сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, метр,,I
      сорокапя'т(-к-а)
        сорокапя'т-чик
    сорок-а-пят-и-мину'т-н-ый См. сорок, минута
    тридцат-и-пят-и-ле'т(-н-ий) См. три, лета'
      тридцатипятиле'т-иj-е [тридцатипятилетие]


Гнездо для слова пятилетка II

лет(а')
    недо-ле'т-ок
    под-ле'т-ок
      подле'точ-ек
    ле'т-о-пись См. писать
      летопи'с-ец
      летопи'с-н-ый
      кино/ле'топись См. кино
    лет-о-исчисле'ние См. число
    лет-о-писа'ние См. писать
    лет-о-счисле'ние См. число
    восемнадцат-и-ле'т-н-ий См. восемь
    восьм-и-десят-и-ле'т(-н-ий) См. восемь, десять
      восьмидесятиле'т-иj-е [восьмидесятилетие]
    восьм-и-ле'т(-н-ий) См. восемь
      восьмиле'т-к-а
      восьмиле'т-ок
    восьм-и-сот-0-ле'т(-н-ий) См. восемь, сто
      восьмисотле'т-иj-е [восьмисотлетие]
    двадцат-и-дв-ух-ле'т-н-ий См. два
    двадцат-и-ле'т(-н-ий) См. два
      двадцатиле'т-иj-е [двадцатилетие]
    двадцат-и-пят-и-ле'т(-н-ий) См. два, пять
      двадцатипятиле'т-иj-е [двадцатипятилетие]
    двенадцат-и-ле'т(-н-ий) См. два
      двенадцатиле'т-иj-е [двенадцатилетие]
    дв-ух-ле'т-н(ий) См. два
      двухле'тн-ик
      двухле'т-к-а
      двухле'т-ок
      двухле'т-иj-е [двухлетие]
    дв-у-ле'т-н(ий) См. два
      двуле'тн-ик
      двуле'т-ок
    дв-ух-сот-0-ле'т(-н-ий) См. два, сто
      двухсотле'т-иj-е [двухсотлетие]
    дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, десять
      двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
    дв-ух-тысяч-е-ле'т(-н-ий) См. два, тысяча
      двухтысячеле'т-иj-е [двухтысячелетие]
    девяност-о-ле'т(-н-ий) См. девяносто
      девяностоле'т-иj-е [девяностолетие]
    девят-и-ле'т(-н-ий) См. девять
      девятиле'т-к-а
    девятнадцат-и-ле'т-н-ий См. девять
    десят-и-ле'т(-н-ий) См. десять
      десятиле'т-иj-е [десятилетие]
      десятиле'т-к-а
    долг-о-ле'т(-н-ий) См. долгий
      долголе'т-иj-е [долголетие]
    лих-о-ле'т-j-е [лихолетье] См. лихо,,I
    мал-о-ле'т-н(ий),,I, прил. См. малый,,I
      малоле'тн-ий,,II, сущ.
        малоле'тн-яя, сущ.
      малоле'тн-ик,,1
      малоле'т-ств-о
      малоле'т-к-а
      малоле'т-ок
    мал-о-ле'т-ник,,2 См. малый,,I
    миллион-о-ле'т-н-ий См. миллион
    мног-о-ле'т-н(ий) См. много
      многоле'тн-е
      многоле'т-иj-е [многолетие]
      многоле'тн-ик,,1
      средн-е-многоле'тний См. средний
    мног-о-ле'т-ник,,2 См. много
    мног-о-сот-0-ле'т-н-ий См. много, сто
    мног-о-тысяч-е-ле'т-н-ий См. много, тысяча
    одиннадцат-и-ле'т(-н-ий) См. один
      одиннадцатиле'т-иj-е [одиннадцатилетие]
      одиннадцатиле'т-к-а
    одн-о-ле'т-н(ий) См. один
      одноле'тн-ик
      одноле'т-ок
      одноле'т-к-а
    перв-о-ле'т(-н-ий) См. первый
      перволе'т-j [перволетье]
    пятнадцат-и-ле'т(-н-ий) См. пять
      пятнадцатиле'т-иj-е [пятнадцатилетие]
    пят-и-десят-и-ле'т(-н-ий) См. пять, десять
      пятидесятиле'т-иj-е [пятидесятилетие]
    пят-и-ле'т(-н-ий) См. пять
      пятиле'т-иj-е [пятилетие]
      пятиле'т-к-а
    пят-и-сот-0-ле'т(-н-ий) См. пять, сто
      пятисотле'т-иj-е [пятисотлетие]
    пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. пять, сто, десять
    пят-и-тысяч-е-ле'т(-н-ий) См. пять, тысяча
      пятитысячеле'т-иj-е [пятитысячелетие]
    с-его-ле'т-к-а См. сей
    с-его-ле'т-ок См. сей
    семнадцат-и-ле'т-н-ий См. семь
    сем-и-десят-и-ле'т(-н-ий) См. семь, десять
      семидесятиле'т-иj-е [семидесятилетие]
    сем-и-десят-и-пят-и-ле'т(-н-ий) См. семь, десять, пять
      семидесятипятиле'т-иj-е [семидесятипятилетие]
    сем-и-ле'т(-н-ий) См. семь
      семиле'т-иj-е [семилетие]
      семиле'т-к-а
      семиле'т-ок
    сем-и-сот-0-ле'т(-н-ий) См. семь, сто
      семисотле'т-иj-е [семисотлетие]
    совершенн-о-ле'т-н(ий),,I, прил. См. совершенный,,I
      совершенноле'тн-ий,,II, сущ.
        совершенноле'тн-яя, сущ.
      совершенноле'т-иj-е
        не-совершенноле'тие,,1
      не-совершенноле'тн(ий),,I, прил.
        не-совершенноле'тн-ий,,II, сущ.
          несовершенноле'тн-яя, сущ.
        несовершенноле'т-иj-е,,2
    сорок-а-дв-ух-ле'т-н-ий См. сорок, два
    сорок-а-ле'т(-н-ий) См. сорок
      сорокале'т-иj-е [сорокалетие]
    сорок-а-пят-и-ле'т(-н-ий) См. сорок, пять
      сорокапятиле'т-иj-е [сорокапятилетие]
    ст-о-ле'т-н(ий) См. сто
      столе'т-иj-е [столетие]
      столе'тн-ик
    ст-о-ле'т-ник,,2 См. сто
    ст-о-пят-и-десят-и-ле'т(-н-ий) См. сто, пять, десять
      стопятидесятиле'т-иj-е [ стопятидесятилетие]
    тридцат-и-ле'т(-н-ий) См. три
      тридцатиле'т-иj-е [тридцатилетие]
    тридцат-и-пят-и-ле'т(-н-ий) См. три, пять
      тридцатипятиле'т-иj-е [тридцатипятилетие]
    тринадцат-и-ле'т-н-ий См. три
    тр-ех-ле'т(-н-ий) См. три
      трехле'т-иj-е [трехлетие]
      трехле'т-к-а
      трехле'т-ок
    тр-ех-сот-0-ле'т(-н-ий) См. три, сто
      трехсотле'т-иj-е [трехсотлетие]
    тысяч-е-ле'т-н(ий) См. тысяча
      тясычеле'тн-ик,,1
      тысячеле'т-иj-е [тысячелетие]
    тысяч-е-ле'т-ник,,2 См. тысяча
    четыр-ех-ле'т(-н-ий) См. четыре
      четырехле'т-иj-е [четырехлетие]
      четырехле'т-к-а
      четырехле'т-ок
    четыр-ех-сот-0-ле'т(-н-ий) См. четыре, сто
      четырехсотле'т-иj-е [четырехсотлетие]
    четырнадцат-и-ле'т(-н-ий) См. четыре
      четырнадцатиле'т-иj-е [четырнадцатилетие]
    шест-и-десят-и-ле'т(-н-ий) См. шесть, десять
      шестидесятиле'т-иj-е [шестидесятилетие]
    шестнадцат-и-ле'т(-н-ий) См. шесть
      шестнадцатиле'т-иj-е [шестнадцатилетие]
    шест-и-ле'т(-н-ий) См. шесть
      шестиле'т-иj-е [шестилетие]
    шест-и-сот-0-ле'т(-н-ий) См. шесть, сто
      шестисотле'т-иj-е [шестисотлетие]


Гнездо для слова пятнадцать

пять
    пя'т-ер(о)
      пятер-и'к
        пятерик-о'в-ый
        пятери'ч-н-ый
      пятер-к(а)
        пятероч-к-а
        пятероч(-ник)
          пятероч-ниц-а
      пятер-н-я'
      пятер-н-о'й
      в-пя'теро
      в-пятер-о'м
      у-пятер-и'-ть
        упятери'ть-ся
          упятер-я'-ться
        упятер-я'-ть
    пят-о'к
      пято'ч-ек
      пято'ч-н-ый
    пят-а'к
      пятач-о'к
        пятачк-о'в-ый
      пятак-о'в-ый
    пят-и'н(а)
      пяти'н-н-ый
    пят-и'ш/ниц-а
    пят-и'тк-а
    пя'т-ниц(а)
      пя'тнич-н-ый
    пят-на'дцать
      пятна'дцат(-0-ый)
        пятна'дцат-ая, сущ.
      пятнадцат-и-верст-н-ый См. верста
      пятнадцат-и-копе'еч-н-ый См. копейка
      пятнадцат-и-ле'т(-н-ий) См. лета'
        пятнадцатиле'т-иj-е [пятнадцатилетие]
      пятнадцат-и-ми'ль-н-ый См. миля
      пятнадцат-и-мину'т-н-ый См. минута
      пяднадцат-и-рубл-ев-ый См. рубль
      пятнадцат-и-си'ль-н-ый См. сила
      пятнадцат-и-фу'т-ов-ый См. фут
    пя'т(-0-ый)
      в-пя'т-ых
      пол/пя'того См. половина
    пя'ть-ю
    пят-и-а'кт-н-ый См. акт,,I
    пят-и-алты'н-н(ый) См. алтын
      пятиалты'нн-ик
        пятиалты'ннич-ек
    пят-и-арши'н-н-ый См. аршин
    пят-и-ба'лль-н-ый См. балл,,I
    пят-и-бо'р(-j-е) [пятиборье] См. бороться
      пятибо'р(-ец)
        пятибо'р-к-а
    пят-и-ведер-н-ый См. ведро
    пят-и-век-ов-о'й См. век
    пят-и-верст(-н-ый) См. верста
      пятиверст-к-а
    пят-и-вершк-о'в-ый См. верх
    пят-и-гла'в(-0-ый) См. голова
      пятигла'в-иj-е [пятиглавие]
    пят-и-годова'лый См. год
    пят-и-гра'дус-н-ый См. градус
    пят-и-гра'н-н(ый) См. грань
      пятигра'нн-ик
    пят-и-дн-е'в(н-ый) См. день
      пятидне'в-к-а
    пят-и-до'ль-н-ый См. доля
    пят-и-заря'д-н-ый См. заряд
    пят-и-зна'ч-н-ый См. знак
    пят-и-километр-о'в(ый) См. метр,,I
      пятикилометро'в-к-а
    пят-и-кла'сс-н-ый См. класс,,II
    пят-и-кла'сс(-ник) См. класс,,II
      пятикла'сс-ниц-а
      пятикла'ш-к-а
    пят-и-кни'ж-иj-е [пятикнижие] См. книга
    пят-и-ко'мнат-н-ый См. комната
    пят-и-коне'ч-н-ый См. конец
    пят-и-копе'еч-н(ый) См. копейка
      пятикопе'ечн-ик
    пят-и-ко'рпус-н-ый См. корпус
    пят-и-кра'тный См. кратный
    пят-и-ку'рс(-ник) См. курс
      пятику'рс-ниц-а
    пят-и-ла'мп-ов-ый См. лампа
    пят-и-ле'т(-н-ий) См. лета'
      пятиле'т-иj-е [пятилетие]
      пятиле'т-к-а
    пят-и-лине'й-н-ый См. линия
    пят-и-литр-о'в-ый См. литр
    пят-и-ме'сяч-н-ый См. месяц
    пят-и-миллио'н-н-ый См. миллион
    пят-и-мину'т(-н-ый) См. минута
      пятимину'т-к-а
    пят-и-неде'ль-н-ый См. неделя
    пят-и-па'л-0-ый См. палец
    пят-и-проце'нт-н-ый См. процент
    пят-и-пуд-о'в-ый См. пуд
    пят-и-рубл-ев(ый) См. рубль
      пятирублев-к-а
      пятирублев-ик
    пят-и-саже'н-н-ый См. сажень
    пят-и-сантиметр-о'в-ый См. метр,,I
    пят-и-секу'нд-н-ый См. секунда
    пят-и-сло'ж-н-ый См. слог,,I
    пят-и-сло'й-н-ый См. слой
    пят-и-со'тен-н-ый,,I, прил. См. сто
    пят-и-сте'н(-н-ый) См. стена
      пятисте'н-к-а
    пят-и-сти'ш-иj-е [пятистишие] См. стих
    пят-и-сто'п-н-ый См. стопа
    пят-и-стру'н-н-ый См. струна
    пят-и-то'м-н(ый) См. том
      пятито'мн-ик,,1
    пят-и-то'м-ник,,2 См. том
      пят-и-то'н(-н-ый) См. тонна
      пятито'н-к-а
    пят-и-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      пятитысячеле'т-иj-е [пятитысячелетие]
    пят-и-ты'сяч-н-ый См. тысяча
    пят-и-уго'ль-н(ый) См. угол
      пятиуго'льн-ик,,1
    пят-и-уго'ль-ник,,2 См. угол
    пят-и-у'ст(-0-ый) См. уста
      пятиу'ст-к-а
    пят-и-хло'р-ист-ый См. хлор
    пят-и-эта'ж-н-ый См. этаж
    пять/деся'т См. десять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х гг. XIX в. в России
          пятидеся'т-ниц-а,,I
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [пятидесятилетие]
      пят-и-десят-и-рубл-ев-ый См. рубль
      пят-и-деся'т-ник,,II Полусотник (в стрелецком или казачьем войске)
      пят-и-деся'т-ниц-а,,II Церковный праздник
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      cт-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        cтопятидесятиле'т-иj-е [cтопятидесятилетие]
      cт-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    пять/со'т См. сто
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [пятисотлетие]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    двадцат-и-пят-и-ле'т(-н-ий) См. два, лета'
      двадцатипятиле'т-иj-е [двадцатипятилетие]
    двадцат-и-пят-и-рубл-ев-ый См. два, рубль
    двадцат-и-пят-и-ты'сяч-н(ый) См. два, тысяча
      двадцатипятиты'сячн-ик
    сам-пя'т
    сем-и-десят-и-пят-и-ле'т(-н-ий) См. семь, десять, лета'
      семидесятипятиле'т-иj-е [семидесятипятилетие]
    сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, метр,,I
    сорок-а-пят-и-ле'т(-н-ий) См. сорок, лета'
      сорокапятиле'т-иj-е [сорокапятилетие]
    сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, метр,,I
      сорокапя'т(-к-а)
        сорокапя'т-чик
    сорок-а-пят-и-мину'т-н-ый См. сорок, минута
    тридцат-и-пят-и-ле'т(-н-ий) См. три, лета'
      тридцатипятиле'т-иj-е [тридцатипятилетие]


Гнездо для слова пятно

пятн(о')
    пя'тн-ышк(о)
    пятн-и'ст(ый)
      пятни'ст-ость
    пятн-а'ст-ый
    пятн-и'-ть
      пятни'ть-ся
    пятн-а'-ть
      пятна'ть-ся
      пятна'-ниj-е [пятнание]
      пятна'-шк-и
      за-пятна'ть
        запятна'ть-ся
        запя'тна-нн(ый), прич.-прил.
          не-запя'тнанн(ый)
            незапя'тнанн-ость
      ис-пятна'ть
        испятна'ть-ся
    пятн-о-выводи'-тель См. вести


Гнездо для слова пятый

пять
    пя'т-ер(о)
      пятер-и'к
        пятерик-о'в-ый
        пятери'ч-н-ый
      пятер-к(а)
        пятероч-к-а
        пятероч(-ник)
          пятероч-ниц-а
      пятер-н-я'
      пятер-н-о'й
      в-пя'теро
      в-пятер-о'м
      у-пятер-и'-ть
        упятери'ть-ся
          упятер-я'-ться
        упятер-я'-ть
    пят-о'к
      пято'ч-ек
      пято'ч-н-ый
    пят-а'к
      пятач-о'к
        пятачк-о'в-ый
      пятак-о'в-ый
    пят-и'н(а)
      пяти'н-н-ый
    пят-и'ш/ниц-а
    пят-и'тк-а
    пя'т-ниц(а)
      пя'тнич-н-ый
    пят-на'дцать
      пятна'дцат(-0-ый)
        пятна'дцат-ая, сущ.
      пятнадцат-и-верст-н-ый См. верста
      пятнадцат-и-копе'еч-н-ый См. копейка
      пятнадцат-и-ле'т(-н-ий) См. лета'
        пятнадцатиле'т-иj-е [пятнадцатилетие]
      пятнадцат-и-ми'ль-н-ый См. миля
      пятнадцат-и-мину'т-н-ый См. минута
      пяднадцат-и-рубл-ев-ый См. рубль
      пятнадцат-и-си'ль-н-ый См. сила
      пятнадцат-и-фу'т-ов-ый См. фут
    пя'т(-0-ый)
      в-пя'т-ых
      пол/пя'того См. половина
    пя'ть-ю
    пят-и-а'кт-н-ый См. акт,,I
    пят-и-алты'н-н(ый) См. алтын
      пятиалты'нн-ик
        пятиалты'ннич-ек
    пят-и-арши'н-н-ый См. аршин
    пят-и-ба'лль-н-ый См. балл,,I
    пят-и-бо'р(-j-е) [пятиборье] См. бороться
      пятибо'р(-ец)
        пятибо'р-к-а
    пят-и-ведер-н-ый См. ведро
    пят-и-век-ов-о'й См. век
    пят-и-верст(-н-ый) См. верста
      пятиверст-к-а
    пят-и-вершк-о'в-ый См. верх
    пят-и-гла'в(-0-ый) См. голова
      пятигла'в-иj-е [пятиглавие]
    пят-и-годова'лый См. год
    пят-и-гра'дус-н-ый См. градус
    пят-и-гра'н-н(ый) См. грань
      пятигра'нн-ик
    пят-и-дн-е'в(н-ый) См. день
      пятидне'в-к-а
    пят-и-до'ль-н-ый См. доля
    пят-и-заря'д-н-ый См. заряд
    пят-и-зна'ч-н-ый См. знак
    пят-и-километр-о'в(ый) См. метр,,I
      пятикилометро'в-к-а
    пят-и-кла'сс-н-ый См. класс,,II
    пят-и-кла'сс(-ник) См. класс,,II
      пятикла'сс-ниц-а
      пятикла'ш-к-а
    пят-и-кни'ж-иj-е [пятикнижие] См. книга
    пят-и-ко'мнат-н-ый См. комната
    пят-и-коне'ч-н-ый См. конец
    пят-и-копе'еч-н(ый) См. копейка
      пятикопе'ечн-ик
    пят-и-ко'рпус-н-ый См. корпус
    пят-и-кра'тный См. кратный
    пят-и-ку'рс(-ник) См. курс
      пятику'рс-ниц-а
    пят-и-ла'мп-ов-ый См. лампа
    пят-и-ле'т(-н-ий) См. лета'
      пятиле'т-иj-е [пятилетие]
      пятиле'т-к-а
    пят-и-лине'й-н-ый См. линия
    пят-и-литр-о'в-ый См. литр
    пят-и-ме'сяч-н-ый См. месяц
    пят-и-миллио'н-н-ый См. миллион
    пят-и-мину'т(-н-ый) См. минута
      пятимину'т-к-а
    пят-и-неде'ль-н-ый См. неделя
    пят-и-па'л-0-ый См. палец
    пят-и-проце'нт-н-ый См. процент
    пят-и-пуд-о'в-ый См. пуд
    пят-и-рубл-ев(ый) См. рубль
      пятирублев-к-а
      пятирублев-ик
    пят-и-саже'н-н-ый См. сажень
    пят-и-сантиметр-о'в-ый См. метр,,I
    пят-и-секу'нд-н-ый См. секунда
    пят-и-сло'ж-н-ый См. слог,,I
    пят-и-сло'й-н-ый См. слой
    пят-и-со'тен-н-ый,,I, прил. См. сто
    пят-и-сте'н(-н-ый) См. стена
      пятисте'н-к-а
    пят-и-сти'ш-иj-е [пятистишие] См. стих
    пят-и-сто'п-н-ый См. стопа
    пят-и-стру'н-н-ый См. струна
    пят-и-то'м-н(ый) См. том
      пятито'мн-ик,,1
    пят-и-то'м-ник,,2 См. том
      пят-и-то'н(-н-ый) См. тонна
      пятито'н-к-а
    пят-и-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      пятитысячеле'т-иj-е [пятитысячелетие]
    пят-и-ты'сяч-н-ый См. тысяча
    пят-и-уго'ль-н(ый) См. угол
      пятиуго'льн-ик,,1
    пят-и-уго'ль-ник,,2 См. угол
    пят-и-у'ст(-0-ый) См. уста
      пятиу'ст-к-а
    пят-и-хло'р-ист-ый См. хлор
    пят-и-эта'ж-н-ый См. этаж
    пять/деся'т См. десять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х гг. XIX в. в России
          пятидеся'т-ниц-а,,I
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [пятидесятилетие]
      пят-и-десят-и-рубл-ев-ый См. рубль
      пят-и-деся'т-ник,,II Полусотник (в стрелецком или казачьем войске)
      пят-и-деся'т-ниц-а,,II Церковный праздник
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      cт-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        cтопятидесятиле'т-иj-е [cтопятидесятилетие]
      cт-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    пять/со'т См. сто
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [пятисотлетие]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    двадцат-и-пят-и-ле'т(-н-ий) См. два, лета'
      двадцатипятиле'т-иj-е [двадцатипятилетие]
    двадцат-и-пят-и-рубл-ев-ый См. два, рубль
    двадцат-и-пят-и-ты'сяч-н(ый) См. два, тысяча
      двадцатипятиты'сячн-ик
    сам-пя'т
    сем-и-десят-и-пят-и-ле'т(-н-ий) См. семь, десять, лета'
      семидесятипятиле'т-иj-е [семидесятипятилетие]
    сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, метр,,I
    сорок-а-пят-и-ле'т(-н-ий) См. сорок, лета'
      сорокапятиле'т-иj-е [сорокапятилетие]
    сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, метр,,I
      сорокапя'т(-к-а)
        сорокапя'т-чик
    сорок-а-пят-и-мину'т-н-ый См. сорок, минута
    тридцат-и-пят-и-ле'т(-н-ий) См. три, лета'
      тридцатипятиле'т-иj-е [тридцатипятилетие]


Гнездо для слова пять

пять
    пя'т-ер(о)
      пятер-и'к
        пятерик-о'в-ый
        пятери'ч-н-ый
      пятер-к(а)
        пятероч-к-а
        пятероч(-ник)
          пятероч-ниц-а
      пятер-н-я'
      пятер-н-о'й
      в-пя'теро
      в-пятер-о'м
      у-пятер-и'-ть
        упятери'ть-ся
          упятер-я'-ться
        упятер-я'-ть
    пят-о'к
      пято'ч-ек
      пято'ч-н-ый
    пят-а'к
      пятач-о'к
        пятачк-о'в-ый
      пятак-о'в-ый
    пят-и'н(а)
      пяти'н-н-ый
    пят-и'ш/ниц-а
    пят-и'тк-а
    пя'т-ниц(а)
      пя'тнич-н-ый
    пят-на'дцать
      пятна'дцат(-0-ый)
        пятна'дцат-ая, сущ.
      пятнадцат-и-верст-н-ый См. верста
      пятнадцат-и-копе'еч-н-ый См. копейка
      пятнадцат-и-ле'т(-н-ий) См. лета'
        пятнадцатиле'т-иj-е [пятнадцатилетие]
      пятнадцат-и-ми'ль-н-ый См. миля
      пятнадцат-и-мину'т-н-ый См. минута
      пяднадцат-и-рубл-ев-ый См. рубль
      пятнадцат-и-си'ль-н-ый См. сила
      пятнадцат-и-фу'т-ов-ый См. фут
    пя'т(-0-ый)
      в-пя'т-ых
      пол/пя'того См. половина
    пя'ть-ю
    пят-и-а'кт-н-ый См. акт,,I
    пят-и-алты'н-н(ый) См. алтын
      пятиалты'нн-ик
        пятиалты'ннич-ек
    пят-и-арши'н-н-ый См. аршин
    пят-и-ба'лль-н-ый См. балл,,I
    пят-и-бо'р(-j-е) [пятиборье] См. бороться
      пятибо'р(-ец)
        пятибо'р-к-а
    пят-и-ведер-н-ый См. ведро
    пят-и-век-ов-о'й См. век
    пят-и-верст(-н-ый) См. верста
      пятиверст-к-а
    пят-и-вершк-о'в-ый См. верх
    пят-и-гла'в(-0-ый) См. голова
      пятигла'в-иj-е [пятиглавие]
    пят-и-годова'лый См. год
    пят-и-гра'дус-н-ый См. градус
    пят-и-гра'н-н(ый) См. грань
      пятигра'нн-ик
    пят-и-дн-е'в(н-ый) См. день
      пятидне'в-к-а
    пят-и-до'ль-н-ый См. доля
    пят-и-заря'д-н-ый См. заряд
    пят-и-зна'ч-н-ый См. знак
    пят-и-километр-о'в(ый) См. метр,,I
      пятикилометро'в-к-а
    пят-и-кла'сс-н-ый См. класс,,II
    пят-и-кла'сс(-ник) См. класс,,II
      пятикла'сс-ниц-а
      пятикла'ш-к-а
    пят-и-кни'ж-иj-е [пятикнижие] См. книга
    пят-и-ко'мнат-н-ый См. комната
    пят-и-коне'ч-н-ый См. конец
    пят-и-копе'еч-н(ый) См. копейка
      пятикопе'ечн-ик
    пят-и-ко'рпус-н-ый См. корпус
    пят-и-кра'тный См. кратный
    пят-и-ку'рс(-ник) См. курс
      пятику'рс-ниц-а
    пят-и-ла'мп-ов-ый См. лампа
    пят-и-ле'т(-н-ий) См. лета'
      пятиле'т-иj-е [пятилетие]
      пятиле'т-к-а
    пят-и-лине'й-н-ый См. линия
    пят-и-литр-о'в-ый См. литр
    пят-и-ме'сяч-н-ый См. месяц
    пят-и-миллио'н-н-ый См. миллион
    пят-и-мину'т(-н-ый) См. минута
      пятимину'т-к-а
    пят-и-неде'ль-н-ый См. неделя
    пят-и-па'л-0-ый См. палец
    пят-и-проце'нт-н-ый См. процент
    пят-и-пуд-о'в-ый См. пуд
    пят-и-рубл-ев(ый) См. рубль
      пятирублев-к-а
      пятирублев-ик
    пят-и-саже'н-н-ый См. сажень
    пят-и-сантиметр-о'в-ый См. метр,,I
    пят-и-секу'нд-н-ый См. секунда
    пят-и-сло'ж-н-ый См. слог,,I
    пят-и-сло'й-н-ый См. слой
    пят-и-со'тен-н-ый,,I, прил. См. сто
    пят-и-сте'н(-н-ый) См. стена
      пятисте'н-к-а
    пят-и-сти'ш-иj-е [пятистишие] См. стих
    пят-и-сто'п-н-ый См. стопа
    пят-и-стру'н-н-ый См. струна
    пят-и-то'м-н(ый) См. том
      пятито'мн-ик,,1
    пят-и-то'м-ник,,2 См. том
      пят-и-то'н(-н-ый) См. тонна
      пятито'н-к-а
    пят-и-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      пятитысячеле'т-иj-е [пятитысячелетие]
    пят-и-ты'сяч-н-ый См. тысяча
    пят-и-уго'ль-н(ый) См. угол
      пятиуго'льн-ик,,1
    пят-и-уго'ль-ник,,2 См. угол
    пят-и-у'ст(-0-ый) См. уста
      пятиу'ст-к-а
    пят-и-хло'р-ист-ый См. хлор
    пят-и-эта'ж-н-ый См. этаж
    пять/деся'т См. десять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х гг. XIX в. в России
          пятидеся'т-ниц-а,,I
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [пятидесятилетие]
      пят-и-десят-и-рубл-ев-ый См. рубль
      пят-и-деся'т-ник,,II Полусотник (в стрелецком или казачьем войске)
      пят-и-деся'т-ниц-а,,II Церковный праздник
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      cт-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        cтопятидесятиле'т-иj-е [cтопятидесятилетие]
      cт-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    пять/со'т См. сто
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [пятисотлетие]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    двадцат-и-пят-и-ле'т(-н-ий) См. два, лета'
      двадцатипятиле'т-иj-е [двадцатипятилетие]
    двадцат-и-пят-и-рубл-ев-ый См. два, рубль
    двадцат-и-пят-и-ты'сяч-н(ый) См. два, тысяча
      двадцатипятиты'сячн-ик
    сам-пя'т
    сем-и-десят-и-пят-и-ле'т(-н-ий) См. семь, десять, лета'
      семидесятипятиле'т-иj-е [семидесятипятилетие]
    сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, метр,,I
    сорок-а-пят-и-ле'т(-н-ий) См. сорок, лета'
      сорокапятиле'т-иj-е [сорокапятилетие]
    сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, метр,,I
      сорокапя'т(-к-а)
        сорокапя'т-чик
    сорок-а-пят-и-мину'т-н-ый См. сорок, минута
    тридцат-и-пят-и-ле'т(-н-ий) См. три, лета'
      тридцатипятиле'т-иj-е [тридцатипятилетие]


Гнездо для слова пятьдесят I

пять
    пя'т-ер(о)
      пятер-и'к
        пятерик-о'в-ый
        пятери'ч-н-ый
      пятер-к(а)
        пятероч-к-а
        пятероч(-ник)
          пятероч-ниц-а
      пятер-н-я'
      пятер-н-о'й
      в-пя'теро
      в-пятер-о'м
      у-пятер-и'-ть
        упятери'ть-ся
          упятер-я'-ться
        упятер-я'-ть
    пят-о'к
      пято'ч-ек
      пято'ч-н-ый
    пят-а'к
      пятач-о'к
        пятачк-о'в-ый
      пятак-о'в-ый
    пят-и'н(а)
      пяти'н-н-ый
    пят-и'ш/ниц-а
    пят-и'тк-а
    пя'т-ниц(а)
      пя'тнич-н-ый
    пят-на'дцать
      пятна'дцат(-0-ый)
        пятна'дцат-ая, сущ.
      пятнадцат-и-верст-н-ый См. верста
      пятнадцат-и-копе'еч-н-ый См. копейка
      пятнадцат-и-ле'т(-н-ий) См. лета'
        пятнадцатиле'т-иj-е [пятнадцатилетие]
      пятнадцат-и-ми'ль-н-ый См. миля
      пятнадцат-и-мину'т-н-ый См. минута
      пяднадцат-и-рубл-ев-ый См. рубль
      пятнадцат-и-си'ль-н-ый См. сила
      пятнадцат-и-фу'т-ов-ый См. фут
    пя'т(-0-ый)
      в-пя'т-ых
      пол/пя'того См. половина
    пя'ть-ю
    пят-и-а'кт-н-ый См. акт,,I
    пят-и-алты'н-н(ый) См. алтын
      пятиалты'нн-ик
        пятиалты'ннич-ек
    пят-и-арши'н-н-ый См. аршин
    пят-и-ба'лль-н-ый См. балл,,I
    пят-и-бо'р(-j-е) [пятиборье] См. бороться
      пятибо'р(-ец)
        пятибо'р-к-а
    пят-и-ведер-н-ый См. ведро
    пят-и-век-ов-о'й См. век
    пят-и-верст(-н-ый) См. верста
      пятиверст-к-а
    пят-и-вершк-о'в-ый См. верх
    пят-и-гла'в(-0-ый) См. голова
      пятигла'в-иj-е [пятиглавие]
    пят-и-годова'лый См. год
    пят-и-гра'дус-н-ый См. градус
    пят-и-гра'н-н(ый) См. грань
      пятигра'нн-ик
    пят-и-дн-е'в(н-ый) См. день
      пятидне'в-к-а
    пят-и-до'ль-н-ый См. доля
    пят-и-заря'д-н-ый См. заряд
    пят-и-зна'ч-н-ый См. знак
    пят-и-километр-о'в(ый) См. метр,,I
      пятикилометро'в-к-а
    пят-и-кла'сс-н-ый См. класс,,II
    пят-и-кла'сс(-ник) См. класс,,II
      пятикла'сс-ниц-а
      пятикла'ш-к-а
    пят-и-кни'ж-иj-е [пятикнижие] См. книга
    пят-и-ко'мнат-н-ый См. комната
    пят-и-коне'ч-н-ый См. конец
    пят-и-копе'еч-н(ый) См. копейка
      пятикопе'ечн-ик
    пят-и-ко'рпус-н-ый См. корпус
    пят-и-кра'тный См. кратный
    пят-и-ку'рс(-ник) См. курс
      пятику'рс-ниц-а
    пят-и-ла'мп-ов-ый См. лампа
    пят-и-ле'т(-н-ий) См. лета'
      пятиле'т-иj-е [пятилетие]
      пятиле'т-к-а
    пят-и-лине'й-н-ый См. линия
    пят-и-литр-о'в-ый См. литр
    пят-и-ме'сяч-н-ый См. месяц
    пят-и-миллио'н-н-ый См. миллион
    пят-и-мину'т(-н-ый) См. минута
      пятимину'т-к-а
    пят-и-неде'ль-н-ый См. неделя
    пят-и-па'л-0-ый См. палец
    пят-и-проце'нт-н-ый См. процент
    пят-и-пуд-о'в-ый См. пуд
    пят-и-рубл-ев(ый) См. рубль
      пятирублев-к-а
      пятирублев-ик
    пят-и-саже'н-н-ый См. сажень
    пят-и-сантиметр-о'в-ый См. метр,,I
    пят-и-секу'нд-н-ый См. секунда
    пят-и-сло'ж-н-ый См. слог,,I
    пят-и-сло'й-н-ый См. слой
    пят-и-со'тен-н-ый,,I, прил. См. сто
    пят-и-сте'н(-н-ый) См. стена
      пятисте'н-к-а
    пят-и-сти'ш-иj-е [пятистишие] См. стих
    пят-и-сто'п-н-ый См. стопа
    пят-и-стру'н-н-ый См. струна
    пят-и-то'м-н(ый) См. том
      пятито'мн-ик,,1
    пят-и-то'м-ник,,2 См. том
      пят-и-то'н(-н-ый) См. тонна
      пятито'н-к-а
    пят-и-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      пятитысячеле'т-иj-е [пятитысячелетие]
    пят-и-ты'сяч-н-ый См. тысяча
    пят-и-уго'ль-н(ый) См. угол
      пятиуго'льн-ик,,1
    пят-и-уго'ль-ник,,2 См. угол
    пят-и-у'ст(-0-ый) См. уста
      пятиу'ст-к-а
    пят-и-хло'р-ист-ый См. хлор
    пят-и-эта'ж-н-ый См. этаж
    пять/деся'т См. десять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х гг. XIX в. в России
          пятидеся'т-ниц-а,,I
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [пятидесятилетие]
      пят-и-десят-и-рубл-ев-ый См. рубль
      пят-и-деся'т-ник,,II Полусотник (в стрелецком или казачьем войске)
      пят-и-деся'т-ниц-а,,II Церковный праздник
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      cт-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        cтопятидесятиле'т-иj-е [cтопятидесятилетие]
      cт-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    пять/со'т См. сто
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [пятисотлетие]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    двадцат-и-пят-и-ле'т(-н-ий) См. два, лета'
      двадцатипятиле'т-иj-е [двадцатипятилетие]
    двадцат-и-пят-и-рубл-ев-ый См. два, рубль
    двадцат-и-пят-и-ты'сяч-н(ый) См. два, тысяча
      двадцатипятиты'сячн-ик
    сам-пя'т
    сем-и-десят-и-пят-и-ле'т(-н-ий) См. семь, десять, лета'
      семидесятипятиле'т-иj-е [семидесятипятилетие]
    сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, метр,,I
    сорок-а-пят-и-ле'т(-н-ий) См. сорок, лета'
      сорокапятиле'т-иj-е [сорокапятилетие]
    сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, метр,,I
      сорокапя'т(-к-а)
        сорокапя'т-чик
    сорок-а-пят-и-мину'т-н-ый См. сорок, минута
    тридцат-и-пят-и-ле'т(-н-ий) См. три, лета'
      тридцатипятиле'т-иj-е [тридцатипятилетие]


Гнездо для слова пятьдесят II

де'сять
    де'сят-ер(о)
      десятер-и'к
        десятерик-о'в-ый
      десятер-н-о'й
      в-де'сятеро
      в-десятер-о'м
      у-десятер-и'-ть
        удесятери'ть-ся
          удесятер-я'-ться,,1
        удесятер-я'-ть
          удесятеря'ть-ся,,2
        удесятер-е'ниj-е [ удесятерение ]
        удесятер-енн-ый , прич.-прил.
    деся'т-ок
      деся'точ-ек
    деся'т-к-а
    десят-и'н(а)
      десяти'н-к(а)
        десяти'ноч-к-а
      десяти'н-н-ый
      по-десяти'н-н-ый
      дв-ух-десяти'н-н-ый См. два
      сем-и-десяти'н-н-ый См. семь
      ст-о-десяти'н-н-ый См. сто
    деся'т(-ник)
      деся'т-ниц-а
      строй/деся'тник См. строить
    деся'т(-0-ый)
      в-деся'т-ых
      пол/деся'того См. половина
    десят-и'чн-ый
    деся'т-ск(ий),,I , прил.
      деся'тск-ий,,II , сущ.
    де'сять-ю , нареч.
    десят-и-ба'лль-н-ый См. балл,,I
    десят-и-бо'р(-j-е) [ десятиборье ] См. бороться
      десятибо'р-ец
    десят-и-верст(-н-ый) См. верста
      десятиверст-к-а
    десят-и-во'льт-н-ый См. вольт,,I
    десят-и-гра'дус-н-ый См. градус
    десят-и-гра'н-н(ый) См. грань
      десятигра'нн-ик
    десят-и-дн-е'в(н-ый) См. день
      десятидне'в-к-а
    десят-и-километр-о'в(ый) См. метр,,I
      десятикилометро'в-к-а
    десят-и-кла'сс(-ник) См. класс,,II
      десятикла'сс-ниц-а
    десят-и-кла'сс-н-ый См. класс,,II
    десят-и-копе'еч-н-ый См. копейка
    десят-и-кра'тный См. кратный
    десят-и-ле'т(-н-ий) См. лета'
      десятиле'т-иj-е [ десятилетие ]
      десятиле'т-к-а
    десят-и-ме'сяч-н-ый См. месяц
    десят-и-миллио'н-н-ый См. миллион
    десят-и-ми'ль-н-ый См. миля
    десят-и-мину'т-н-ый См. минута
    десят-и-но'г-0-ий См. нога
    десят-и-пуд-о'в-ый См. пуд
    десят-и-рубл-ев(ый) См. рубль
      десятирублев-ая , сущ.
      десятирублев-к-а
    десят-и-ря'д-н-ый См. ряд
    десят-и-саже'н-н-ый См. сажень
    десят-и-сантиметр-о'в-ый См. метр,,I
    десят-и-секу'нд-н-ый См. секунда
    десят-и-ство'ль(-н-ый) См. ствол
      десятиство'л-к-а
    десят-и-то'м-н-ый См. том
    десят-и-то'н(-н-ый) [десят-и-тон(н)-н-ый] См. тонна
      десятито'н-к-а
    десят-и-уго'ль-н(ый) См. угол
      десятиуго'льн-ик,,1
    десят-и-уго'ль-ник,,2 См. угол
    десят-и-фунт-о'в-ый См. фунт
    десят-и-эта'ж(-н-ый) См. этаж
      десятиэта'ж-к-а
    во'семь/десят См. восемь
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [ восьмидесятилетие ]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    дв/а/на'/десять См. два
      дванадеся'т-0-ый
    девят-и-деся'т-0-ый См. девять
    пять/деся'т См. пять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х годов хIх в. в России
          пятидеся'т-ниц-а,,I
      пят-и-деся'т-ник,,II Полусотник в казачьем войске
      пят-и-деся'т-ниц-а,,II Церковный праздник
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [ пятидесятилетие ]
      пят-и-десят-и-рубл-ев-ый См. рубль
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, пять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. пять, сто, лета'
      ст-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        стопятидесятиле'т-иj-е [ стопятидесятилетие ]
      ст-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    сам-деся'т
    се'мь/десят См. семь
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [ семидесятилетие ]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять , лета'
        семидесятипятиле'т-иj-е [ семидесятипятилетие ]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    ст-о-десят-и-миллио'н-н-ый См. сто, миллион
    тр-и'-десять См. три
      тридеся'т-0-ый
    четыр-е-деся'т-ник См. четыре
    шесть/деся'т См. шесть
      шест-и-деся'т(-0-ый)
        шестидеся'т(-ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [ шестидесятилетие ]
      шест-и-десят-и-рубл-ев-ый См. рубль


Гнездо для слова пятьсот I

пять
    пя'т-ер(о)
      пятер-и'к
        пятерик-о'в-ый
        пятери'ч-н-ый
      пятер-к(а)
        пятероч-к-а
        пятероч(-ник)
          пятероч-ниц-а
      пятер-н-я'
      пятер-н-о'й
      в-пя'теро
      в-пятер-о'м
      у-пятер-и'-ть
        упятери'ть-ся
          упятер-я'-ться
        упятер-я'-ть
    пят-о'к
      пято'ч-ек
      пято'ч-н-ый
    пят-а'к
      пятач-о'к
        пятачк-о'в-ый
      пятак-о'в-ый
    пят-и'н(а)
      пяти'н-н-ый
    пят-и'ш/ниц-а
    пят-и'тк-а
    пя'т-ниц(а)
      пя'тнич-н-ый
    пят-на'дцать
      пятна'дцат(-0-ый)
        пятна'дцат-ая, сущ.
      пятнадцат-и-верст-н-ый См. верста
      пятнадцат-и-копе'еч-н-ый См. копейка
      пятнадцат-и-ле'т(-н-ий) См. лета'
        пятнадцатиле'т-иj-е [пятнадцатилетие]
      пятнадцат-и-ми'ль-н-ый См. миля
      пятнадцат-и-мину'т-н-ый См. минута
      пяднадцат-и-рубл-ев-ый См. рубль
      пятнадцат-и-си'ль-н-ый См. сила
      пятнадцат-и-фу'т-ов-ый См. фут
    пя'т(-0-ый)
      в-пя'т-ых
      пол/пя'того См. половина
    пя'ть-ю
    пят-и-а'кт-н-ый См. акт,,I
    пят-и-алты'н-н(ый) См. алтын
      пятиалты'нн-ик
        пятиалты'ннич-ек
    пят-и-арши'н-н-ый См. аршин
    пят-и-ба'лль-н-ый См. балл,,I
    пят-и-бо'р(-j-е) [пятиборье] См. бороться
      пятибо'р(-ец)
        пятибо'р-к-а
    пят-и-ведер-н-ый См. ведро
    пят-и-век-ов-о'й См. век
    пят-и-верст(-н-ый) См. верста
      пятиверст-к-а
    пят-и-вершк-о'в-ый См. верх
    пят-и-гла'в(-0-ый) См. голова
      пятигла'в-иj-е [пятиглавие]
    пят-и-годова'лый См. год
    пят-и-гра'дус-н-ый См. градус
    пят-и-гра'н-н(ый) См. грань
      пятигра'нн-ик
    пят-и-дн-е'в(н-ый) См. день
      пятидне'в-к-а
    пят-и-до'ль-н-ый См. доля
    пят-и-заря'д-н-ый См. заряд
    пят-и-зна'ч-н-ый См. знак
    пят-и-километр-о'в(ый) См. метр,,I
      пятикилометро'в-к-а
    пят-и-кла'сс-н-ый См. класс,,II
    пят-и-кла'сс(-ник) См. класс,,II
      пятикла'сс-ниц-а
      пятикла'ш-к-а
    пят-и-кни'ж-иj-е [пятикнижие] См. книга
    пят-и-ко'мнат-н-ый См. комната
    пят-и-коне'ч-н-ый См. конец
    пят-и-копе'еч-н(ый) См. копейка
      пятикопе'ечн-ик
    пят-и-ко'рпус-н-ый См. корпус
    пят-и-кра'тный См. кратный
    пят-и-ку'рс(-ник) См. курс
      пятику'рс-ниц-а
    пят-и-ла'мп-ов-ый См. лампа
    пят-и-ле'т(-н-ий) См. лета'
      пятиле'т-иj-е [пятилетие]
      пятиле'т-к-а
    пят-и-лине'й-н-ый См. линия
    пят-и-литр-о'в-ый См. литр
    пят-и-ме'сяч-н-ый См. месяц
    пят-и-миллио'н-н-ый См. миллион
    пят-и-мину'т(-н-ый) См. минута
      пятимину'т-к-а
    пят-и-неде'ль-н-ый См. неделя
    пят-и-па'л-0-ый См. палец
    пят-и-проце'нт-н-ый См. процент
    пят-и-пуд-о'в-ый См. пуд
    пят-и-рубл-ев(ый) См. рубль
      пятирублев-к-а
      пятирублев-ик
    пят-и-саже'н-н-ый См. сажень
    пят-и-сантиметр-о'в-ый См. метр,,I
    пят-и-секу'нд-н-ый См. секунда
    пят-и-сло'ж-н-ый См. слог,,I
    пят-и-сло'й-н-ый См. слой
    пят-и-со'тен-н-ый,,I, прил. См. сто
    пят-и-сте'н(-н-ый) См. стена
      пятисте'н-к-а
    пят-и-сти'ш-иj-е [пятистишие] См. стих
    пят-и-сто'п-н-ый См. стопа
    пят-и-стру'н-н-ый См. струна
    пят-и-то'м-н(ый) См. том
      пятито'мн-ик,,1
    пят-и-то'м-ник,,2 См. том
      пят-и-то'н(-н-ый) См. тонна
      пятито'н-к-а
    пят-и-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      пятитысячеле'т-иj-е [пятитысячелетие]
    пят-и-ты'сяч-н-ый См. тысяча
    пят-и-уго'ль-н(ый) См. угол
      пятиуго'льн-ик,,1
    пят-и-уго'ль-ник,,2 См. угол
    пят-и-у'ст(-0-ый) См. уста
      пятиу'ст-к-а
    пят-и-хло'р-ист-ый См. хлор
    пят-и-эта'ж-н-ый См. этаж
    пять/деся'т См. десять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х гг. XIX в. в России
          пятидеся'т-ниц-а,,I
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [пятидесятилетие]
      пят-и-десят-и-рубл-ев-ый См. рубль
      пят-и-деся'т-ник,,II Полусотник (в стрелецком или казачьем войске)
      пят-и-деся'т-ниц-а,,II Церковный праздник
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      cт-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        cтопятидесятиле'т-иj-е [cтопятидесятилетие]
      cт-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    пять/со'т См. сто
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [пятисотлетие]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    двадцат-и-пят-и-ле'т(-н-ий) См. два, лета'
      двадцатипятиле'т-иj-е [двадцатипятилетие]
    двадцат-и-пят-и-рубл-ев-ый См. два, рубль
    двадцат-и-пят-и-ты'сяч-н(ый) См. два, тысяча
      двадцатипятиты'сячн-ик
    сам-пя'т
    сем-и-десят-и-пят-и-ле'т(-н-ий) См. семь, десять, лета'
      семидесятипятиле'т-иj-е [семидесятипятилетие]
    сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, метр,,I
    сорок-а-пят-и-ле'т(-н-ий) См. сорок, лета'
      сорокапятиле'т-иj-е [сорокапятилетие]
    сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, метр,,I
      сорокапя'т(-к-а)
        сорокапя'т-чик
    сорок-а-пят-и-мину'т-н-ый См. сорок, минута
    тридцат-и-пят-и-ле'т(-н-ий) См. три, лета'
      тридцатипятиле'т-иj-е [тридцатипятилетие]


Гнездо для слова пятьсот II

ст(о)
    со'т-к-а
    со'т-н(я)
      со'тен-к-а
      со'тен-ник
      сотн-я'г(а)
        сотня'ж-к-а
      со'тен-н(ый),,I, прил.
        со'тенн-ый,,II, сущ. Командир сотни
      со'тн-ик
        со'тнич-их-а
        со'тник-ов
        со'тнич-ий
        со'тниц-к-ий
      по-со'тен-н(ый),,I
        посо'тенн-о,,I
      пол/со'тни См. половина
      пол-у-со'тня См. половина
      пол/со'тня См. половина
      пят-и-со'тен-н-ый,,I См. пять
      сем-и-со'тен-н-ый,,I См. семь
      тр-ех-со'тен-н-ый,,I См. три
      черн-о-со'тен(-ец) См. черный,,I
        черносо'тен-к-а
        черносо'тен-ств-о
        черносо'тен-н-ый,,1
      черн-о-со'тен-ник См. черный,,I
      черн-о-со'тен-н-ый,,2 См. черный,,I
      четыр-ех-со'тен-н-ый,,I См. четыре
    со'т(-0-ый)
      со'т-ая, сущ.
    со'т-енн(ый),,III, прил.
      со'тенн-ая, сущ.
    со'т-ск-ий, сущ.
    по-со'т-енн(ый),,II
      посо'тенн-о,,II
    ст-о-верст-н-ый См. верста
    ст-о-восьм-и-десят-и-миллио'н-н-ый См. восемь, десять, миллион
    ст-о-гекта'р(-н-ый) См. гектар
      стогекта'р-к-а
    ст-о-гла'в-0-ый См. голова
    ст-о-гла'з-0-ый См. глаз
    ст-о-голо'в(-0-ый) См. голова
      стоголо'в-ник
    ст-о-голо'с-0-ый См. голос
    ст-о-гра'дус-н-ый См. градус
    ст-о-грамм-о'в-ый См. грамм
    ст-о-двадцат-и-миллиметр-о'в-ый См. два, метр,,I
    ст-о-девяност-о-миллио'н-н-ый См. девяносто, миллион
    ст-о-десят-и-миллио'н-н-ый См. десять, миллион
    ст-о-десяти'н-н-ый См. десять
    ст-о-дн-е'вн-ый См. день
    ст-о-жи'ль-н-ый См. жила,,I
    ст-о-зву'ч-н-ый См. звук
    ст-о-килогра'мм-ов-ый См. грамм
    ст-о-километр-о'в-ый См. метр,,I
    ст-о-кле'точ-н(ый) См. клетка
      стокле'точн-ик
    ст-о-кра'т См. кратный
    ст-о-кра'тн(ый) См. кратный
      стокра'тн-о
    ст-о-ле'т-н(ий) См. лета'
      столе'т-иj-е [ столетие ]
      столе'тн-ик,,1
    ст-о-ле'т-ник,,2 См. лета'
    ст-о-ли'к-0-ий См. лик,,I
    ст-о-ли'ст-ник См. лист
    ст-о-литр-о'в-ый См. литр
    ст-о-метр-о'в(ый) См. метр,,I
      стометро'в-к-а
    ст-о-миллио'н-н-ый См. миллион
    ст-о-но'жка См. нога; ср. многоножка
    ст-о-о'к-0-ий См. око
    ст-о-проце'нт-н(ый) См. процент
      стопроце'нтн-ость
    ст-о-пуд-о'в-ый См. пуд
    ст-о-пу'шеч-н-ый См. пушка
    ст-о-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
      стопятидесятиле'т-иj-е [ стопятидесятилетие ]
    ст-о-пят-и-десят-и-миллио'н-н-ый См. пять, десять, миллион
    ст-о-рубл-ев(ый) См. рубль
      сторублев-ая, сущ.
      сторублев-к-а
    ст-о-ру'к-0-ий См. рука
    ст-о-свеч-о'в-ый См. свет,,I
    ст-о-сем-и-десят-и-миллио'н-н-ый См. семь, десять, миллион
    ст-о-си'ль-н-ый См. сила
    ст-о-то'н-н-ый [ ст-о-тон(н)-н-ый ] См. тонна
    ст-о-ты'сяч-н(ый) См. тысяча
      стоты'сячн-ик
    ст-о-у'ст-0-ый См. уста
    ст-о-фунт-о'в-ый См. фунт
    ст-о-цве'т См. цвет,,I
    ст-о-эта'ж-н-ый См. этаж
    ст-о-язы'ч-н-ый См. язык
    восемь/со'т См. восемь
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [ восьмисотлетие ]
    дв-е'-ст(и) См. два
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
        дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [ двухсотлетие ]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    девять/со'т См. девять
      девят-и-со'т-0-ый
    мног-о-сот-0-ле'т-н-ий См. много, лета'
    мног-о-сот-0-то'н-н-ый См. много, тонна
    пол/ст-а' См. половина
    полтор-а'-ст-а См. полтора
    пять/со'т См. пять
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [ пятисотлетие ]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    семь/со'т См. семь
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [ семисотлетие ]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    тр-и'-ст(-а) См. три
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [ трехсотлетие ]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    четы'р-е-ст(-а) См. четыре
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,II
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [ четырехсотлетие ]
    шесть/со'т См. шесть
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [ шестисотлетие ]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик


Гнездо для слова пятерка

пять
    пя'т-ер(о)
      пятер-и'к
        пятерик-о'в-ый
        пятери'ч-н-ый
      пятер-к(а)
        пятероч-к-а
        пятероч(-ник)
          пятероч-ниц-а
      пятер-н-я'
      пятер-н-о'й
      в-пя'теро
      в-пятер-о'м
      у-пятер-и'-ть
        упятери'ть-ся
          упятер-я'-ться
        упятер-я'-ть
    пят-о'к
      пято'ч-ек
      пято'ч-н-ый
    пят-а'к
      пятач-о'к
        пятачк-о'в-ый
      пятак-о'в-ый
    пят-и'н(а)
      пяти'н-н-ый
    пят-и'ш/ниц-а
    пят-и'тк-а
    пя'т-ниц(а)
      пя'тнич-н-ый
    пят-на'дцать
      пятна'дцат(-0-ый)
        пятна'дцат-ая, сущ.
      пятнадцат-и-верст-н-ый См. верста
      пятнадцат-и-копе'еч-н-ый См. копейка
      пятнадцат-и-ле'т(-н-ий) См. лета'
        пятнадцатиле'т-иj-е [пятнадцатилетие]
      пятнадцат-и-ми'ль-н-ый См. миля
      пятнадцат-и-мину'т-н-ый См. минута
      пяднадцат-и-рубл-ев-ый См. рубль
      пятнадцат-и-си'ль-н-ый См. сила
      пятнадцат-и-фу'т-ов-ый См. фут
    пя'т(-0-ый)
      в-пя'т-ых
      пол/пя'того См. половина
    пя'ть-ю
    пят-и-а'кт-н-ый См. акт,,I
    пят-и-алты'н-н(ый) См. алтын
      пятиалты'нн-ик
        пятиалты'ннич-ек
    пят-и-арши'н-н-ый См. аршин
    пят-и-ба'лль-н-ый См. балл,,I
    пят-и-бо'р(-j-е) [пятиборье] См. бороться
      пятибо'р(-ец)
        пятибо'р-к-а
    пят-и-ведер-н-ый См. ведро
    пят-и-век-ов-о'й См. век
    пят-и-верст(-н-ый) См. верста
      пятиверст-к-а
    пят-и-вершк-о'в-ый См. верх
    пят-и-гла'в(-0-ый) См. голова
      пятигла'в-иj-е [пятиглавие]
    пят-и-годова'лый См. год
    пят-и-гра'дус-н-ый См. градус
    пят-и-гра'н-н(ый) См. грань
      пятигра'нн-ик
    пят-и-дн-е'в(н-ый) См. день
      пятидне'в-к-а
    пят-и-до'ль-н-ый См. доля
    пят-и-заря'д-н-ый См. заряд
    пят-и-зна'ч-н-ый См. знак
    пят-и-километр-о'в(ый) См. метр,,I
      пятикилометро'в-к-а
    пят-и-кла'сс-н-ый См. класс,,II
    пят-и-кла'сс(-ник) См. класс,,II
      пятикла'сс-ниц-а
      пятикла'ш-к-а
    пят-и-кни'ж-иj-е [пятикнижие] См. книга
    пят-и-ко'мнат-н-ый См. комната
    пят-и-коне'ч-н-ый См. конец
    пят-и-копе'еч-н(ый) См. копейка
      пятикопе'ечн-ик
    пят-и-ко'рпус-н-ый См. корпус
    пят-и-кра'тный См. кратный
    пят-и-ку'рс(-ник) См. курс
      пятику'рс-ниц-а
    пят-и-ла'мп-ов-ый См. лампа
    пят-и-ле'т(-н-ий) См. лета'
      пятиле'т-иj-е [пятилетие]
      пятиле'т-к-а
    пят-и-лине'й-н-ый См. линия
    пят-и-литр-о'в-ый См. литр
    пят-и-ме'сяч-н-ый См. месяц
    пят-и-миллио'н-н-ый См. миллион
    пят-и-мину'т(-н-ый) См. минута
      пятимину'т-к-а
    пят-и-неде'ль-н-ый См. неделя
    пят-и-па'л-0-ый См. палец
    пят-и-проце'нт-н-ый См. процент
    пят-и-пуд-о'в-ый См. пуд
    пят-и-рубл-ев(ый) См. рубль
      пятирублев-к-а
      пятирублев-ик
    пят-и-саже'н-н-ый См. сажень
    пят-и-сантиметр-о'в-ый См. метр,,I
    пят-и-секу'нд-н-ый См. секунда
    пят-и-сло'ж-н-ый См. слог,,I
    пят-и-сло'й-н-ый См. слой
    пят-и-со'тен-н-ый,,I, прил. См. сто
    пят-и-сте'н(-н-ый) См. стена
      пятисте'н-к-а
    пят-и-сти'ш-иj-е [пятистишие] См. стих
    пят-и-сто'п-н-ый См. стопа
    пят-и-стру'н-н-ый См. струна
    пят-и-то'м-н(ый) См. том
      пятито'мн-ик,,1
    пят-и-то'м-ник,,2 См. том
      пят-и-то'н(-н-ый) См. тонна
      пятито'н-к-а
    пят-и-тысяч-е-ле'т(-н-ий) См. тысяча, лета'
      пятитысячеле'т-иj-е [пятитысячелетие]
    пят-и-ты'сяч-н-ый См. тысяча
    пят-и-уго'ль-н(ый) См. угол
      пятиуго'льн-ик,,1
    пят-и-уго'ль-ник,,2 См. угол
    пят-и-у'ст(-0-ый) См. уста
      пятиу'ст-к-а
    пят-и-хло'р-ист-ый См. хлор
    пят-и-эта'ж-н-ый См. этаж
    пять/деся'т См. десять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х гг. XIX в. в России
          пятидеся'т-ниц-а,,I
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [пятидесятилетие]
      пят-и-десят-и-рубл-ев-ый См. рубль
      пят-и-деся'т-ник,,II Полусотник (в стрелецком или казачьем войске)
      пят-и-деся'т-ниц-а,,II Церковный праздник
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, лета'
        двухсотпятидесятиле'т-иj-е [двухсотпятидесятилетие]
      cт-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        cтопятидесятиле'т-иj-е [cтопятидесятилетие]
      cт-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    пять/со'т См. сто
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [пятисотлетие]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    двадцат-и-пят-и-ле'т(-н-ий) См. два, лета'
      двадцатипятиле'т-иj-е [двадцатипятилетие]
    двадцат-и-пят-и-рубл-ев-ый См. два, рубль
    двадцат-и-пят-и-ты'сяч-н(ый) См. два, тысяча
      двадцатипятиты'сячн-ик
    сам-пя'т
    сем-и-десят-и-пят-и-ле'т(-н-ий) См. семь, десять, лета'
      семидесятипятиле'т-иj-е [семидесятипятилетие]
    сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, метр,,I
    сорок-а-пят-и-ле'т(-н-ий) См. сорок, лета'
      сорокапятиле'т-иj-е [сорокапятилетие]
    сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, метр,,I
      сорокапя'т(-к-а)
        сорокапя'т-чик
    сорок-а-пят-и-мину'т-н-ый См. сорок, минута
    тридцат-и-пят-и-ле'т(-н-ий) См. три, лета'
      тридцатипятиле'т-иj-е [тридцатипятилетие]


Гнездо для слова работа

рабо'тать
    рабо'тать-ся
      по-рабо'таться
    раба'т-ыва-ть
    работ-ну'-ть
    рабо'т(-а)
      рабо'т-к-а
      рабо'т-ишк-а
      работ-енк-а
      работ-ешк-а
      рабо'т-ищ-а
      рабо'т-н-ый
      без-рабо'т-иц-а
      без-рабо'т-н(ый),,I, прил.
        безрабо'тн-ый,,II, сущ.
          безрабо'тн-ая, сущ.
        пол-у-безрабо'тный См. половина
      работ-о-да'-тель См. дать
      работ-о-спосо'бн(ый) См. способный
        работоспосо'бн-ость
          не-работоспосо'бность,,1
        не-работоспосо'бн(ый)
          неработоспосо'бн-ость,,2
      культ/просвет/рабо'т(а) См. культура, просветить,,I
        культпросветрабо'т-ник,,1
      культ/рабо'т(а) См. культура
        культрабо'т(-ник),,1
          культрабо'т-ниц-а
      орг/рабо'та См. организовать
      парт/рабо'т(а) См. партия
        партрабо'т-ник,,1
      пед/рабо'та См. педагог
      пионер/рабо'та См. пионер
      полит/просвет/рабо'т(а) См. политика, просветить,,I
        политпросветрабо'т-ник,,1
      полит/рабо'т(а) См. политика
        политрабо'т-ник,,1
      про/ра'б См. произвести
        прора'б-ств-о
        прора'б-ов/ск-ий
        прора'б-ск(ий)
          прора'б(ск-ая), сущ.
            прора'б-к-а Прорабская
      проф/рабо'т(а) См. профессия, союз
        профрабо'т-ник,,1
      хоз/рабо'та См. хозяйство
      шеф/рабо'та См. шеф
      эконом/рабо'та См. экономика
    рабо'т-ник
      рабо'тнич-ек
      рабо'т-ниц-а
        дом/рабо'тница См. дом
      рабо'тнич-ий
      рабо'тнич-еск-ий
      кино/рабо'тник См. кино
      культ/просвет/рабо'тник,,2 См. культура, просветить,,I
      культ/рабо'тник,,2 См. культура
      мед/рабо'тник См. медицина
      мед/сан/рабо'тник См. медицина, санитар
      ответ/рабо'тник См. ответственный
      парт/рабо'тник,,2 См. партия
      полит/просвет/рабо'тник,,2 См. политика, просветить,,I
      полит/рабо'тник,,2 См. политика
      проф/рабо'тник,,2 См. профессия, союз
      сан/рабо'тник См. санитар
      сов/рабо'тник См. совет
      спец/рабо'тник См. специальный
      фин/рабо'тник См. финансы
      шк/раб См. школа
        шкра'б-ов/ск-ий
    работ-я'г-а
    рабо'та-ющ-ий, прич.
      не-рабо'тающий
    работ-я'щ-ий
      не-работя'щий
    рабо'ч(-ий),,I, прил.
      рабо'ч-ий,,II, сущ.
        рабо'ч-ая, сущ.
        по-рабо'ч-ему
        о-рабо'ч-и-ть
          орабо'чить-ся
            орабо'ч-ива-ться
          орабо'ч-ива-ть
            орабо'чива-ниj-е [орабочивание]
          орабо'ч-ениj-е [орабочение]
        рабо'чий-специали'ст См. специальный
        рабо'ч-е-крестья'н-ск-ий См. крестьянин
          раб/кр/и'н [раб(оче-)кр(естьянская) ин(спекция)] См. инспектировать
        горн-о-рабо'чий См. гора
        разн-о-рабо'ч(ий), сущ. См. разный
          разнорабо'ч-ая, сущ.
        суд-о-рабо'чий См. судно,,II
        хоз/рабо'чий См. хозяйство
      анти-рабо'чий
      не-рабо'ч(ий), прил.
        нерабо'ч-ие, сущ.
      рабоч-е-де'л(-ец) См. делать
        рабочеде'ль-ств-о
      рабо'ч-е-колхо'зный См. коллектив, хозяйство
      рабо'ч-е-красноарме'йский См. красный,,I, армия
      раб/ко'р [раб(очий) кор(респондент)] См. корреспондировать
        рабко'р-ств(о)
          рабко'рств-ова-ть,,1
        рабко'р-ов/ск-ий
        рабко'р-ствова-ть,,2
      рабоч/ко'м [рабоч(ий) ком(итет)] См. комитет
        рабочко'м-ец
      раб/сель/ко'р(ы) [раб(очие и) сель(ские) кор(респондент)ы] См. село, корреспондировать
        рабселько'р-ов/ск-ий
      раб/си'ла [раб(очая) сила] См. сила
      раб/фа'к [раб(очий) фак(ультет)] См. факультет
        рабфа'к-ов/(ец)
          рабфа'ков-к-а
        рабфа'к-ов/ск-ий
      черн-о-рабо'ч(ий),,I, прил. См. черный,,I
        чернорабо'ч-ий,,II, сущ.
          чернорабо'ч-ая, сущ.
      о/р/с См. делить, снабдить
    в-рабо'тать-ся
      враба'т-ыва-ться
    вы'-работать
      вы'работать-ся
        выраба'т-ыва-ться,,1
      выраба'т-ыва-ть
        выраба'тывать-ся,,2
        выраба'тыва-ниj-е [вырабатывание]
      вы'работ-к-а
      вы'работ-ок
      вы'работа-нн(ый), прич.-прил.
        вы'работанн-ость
          не-вы'работанность,,1
        не-вы'работанн(ый)
          невы'работанн-ость,,2
      недо-вы'работать
        недовыраба'т-ыва-ть
        недовы'работ-к-а
    до-рабо'тать
      дорабо'тать-ся,,I
        дораба'т-ыва-ться,,1
      дораба'т-ыва-ть
        дораба'тывать-ся,,2
        дораба'тыва-ниj-е [дорабатывание]
      дорабо'т-к-а
    до-рабо'тать-ся,,II
    за-рабо'тать,,I Начать работать
    за-рабо'тать,,II Приобрести работой
      зараба'т-ыва-ть
        зараба'тывать-ся,,I
        зараба'тыва-ниj-е [зарабатывание]
      за'работ(-ок)
        за'работ-н-ый
          зар/пла'та [зар(аботная) плата] См. платить
      за'работ-к-а
      под-зарабо'тать
    за-рабо'тать-ся
      зараба'т-ыва-ться,,II
    из-рабо'тать-ся
      израбо'та-нн-ый, прич.-прил.
    на-рабо'тать
      нараба'т-ыва-ть
        нараба'тывать-ся,,I
    на-рабо'тать-ся
      нараба'т-ыва-ться,,II
    недо-рабо'тать
      недораба'т-ыва-ть
      недорабо'т-к-а
      недорабо'та-нн(ый), прич.-прил.
        недорабо'танн-ость
    об-рабо'тать
      обрабо'тать-ся
        обраба'т-ыва-ться,,1
          обраба'тыва-емость
      обраба'т-ыва-ть
        обраба'тывать-ся,,2
        обраба'тыва-ниj-е [обрабатывание]
        обраба'тыва-ющ-ий, прич.
          дерев-о-обраба'тывающий См. дерево
          желез-о-обраба'тывающий См. железо
          жир-о-обраба'тывающий См. жир,,I
          зуб-о-обраба'тывающий См. зуб
          камн-е-обраба'тывающий См. камень
          конопл-е-обраба'тывающий См. конопля
          корм-о-обраба'тывающий См. кормить
          кост-е-обраба'тывающий См. кость
          лес-о-обраба'тывающий См. лес
          льн-о-обраба'тывающий См. лен
          металл-о-обраба'тывающий См. металл
          механ-о-обраба'тывающий См. механика
          почв-о-обраба'тывающий См. почва
          почт-о-обраба'тывающий См. почта
          рыб-о-обраба'тывающий См. рыба
          труб-о-обраба'тывающий См. труба
          шелк-о-обраба'тывающий См. шелк
          шерст-е-обраба'тывающий См. шерсть
        удоб-о-обраба'тыва-ем-ый См. удобный
      обрабо'т-к(а)
        обрабо'т(-чик),,1
          обрабо'т-чиц-а
        обрабо'точ-н-ый
        дерев-о-обрабо'тка См. дерево
        камн-е-обрабо'тк(а) См. камень
          камнеобрабо'точ-н-ый,,1
        камн-е-обрабо'точ-н-ый,,2 См. камень
        краб-о-обрабо'тка См. краб
        металл-о-обрабо'тка См. металл
        мех-о-обрабо'тка См. мех,,I
        механ-о-обрабо'тка См. механика
        сан/обрабо'тка См. санитар
        терм-о-обрабо'тка См. термический
          гидр-о-термообрабо'тка
        чаj-е-обрабо'тка [чаеобработка] См. чай,,I
      обрабо'та-ниj-е [обработание]
      обрабо'т-чик,,2
        рыб-о-обрабо'тчик См. рыба
      обрабо'та-нн(ый), прич.-прил.
        обрабо'танн-ость
          не-обрабо'танность,,1
        не-обрабо'танн(ый)
          необрабо'танн-ость,,2
        мал-о-обрабо'танный См. малый,,I
    от-рабо'тать
      отрабо'тать-ся,,I
        отраба'т-ыва-ться,,1
      отраба'т-ыва-ть
        отраба'тывать-ся,,2
        отраба'тыва-ниj-е [отрабатывание]
      отрабо'т-к(а)
        отрабо'точ-н-ый
      отрабо'та-нн(ый), прич.-прил.
        отрабо'танн-ость
    от-рабо'тать-ся,,II
    пере-рабо'тать
      перерабо'тать-ся
        перераба'т-ыва-ться,,1
      перераба'т-ыва-ть
        перераба'тывать-ся,,2
        перераба'тыва-ниj-е [перерабатывание]
        перераба'тыва-ющ-ий, прич.
          дерев-о-перераба'тывающий См. дерево
          корм-о-перераба'тывающий См. кормить
          молок-о-перераба'тывающий См. молоко
          нефт-е-перераба'тывающий См. нефть
          овощ-е-перераба'тывающий См. овощ
          плод-о-перераба'тывающий См. плод
          птиц-е-перераба'тывающий См. птица
          сланц-е-перераба'тывающий См. сланец
          фрукт-о-перераба'тывающий См. фрукт
      перерабо'т-к(а)
        перерабо'точ-н-ый
        груз-о-перерабо'тка См. груз
        дерев-о-перерабо'тка См. дерево
        нефт-е-перерабо'т(к-а) См. нефть
          нефтеперерабо'т-чик
        плод-о-перерабо'тка См. плод
    по-рабо'тать
    под-рабо'тать
      подрабо'тать-ся
        подраба'т-ыва-ться,,1
      подраба'т-ыва-ть
        подраба'тывать-ся,,2
        подраба'тыва-ниj-е [подрабатывание]
      подрабо'т-к-а
    при-рабо'тать
      прирабо'тать-ся
        прираба'т-ыва-ться,,1
          прираба'тыва-емость
      прираба'т-ыва-ть
        прираба'тывать-ся,,2
        прираба'тыва-ниj-е [прирабатывание]
      прирабо'т-к-а
      при'работ-ок
    про-рабо'тать
      прорабо'тать-ся
        прораба'т-ыва-ться,,1
      прораба'т-ыва-ть
        прораба'тывать-ся,,2
        прораба'тыва-ниj-е [прорабатывание]
      прорабо'т-к-а
    раз-рабо'тать
      разрабо'тать-ся
        разраба'т-ыва-ться,,1
      разраба'т-ыва-ть
        разраба'тывать-ся,,2
        разраба'тыва-ниj-е [разрабатывание]
      разрабо'т-к(а)
        разрабо'т-чик,,1
        лес-о-разрабо'тки См. лес
        нефт-е-разрабо'тки См. нефть
        сол-е-разрабо'тки См. соль,,I
        торф-о-разрабо'тки См. торф
      разрабо'т-чик,,2
      разрабо'та-нн(ый), прич.-прил.
        разрабо'танн-ость
    с-рабо'тать
      сраба'т-ыва-ть
        сраба'тыва-ниj-е
          не-сраба'тывание
    с-рабо'тать-ся
      сраба'т-ыва-ться
      срабо'та-нн(ый), прич.-прил.
        срабо'танн-ость,,I
          не-срабо'танность,,1
        не-срабо'танн(ый)
          несрабо'танн-ость,,2
      срабо'та-нн/ость,,II


Гнездо для слова работать

рабо'тать
    рабо'тать-ся
      по-рабо'таться
    раба'т-ыва-ть
    работ-ну'-ть
    рабо'т(-а)
      рабо'т-к-а
      рабо'т-ишк-а
      работ-енк-а
      работ-ешк-а
      рабо'т-ищ-а
      рабо'т-н-ый
      без-рабо'т-иц-а
      без-рабо'т-н(ый),,I, прил.
        безрабо'тн-ый,,II, сущ.
          безрабо'тн-ая, сущ.
        пол-у-безрабо'тный См. половина
      работ-о-да'-тель См. дать
      работ-о-спосо'бн(ый) См. способный
        работоспосо'бн-ость
          не-работоспосо'бность,,1
        не-работоспосо'бн(ый)
          неработоспосо'бн-ость,,2
      культ/просвет/рабо'т(а) См. культура, просветить,,I
        культпросветрабо'т-ник,,1
      культ/рабо'т(а) См. культура
        культрабо'т(-ник),,1
          культрабо'т-ниц-а
      орг/рабо'та См. организовать
      парт/рабо'т(а) См. партия
        партрабо'т-ник,,1
      пед/рабо'та См. педагог
      пионер/рабо'та См. пионер
      полит/просвет/рабо'т(а) См. политика, просветить,,I
        политпросветрабо'т-ник,,1
      полит/рабо'т(а) См. политика
        политрабо'т-ник,,1
      про/ра'б См. произвести
        прора'б-ств-о
        прора'б-ов/ск-ий
        прора'б-ск(ий)
          прора'б(ск-ая), сущ.
            прора'б-к-а Прорабская
      проф/рабо'т(а) См. профессия, союз
        профрабо'т-ник,,1
      хоз/рабо'та См. хозяйство
      шеф/рабо'та См. шеф
      эконом/рабо'та См. экономика
    рабо'т-ник
      рабо'тнич-ек
      рабо'т-ниц-а
        дом/рабо'тница См. дом
      рабо'тнич-ий
      рабо'тнич-еск-ий
      кино/рабо'тник См. кино
      культ/просвет/рабо'тник,,2 См. культура, просветить,,I
      культ/рабо'тник,,2 См. культура
      мед/рабо'тник См. медицина
      мед/сан/рабо'тник См. медицина, санитар
      ответ/рабо'тник См. ответственный
      парт/рабо'тник,,2 См. партия
      полит/просвет/рабо'тник,,2 См. политика, просветить,,I
      полит/рабо'тник,,2 См. политика
      проф/рабо'тник,,2 См. профессия, союз
      сан/рабо'тник См. санитар
      сов/рабо'тник См. совет
      спец/рабо'тник См. специальный
      фин/рабо'тник См. финансы
      шк/раб См. школа
        шкра'б-ов/ск-ий
    работ-я'г-а
    рабо'та-ющ-ий, прич.
      не-рабо'тающий
    работ-я'щ-ий
      не-работя'щий
    рабо'ч(-ий),,I, прил.
      рабо'ч-ий,,II, сущ.
        рабо'ч-ая, сущ.
        по-рабо'ч-ему
        о-рабо'ч-и-ть
          орабо'чить-ся
            орабо'ч-ива-ться
          орабо'ч-ива-ть
            орабо'чива-ниj-е [орабочивание]
          орабо'ч-ениj-е [орабочение]
        рабо'чий-специали'ст См. специальный
        рабо'ч-е-крестья'н-ск-ий См. крестьянин
          раб/кр/и'н [раб(оче-)кр(естьянская) ин(спекция)] См. инспектировать
        горн-о-рабо'чий См. гора
        разн-о-рабо'ч(ий), сущ. См. разный
          разнорабо'ч-ая, сущ.
        суд-о-рабо'чий См. судно,,II
        хоз/рабо'чий См. хозяйство
      анти-рабо'чий
      не-рабо'ч(ий), прил.
        нерабо'ч-ие, сущ.
      рабоч-е-де'л(-ец) См. делать
        рабочеде'ль-ств-о
      рабо'ч-е-колхо'зный См. коллектив, хозяйство
      рабо'ч-е-красноарме'йский См. красный,,I, армия
      раб/ко'р [раб(очий) кор(респондент)] См. корреспондировать
        рабко'р-ств(о)
          рабко'рств-ова-ть,,1
        рабко'р-ов/ск-ий
        рабко'р-ствова-ть,,2
      рабоч/ко'м [рабоч(ий) ком(итет)] См. комитет
        рабочко'м-ец
      раб/сель/ко'р(ы) [раб(очие и) сель(ские) кор(респондент)ы] См. село, корреспондировать
        рабселько'р-ов/ск-ий
      раб/си'ла [раб(очая) сила] См. сила
      раб/фа'к [раб(очий) фак(ультет)] См. факультет
        рабфа'к-ов/(ец)
          рабфа'ков-к-а
        рабфа'к-ов/ск-ий
      черн-о-рабо'ч(ий),,I, прил. См. черный,,I
        чернорабо'ч-ий,,II, сущ.
          чернорабо'ч-ая, сущ.
      о/р/с См. делить, снабдить
    в-рабо'тать-ся
      враба'т-ыва-ться
    вы'-работать
      вы'работать-ся
        выраба'т-ыва-ться,,1
      выраба'т-ыва-ть
        выраба'тывать-ся,,2
        выраба'тыва-ниj-е [вырабатывание]
      вы'работ-к-а
      вы'работ-ок
      вы'работа-нн(ый), прич.-прил.
        вы'работанн-ость
          не-вы'работанность,,1
        не-вы'работанн(ый)
          невы'работанн-ость,,2
      недо-вы'работать
        недовыраба'т-ыва-ть
        недовы'работ-к-а
    до-рабо'тать
      дорабо'тать-ся,,I
        дораба'т-ыва-ться,,1
      дораба'т-ыва-ть
        дораба'тывать-ся,,2
        дораба'тыва-ниj-е [дорабатывание]
      дорабо'т-к-а
    до-рабо'тать-ся,,II
    за-рабо'тать,,I Начать работать
    за-рабо'тать,,II Приобрести работой
      зараба'т-ыва-ть
        зараба'тывать-ся,,I
        зараба'тыва-ниj-е [зарабатывание]
      за'работ(-ок)
        за'работ-н-ый
          зар/пла'та [зар(аботная) плата] См. платить
      за'работ-к-а
      под-зарабо'тать
    за-рабо'тать-ся
      зараба'т-ыва-ться,,II
    из-рабо'тать-ся
      израбо'та-нн-ый, прич.-прил.
    на-рабо'тать
      нараба'т-ыва-ть
        нараба'тывать-ся,,I
    на-рабо'тать-ся
      нараба'т-ыва-ться,,II
    недо-рабо'тать
      недораба'т-ыва-ть
      недорабо'т-к-а
      недорабо'та-нн(ый), прич.-прил.
        недорабо'танн-ость
    об-рабо'тать
      обрабо'тать-ся
        обраба'т-ыва-ться,,1
          обраба'тыва-емость
      обраба'т-ыва-ть
        обраба'тывать-ся,,2
        обраба'тыва-ниj-е [обрабатывание]
        обраба'тыва-ющ-ий, прич.
          дерев-о-обраба'тывающий См. дерево
          желез-о-обраба'тывающий См. железо
          жир-о-обраба'тывающий См. жир,,I
          зуб-о-обраба'тывающий См. зуб
          камн-е-обраба'тывающий См. камень
          конопл-е-обраба'тывающий См. конопля
          корм-о-обраба'тывающий См. кормить
          кост-е-обраба'тывающий См. кость
          лес-о-обраба'тывающий См. лес
          льн-о-обраба'тывающий См. лен
          металл-о-обраба'тывающий См. металл
          механ-о-обраба'тывающий См. механика
          почв-о-обраба'тывающий См. почва
          почт-о-обраба'тывающий См. почта
          рыб-о-обраба'тывающий См. рыба
          труб-о-обраба'тывающий См. труба
          шелк-о-обраба'тывающий См. шелк
          шерст-е-обраба'тывающий См. шерсть
        удоб-о-обраба'тыва-ем-ый См. удобный
      обрабо'т-к(а)
        обрабо'т(-чик),,1
          обрабо'т-чиц-а
        обрабо'точ-н-ый
        дерев-о-обрабо'тка См. дерево
        камн-е-обрабо'тк(а) См. камень
          камнеобрабо'точ-н-ый,,1
        камн-е-обрабо'точ-н-ый,,2 См. камень
        краб-о-обрабо'тка См. краб
        металл-о-обрабо'тка См. металл
        мех-о-обрабо'тка См. мех,,I
        механ-о-обрабо'тка См. механика
        сан/обрабо'тка См. санитар
        терм-о-обрабо'тка См. термический
          гидр-о-термообрабо'тка
        чаj-е-обрабо'тка [чаеобработка] См. чай,,I
      обрабо'та-ниj-е [обработание]
      обрабо'т-чик,,2
        рыб-о-обрабо'тчик См. рыба
      обрабо'та-нн(ый), прич.-прил.
        обрабо'танн-ость
          не-обрабо'танность,,1
        не-обрабо'танн(ый)
          необрабо'танн-ость,,2
        мал-о-обрабо'танный См. малый,,I
    от-рабо'тать
      отрабо'тать-ся,,I
        отраба'т-ыва-ться,,1
      отраба'т-ыва-ть
        отраба'тывать-ся,,2
        отраба'тыва-ниj-е [отрабатывание]
      отрабо'т-к(а)
        отрабо'точ-н-ый
      отрабо'та-нн(ый), прич.-прил.
        отрабо'танн-ость
    от-рабо'тать-ся,,II
    пере-рабо'тать
      перерабо'тать-ся
        перераба'т-ыва-ться,,1
      перераба'т-ыва-ть
        перераба'тывать-ся,,2
        перераба'тыва-ниj-е [перерабатывание]
        перераба'тыва-ющ-ий, прич.
          дерев-о-перераба'тывающий См. дерево
          корм-о-перераба'тывающий См. кормить
          молок-о-перераба'тывающий См. молоко
          нефт-е-перераба'тывающий См. нефть
          овощ-е-перераба'тывающий См. овощ
          плод-о-перераба'тывающий См. плод
          птиц-е-перераба'тывающий См. птица
          сланц-е-перераба'тывающий См. сланец
          фрукт-о-перераба'тывающий См. фрукт
      перерабо'т-к(а)
        перерабо'точ-н-ый
        груз-о-перерабо'тка См. груз
        дерев-о-перерабо'тка См. дерево
        нефт-е-перерабо'т(к-а) См. нефть
          нефтеперерабо'т-чик
        плод-о-перерабо'тка См. плод
    по-рабо'тать
    под-рабо'тать
      подрабо'тать-ся
        подраба'т-ыва-ться,,1
      подраба'т-ыва-ть
        подраба'тывать-ся,,2
        подраба'тыва-ниj-е [подрабатывание]
      подрабо'т-к-а
    при-рабо'тать
      прирабо'тать-ся
        прираба'т-ыва-ться,,1
          прираба'тыва-емость
      прираба'т-ыва-ть
        прираба'тывать-ся,,2
        прираба'тыва-ниj-е [прирабатывание]
      прирабо'т-к-а
      при'работ-ок
    про-рабо'тать
      прорабо'тать-ся
        прораба'т-ыва-ться,,1
      прораба'т-ыва-ть
        прораба'тывать-ся,,2
        прораба'тыва-ниj-е [прорабатывание]
      прорабо'т-к-а
    раз-рабо'тать
      разрабо'тать-ся
        разраба'т-ыва-ться,,1
      разраба'т-ыва-ть
        разраба'тывать-ся,,2
        разраба'тыва-ниj-е [разрабатывание]
      разрабо'т-к(а)
        разрабо'т-чик,,1
        лес-о-разрабо'тки См. лес
        нефт-е-разрабо'тки См. нефть
        сол-е-разрабо'тки См. соль,,I
        торф-о-разрабо'тки См. торф
      разрабо'т-чик,,2
      разрабо'та-нн(ый), прич.-прил.
        разрабо'танн-ость
    с-рабо'тать
      сраба'т-ыва-ть
        сраба'тыва-ниj-е
          не-сраба'тывание
    с-рабо'тать-ся
      сраба'т-ыва-ться
      срабо'та-нн(ый), прич.-прил.
        срабо'танн-ость,,I
          не-срабо'танность,,1
        не-срабо'танн(ый)
          несрабо'танн-ость,,2
      срабо'та-нн/ость,,II


Гнездо для слова работник

рабо'тать
    рабо'тать-ся
      по-рабо'таться
    раба'т-ыва-ть
    работ-ну'-ть
    рабо'т(-а)
      рабо'т-к-а
      рабо'т-ишк-а
      работ-енк-а
      работ-ешк-а
      рабо'т-ищ-а
      рабо'т-н-ый
      без-рабо'т-иц-а
      без-рабо'т-н(ый),,I, прил.
        безрабо'тн-ый,,II, сущ.
          безрабо'тн-ая, сущ.
        пол-у-безрабо'тный См. половина
      работ-о-да'-тель См. дать
      работ-о-спосо'бн(ый) См. способный
        работоспосо'бн-ость
          не-работоспосо'бность,,1
        не-работоспосо'бн(ый)
          неработоспосо'бн-ость,,2
      культ/просвет/рабо'т(а) См. культура, просветить,,I
        культпросветрабо'т-ник,,1
      культ/рабо'т(а) См. культура
        культрабо'т(-ник),,1
          культрабо'т-ниц-а
      орг/рабо'та См. организовать
      парт/рабо'т(а) См. партия
        партрабо'т-ник,,1
      пед/рабо'та См. педагог
      пионер/рабо'та См. пионер
      полит/просвет/рабо'т(а) См. политика, просветить,,I
        политпросветрабо'т-ник,,1
      полит/рабо'т(а) См. политика
        политрабо'т-ник,,1
      про/ра'б См. произвести
        прора'б-ств-о
        прора'б-ов/ск-ий
        прора'б-ск(ий)
          прора'б(ск-ая), сущ.
            прора'б-к-а Прорабская
      проф/рабо'т(а) См. профессия, союз
        профрабо'т-ник,,1
      хоз/рабо'та См. хозяйство
      шеф/рабо'та См. шеф
      эконом/рабо'та См. экономика
    рабо'т-ник
      рабо'тнич-ек
      рабо'т-ниц-а
        дом/рабо'тница См. дом
      рабо'тнич-ий
      рабо'тнич-еск-ий
      кино/рабо'тник См. кино
      культ/просвет/рабо'тник,,2 См. культура, просветить,,I
      культ/рабо'тник,,2 См. культура
      мед/рабо'тник См. медицина
      мед/сан/рабо'тник См. медицина, санитар
      ответ/рабо'тник См. ответственный
      парт/рабо'тник,,2 См. партия
      полит/просвет/рабо'тник,,2 См. политика, просветить,,I
      полит/рабо'тник,,2 См. политика
      проф/рабо'тник,,2 См. профессия, союз
      сан/рабо'тник См. санитар
      сов/рабо'тник См. совет
      спец/рабо'тник См. специальный
      фин/рабо'тник См. финансы
      шк/раб См. школа
        шкра'б-ов/ск-ий
    работ-я'г-а
    рабо'та-ющ-ий, прич.
      не-рабо'тающий
    работ-я'щ-ий
      не-работя'щий
    рабо'ч(-ий),,I, прил.
      рабо'ч-ий,,II, сущ.
        рабо'ч-ая, сущ.
        по-рабо'ч-ему
        о-рабо'ч-и-ть
          орабо'чить-ся
            орабо'ч-ива-ться
          орабо'ч-ива-ть
            орабо'чива-ниj-е [орабочивание]
          орабо'ч-ениj-е [орабочение]
        рабо'чий-специали'ст См. специальный
        рабо'ч-е-крестья'н-ск-ий См. крестьянин
          раб/кр/и'н [раб(оче-)кр(естьянская) ин(спекция)] См. инспектировать
        горн-о-рабо'чий См. гора
        разн-о-рабо'ч(ий), сущ. См. разный
          разнорабо'ч-ая, сущ.
        суд-о-рабо'чий См. судно,,II
        хоз/рабо'чий См. хозяйство
      анти-рабо'чий
      не-рабо'ч(ий), прил.
        нерабо'ч-ие, сущ.
      рабоч-е-де'л(-ец) См. делать
        рабочеде'ль-ств-о
      рабо'ч-е-колхо'зный См. коллектив, хозяйство
      рабо'ч-е-красноарме'йский См. красный,,I, армия
      раб/ко'р [раб(очий) кор(респондент)] См. корреспондировать
        рабко'р-ств(о)
          рабко'рств-ова-ть,,1
        рабко'р-ов/ск-ий
        рабко'р-ствова-ть,,2
      рабоч/ко'м [рабоч(ий) ком(итет)] См. комитет
        рабочко'м-ец
      раб/сель/ко'р(ы) [раб(очие и) сель(ские) кор(респондент)ы] См. село, корреспондировать
        рабселько'р-ов/ск-ий
      раб/си'ла [раб(очая) сила] См. сила
      раб/фа'к [раб(очий) фак(ультет)] См. факультет
        рабфа'к-ов/(ец)
          рабфа'ков-к-а
        рабфа'к-ов/ск-ий
      черн-о-рабо'ч(ий),,I, прил. См. черный,,I
        чернорабо'ч-ий,,II, сущ.
          чернорабо'ч-ая, сущ.
      о/р/с См. делить, снабдить
    в-рабо'тать-ся
      враба'т-ыва-ться
    вы'-работать
      вы'работать-ся
        выраба'т-ыва-ться,,1
      выраба'т-ыва-ть
        выраба'тывать-ся,,2
        выраба'тыва-ниj-е [вырабатывание]
      вы'работ-к-а
      вы'работ-ок
      вы'работа-нн(ый), прич.-прил.
        вы'работанн-ость
          не-вы'работанность,,1
        не-вы'работанн(ый)
          невы'работанн-ость,,2
      недо-вы'работать
        недовыраба'т-ыва-ть
        недовы'работ-к-а
    до-рабо'тать
      дорабо'тать-ся,,I
        дораба'т-ыва-ться,,1
      дораба'т-ыва-ть
        дораба'тывать-ся,,2
        дораба'тыва-ниj-е [дорабатывание]
      дорабо'т-к-а
    до-рабо'тать-ся,,II
    за-рабо'тать,,I Начать работать
    за-рабо'тать,,II Приобрести работой
      зараба'т-ыва-ть
        зараба'тывать-ся,,I
        зараба'тыва-ниj-е [зарабатывание]
      за'работ(-ок)
        за'работ-н-ый
          зар/пла'та [зар(аботная) плата] См. платить
      за'работ-к-а
      под-зарабо'тать
    за-рабо'тать-ся
      зараба'т-ыва-ться,,II
    из-рабо'тать-ся
      израбо'та-нн-ый, прич.-прил.
    на-рабо'тать
      нараба'т-ыва-ть
        нараба'тывать-ся,,I
    на-рабо'тать-ся
      нараба'т-ыва-ться,,II
    недо-рабо'тать
      недораба'т-ыва-ть
      недорабо'т-к-а
      недорабо'та-нн(ый), прич.-прил.
        недорабо'танн-ость
    об-рабо'тать
      обрабо'тать-ся
        обраба'т-ыва-ться,,1
          обраба'тыва-емость
      обраба'т-ыва-ть
        обраба'тывать-ся,,2
        обраба'тыва-ниj-е [обрабатывание]
        обраба'тыва-ющ-ий, прич.
          дерев-о-обраба'тывающий См. дерево
          желез-о-обраба'тывающий См. железо
          жир-о-обраба'тывающий См. жир,,I
          зуб-о-обраба'тывающий См. зуб
          камн-е-обраба'тывающий См. камень
          конопл-е-обраба'тывающий См. конопля
          корм-о-обраба'тывающий См. кормить
          кост-е-обраба'тывающий См. кость
          лес-о-обраба'тывающий См. лес
          льн-о-обраба'тывающий См. лен
          металл-о-обраба'тывающий См. металл
          механ-о-обраба'тывающий См. механика
          почв-о-обраба'тывающий См. почва
          почт-о-обраба'тывающий См. почта
          рыб-о-обраба'тывающий См. рыба
          труб-о-обраба'тывающий См. труба
          шелк-о-обраба'тывающий См. шелк
          шерст-е-обраба'тывающий См. шерсть
        удоб-о-обраба'тыва-ем-ый См. удобный
      обрабо'т-к(а)
        обрабо'т(-чик),,1
          обрабо'т-чиц-а
        обрабо'точ-н-ый
        дерев-о-обрабо'тка См. дерево
        камн-е-обрабо'тк(а) См. камень
          камнеобрабо'точ-н-ый,,1
        камн-е-обрабо'точ-н-ый,,2 См. камень
        краб-о-обрабо'тка См. краб
        металл-о-обрабо'тка См. металл
        мех-о-обрабо'тка См. мех,,I
        механ-о-обрабо'тка См. механика
        сан/обрабо'тка См. санитар
        терм-о-обрабо'тка См. термический
          гидр-о-термообрабо'тка
        чаj-е-обрабо'тка [чаеобработка] См. чай,,I
      обрабо'та-ниj-е [обработание]
      обрабо'т-чик,,2
        рыб-о-обрабо'тчик См. рыба
      обрабо'та-нн(ый), прич.-прил.
        обрабо'танн-ость
          не-обрабо'танность,,1
        не-обрабо'танн(ый)
          необрабо'танн-ость,,2
        мал-о-обрабо'танный См. малый,,I
    от-рабо'тать
      отрабо'тать-ся,,I
        отраба'т-ыва-ться,,1
      отраба'т-ыва-ть
        отраба'тывать-ся,,2
        отраба'тыва-ниj-е [отрабатывание]
      отрабо'т-к(а)
        отрабо'точ-н-ый
      отрабо'та-нн(ый), прич.-прил.
        отрабо'танн-ость
    от-рабо'тать-ся,,II
    пере-рабо'тать
      перерабо'тать-ся
        перераба'т-ыва-ться,,1
      перераба'т-ыва-ть
        перераба'тывать-ся,,2
        перераба'тыва-ниj-е [перерабатывание]
        перераба'тыва-ющ-ий, прич.
          дерев-о-перераба'тывающий См. дерево
          корм-о-перераба'тывающий См. кормить
          молок-о-перераба'тывающий См. молоко
          нефт-е-перераба'тывающий См. нефть
          овощ-е-перераба'тывающий См. овощ
          плод-о-перераба'тывающий См. плод
          птиц-е-перераба'тывающий См. птица
          сланц-е-перераба'тывающий См. сланец
          фрукт-о-перераба'тывающий См. фрукт
      перерабо'т-к(а)
        перерабо'точ-н-ый
        груз-о-перерабо'тка См. груз
        дерев-о-перерабо'тка См. дерево
        нефт-е-перерабо'т(к-а) См. нефть
          нефтеперерабо'т-чик
        плод-о-перерабо'тка См. плод
    по-рабо'тать
    под-рабо'тать
      подрабо'тать-ся
        подраба'т-ыва-ться,,1
      подраба'т-ыва-ть
        подраба'тывать-ся,,2
        подраба'тыва-ниj-е [подрабатывание]
      подрабо'т-к-а
    при-рабо'тать
      прирабо'тать-ся
        прираба'т-ыва-ться,,1
          прираба'тыва-емость
      прираба'т-ыва-ть
        прираба'тывать-ся,,2
        прираба'тыва-ниj-е [прирабатывание]
      прирабо'т-к-а
      при'работ-ок
    про-рабо'тать
      прорабо'тать-ся
        прораба'т-ыва-ться,,1
      прораба'т-ыва-ть
        прораба'тывать-ся,,2
        прораба'тыва-ниj-е [прорабатывание]
      прорабо'т-к-а
    раз-рабо'тать
      разрабо'тать-ся
        разраба'т-ыва-ться,,1
      разраба'т-ыва-ть
        разраба'тывать-ся,,2
        разраба'тыва-ниj-е [разрабатывание]
      разрабо'т-к(а)
        разрабо'т-чик,,1
        лес-о-разрабо'тки См. лес
        нефт-е-разрабо'тки См. нефть
        сол-е-разрабо'тки См. соль,,I
        торф-о-разрабо'тки См. торф
      разрабо'т-чик,,2
      разрабо'та-нн(ый), прич.-прил.
        разрабо'танн-ость
    с-рабо'тать
      сраба'т-ыва-ть
        сраба'тыва-ниj-е
          не-сраба'тывание
    с-рабо'тать-ся
      сраба'т-ыва-ться
      срабо'та-нн(ый), прич.-прил.
        срабо'танн-ость,,I
          не-срабо'танность,,1
        не-срабо'танн(ый)
          несрабо'танн-ость,,2
      срабо'та-нн/ость,,II


Гнездо для слова равенство

ра'вн(ый),,I, прил.
    ра'вн-ый,,II, сущ.
      ра'вн-ая, сущ.
    равн-ехонек
      равнехоньк-о,,1
    ра'вен-ств(о)
      ра'венств-енн-ый
      не-ра'венство
    ро'вн(-я)
      ро'вн-юшк-а
      не-ро'вн(я)
        неро'вн-юшк-а
    равн-о'
      равн-ехоньк-о,,2
      равно/де'йствующий См. действовать
    в-ро'вень
    на-равн-е'
    не-ра'вн(ый)
      нера'вн-о
    по'-ровн-у
    равн-я'-ть
      равня'ть-ся
        по-равня'ться
      равн-е'ниj-е [равнение]
      по-равня'ть
      по-равн-и'-ть
        поравн-е'ниj-е [поравнение]
      под-равня'ть
        подравня'ть-ся
          подра'вн-ива-ться,,I 1 подравниваться II См. ровный
        подра'вн-ива-ть,,I подравнивать II См. ровный
          подра'внивать-ся,,I 2
          подра'внива-ниj-е,,I подравнивание II См. ровный
      при-равня'ть
        приравня'ть-ся
          прира'вн-ива-ться,,I 1 приравниваться II См. ровный
        прира'вн-ива-ть,,I приравнивать II См. ровный
          прира'внивать-ся,,I 2
          прира'внива-ниj-е,,I приравнивание II См. ровный
      с-равня'ть
        сравня'ть-ся
          сра'вн-ива-ться,,I 1 сравниваться II См. ровный, сравниваться,,III См. сравнить
        сра'вн-ива-ть,,I сравнивать II См. ровный, сравнивать,,III См. сравнить
          сра'внивать-ся,,I 2
          сра'внива-ниj-е,,I сравнивание II См. ровный, сравнивание,,III См. сравнить
      у-равня'ть
        уравня'ть-ся
          ура'вн-ива-ться,,I 1 уравниваться II См. ровный
        ура'вн-ива-ть,,I уравнивать II См. ровный
          ура'внивать-ся,,I 2
          ура'внива-ниj-е,,I уравнивание II См. ровный
        уравн-е'ниj-е [уравнение]
        уравн-и'/тель
          уравни'тель-ск-ий
        уравн-и'/л/овк(а)
          уравни'лов(-ец)
            уравни'лов-ск-ий,,1
          уравни'лов-ск-ий,,2
        уравн-и'/тельн(ый)
          уравни'тельн-о
          уравни'тельн-ость
    равн-о-апо'столь-н-ый См. апостол
    равн-о-бе'др-енн(ый) См. бедро
      равнобе'дренн-ик
      равнобе'дренн-ость
      не-равнобе'дренный
    равн-о-бо'к-0-ий См. бок
    равн-о-бо'ч-н-ый См. бок
    равн-о-вели'кий См. великий
    равн-о-вероя'тност-н-ый См. вероятный
    равн-о-ве'с(-н-ый) См. вес
      равнове'с(-иj-е) [равновесие]
        у-равнове'с-и-ть
          уравнове'сить-ся
            уравнове'ш-ива-ться,,1
          уравнове'ш-ива-ть
            уравнове'шивать-ся,,2
            уравнове'шива-ниj-е [уравновешивание]
          уравнове'ш-ениj-е [уравновешение]
          уравнове'ш-енн(ый), прич.-прил.
            уравнове'шенн-о
            уравнове'шенн-ость
              не-уравнове'шенность,,1
            не-уравнове'шенн(ый)
              неуравнове'шенн-ость,,2
    равн-о-весо'мый См. вес
    равн-о-де'н-ств(иj-е) [равноденствие] См. день
      равноде'нств-енн-ый
    равн-о-зна'чащий См. значить
    равн-о-зна'чимый См. значить
    равн-о-значи'тельный См. значить
    равн-о-зна'ч-н(ый) См. значить
      равнозна'чн-о
      равнозна'чн-ость
    равн-о-имен-н-ый См. имя
    равн-о-коне'ч-н-ый См. конец
    равн-о-кры'л-0-ый См. крыло
    равн-о-ме'р-н(ый) См. мерить
      равноме'рн-о
        не-равноме'рно,,1
      равноме'рн-ость
        не-равноме'рность,,1
      не-равноме'рн(ый)
        неравноме'рн-о,,2
        неравноме'рн-ость,,2
    равн-о-но'г-0-ий См. нога
    равн-о-переме'н-н-ый См. менять
    равн-о-пле'ч-0-ий См. плечо
    равн-о-пра'в-н(ый) См. право,,I
      равнопра'вн-о
        не-равнопра'вно,,1
      равнопра'вн-ость
        не-равнопра'вность,,1
      равнопра'в-иj-е
        не-равнопра'вие,,1
      не-равнопра'вн(ый)
        неравнопра'вн-о,,2
        неравнопра'вн-ость,,2
        неравнопра'в-иj-е,,2
    равн-о-про'чный См. прочный
    равн-о-ресни'ч-н-ый См. ресница
    равн-о-сигна'ль-н-ый См. сигнал
    равн-о-си'ль-н(ый) См. сила
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    равн-о-сло'ж-н-ый См. слог,,I
    равн-о-степе'н-н-ый См. степень
    равн-о-сторо'н-н-ий См. сторона
    равн-о-стоя'щий См. стоять
    равн-о-то'ч-н-ый См. течь,,I
    равн-о-уго'ль-н-ый См. угол
      не-равноуго'льный
    равн-о-удаленный См. далекий
    равн-о-уско'ренный См. скорый,,I
    равн-о-це'н-н(ый) См. цена
      равноце'нн-о
      равноце'нн-ость
        не-равноце'нность,,1
      не-равноце'нн(ый)
        неравноце'нн-ость,,2
    равн-о-чи'сл-енн-ый См. число
    бог-о-ра'вный См. бог


Гнездо для слова равный

ра'вн(ый),,I, прил.
    ра'вн-ый,,II, сущ.
      ра'вн-ая, сущ.
    равн-ехонек
      равнехоньк-о,,1
    ра'вен-ств(о)
      ра'венств-енн-ый
      не-ра'венство
    ро'вн(-я)
      ро'вн-юшк-а
      не-ро'вн(я)
        неро'вн-юшк-а
    равн-о'
      равн-ехоньк-о,,2
      равно/де'йствующий См. действовать
    в-ро'вень
    на-равн-е'
    не-ра'вн(ый)
      нера'вн-о
    по'-ровн-у
    равн-я'-ть
      равня'ть-ся
        по-равня'ться
      равн-е'ниj-е [равнение]
      по-равня'ть
      по-равн-и'-ть
        поравн-е'ниj-е [поравнение]
      под-равня'ть
        подравня'ть-ся
          подра'вн-ива-ться,,I 1 подравниваться II См. ровный
        подра'вн-ива-ть,,I подравнивать II См. ровный
          подра'внивать-ся,,I 2
          подра'внива-ниj-е,,I подравнивание II См. ровный
      при-равня'ть
        приравня'ть-ся
          прира'вн-ива-ться,,I 1 приравниваться II См. ровный
        прира'вн-ива-ть,,I приравнивать II См. ровный
          прира'внивать-ся,,I 2
          прира'внива-ниj-е,,I приравнивание II См. ровный
      с-равня'ть
        сравня'ть-ся
          сра'вн-ива-ться,,I 1 сравниваться II См. ровный, сравниваться,,III См. сравнить
        сра'вн-ива-ть,,I сравнивать II См. ровный, сравнивать,,III См. сравнить
          сра'внивать-ся,,I 2
          сра'внива-ниj-е,,I сравнивание II См. ровный, сравнивание,,III См. сравнить
      у-равня'ть
        уравня'ть-ся
          ура'вн-ива-ться,,I 1 уравниваться II См. ровный
        ура'вн-ива-ть,,I уравнивать II См. ровный
          ура'внивать-ся,,I 2
          ура'внива-ниj-е,,I уравнивание II См. ровный
        уравн-е'ниj-е [уравнение]
        уравн-и'/тель
          уравни'тель-ск-ий
        уравн-и'/л/овк(а)
          уравни'лов(-ец)
            уравни'лов-ск-ий,,1
          уравни'лов-ск-ий,,2
        уравн-и'/тельн(ый)
          уравни'тельн-о
          уравни'тельн-ость
    равн-о-апо'столь-н-ый См. апостол
    равн-о-бе'др-енн(ый) См. бедро
      равнобе'дренн-ик
      равнобе'дренн-ость
      не-равнобе'дренный
    равн-о-бо'к-0-ий См. бок
    равн-о-бо'ч-н-ый См. бок
    равн-о-вели'кий См. великий
    равн-о-вероя'тност-н-ый См. вероятный
    равн-о-ве'с(-н-ый) См. вес
      равнове'с(-иj-е) [равновесие]
        у-равнове'с-и-ть
          уравнове'сить-ся
            уравнове'ш-ива-ться,,1
          уравнове'ш-ива-ть
            уравнове'шивать-ся,,2
            уравнове'шива-ниj-е [уравновешивание]
          уравнове'ш-ениj-е [уравновешение]
          уравнове'ш-енн(ый), прич.-прил.
            уравнове'шенн-о
            уравнове'шенн-ость
              не-уравнове'шенность,,1
            не-уравнове'шенн(ый)
              неуравнове'шенн-ость,,2
    равн-о-весо'мый См. вес
    равн-о-де'н-ств(иj-е) [равноденствие] См. день
      равноде'нств-енн-ый
    равн-о-зна'чащий См. значить
    равн-о-зна'чимый См. значить
    равн-о-значи'тельный См. значить
    равн-о-зна'ч-н(ый) См. значить
      равнозна'чн-о
      равнозна'чн-ость
    равн-о-имен-н-ый См. имя
    равн-о-коне'ч-н-ый См. конец
    равн-о-кры'л-0-ый См. крыло
    равн-о-ме'р-н(ый) См. мерить
      равноме'рн-о
        не-равноме'рно,,1
      равноме'рн-ость
        не-равноме'рность,,1
      не-равноме'рн(ый)
        неравноме'рн-о,,2
        неравноме'рн-ость,,2
    равн-о-но'г-0-ий См. нога
    равн-о-переме'н-н-ый См. менять
    равн-о-пле'ч-0-ий См. плечо
    равн-о-пра'в-н(ый) См. право,,I
      равнопра'вн-о
        не-равнопра'вно,,1
      равнопра'вн-ость
        не-равнопра'вность,,1
      равнопра'в-иj-е
        не-равнопра'вие,,1
      не-равнопра'вн(ый)
        неравнопра'вн-о,,2
        неравнопра'вн-ость,,2
        неравнопра'в-иj-е,,2
    равн-о-про'чный См. прочный
    равн-о-ресни'ч-н-ый См. ресница
    равн-о-сигна'ль-н-ый См. сигнал
    равн-о-си'ль-н(ый) См. сила
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    равн-о-сло'ж-н-ый См. слог,,I
    равн-о-степе'н-н-ый См. степень
    равн-о-сторо'н-н-ий См. сторона
    равн-о-стоя'щий См. стоять
    равн-о-то'ч-н-ый См. течь,,I
    равн-о-уго'ль-н-ый См. угол
      не-равноуго'льный
    равн-о-удаленный См. далекий
    равн-о-уско'ренный См. скорый,,I
    равн-о-це'н-н(ый) См. цена
      равноце'нн-о
      равноце'нн-ость
        не-равноце'нность,,1
      не-равноце'нн(ый)
        неравноце'нн-ость,,2
    равн-о-чи'сл-енн-ый См. число
    бог-о-ра'вный См. бог


Гнездо для слова радио

ра'дио, нескл., ср.
    рад-и'ст
      ради'ст-к-а
      борт/ради'ст См. борт
    радио-фиц/и'рова-ть
      радиофици'ровать-ся
      радиофик-а'циj-а [радиофикация]
    рад-и'рова-ть
      ради'ровать-ся
    радио/абоне'нт См. абонировать
    радио/аку'стик(а) См. акустика
      радиоакусти'ч-еск-ий
    радио/альтиме'тр См. альтиметр
    радио/анте'нна См. антенна
    радио/аппара'т См. аппарат
      радиоаппарат-у'р-а,,1
    радио/аппарату'ра,,2 См. аппарат
    радио/аппара'тная См. аппарат
    радио/астроно'м(и-я) См. астрономия
      радиоастроно'м
      радиоастроном-и'ческ-ий
    радио/аэронавига'ци(я) См. навигация
      радиоаэронавигаци-о'нн-ый
    радио/бесе'да См. беседа
    радио/бу'й См. буй
    радио/бюро' См. бюро,,I
    радио/ветроме'р См. ветер, мерить
    радио/веща'ние См. вещать
    радио/веща'-тельн-ый См. вещать
    радио/ви'димость См. видеть
    радио/волн(а') См. волна,,I
      радиоволн-о-во'д,,1 См. вести
      микро/радиово'лны
    радио/волново'д,,2 См. волна,,I, вести
    радио/высотоме'р См. высокий, мерить
    радио/вы'шка См. высокий
    радио/газе'та См. газета
    радио/гидроакусти'ческий См. акустика
    радио/гидрометеороло'г(и-я) См. метеорология
      радиогидрометеоролог-и'ческ-ий
    радио/гла'з См. глаз
    радио/го'лос См. голос
    радио/гонио'метр См. гониометрия
    радио/гра'мма ср. телеграмма
      авто/радиогра'мма
    радио/дальноме'р См. далекий, мерить
    радио/да'нные См. дать
    радио/де'ло См. делать
    радио/де'нь См. день
    радио/дета'ль См. деталь
    радио/диапазо'н См. диапазон
    радио/до'м См. дом
    радио/журна'л См. журнал
    радио/журнали'ст См. журнал
    радио/заво'д См. завод,,II
    радио/зе'ркало См. зеркало
    радио/зо'на См. зона
    радио/зо'нд См. зонд
    радио/излуча'ющий См. луч
    радио/излуче'ние См. луч
    радио/измере'ние См. мерить
    радио/измери'-тельн-ый См. мерить
    радио/и'мпульс См. импульс
    радио/инжене'р См. инженер
    радио/инстру'ктор См. инструктировать
    радио/интерферо'метр См. интерферировать
    радио/информа'ция См. информировать
    радио/кана'л См. канал
    радио/каска'д См. каскад
    радио/кино/устано'вка См. кино, ставить
    радио/клу'б См. клуб,,II
    радио/кома'нд(а) См. команда
      радиокома'нд-н-ый
    радио/комба'йн См. комбайн
    радио/комите'т См. комитет
    радио/коммента'рий См. комментировать
    радио/коммента'тор См. комментировать
    радио/компа'ния См. компания
    радио/компара'тор См. компаратор
    радио/ко'мпас См. компас
    радио/ко'мплекс См. комплекс
    радио/компози'ция См. композиция
    радио/конта'кт См. контакт
    радио/контро'ль См. контролировать
    радио/конце'рт См. концерт
    радио/ла'мп(а) См. лампа
      радиола'мп-ов-ый
    радио/ли'ния См. линия
    радио/лока'тор,,1 См. локация
    радио/лока'ци(я) См. локация
      радиолок-а'тор,,2
      радиолокаци-о'нн-ый
    радио/ло'т См. лот,,I
    радио/лу'ч См. луч
    радио/люби'тель См. любить
      радиолюби'тель-ств-о
      радиолюби'тель-ск-ий
    радио/маскиро'вка См. маска
    радио/мастерска'я См. мастер
    радио/ма'чта См. мачта
    радио/мая'к См. маяк
    радио/метеоро'граф См. метеорограф
    радио/метеороло'г(и-я) См. метеорология
      радиометеоро'лог
      радиометеоролог-и'ческ-ий
    радио/метеоце'нтр См. метеорология, центр
    радио/ме'тод См. метод
    радио/ми'на См. мина,,I
    радио/ми'тинг См. митинг
    радио/молча'ние См. молчать
    радио/монта'ж См. монтировать,,I
    радио/монтер См. монтировать,,I
    радио/мо'ст См. мост
    радио/наблюде'ние См. наблюдать
    радио/наведе'ние См. вести
    радио/навига'тор,,1 См. навигация
    радио/навига'ци(я) См. навигация
      радионавиг-а'тор,,2
      радионавигаци-о'нн-ый
    радио/направле'ние См. направить
    радио/нау'шники См. ухо
    радио/обору'дование См. оборудовать
    радио/опера'тор См. оперировать
    радио/осадкоме'р См. сажать, мерить
    радио/пе'ленг См. пеленг
    радио/пеленга'тор См. пеленг
      радиопеленга'тор-н-ый
    радио/пеленга'ция См. пеленг
    радио/пеленги'рование См. пеленг
    радио/пеленгова'ние См. пеленг
    радио/перегово'р(ы) См. говорить
      радиоперегово'р-н-ый
    радио/переда'ч(а) См. дать
      радиопереда'т-чик,,1
    радио/переда'тчик,,2 См. дать
    радио/передви'жка См. двигать
    радио/перекли'чка См. кликать
    радио/перехва'т См. хватать
    радио/пило'т См. пилот
    радио/пилю'ля См. пилюля
    радио/пира'т См. пират
      радиопира'т-к-а
      радиопира'т-ств-о
    радио/позывны'е См. звать
    радио/полуко'мпас См. половина, компас
    радио/поме'ха См. мешать,,I
    радио/постано'вка См. ставить
    радио/прибо'р См. прибор
    радио/прием См. принять
      радиоприем-ник,,1
      радиоприем-н-ый
    радио/приемник,,2 См. принять
      микро/радиоприемник
    радио/провод-н-о'й См. вести
    радио/прогно'з См. прогноз
    радио/проже'ктор См. прожектор
    радио/промы'шленный См. промыслить
    радио/промы'шленность См. промыслить
    радио/разве'дка См. ведать
    радио/расска'з См. сказать
    радио/реле' См. реле
      радиореле'-й/н-ый
    радио/репорта'ж См. репортаж
    радио/репроду'ктор См. репродуцировать
    радио/ру'бка См. рубка,,II
    радио/ру'пор См. рупор
    радио/свя'зь См. вязать
    радио/се'ть См. сеть
    радио/сигна'л См. сигнал
    радио/систе'ма См. система
    радио/слу'жба См. служить
    радио/слу'шатель См. слушать
      радиослу'шатель-ниц-а
    радио/сообще'ние См. сообщить
    радио/спекта'кль См. спектакль
    радио/спектроскопи'я См. спектр
    радио/специали'ст См. специальный
    радио/спо'рт См. спорт
      радиоспорт-сме'н,,1
    радио/спортсме'н,,2 См. спорт
    радио/ста'нция См. станция
      ра'/ция [ра(диостан)ция]
    радио/сту'дия См. студия
    радио/та'нк См. танк,,I
    радио/теа'тр См. театр
    радио/телегра'мма См. телеграмма
    радио/телегра'ф См. телеграф
      радио/телеграф-и'ст
      радиотелеграф-и'j-а [радиотелеграфия]
      радиотелегра'ф-н-ый
    радио/телеграфи'рование См. телеграф
    радио/теле/измере'ние См. мерить
    радио/телеметр(и'-я) См. телеметр
      радиотелеметр-и'ческ-ий
    радио/телемеха'ника См. механика
    радио/телеско'п См. телескоп
      радиотелескоп-и'j-а [радиотелескопия]
    радио/телеуправле'ние См. править,,I
    радио/телефо'н См. телефон
      радиотелефон-и'j-а [радиотелефония]
      радиотелефо'н-н-ый
    радио/те'хник(а) См. техника
      радиоте'хн-ик
      радиотехни'ч-еск-ий
    радио/това'ры См. товар
    радио/то'чка См. точка
    радио/трансля'ци(я) См. транслировать
      радиотрансляци-о'нн-ый
    радио/турни'р См. турнир
    радио/у'зел См. узел,,I
    радио/университе'т См. университет
    радио/управле'ние См. править,,I
    радио/уровнеме'р См. мерить, ровный
    радио/устано'в(к-а) См. становить
      радиоустано'в-щик
    радио/фарфо'р См. фарфор
    радио/фестива'ль См. фестиваль
    радио/фи'зик(а) См. физика
      радиофи'з-ик
      радиофизи'ч-еск-ий
    радио/фи'льм См. фильм
    радио/фони'я
    радио/фототелегра'ф См. фотография, телеграф
    радио/хулига'н См. хулиган
      радиохулига'н-ств-о,,1
    радио/хулига'нство,,2 См. хулиган
    радио/це'нтр См. центр
    радио/частот(а') См. частый
      радиочасто'т-н-ый
    радио/шу'м См. шум
    радио/электро'н(ик-а) См. электричество
      радиоэлектро'н-н-ый,,1
    радио/электро'нный,,2 См. электричество
    радио/эстафе'та См. эстафета
    радио/э'хо См. эхо
    радио/я'ркость См. яркий


Гнездо для слова радоваться

рад,,I Доволен, удовлетворен. Рад,,II См. радий. Ср. отрада
    рад-ехонек
      рад-радехонек
      рад-ешенек
    рад-радешенек
    ра'д-ость
      ра'дост-н(ый)
        ра'достн-о
          не-ра'достно,,1
        ра'достн-ость
          не-ра'достность,,1
        не-ра'достн(ый)
          нера'достн-о,,2
          нера'достн-ость,,2
        все/ра'достный См. весь,,II
      ра'дош-н(ый),,I, прил.
        ра'дошн-ый,,II, сущ.
        ра'дошн-о
      без-ра'дост-н(ый)
        безра'достн-о
        безра'достн-ость
      жизн-е-ра'достн-н(ый) См. жить
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
    ра'д-ова-ть
      ра'довать-ся
        воз-ра'доваться
        за-ра'доваться
        на-ра'доваться
        об-ра'доваться,,1
        по-ра'доваться,,1
      ра'дова-ниj-е [радование]
      об-ра'довать
        обра'довать-ся,,2
        обра'дова-нн(ый), прич.-прил.
          обра'дованн-о
      по-ра'довать
        пора'довать-ся,,2


Гнездо для слова радостно

рад,,I Доволен, удовлетворен. Рад,,II См. радий. Ср. отрада
    рад-ехонек
      рад-радехонек
      рад-ешенек
    рад-радешенек
    ра'д-ость
      ра'дост-н(ый)
        ра'достн-о
          не-ра'достно,,1
        ра'достн-ость
          не-ра'достность,,1
        не-ра'достн(ый)
          нера'достн-о,,2
          нера'достн-ость,,2
        все/ра'достный См. весь,,II
      ра'дош-н(ый),,I, прил.
        ра'дошн-ый,,II, сущ.
        ра'дошн-о
      без-ра'дост-н(ый)
        безра'достн-о
        безра'достн-ость
      жизн-е-ра'достн-н(ый) См. жить
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
    ра'д-ова-ть
      ра'довать-ся
        воз-ра'доваться
        за-ра'доваться
        на-ра'доваться
        об-ра'доваться,,1
        по-ра'доваться,,1
      ра'дова-ниj-е [радование]
      об-ра'довать
        обра'довать-ся,,2
        обра'дова-нн(ый), прич.-прил.
          обра'дованн-о
      по-ра'довать
        пора'довать-ся,,2


Гнездо для слова радостный

рад,,I Доволен, удовлетворен. Рад,,II См. радий. Ср. отрада
    рад-ехонек
      рад-радехонек
      рад-ешенек
    рад-радешенек
    ра'д-ость
      ра'дост-н(ый)
        ра'достн-о
          не-ра'достно,,1
        ра'достн-ость
          не-ра'достность,,1
        не-ра'достн(ый)
          нера'достн-о,,2
          нера'достн-ость,,2
        все/ра'достный См. весь,,II
      ра'дош-н(ый),,I, прил.
        ра'дошн-ый,,II, сущ.
        ра'дошн-о
      без-ра'дост-н(ый)
        безра'достн-о
        безра'достн-ость
      жизн-е-ра'достн-н(ый) См. жить
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
    ра'д-ова-ть
      ра'довать-ся
        воз-ра'доваться
        за-ра'доваться
        на-ра'доваться
        об-ра'доваться,,1
        по-ра'доваться,,1
      ра'дова-ниj-е [радование]
      об-ра'довать
        обра'довать-ся,,2
        обра'дова-нн(ый), прич.-прил.
          обра'дованн-о
      по-ра'довать
        пора'довать-ся,,2


Гнездо для слова радость

рад,,I Доволен, удовлетворен. Рад,,II См. радий. Ср. отрада
    рад-ехонек
      рад-радехонек
      рад-ешенек
    рад-радешенек
    ра'д-ость
      ра'дост-н(ый)
        ра'достн-о
          не-ра'достно,,1
        ра'достн-ость
          не-ра'достность,,1
        не-ра'достн(ый)
          нера'достн-о,,2
          нера'достн-ость,,2
        все/ра'достный См. весь,,II
      ра'дош-н(ый),,I, прил.
        ра'дошн-ый,,II, сущ.
        ра'дошн-о
      без-ра'дост-н(ый)
        безра'достн-о
        безра'достн-ость
      жизн-е-ра'достн-н(ый) См. жить
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
    ра'д-ова-ть
      ра'довать-ся
        воз-ра'доваться
        за-ра'доваться
        на-ра'доваться
        об-ра'доваться,,1
        по-ра'доваться,,1
      ра'дова-ниj-е [радование]
      об-ра'довать
        обра'довать-ся,,2
        обра'дова-нн(ый), прич.-прил.
          обра'дованн-о
      по-ра'довать
        пора'довать-ся,,2


Гнездо для слова рад I

рад,,I Доволен, удовлетворен. Рад,,II См. радий. Ср. отрада
    рад-ехонек
      рад-радехонек
      рад-ешенек
    рад-радешенек
    ра'д-ость
      ра'дост-н(ый)
        ра'достн-о
          не-ра'достно,,1
        ра'достн-ость
          не-ра'достность,,1
        не-ра'достн(ый)
          нера'достн-о,,2
          нера'достн-ость,,2
        все/ра'достный См. весь,,II
      ра'дош-н(ый),,I, прил.
        ра'дошн-ый,,II, сущ.
        ра'дошн-о
      без-ра'дост-н(ый)
        безра'достн-о
        безра'достн-ость
      жизн-е-ра'достн-н(ый) См. жить
        жизнера'достн-о
        жизнера'достн-ость
        не-жизнера'достный
    ра'д-ова-ть
      ра'довать-ся
        воз-ра'доваться
        за-ра'доваться
        на-ра'доваться
        об-ра'доваться,,1
        по-ра'доваться,,1
      ра'дова-ниj-е [радование]
      об-ра'довать
        обра'довать-ся,,2
        обра'дова-нн(ый), прич.-прил.
          обра'дованн-о
      по-ра'довать
        пора'довать-ся,,2


Гнездо для слова рад II

ра'дий
    рад-о'н
      радо'н-ов-ый
    ради-а'ци(j-а) [радиация]
      ради-а'нт
      радиаци-о'нн-ый
      противо-радиаци-о'нн-ый
      ради-о-усто'йчив(ый) См. стоять
        радиоусто'йчив-ость
    ра'диj-ев-ый
      теле/ра'диевый
    ради-о-автогра'ф(и-я) См. автограф
      радиоавто'граф
      радиоавтограф-и'ческ-ий
    ради-о-активацио'нный См. активный,,II
    ради-о-акти'вн(ый) См. активный,,II
      радиоакти'вн-ость
        рад,,II, См. рад,,I
        бе'та-радиоакти'вность См. бета
        га'мма-радиоакти'вность См. гамма,,II
    ради-о-биоло'г(и-я) См. биология
      радиобио'лог
      радиобиолог-и'ческ-ий
    ради-о-гала'ктика См. галактика
    ради-о-ге'н-н-ый
    ради-о-геоло'гия См. геология
    ради-о-гидрогеоло'гия См. геология
    ради-о-гра'ф(и-я)
      радио'граф
      радиограф-и'ческ-ий
      авто/радиогра'фия
    ради-о-защи'т-н-ый См. защитить
    ради-о-звезда' См. звезда
    ради-о-изото'п См. изотоп
    ради-о-исто'чник См. источник
    ради-о-йо'д См. йод
    ради-о-карбо'н-н-ый См. карбон,,II
    ради-о-лече'ние См. лечить
    ради-о'-лиз ср. электролиз
    ради-о-ло'г(и-я)
      радио'лог
      радиолог-и'ческ-ий
        рентген-о-радиологи'ческий См. рентген
    ради-о-люминесце'нция См. люминесцировать
    ради-о-ме'тр(и-я)
      радио'метр
      радиометр-и'ст
      радиометр-и'ческ-ий
    ради-о-мута'ция См. мутация
    ради-о-резисте'нтность См. резистентный
    ради-о-секста'нт См. секстант
    ради-о-селе'кция См. селекция
    ради-о-сенсибилиза'ция См. сенсибилизировать
    ради-о-скопи'я
    ради-о-терап(и'-я) См. терапия
      радиотерап-евт/и'ческ-ий
    ради-о-токсеми'я См. токсемия
    ради-о-тума'нность См. туман,,I
    ради-о-углеро'д-н-ый См. углерод
    ради-о-фо'сфор См. фо'сфор
    ради-о-фотогра'фия См. фотография
    ради-о-хи'м(м-я) См. химия
      радиохи'м-ик
      радиохим-и'ческ-ий
    ради-о-чувстви'тельность См. чуять
    ради-о-элеме'нт См. элемент


Гнездо для слова рад III

акти'вн(ый),,II Деятельный. Активный,,I См. актив,,I
    акти'вн-о
      не-акти'вно,,1
    акти'вн-ость
      не-акти'вность,,1
    акти'в,,II, См. актив,,I
      актив-и'ст
        активи'ст-к-а
        активи'ст-ск-ий
        проф/активи'ст См. профессия, союз
          профактиви'ст-к-а
      парт/акти'в См. партия
      проф/акти'в См. профессия, союз
    не-акти'вн(ый)
      неакти'вн-о,,2
      неакти'вн-ость,,2
    актив-изи'рова-ть
      активизи'ровать-ся
      активизи'рова-ниj-е [активизирование]
      активиз-а'циj-а [активизация]
      активиз-а'тор
    актив-и'рова-ть
      активи'ровать-ся
      активи'рова-ниj-е [активирование]
      актив-а'ци(j-а)
        активаци-о'нн-ый
          ради-о-активацио'нный См. радий
        ин-актива'ция
      актив-а'тор
      активи'рова-нн-ый, прич.-прил.
      дез-активи'ровать
        дезактиви'ровать-ся
        дезактиви'рова-ниj-е [дезактивирование]
        дезактив-а'циj-а [дезактивация]
        дезактив-а'тор
        дезактиви'рова-нн-ый, прич.-прил.
    акти'вн-ича-ть
    витамин-о-акти'вный См. витамин
    высок-о-акти'вный См. высокий
    мал-о-акти'вный См. малый,,I
    пове'рхностн-о-акти'вный См. верх
    ради-о-акти'вн(ый) См. радий
      радиоакти'вн-ость
        рад,,II, См. рад,,I
        бе'та-радиоакти'вность См. бета
        га'мма-радиоакти'вность См. гамма,,II
    ретро/акти'вн(ый)
      ретроакти'вн-ость
    сейсм-о-акти'вн(ый) См. сейсмический
      сейсмоакти'вн-ость
    терм-о-акти'вн(ый) См. термический
      термоакти'вн-ость
    я'дерн-о-акти'вный См. ядро


Гнездо для слова разбивать

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова разбирать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова разбираться

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова разбить

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова развести

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова развиваться

вить
    ви'ть-ся
      за-ви'ться,,I Начать виться
      по-ви'ться,,I Виться некоторое время
      при-ви'ться,,I Опуститься на что-л. (о рое); пристроиться к чему-л.
        приви-ва'-ться,,I
    ви-тj-о' [витье]
    ви-т(о'й)
      вит-о'к
        вито'ч-ек
        ампе'р-вито'к См. ампер
      вит-у'шк(а)
        виту'шеч-к-а
    вj-у'щ-ий, прич.
      пряд-е-вью'щий См. прядь
    вьj-ун [вьюн]
      вьюн-о'к
        вьюно'ч-ек
        вьюнк-о'в(ый)
          вьюнко'в-ые, сущ.
      вью'н-чик
      вьюн-о'в(ый)
        вьюно'в-ые, сущ.
      вьюн-и'-ть
    в-вить
      вви'ть-ся
        вви-ва'-ться,,1
      вви-ва'-ть
        ввива'ть-ся,,2
        ввива'-ниj-е [ввивание]
    вз-вить
      взви'ть-ся
        взви-ва'-ться,,1
      взви-ва'-ть
        взвива'ть-ся,,2
        взвива'-ниj-е [взвивание]
    вы'-вить
      вы'вить-ся
        выви-ва'-ться,,1
      выви-ва'-ть
        вывива'ть-ся,,2
        вывива'-ниj-е [вывивание]
    до-ви'ть
      дови'ть-ся
        дови-ва'-ться,,1
      дови-ва'-ть
        довива'ть-ся,,2
        довива'-ниj-е [довивание]
    за-ви'ть
      зави'ть-ся,,II
        зави-ва'-ться,,1
      зави-ва'-ть
        завива'ть-ся,,2
        завива'-ниj-е [завивание]
        зави'в-к(а)
          зави'воч-н-ый
          кромк-о-зави'воч-н-ый См. кромка
      зави-т(о'й)
        завит-о'к
          завито'ч-ек
        завит-у'шк-а
      по-зави'ть
    из-ви'ть
      изви'ть-ся
        изви-ва'-ться
      изви-ва'-ть
        извива'-ниj-е [извивание]
        изви'в
          изви'в-н(ый)
            изви'вн-о
          изви'в-ист(ый)
            изви'вист-ость
      изви'-тиj-е
        слов-о-изви'тие См. слово,,I
      изви'-т(ый)
        изви'т-ость
        извит-о'к
      изви'-л/ин(а)
        изви'лин-к-а
        изви'л-ист(ый)
          изви'лист-о
          изви'лист-ость
    на-ви'ть
      нави'ть-ся
        нави-ва'-ться,,1
      нави-ва'-ть
        навива'ть-ся,,2
        навива'-ниj-е [навивание]
        нави'в-к(а)
          нави'воч-н-ый
        навива'-ль/(щик)
          навива'ль-щиц-а
        навива'-ль/н-ый
        навив-н-о'й
      наво'й
        наво'й-ник
        наво'й-н-ый
      нави-т(о'й)
        нави'т-ок
    над-ви'ть
      надви-ва'-ть
        надвива'ть-ся
    о-ви'ть
      ови'ть-ся
        ови-ва'-ться,,1
      ови-ва'ть
        овива'ть-ся,,2
    об-ви'ть
      обви'ть-ся
        обви-ва'-ться,,1
      обви-ва'-ть
        обвива'ть-ся,,2
        обвива'-ниj-е [обвивание]
        обви'в-к(а)
          обви'воч-н-ый
    от-ви'ть
      отви'ть-ся
        отви-ва'-ться,,1
      отви-ва'-ть
        отвива'ть-ся,,2
        отвива'-ниj-е [отвивание]
    пере-ви'ть
      переви'ть-ся
        переви-ва'-ться,,1
      переви-ва'-ть
        перевива'ть-ся,,2
        перевива'-ниj-е [перевивание]
        переви'в-к-а
        переви'в
        перевив-н-о'й
    по-ви'ть,,I Обвить
      пови'ть-ся,,II
        пови-ва'-ться,,1
      пови-ва'-ть
        повива'ть-ся,,2
        повива'-ль/н(ый)
          повива'льн-ик
      пови-те'ль
      пови'-т(ый)
        повит-у'х(а)
          повиту'ш-к-а
      пово'й
        пово'й-ник,,1
      пово'й-ник,,2
        пово'йнич-ек
          пово'йничк-ов(ый)
            пово'йничков-ые, сущ.
    по-ви'ть,,II Вить некоторое время
    под-ви'ть
      подви'ть-ся
        подви-ва'-ться,,1
      подви-ва'-ть
        подвива'ть-ся,,2
        подвива'-ниj-е [подвивание]
        подви'в-к(а)
          подви'воч-н-ый
      подво'й,,I Растение, которому делается прививка
        подво'й-н-ый
      подво'й,,II Свитые прутья
    при-ви'ть,,I Пересадить часть одного растения на другое; ввести вакцину
      приви'ть-ся,,II
        приви-ва'-ться,,II,,1
          привива'-емость
      приви-ва'-ть,,I
        привива'ть-ся,,II,,2
        привива'-ниj-е,,I
          осп-о-привива'ние См. оспа
        приви'в-к(а)
          приви'воч-н-ый
        приви'в-ок
          приви'воч-ек
        привива'-ль/(щик)
          привива'ль-щиц-а
        привив-н-о'й
        по-привива'ть
        осп-о-привива'-тель См. оспа
          оспопривива'тель-ниц-а
        осп-о-привива'-тельн-ый См. оспа
      приви'-тиj-е [привитие]
      приви'-т-ый
      приви-т-о'й
      приво'й
      пере-приви'ть
        переприви-ва'-ть
          переприви'в-к-а
      по-приви'ть
    при-ви'ть,,II Свивая, прикрепить к чему-л.
      приви-ва'-ть,,II
        привива'ть-ся,,III
        привива'-ниj-е,,II [прививание]
    раз-ви'ть,,I Развернуть свитое. См. развить,,II
      разви'ть-ся,,I развиться,,II См. развить,,II
        разви-ва'-ться,,I,,1 развиваться,,II См. развить,,II
      разви-ва'-ть,,I развивать,,II См. развить,,II
        развива'ть-ся,,I,,2
        развива'-ниj-е [развивание]
        разви'в-к-а
        разви'в
        развива'-ль/н-ый
      разво'й
    с-вить,,I Изготовить путем витья
    с-вить,,II Соединить путем витья
      сви'ть-ся
        сви-ва'-ться,,1
      сви-ва'-ть
        свива'ть-ся,,2
        свива'-ниj-е [свивание]
        сви'в-к-а
        свива'-ль/н(ый)
          свива'льн-ик
      сви'-т(ый), прич.
        сви'т-ок
          сви'точ-ек
          сви'точ-н-ый
      сви-т-о'й, прич.-прил.
    со-ви'ть
      сови'ть-ся
        сови-ва'-ться,,1
      сови-ва'-ть
        совива'ть-ся,,2
    у-ви'ть
      уви'ть-ся
        уви-ва'-ться,,1
      уви-ва'-ть
        увива'ть-ся,,2
        увива'-ниj-е [увивание]


Гнездо для слова развиваться

разви'ть,,II Способствовать физическому и духовному росту Развить,,I См. вить
    разви'ть-ся,,II развиться,,I См. вить
      разви-ва'-ться,,II,,1 развиваться,,I См. вить
        развива'-ющ-ий-ся, прич.
          сам-о-развива'ющийся См. сам
    разви-ва'-ть,,II развивать,,I См. вить
      развива'ть-ся,,II,,2
      развива'-тель
    разви'-тиj-е
      не-разви'тие
      сам-о-разви'тие См. сам
    разви-т-о'й
    ра'зви-т(ый)
      ра'звит-ость
        не-ра'звитость,,1
      не-ра'звит(ый)
        нера'звит-ость,,2
      высок-о-ра'звитый См. высокий
      мал-о-ра'звит(ый) См. малый,,I
        малора'звит-ость
      слабо/ра'звитый См. слабый,,I
    до-разви'ть
      доразви'ть-ся
        доразви-ва'-ться
      доразви-ва'-ть
      доразви'-тиj-е [доразвитие]
    недо-разви'ть
      недоразви'ть-ся
        недоразви-ва'-ться
      недоразви-ва'-ть
      недоразви'-тиj-е [недоразвитие]
      недора'зви-т(ый), прич.-прил.
        недора'звит-ость
    пере-разви'ть
      переразви'ть-ся
        переразви-ва'-ться,,1
      переразви-ва'-ть
        переразвива'ть-ся,,2
      перера'зви-т(ый), прич.-прил.
        перера'звит-ость


Гнездо для слова развивать I

вить
    ви'ть-ся
      за-ви'ться,,I Начать виться
      по-ви'ться,,I Виться некоторое время
      при-ви'ться,,I Опуститься на что-л. (о рое); пристроиться к чему-л.
        приви-ва'-ться,,I
    ви-тj-о' [витье]
    ви-т(о'й)
      вит-о'к
        вито'ч-ек
        ампе'р-вито'к См. ампер
      вит-у'шк(а)
        виту'шеч-к-а
    вj-у'щ-ий, прич.
      пряд-е-вью'щий См. прядь
    вьj-ун [вьюн]
      вьюн-о'к
        вьюно'ч-ек
        вьюнк-о'в(ый)
          вьюнко'в-ые, сущ.
      вью'н-чик
      вьюн-о'в(ый)
        вьюно'в-ые, сущ.
      вьюн-и'-ть
    в-вить
      вви'ть-ся
        вви-ва'-ться,,1
      вви-ва'-ть
        ввива'ть-ся,,2
        ввива'-ниj-е [ввивание]
    вз-вить
      взви'ть-ся
        взви-ва'-ться,,1
      взви-ва'-ть
        взвива'ть-ся,,2
        взвива'-ниj-е [взвивание]
    вы'-вить
      вы'вить-ся
        выви-ва'-ться,,1
      выви-ва'-ть
        вывива'ть-ся,,2
        вывива'-ниj-е [вывивание]
    до-ви'ть
      дови'ть-ся
        дови-ва'-ться,,1
      дови-ва'-ть
        довива'ть-ся,,2
        довива'-ниj-е [довивание]
    за-ви'ть
      зави'ть-ся,,II
        зави-ва'-ться,,1
      зави-ва'-ть
        завива'ть-ся,,2
        завива'-ниj-е [завивание]
        зави'в-к(а)
          зави'воч-н-ый
          кромк-о-зави'воч-н-ый См. кромка
      зави-т(о'й)
        завит-о'к
          завито'ч-ек
        завит-у'шк-а
      по-зави'ть
    из-ви'ть
      изви'ть-ся
        изви-ва'-ться
      изви-ва'-ть
        извива'-ниj-е [извивание]
        изви'в
          изви'в-н(ый)
            изви'вн-о
          изви'в-ист(ый)
            изви'вист-ость
      изви'-тиj-е
        слов-о-изви'тие См. слово,,I
      изви'-т(ый)
        изви'т-ость
        извит-о'к
      изви'-л/ин(а)
        изви'лин-к-а
        изви'л-ист(ый)
          изви'лист-о
          изви'лист-ость
    на-ви'ть
      нави'ть-ся
        нави-ва'-ться,,1
      нави-ва'-ть
        навива'ть-ся,,2
        навива'-ниj-е [навивание]
        нави'в-к(а)
          нави'воч-н-ый
        навива'-ль/(щик)
          навива'ль-щиц-а
        навива'-ль/н-ый
        навив-н-о'й
      наво'й
        наво'й-ник
        наво'й-н-ый
      нави-т(о'й)
        нави'т-ок
    над-ви'ть
      надви-ва'-ть
        надвива'ть-ся
    о-ви'ть
      ови'ть-ся
        ови-ва'-ться,,1
      ови-ва'ть
        овива'ть-ся,,2
    об-ви'ть
      обви'ть-ся
        обви-ва'-ться,,1
      обви-ва'-ть
        обвива'ть-ся,,2
        обвива'-ниj-е [обвивание]
        обви'в-к(а)
          обви'воч-н-ый
    от-ви'ть
      отви'ть-ся
        отви-ва'-ться,,1
      отви-ва'-ть
        отвива'ть-ся,,2
        отвива'-ниj-е [отвивание]
    пере-ви'ть
      переви'ть-ся
        переви-ва'-ться,,1
      переви-ва'-ть
        перевива'ть-ся,,2
        перевива'-ниj-е [перевивание]
        переви'в-к-а
        переви'в
        перевив-н-о'й
    по-ви'ть,,I Обвить
      пови'ть-ся,,II
        пови-ва'-ться,,1
      пови-ва'-ть
        повива'ть-ся,,2
        повива'-ль/н(ый)
          повива'льн-ик
      пови-те'ль
      пови'-т(ый)
        повит-у'х(а)
          повиту'ш-к-а
      пово'й
        пово'й-ник,,1
      пово'й-ник,,2
        пово'йнич-ек
          пово'йничк-ов(ый)
            пово'йничков-ые, сущ.
    по-ви'ть,,II Вить некоторое время
    под-ви'ть
      подви'ть-ся
        подви-ва'-ться,,1
      подви-ва'-ть
        подвива'ть-ся,,2
        подвива'-ниj-е [подвивание]
        подви'в-к(а)
          подви'воч-н-ый
      подво'й,,I Растение, которому делается прививка
        подво'й-н-ый
      подво'й,,II Свитые прутья
    при-ви'ть,,I Пересадить часть одного растения на другое; ввести вакцину
      приви'ть-ся,,II
        приви-ва'-ться,,II,,1
          привива'-емость
      приви-ва'-ть,,I
        привива'ть-ся,,II,,2
        привива'-ниj-е,,I
          осп-о-привива'ние См. оспа
        приви'в-к(а)
          приви'воч-н-ый
        приви'в-ок
          приви'воч-ек
        привива'-ль/(щик)
          привива'ль-щиц-а
        привив-н-о'й
        по-привива'ть
        осп-о-привива'-тель См. оспа
          оспопривива'тель-ниц-а
        осп-о-привива'-тельн-ый См. оспа
      приви'-тиj-е [привитие]
      приви'-т-ый
      приви-т-о'й
      приво'й
      пере-приви'ть
        переприви-ва'-ть
          переприви'в-к-а
      по-приви'ть
    при-ви'ть,,II Свивая, прикрепить к чему-л.
      приви-ва'-ть,,II
        привива'ть-ся,,III
        привива'-ниj-е,,II [прививание]
    раз-ви'ть,,I Развернуть свитое. См. развить,,II
      разви'ть-ся,,I развиться,,II См. развить,,II
        разви-ва'-ться,,I,,1 развиваться,,II См. развить,,II
      разви-ва'-ть,,I развивать,,II См. развить,,II
        развива'ть-ся,,I,,2
        развива'-ниj-е [развивание]
        разви'в-к-а
        разви'в
        развива'-ль/н-ый
      разво'й
    с-вить,,I Изготовить путем витья
    с-вить,,II Соединить путем витья
      сви'ть-ся
        сви-ва'-ться,,1
      сви-ва'-ть
        свива'ть-ся,,2
        свива'-ниj-е [свивание]
        сви'в-к-а
        свива'-ль/н(ый)
          свива'льн-ик
      сви'-т(ый), прич.
        сви'т-ок
          сви'точ-ек
          сви'точ-н-ый
      сви-т-о'й, прич.-прил.
    со-ви'ть
      сови'ть-ся
        сови-ва'-ться,,1
      сови-ва'-ть
        совива'ть-ся,,2
    у-ви'ть
      уви'ть-ся
        уви-ва'-ться,,1
      уви-ва'-ть
        увива'ть-ся,,2
        увива'-ниj-е [увивание]


Гнездо для слова развивать II

разви'ть,,II Способствовать физическому и духовному росту Развить,,I См. вить
    разви'ть-ся,,II развиться,,I См. вить
      разви-ва'-ться,,II,,1 развиваться,,I См. вить
        развива'-ющ-ий-ся, прич.
          сам-о-развива'ющийся См. сам
    разви-ва'-ть,,II развивать,,I См. вить
      развива'ть-ся,,II,,2
      развива'-тель
    разви'-тиj-е
      не-разви'тие
      сам-о-разви'тие См. сам
    разви-т-о'й
    ра'зви-т(ый)
      ра'звит-ость
        не-ра'звитость,,1
      не-ра'звит(ый)
        нера'звит-ость,,2
      высок-о-ра'звитый См. высокий
      мал-о-ра'звит(ый) См. малый,,I
        малора'звит-ость
      слабо/ра'звитый См. слабый,,I
    до-разви'ть
      доразви'ть-ся
        доразви-ва'-ться
      доразви-ва'-ть
      доразви'-тиj-е [доразвитие]
    недо-разви'ть
      недоразви'ть-ся
        недоразви-ва'-ться
      недоразви-ва'-ть
      недоразви'-тиj-е [недоразвитие]
      недора'зви-т(ый), прич.-прил.
        недора'звит-ость
    пере-разви'ть
      переразви'ть-ся
        переразви-ва'-ться,,1
      переразви-ва'-ть
        переразвива'ть-ся,,2
      перера'зви-т(ый), прич.-прил.
        перера'звит-ость


Гнездо для слова развитие

разви'ть,,II Способствовать физическому и духовному росту Развить,,I См. вить
    разви'ть-ся,,II развиться,,I См. вить
      разви-ва'-ться,,II,,1 развиваться,,I См. вить
        развива'-ющ-ий-ся, прич.
          сам-о-развива'ющийся См. сам
    разви-ва'-ть,,II развивать,,I См. вить
      развива'ть-ся,,II,,2
      развива'-тель
    разви'-тиj-е
      не-разви'тие
      сам-о-разви'тие См. сам
    разви-т-о'й
    ра'зви-т(ый)
      ра'звит-ость
        не-ра'звитость,,1
      не-ра'звит(ый)
        нера'звит-ость,,2
      высок-о-ра'звитый См. высокий
      мал-о-ра'звит(ый) См. малый,,I
        малора'звит-ость
      слабо/ра'звитый См. слабый,,I
    до-разви'ть
      доразви'ть-ся
        доразви-ва'-ться
      доразви-ва'-ть
      доразви'-тиj-е [доразвитие]
    недо-разви'ть
      недоразви'ть-ся
        недоразви-ва'-ться
      недоразви-ва'-ть
      недоразви'-тиj-е [недоразвитие]
      недора'зви-т(ый), прич.-прил.
        недора'звит-ость
    пере-разви'ть
      переразви'ть-ся
        переразви-ва'-ться,,1
      переразви-ва'-ть
        переразвива'ть-ся,,2
      перера'зви-т(ый), прич.-прил.
        перера'звит-ость


Гнездо для слова развиться I

разви'ть,,II Способствовать физическому и духовному росту Развить,,I См. вить
    разви'ть-ся,,II развиться,,I См. вить
      разви-ва'-ться,,II,,1 развиваться,,I См. вить
        развива'-ющ-ий-ся, прич.
          сам-о-развива'ющийся См. сам
    разви-ва'-ть,,II развивать,,I См. вить
      развива'ть-ся,,II,,2
      развива'-тель
    разви'-тиj-е
      не-разви'тие
      сам-о-разви'тие См. сам
    разви-т-о'й
    ра'зви-т(ый)
      ра'звит-ость
        не-ра'звитость,,1
      не-ра'звит(ый)
        нера'звит-ость,,2
      высок-о-ра'звитый См. высокий
      мал-о-ра'звит(ый) См. малый,,I
        малора'звит-ость
      слабо/ра'звитый См. слабый,,I
    до-разви'ть
      доразви'ть-ся
        доразви-ва'-ться
      доразви-ва'-ть
      доразви'-тиj-е [доразвитие]
    недо-разви'ть
      недоразви'ть-ся
        недоразви-ва'-ться
      недоразви-ва'-ть
      недоразви'-тиj-е [недоразвитие]
      недора'зви-т(ый), прич.-прил.
        недора'звит-ость
    пере-разви'ть
      переразви'ть-ся
        переразви-ва'-ться,,1
      переразви-ва'-ть
        переразвива'ть-ся,,2
      перера'зви-т(ый), прич.-прил.
        перера'звит-ость


Гнездо для слова развиться II

вить
    ви'ть-ся
      за-ви'ться,,I Начать виться
      по-ви'ться,,I Виться некоторое время
      при-ви'ться,,I Опуститься на что-л. (о рое); пристроиться к чему-л.
        приви-ва'-ться,,I
    ви-тj-о' [витье]
    ви-т(о'й)
      вит-о'к
        вито'ч-ек
        ампе'р-вито'к См. ампер
      вит-у'шк(а)
        виту'шеч-к-а
    вj-у'щ-ий, прич.
      пряд-е-вью'щий См. прядь
    вьj-ун [вьюн]
      вьюн-о'к
        вьюно'ч-ек
        вьюнк-о'в(ый)
          вьюнко'в-ые, сущ.
      вью'н-чик
      вьюн-о'в(ый)
        вьюно'в-ые, сущ.
      вьюн-и'-ть
    в-вить
      вви'ть-ся
        вви-ва'-ться,,1
      вви-ва'-ть
        ввива'ть-ся,,2
        ввива'-ниj-е [ввивание]
    вз-вить
      взви'ть-ся
        взви-ва'-ться,,1
      взви-ва'-ть
        взвива'ть-ся,,2
        взвива'-ниj-е [взвивание]
    вы'-вить
      вы'вить-ся
        выви-ва'-ться,,1
      выви-ва'-ть
        вывива'ть-ся,,2
        вывива'-ниj-е [вывивание]
    до-ви'ть
      дови'ть-ся
        дови-ва'-ться,,1
      дови-ва'-ть
        довива'ть-ся,,2
        довива'-ниj-е [довивание]
    за-ви'ть
      зави'ть-ся,,II
        зави-ва'-ться,,1
      зави-ва'-ть
        завива'ть-ся,,2
        завива'-ниj-е [завивание]
        зави'в-к(а)
          зави'воч-н-ый
          кромк-о-зави'воч-н-ый См. кромка
      зави-т(о'й)
        завит-о'к
          завито'ч-ек
        завит-у'шк-а
      по-зави'ть
    из-ви'ть
      изви'ть-ся
        изви-ва'-ться
      изви-ва'-ть
        извива'-ниj-е [извивание]
        изви'в
          изви'в-н(ый)
            изви'вн-о
          изви'в-ист(ый)
            изви'вист-ость
      изви'-тиj-е
        слов-о-изви'тие См. слово,,I
      изви'-т(ый)
        изви'т-ость
        извит-о'к
      изви'-л/ин(а)
        изви'лин-к-а
        изви'л-ист(ый)
          изви'лист-о
          изви'лист-ость
    на-ви'ть
      нави'ть-ся
        нави-ва'-ться,,1
      нави-ва'-ть
        навива'ть-ся,,2
        навива'-ниj-е [навивание]
        нави'в-к(а)
          нави'воч-н-ый
        навива'-ль/(щик)
          навива'ль-щиц-а
        навива'-ль/н-ый
        навив-н-о'й
      наво'й
        наво'й-ник
        наво'й-н-ый
      нави-т(о'й)
        нави'т-ок
    над-ви'ть
      надви-ва'-ть
        надвива'ть-ся
    о-ви'ть
      ови'ть-ся
        ови-ва'-ться,,1
      ови-ва'ть
        овива'ть-ся,,2
    об-ви'ть
      обви'ть-ся
        обви-ва'-ться,,1
      обви-ва'-ть
        обвива'ть-ся,,2
        обвива'-ниj-е [обвивание]
        обви'в-к(а)
          обви'воч-н-ый
    от-ви'ть
      отви'ть-ся
        отви-ва'-ться,,1
      отви-ва'-ть
        отвива'ть-ся,,2
        отвива'-ниj-е [отвивание]
    пере-ви'ть
      переви'ть-ся
        переви-ва'-ться,,1
      переви-ва'-ть
        перевива'ть-ся,,2
        перевива'-ниj-е [перевивание]
        переви'в-к-а
        переви'в
        перевив-н-о'й
    по-ви'ть,,I Обвить
      пови'ть-ся,,II
        пови-ва'-ться,,1
      пови-ва'-ть
        повива'ть-ся,,2
        повива'-ль/н(ый)
          повива'льн-ик
      пови-те'ль
      пови'-т(ый)
        повит-у'х(а)
          повиту'ш-к-а
      пово'й
        пово'й-ник,,1
      пово'й-ник,,2
        пово'йнич-ек
          пово'йничк-ов(ый)
            пово'йничков-ые, сущ.
    по-ви'ть,,II Вить некоторое время
    под-ви'ть
      подви'ть-ся
        подви-ва'-ться,,1
      подви-ва'-ть
        подвива'ть-ся,,2
        подвива'-ниj-е [подвивание]
        подви'в-к(а)
          подви'воч-н-ый
      подво'й,,I Растение, которому делается прививка
        подво'й-н-ый
      подво'й,,II Свитые прутья
    при-ви'ть,,I Пересадить часть одного растения на другое; ввести вакцину
      приви'ть-ся,,II
        приви-ва'-ться,,II,,1
          привива'-емость
      приви-ва'-ть,,I
        привива'ть-ся,,II,,2
        привива'-ниj-е,,I
          осп-о-привива'ние См. оспа
        приви'в-к(а)
          приви'воч-н-ый
        приви'в-ок
          приви'воч-ек
        привива'-ль/(щик)
          привива'ль-щиц-а
        привив-н-о'й
        по-привива'ть
        осп-о-привива'-тель См. оспа
          оспопривива'тель-ниц-а
        осп-о-привива'-тельн-ый См. оспа
      приви'-тиj-е [привитие]
      приви'-т-ый
      приви-т-о'й
      приво'й
      пере-приви'ть
        переприви-ва'-ть
          переприви'в-к-а
      по-приви'ть
    при-ви'ть,,II Свивая, прикрепить к чему-л.
      приви-ва'-ть,,II
        привива'ть-ся,,III
        привива'-ниj-е,,II [прививание]
    раз-ви'ть,,I Развернуть свитое. См. развить,,II
      разви'ть-ся,,I развиться,,II См. развить,,II
        разви-ва'-ться,,I,,1 развиваться,,II См. развить,,II
      разви-ва'-ть,,I развивать,,II См. развить,,II
        развива'ть-ся,,I,,2
        развива'-ниj-е [развивание]
        разви'в-к-а
        разви'в
        развива'-ль/н-ый
      разво'й
    с-вить,,I Изготовить путем витья
    с-вить,,II Соединить путем витья
      сви'ть-ся
        сви-ва'-ться,,1
      сви-ва'-ть
        свива'ть-ся,,2
        свива'-ниj-е [свивание]
        сви'в-к-а
        свива'-ль/н(ый)
          свива'льн-ик
      сви'-т(ый), прич.
        сви'т-ок
          сви'точ-ек
          сви'точ-н-ый
      сви-т-о'й, прич.-прил.
    со-ви'ть
      сови'ть-ся
        сови-ва'-ться,,1
      сови-ва'-ть
        совива'ть-ся,,2
    у-ви'ть
      уви'ть-ся
        уви-ва'-ться,,1
      уви-ва'-ть
        увива'ть-ся,,2
        увива'-ниj-е [увивание]


Гнездо для слова развить I

разви'ть,,II Способствовать физическому и духовному росту Развить,,I См. вить
    разви'ть-ся,,II развиться,,I См. вить
      разви-ва'-ться,,II,,1 развиваться,,I См. вить
        развива'-ющ-ий-ся, прич.
          сам-о-развива'ющийся См. сам
    разви-ва'-ть,,II развивать,,I См. вить
      развива'ть-ся,,II,,2
      развива'-тель
    разви'-тиj-е
      не-разви'тие
      сам-о-разви'тие См. сам
    разви-т-о'й
    ра'зви-т(ый)
      ра'звит-ость
        не-ра'звитость,,1
      не-ра'звит(ый)
        нера'звит-ость,,2
      высок-о-ра'звитый См. высокий
      мал-о-ра'звит(ый) См. малый,,I
        малора'звит-ость
      слабо/ра'звитый См. слабый,,I
    до-разви'ть
      доразви'ть-ся
        доразви-ва'-ться
      доразви-ва'-ть
      доразви'-тиj-е [доразвитие]
    недо-разви'ть
      недоразви'ть-ся
        недоразви-ва'-ться
      недоразви-ва'-ть
      недоразви'-тиj-е [недоразвитие]
      недора'зви-т(ый), прич.-прил.
        недора'звит-ость
    пере-разви'ть
      переразви'ть-ся
        переразви-ва'-ться,,1
      переразви-ва'-ть
        переразвива'ть-ся,,2
      перера'зви-т(ый), прич.-прил.
        перера'звит-ость


Гнездо для слова развить II

вить
    ви'ть-ся
      за-ви'ться,,I Начать виться
      по-ви'ться,,I Виться некоторое время
      при-ви'ться,,I Опуститься на что-л. (о рое); пристроиться к чему-л.
        приви-ва'-ться,,I
    ви-тj-о' [витье]
    ви-т(о'й)
      вит-о'к
        вито'ч-ек
        ампе'р-вито'к См. ампер
      вит-у'шк(а)
        виту'шеч-к-а
    вj-у'щ-ий, прич.
      пряд-е-вью'щий См. прядь
    вьj-ун [вьюн]
      вьюн-о'к
        вьюно'ч-ек
        вьюнк-о'в(ый)
          вьюнко'в-ые, сущ.
      вью'н-чик
      вьюн-о'в(ый)
        вьюно'в-ые, сущ.
      вьюн-и'-ть
    в-вить
      вви'ть-ся
        вви-ва'-ться,,1
      вви-ва'-ть
        ввива'ть-ся,,2
        ввива'-ниj-е [ввивание]
    вз-вить
      взви'ть-ся
        взви-ва'-ться,,1
      взви-ва'-ть
        взвива'ть-ся,,2
        взвива'-ниj-е [взвивание]
    вы'-вить
      вы'вить-ся
        выви-ва'-ться,,1
      выви-ва'-ть
        вывива'ть-ся,,2
        вывива'-ниj-е [вывивание]
    до-ви'ть
      дови'ть-ся
        дови-ва'-ться,,1
      дови-ва'-ть
        довива'ть-ся,,2
        довива'-ниj-е [довивание]
    за-ви'ть
      зави'ть-ся,,II
        зави-ва'-ться,,1
      зави-ва'-ть
        завива'ть-ся,,2
        завива'-ниj-е [завивание]
        зави'в-к(а)
          зави'воч-н-ый
          кромк-о-зави'воч-н-ый См. кромка
      зави-т(о'й)
        завит-о'к
          завито'ч-ек
        завит-у'шк-а
      по-зави'ть
    из-ви'ть
      изви'ть-ся
        изви-ва'-ться
      изви-ва'-ть
        извива'-ниj-е [извивание]
        изви'в
          изви'в-н(ый)
            изви'вн-о
          изви'в-ист(ый)
            изви'вист-ость
      изви'-тиj-е
        слов-о-изви'тие См. слово,,I
      изви'-т(ый)
        изви'т-ость
        извит-о'к
      изви'-л/ин(а)
        изви'лин-к-а
        изви'л-ист(ый)
          изви'лист-о
          изви'лист-ость
    на-ви'ть
      нави'ть-ся
        нави-ва'-ться,,1
      нави-ва'-ть
        навива'ть-ся,,2
        навива'-ниj-е [навивание]
        нави'в-к(а)
          нави'воч-н-ый
        навива'-ль/(щик)
          навива'ль-щиц-а
        навива'-ль/н-ый
        навив-н-о'й
      наво'й
        наво'й-ник
        наво'й-н-ый
      нави-т(о'й)
        нави'т-ок
    над-ви'ть
      надви-ва'-ть
        надвива'ть-ся
    о-ви'ть
      ови'ть-ся
        ови-ва'-ться,,1
      ови-ва'ть
        овива'ть-ся,,2
    об-ви'ть
      обви'ть-ся
        обви-ва'-ться,,1
      обви-ва'-ть
        обвива'ть-ся,,2
        обвива'-ниj-е [обвивание]
        обви'в-к(а)
          обви'воч-н-ый
    от-ви'ть
      отви'ть-ся
        отви-ва'-ться,,1
      отви-ва'-ть
        отвива'ть-ся,,2
        отвива'-ниj-е [отвивание]
    пере-ви'ть
      переви'ть-ся
        переви-ва'-ться,,1
      переви-ва'-ть
        перевива'ть-ся,,2
        перевива'-ниj-е [перевивание]
        переви'в-к-а
        переви'в
        перевив-н-о'й
    по-ви'ть,,I Обвить
      пови'ть-ся,,II
        пови-ва'-ться,,1
      пови-ва'-ть
        повива'ть-ся,,2
        повива'-ль/н(ый)
          повива'льн-ик
      пови-те'ль
      пови'-т(ый)
        повит-у'х(а)
          повиту'ш-к-а
      пово'й
        пово'й-ник,,1
      пово'й-ник,,2
        пово'йнич-ек
          пово'йничк-ов(ый)
            пово'йничков-ые, сущ.
    по-ви'ть,,II Вить некоторое время
    под-ви'ть
      подви'ть-ся
        подви-ва'-ться,,1
      подви-ва'-ть
        подвива'ть-ся,,2
        подвива'-ниj-е [подвивание]
        подви'в-к(а)
          подви'воч-н-ый
      подво'й,,I Растение, которому делается прививка
        подво'й-н-ый
      подво'й,,II Свитые прутья
    при-ви'ть,,I Пересадить часть одного растения на другое; ввести вакцину
      приви'ть-ся,,II
        приви-ва'-ться,,II,,1
          привива'-емость
      приви-ва'-ть,,I
        привива'ть-ся,,II,,2
        привива'-ниj-е,,I
          осп-о-привива'ние См. оспа
        приви'в-к(а)
          приви'воч-н-ый
        приви'в-ок
          приви'воч-ек
        привива'-ль/(щик)
          привива'ль-щиц-а
        привив-н-о'й
        по-привива'ть
        осп-о-привива'-тель См. оспа
          оспопривива'тель-ниц-а
        осп-о-привива'-тельн-ый См. оспа
      приви'-тиj-е [привитие]
      приви'-т-ый
      приви-т-о'й
      приво'й
      пере-приви'ть
        переприви-ва'-ть
          переприви'в-к-а
      по-приви'ть
    при-ви'ть,,II Свивая, прикрепить к чему-л.
      приви-ва'-ть,,II
        привива'ть-ся,,III
        привива'-ниj-е,,II [прививание]
    раз-ви'ть,,I Развернуть свитое. См. развить,,II
      разви'ть-ся,,I развиться,,II См. развить,,II
        разви-ва'-ться,,I,,1 развиваться,,II См. развить,,II
      разви-ва'-ть,,I развивать,,II См. развить,,II
        развива'ть-ся,,I,,2
        развива'-ниj-е [развивание]
        разви'в-к-а
        разви'в
        развива'-ль/н-ый
      разво'й
    с-вить,,I Изготовить путем витья
    с-вить,,II Соединить путем витья
      сви'ть-ся
        сви-ва'-ться,,1
      сви-ва'-ть
        свива'ть-ся,,2
        свива'-ниj-е [свивание]
        сви'в-к-а
        свива'-ль/н(ый)
          свива'льн-ик
      сви'-т(ый), прич.
        сви'т-ок
          сви'точ-ек
          сви'точ-н-ый
      сви-т-о'й, прич.-прил.
    со-ви'ть
      сови'ть-ся
        сови-ва'-ться,,1
      сови-ва'-ть
        совива'ть-ся,,2
    у-ви'ть
      уви'ть-ся
        уви-ва'-ться,,1
      уви-ва'-ть
        увива'ть-ся,,2
        увива'-ниj-е [увивание]


Гнездо для слова разводить

вести'
    вести'-сь
      по-вести'сь
    вед-е'ниj-е
      книг-о-веде'ние См. книга
      суд-о-веде'ние См. судить
      счет-о-веде'ние См. считать,,I
    вед-о'м(ый),,I, прич.
      ведо'м-ый,,II, сущ.
    вед-у'щ-ий, прич.-прил.
    вод-и'-ть
      води'ть-ся
        ва'ж-ива-ться
        по-води'ться
        грех-о-во'д-ник См. грех
          грехово'д-ниц-а
          грехово'днич-а-ть
            на-грехово'дничать
      ва'ж-ива-ть,,II важивать,,I См. везти
      води'-тель/ств-о,,1
      вожд-е'ниj-е
        корабл-е-вожде'ние См. корабль
        самолет-о-вожде'ние См. сам, лететь
        суд-о-вожде'ние См. судно,,II
        танк-о-вожде'ние См. танк,,I
      води'-тель
        води'тель-ниц-а
        води'тель-ств-о,,2
        води'тель-ск-ий
        игл-о-води'тель См. игла
        медвед-е-води'тель См. медведь
        меха'ник-води'тель См. механика
        мото/води'тель См. мотоцикл
        суд-о-води'тель См. судно,,II
          судоводи'тель-ск-ий
      вож-а'к
      вож-а'тай
      вож-а'т(ый), сущ.
        вожа'т-ая, сущ.
        пионер/вожа'т(ый), сущ. См. пионер
          пионервожа'т-ая, сущ.
        вагон-о-вожа'тый, сущ. См. вагон
        колонн-о-вожа'тый, сущ. См. колонна
      вод-ы'рь
      вы'-водить
        вы'водить-ся
          выва'ж-ива-ться,,1
        выва'ж-ива-ть
          выва'живать-ся,,2
          выва'жива-ниj-е [вываживание]
      за-води'ть,,I, сов. Начать водить
      за-води'ть,,II сов. Водя, утомить
      от-води'ть,,I, сов. Перестать водить
      пере-води'ть,,I сов. Водя, заставить всех или многих побывать где-л.
      по-ва'ж-ива-ть,,II поваживать,,I См. везти, поваживать,,III См. повадить
      по-води'ть,,I сов. Водить некоторое время
        по'вод,,I, См. повод,,II
          повод-е'ц
          повод-о'к
            поводк-о'в-ый
            поводо'ч-н-ый
          повод-ли'в-ый
        повод-ы'рь
          поводы'р-к-а
      про-води'ть,,I, сов. Прощаясь, пойти вместе с кем-л.; отправить куда-л.
        провож-а'-ть
          провожа'ть-ся
          провожа'-ниj-е [провожание]
          провожа'-т(ый), сущ.
            провожа'т-ая, сущ.
        провожд-а'-ть
          провожда'ть-ся
        прова'ж-ива-ть
        про'вод-ы
        провод-и'н-ы
        провод(-ни'к),,I
          провод-ни'ц-а
          борт/провод(ни'к) См. борт
            бортпровод-ни'ц-а
        вы'-проводить
          вы'проводить-ся
            выпрова'ж-ива-ться,,1
          выпрова'ж-ива-ть
            выпрова'живать-ся,,2
            выпрова'жива-ниj-е [выпроваживание]
        пре-проводи'ть
          препровожд-а'-ть
            препровожда'ть-ся
          препровожд-е'ниj-е
            врем-я-препровожде'ние См. время
          препроводи'-тельн(ый)
            препроводи'тельн-ая, сущ.
            препроводи'-л/к-а
        со-проводи'ть
          сопровожд-а'-ть
            сопровожда'ть-ся
            сопровожда'-ющ(ий),,I, прич.
              сопровожда'ющ-ий,,II, сущ.
          сопровожд-е'ниj-е [сопровождение]
          сопроводи'-тель
            сопроводи'тель-ниц-а
          сопроводи'-тельн(ый)
            сопроводи'тельн-ая, сущ.
            сопроводи'-л/овк-а [сопроводи(тельное письмо)-л/овк-а]
      с-води'ть,,I, сов. Отвести и привести обратно
      верх-о-во'д См. верх
        верхово'д-к-а,,II,,1 верховодка,,I См. вода
        верхово'д-и-ть
          по-верхово'дить
      верх-о-во'д(-ец) См. верх
        верхово'д-к-а,,II,,2
      вод-о-во'д См. вода
      воздух-о-во'д См. воздух,,I
      волн-о-во'д См. волна,,I
        радио/волново'д,,1 См. радио
      групп-о-во'д См. группа
        группово'д-ств-о
      дел-о-во'д См. делать
      звен-j/е-во'д [звеньевод] См. звено
      кукл-о-во'д См. кукла
      нит-е-во'д См. нить
      письм-о-во'д-ец См. писать
      письм-о-води'-тель См. писать
        письмоводи'тель-ш-а
        письмоводи'тель-ств-о
        письмоводи'тель-ск-ий
      письм-о-во'д-ств-о См. писать
      письм-о-во'д-н-ый См. писать
      пищ-е-во'д См. питать
        пищево'д-н-ый
      плот-о-во'д См. плот
      пульп-о-во'д См. пульпа
        пульпово'д-н-ый
      пут-е-води'ть См. путь
        путеводи'-тель
          путеводи'тель-ниц-а
        путево'д-ец
        путеводи'-тельн-ый
        путево'д-н-ый
      радиоволн-о-во'д,,2 См. радио, волна,,I
      свет-о-во'д См. свет,,I; ср. светопровод
      флот-о-во'д-ец См. флот
        флотово'дч-еск-ий
      хор-о-во'д См. хор
        хорово'д-ик
        хорово'д-ец
        хорово'д(-ник)
          хорово'д-ниц-а
        хорово'д-н-ый
        хорово'д-ом, нареч.
        хорово'д-ами, нареч.
        хорово'д-и-ть
          хорово'дить-ся
            за-хорово'диться
          за-хорово'дить
      экскурс-о-во'д См. экскурсия
        экскурсово'д-к-а
        экскурсово'д-н-ый
        экскурсово'д-ческ-ий
      яйц-е-во'д См. яйцо
    в-вести'
      ввести'-сь
        ввод-и'-ться,,1
      ввод-и'-ть
        вводи'ть-ся,,2
        ввод
          вво'д-н-ый,,1
        вво'д-н-ый,,2
        нов-о-вводи'-тель См. новый
          нововводи'тель-ниц-а
          нововводи'тель-ств-о
      введ-е'ниj-е
        нов-о-введе'ние См. новый
      введ-енн-ый, прич.
        нов-о-введенный См. новый
    вз-вести'
      взвести'-сь
        взвод-и'-ться,,1
      взвод-и'-ть
        взводи'ть-ся,,2
        взвод,,I, См. взвод,,II
          взвод-н-о'й,,1
        взвод-н-о'й,,2
      взвед-е'ниj-е [взведение]
    воз-вести'
      возвести'-сь
        возвод-и'-ться,,1
      возвод-и'-ть
        возводи'ть-ся,,2
      возвед-е'ниj-е [возведение]
      возвед-енн-ый, прич.
        нов-о-возведенный См. новый
    вы'-вести
      вы'вести-сь
        вывод-и'-ться,,1
      вывод-и'-ть
        выводи'ть-ся,,2
        вы'вод-к-а
        вы'вод-ок
          вы'водк-ов-ый
        вы'вод
          орг/вы'вод См. организовать
        вывод-н(о'й),,I, прил.
          выводн-о'й,,II сущ.
          выводн-о'е, сущ.
          выводн-а'я, сущ.
        пятн-о-выводи'-тель См. пятно
      вывед-е'н(иj-е) [выведение]
        выведе'н(-ец)
          выведе'н-к-а
      вы'вед-ен/(ец)
        вы'веден-к-а
      вы'вед-еныш
      по-вы'вести
        повы'вести-сь
    до-вести'
      довести'-сь
        довод-и'-ться,,1
      довод-и'-ть
        доводи'ть-ся,,2
        дова'ж-ива-ть,,III доваживать,,I-II См. везти
        дово'д-к(а)
          дово'доч-н-ый
        дово'д
        дово'д(-чик)
          дово'д-чиц-а
      довед-е'ниj-е [доведение]
    за-вести'
      завести'-сь
        завод-и'-ться,,1
      завод-и'-ть,,III несов.
        заводи'ть-ся,,2
        заво'д-к-а
        заво'д,,I, См. завод,,II
          под-заво'д
            авто/подзаво'д См. автомат
          заво'д-чик,,I
          завод-н-о'й,,1
          раз-заво'д
        заводи'-л-а
        заво'д(-чик),,II заводчик,,III См. завод,,II
          заво'д-чиц-а,,I заводчица,,II См. завод,,II
        заводи'-л/овк-а
        завод-н-о'й,,2
        об-заводи'ть
          обзаводи'ть-ся
          обзаво'д
      завед-е'ниj-е,,I, См. заведение,,II
      завед-енн-ый, прич.
        нов-о-заведенный См. новый
      об-завести'
        обзавести'-сь
        обзавед-е'ниj-е [обзаведение]
          обзаведе'нj-иц-е [обзаведеньице]
          обзаведе'нj-ишк-о [обзаведеньишко]
    на-вести'
      навести'-сь
        навод-и'-ться,,1
      навод-и'-ть
        наводи'ть-ся,,2
          навод-я'щ-ий-ся, прич.
            сам-о-наводя'щийся См. сам
        наво'д-к-а
        наво'д(-чик)
          наво'д-чиц-а
        навод-я'щ(ий),,I, прич.
          наводя'щ-ий,,II, сущ.
        навод-я'щ-ий,,III, прил. Наталкивающий на нужную мысль
        навод-н-о'й
      навед-е'ниj-е
        радио/наведе'ние См. радио
        сам-о-наведе'ние См. сам
      по-навести'
    низ-вести'
      низвести'-сь
        низвод-и'-ться,,1
      низвод-и'-ть
        низводи'ть-ся,,2
      низвед-е'ниj-е [низведение]
    об-вести'
      обвести'-сь
        обвод-и'-ться,,1
      обвод-и'-ть
        обводи'ть-ся,,2
        обво'д-к-а
        обво'д
          обво'д-н-ый,,1
          обвод-н-о'й,,1
        обво'д(-чик)
          обво'д-чиц-а
        обво'д-н-ый,,2
        обвод-н-о'й,,2
      обвед-е'ниj-е [обведение]
    от-вести'
      отвод-и'-ть,,II, несов.
        отводи'ть-ся
        отво'д-к(а)
          отво'доч-н-ый
        отво'д-ок
        отво'д
          отво'д-н-ый,,1
          отвод-н-о'й,,1
          вод-о-отво'д См. вода
            водоотво'д-чик
            водоотво'д-н-ый
          газ-о-отво'д См. газ,,I
            газоотво'д-н-ый
          гром-о-отво'д См. греметь
            громоотво'д-н-ый
          дым-о-отво'д См. дым
            дымоотво'д-н-ый
          ливн-е-отво'д См. лить
          молни-е-отво'д См. молния
          пар-о-отво'д См. пар,,I
            пароотво'д-н-ый
          сам-о-отво'д См. сам
          ток-о-отво'д См. течь,,I
        отво'д-чик
        отво'д-н-ый,,2
        отвод-н-о'й,,2
        отвод-я'щ-ий, прич.
          ливн-е-отводя'щий См. лить
      отвед-е'ниj-е [отведение]
    пере-вести',,I, См. перевести,,II
      перевести'-сь
        перевод-и'-ться,,I,,1 переводиться,,II См. перевести,,II
      перевод-и'-ть,,II, несов. переводить,,III См. перевести,,II
        переводи'ть-ся,,I,,2
        перево'д-к-а
        перево'д-ин-а
        перево'д,,I перевод,,II См. перевести,,II
          перево'д-ец,,I переводец,,II См. перевести,,II
          перевод-н-о'й,,I,,1 переводной,,II См. перевести,,II
          перево'д-н-ый,,I,,1 переводный,,II См. перевести,,II
        перевод-н-о'й,,I,,2
        перево'д-н-ый,,I,,2
      перевед-е'н(иj-е) [переведение]
        переведе'н(-ец),,1
          переведен-к-а,,1
      перевед-е'н(ец),,2
        переведен-к-а,,2
    по-вести',,I Шевельнуть, передернуть
      повод-и'-ть,,II, несов.
    по-вести',,II Помочь идти; пойти во главе кого-, чего-л.
    под-вести'
      подвести'-сь
        подвод-и'-ться,,1
      подвод-и'-ть
        подводи'ть-ся,,2
        подво'д-к-а,,I подводка,,II См. подвода
        подво'д
          подвод-н-о'й
        подво'д(-чик),,I подводчик,,II См. подвода
          подво'д-чиц-а,,I подводчица,,II См. подвода
        подвод-я'щ-ий, прич.
          вод-о-подводя'щий См. вода
          пар-о-подводя'щий См. пар,,I
        ток-о-подво'д-н-ый См. течь,,I
      подвед-е'ниj-е [подведение]
      подвед-енн-ый, прич.-прил.
    при-вести'
      привести'-сь
        привод-и'-ться,,1
      привод-и'-ть
        приводи'ть-ся,,2
          прива'ж-ива-ться,,I,,1 приваживаться,,II См. привадить
        прива'ж-ива-ть,,I приваживать,,II См. привадить
          прива'живать-ся,,I,,2
        приво'д-к-а
        приво'д,,I Действие по глаг. п р и в о д и т ь; арест
        приво'д,,II Механизм
          привод-н-о'й,,I
          гидр-о-при'во'д См. гидравлика
          серво/при'во'д
          электр-о-при'во'д См. электричество
        приво'д-чик
        привод-н-о'й,,2
        привод-и'м-ый, прич.
          ниже/приводи'мый См. низкий
      привед-е'ниj-е [приведение]
      привед-енн-ый, прич.
        выше/приведенный См. высокий
        ниже/приведенный См. низкий
    про-вести'
      провод-и'-ть,,II, несов.
        проводи'ть-ся
        прово'д-к-а
          электр-о-прово'дка См. электричество
        провожд-е'ниj-е
          врем-я-провожде'ние См. время
        провод-ни'к,,II
          проводник-о'в-ый
          не-проводни'к
          сверх-проводни'к
            сверхпроводник-о'в-ый
          пол-у-проводни'к См. половина
            полупроводник-о'в-ый
        прово'д-чик
        про'вод Проволока, проводящая ток
          провод-н-о'й
          дв-ух-провод-н-о'й См. два
          микро/про'вод
          свет-о-про'вод См. свет,,I; ср. световод
          ток-о-про'вод См. течь,,I
          электр-о-про'вод См. электричество
        прово'д
          бенз-о-прово'д См. бензин
          вин-о-прово'д См. вино
          вод-о-прово'д См. вода
            водопрово'д-чик
            водопрово'д-н(ый)
              водопрово'дн-о-канализацио'нный См. канал
          воздух-о-прово'д См. воздух,,I
            воздухопрово'д-н-ый
          газ-о-прово'д См. газ,,I
            газопрово'д-чик
            газопрово'д-н-ый
          грунт-о-прово'д См. грунт
          дым-о-прово'д См. дым
            дымопрово'д-н-ый
          желч-е-прово'д См. желчь
          керосин-о-прово'д См. керосин
            керосинопрово'д-н-ый
          корм-о-прово'д См. кормить
          магнит-о-прово'д См. магнит
          масл-о-прово'д См. масло
          молок-о-прово'д См. молоко
          мусор-о-прово'д См. мусор
          нефт-е-прово'д См. нефть
          нефт-е-газ-о-прово'д См. нефть, газ,,I
          пар-о-прово'д См. пар,,I
            паропрово'д-н-ый
          продукт-о-прово'д См. продукт
          пульп-о-прово'д См. пульпа
          пут-е-прово'д См. путь
          сем-я-прово'д См. семя
            семяпрово'д-н-ый
          тепл-о-прово'д См. тепло,,I
            теплопрово'д-н-ый,,I
          труб-о-прово'д См. труба
            трубопрово'д-чик
            трубопрово'д-н-ый
          фрукт-о-прово'д См. фрукт
          шлам-о-прово'д См. шлам
        провод-и'мость
          не-проводи'мость
          сверх-проводи'мость
          электр-о-проводи'мость См. электричество
        провод-я'щ-ий, прич.
          сверх-проводя'щий
          вод-о-проводя'щий См. вода
          звук-о-проводя'щий См. звук
          пар-о-проводя'щий См. пар,,I
          товар-о-проводя'щий См. товар
          ток-о-проводя'щий См. течь,,I
          электр-о-проводя'щий См. электричество
        звук-о-провод-и'м(ый) См. звук
          звукопроводи'м-ость
        звук-о-прово'д-н(ый) См. звук
          звукопрово'дн-ость
        огн-е-прово'д-н-ый См. огонь
        радио/провод-н-о'й См. радио
        тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло
          теплопрово'дн-ость
          мал-о-теплопрово'дный См. малый,,I
        ток-о-прово'д-н(ый) См. течь,,I
          токопрово'дн-ость
        электр-о-прово'д-н(ый) См. электричество
          электропрово'дн-ость
      провед-е'ниj-е [проведение]
    раз-вести'
      развести'-сь
        развод-и'-ться,,1
      развод-и'-ть
        разводи'ть-ся,,2
        разво'д-к(а)
          разво'доч-н-ый
        разво'д-ок
        разво'д
          разво'д-н-ый,,1
            разво'дн-ая, сущ.
          развод-н-о'й,,1
          разво'д-ист-ый
          разво'д-чат-ый
          брак-о-разво'д-н-ый См. брак,,I
        разво'д(-чик)
          разво'д-чиц-а
        развод-я'щ(ий),,I, прич.-прил.
          разводя'щ-ий,,II, сущ.
        разво'д-н-ый,,2
        развод-н-о'й,,2
        по-разводи'ть
        рыб-о-разво'д-к-а См. рыба
        рыб-о-разво'д-н-я См. рыба
      развед-е'ниj-е
        лес-о-разведе'ние См. лес
        птиц-е-разведе'ние См. птица
        рыб-о-разведе'ние См. рыба
        сад-о-разведе'ние См. сад
      развед-енн(ый),,I, прич.-прил.
        разведенн-ый,,II, сущ.
          разведенн-ая, сущ.
      развед-е'н(ец)
        разведен-к-а
      по-развести'
    с-вести'
      свести'-сь
        свод-и'-ться,,1
      свод-и'-ть,,II, несов. Помогать, заставлять спуститься вниз; собирать в одно место; помогать познакомиться
        своди'ть-ся,,2
        сво'д-к(а)
          сво'доч-к-а
          метео/сво'дка См. метеорология
          развед/сво'дка См. ведать
        свод
          сво'д-ик
          сво'д-н-ый,,1
          сво'д-ов-ый
          сво'д-чат-ый
          свод-о-обра'зный
          неб-о-сво'д См. небо
          стрельчат-о-сво'д-н-ый См. стрела
        сво'д-ник
          сво'д-ниц-а
          сво'днич-еств-о,,1
          сво'днич-еск-ий
          сво'днич-а-ть
            сво'днича-ниj-е [сводничание]
            сво'днич-еств-о,,2
            со-сво'дничать
        сво'д-чик
        сво'д-н-я
        свод-н-о'й
        сво'д-н-ый,,2
        не-свод-и'м(ый)
          несводи'м-ость
      свед-е'н(иj-е) [сведение]
        сведе'н-ец,,1
      свед-е'нец,,2
      свед-енн-ый, прич.-прил.
    у-вести'
      увод-и'-ть
        уводи'ть-ся
        уво'д
        уво'д-чик
      увед-е'ниj-е [уведение]


Гнездо для слова разговаривать

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова разговор

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова раздаваться I

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова раздаваться II

разда'ть,,II Расширить. Раздать,,I См. дать
    разда'ть-ся,,I, См. раздаться,,II
      разда-ва'-ться,,II раздаваться,,I См. дать, раздаваться,,III См. раздаться,,II
    разда-ва'-ть,,II раздавать,,I См. дать


Гнездо для слова раздаваться III

разда'ться,,II Прозвучать. Раздаться,,I См. раздать,,II
    разда-ва'-ться,,III раздаваться,,I См. дать, раздаваться,,II См. раздать,,II


Гнездо для слова раздаться I

разда'ть,,II Расширить. Раздать,,I См. дать
    разда'ть-ся,,I, См. раздаться,,II
      разда-ва'-ться,,II раздаваться,,I См. дать, раздаваться,,III См. раздаться,,II
    разда-ва'-ть,,II раздавать,,I См. дать


Гнездо для слова раздаться II

разда'ться,,II Прозвучать. Раздаться,,I См. раздать,,II
    разда-ва'-ться,,III раздаваться,,I См. дать, раздаваться,,II См. раздать,,II


Гнездо для слова разделить

дели'ть
    дели'ть-ся
      дел-и'мость,,1
      по-дели'ться,,1
      раз-дели'ться,,1
    дел-е'ниj-е
      слог-о-деле'ние См. слог,,1
    дел-еж
      дележ-к-а
    дели'-тель
    дел-я'н(а)
      деля'н-к-а
    дели'-тельн-ый
    дел-и'м(ый)
      дели'м-ое , сущ.
      дели'м-ость,,2
        не-дели'мость,,1
      не-дели'м(ый)
        недели'м-ое , сущ.
        недели'м-ость,,2
    вы'-делить
      вы'делить-ся
        выдел-я'-ться,,1
      выдел-я'-ть
        выделя'ть-ся,,2
        выделя'-ющ-ий , прич.
          тепло/выделя'ющий См. тепло,,I
      выдел-е'ниj-е
        моч-е-выделе'ние См. моча
        смол-о-выделе'ние См. смола
      вы'дел
      выдели'-тельн-ый
      камн-е-выдели'-тельн-ый См. камень
    до-дели'ть
    на-дели'ть
      надел-я'-ть
        наделя'ть-ся
      надел-е'ниj-е [наделение]
      наде'л
        наде'ль-н-ый
    о-дели'ть
      одел-я'-ть
        оделя'ть-ся
    об-дели'ть
      обдел-я'-ть
        обделя'ть-ся
      обде'л-ива-ть
        обде'ливать-ся
        обде'лива-ниj-е [обделивание]
      обдел-енн(ый) , прич.-прил.
        обделенн-ость
    от-дели'ть
      отдели'ть-ся
        отдел-я'-ться,,1
      отдел-я'-ть
        отделя'ть-ся,,2
      отдел-е'н(иj-е)
        отделен-н(ый),,I , прил. Относящийся к отделению
          отделенн-ый,,II , сущ.
        отделе'н-ческ-ий
        отделе'н-ск-ий
        гноj-е-отделе'ние [гноеотделение] См. гнить
        желч-е-отделе'ние См. желчь
        моч-е-отделе'ние См. моча
        пот-о-отделе'ние См. пот
        пух-о-отделе'ние См. пух
        слез-о-отделе'ние См. слеза
        слюн-о-отделе'ние См. слюна
      отде'л
        отде'ль-ческ-ий
        под-отде'л
        агитпроп/отде'л См. агитировать, пропаганда
        адм/отде'л См. администрировать
        гор/здрав/отде'л См. город, здоровый
        жен/отде'л См. женщина
          женотде'л-ов/ец
          женотде'ль-ск-ий
          женотде'л-ов/ск-ий
        жил/отде'л См. жить
        здрав/отде'л См. здоровый
        зем/отде'л См. земля,,I
        культ/отде'л См. культура
        обл/здрав/отде'л См. область, здоровый
        орг/отде'л См. организовать
        полит/отде'л См. политика
          политотде'л-ец
            политотде'льч-еск-ий,,1
          политотде'ль-ческ-ий,,2
        рай/жил/отде'л См. район, жить
        рай/здрав/отде'л См. район, здоровый
        рай/зем/отде'л См. район, земля,,I
        рай/сельхоз/отде'л См. район, село, хозяйство
        ред/отде'л См. редактировать
        спец/отде'л См. специальный
        тех/отде'л См. техника
        торг/отде'л См. торговать
        фин/отде'л См. финансы
        хоз/отде'л См. хозяйство
        эконом/отде'л См. экономика
        гор/з/о' См. город, земля,,I
        гор/о/н/о' См. город, народ, образовать,,III
        о/р/с [о(тдел) р(абочего) с(набжения)] См. работать, снабдить
        о/р/у'/д [о(тдел) р(егулирования) у(личного) д(вижения)] См. регулировать, улица, двигать
          ору'д-ов/(ец)
            ору'дов-к-а
          ору'д-ов/ск-ий
        рай/з/о' См. район, земля,,I
        рай/о/н/о' См. район, народ, образовать,,III
      отдели'-тель
        вод-о-отдели'тель См. вода
        волокн-о-отдели'тель См. волокно
        капл-е-отдели'тель См. капать
        масл-о-отдели'тель См. масло
        сливк-о-отдели'тель См. лить
        пух-о-отдели'тель См. пух
        хмел-е-отдели'тель См. хмель
      отдел-енн(ый),,III , прич.-прил.
        отделенн-ость
      отдел-и'м(ый) , прич.-прил.
        отдели'м-ость
          не-отдели'мость,,1
        не-отдели'м(ый)
          неотдели'м-о
          неотдели'м-ость,,2
      отдели'-тельн-ый
      отде'ль-н(ый)
        отде'льн-о
        отде'льн-ость
      гноj-е-отдели'-тельн-ый [гноеотделительный] См. гнить
      зерн-о-отдели'-тельн-ый См. зерно
      моч-е-отдели'-тельн-ый См. моча
      пух-о-отдели'-тельн-ый См. пух
      слез-о-отдели'-тельн-ый См. слеза
      сливк-о-отдели'-тельн-ый См. лить
      слиз-е-отдели'-тельн-ый См. слизь
      слюн-о-отдели'-тельн-ый См. слюна
      шелк-о-отдели'-тельн-ый См. шелк
    пере-дели'ть
      передели'ть-ся
        передел-я'-ться,,1
        переде'л-ива-ться,,1
      передел-я'-ть
        переделя'ть-ся,,2
      переде'л-ива-ть
        переде'ливать-ся,,2
      передел-е'ниj-е [переделение]
      переде'л,,II передел,,I См. делать
        переде'ль-н-ый,,II передельный,,I См. делать
    по-дели'ть
      подели'ть-ся,,2
    раз-дели'ть
      раздели'ть-ся,,2
        раздел-я'-ться,,1
      раздел-я'-ть
        разделя'ть-ся,,2
      раздел-е'ниj-е
        газ-о-разделе'ние См. газ,,I
      разде'л
        разде'ль-н(ый),,I Относящийся к разделу
          разде'льн-ая , сущ. Акт о разделе
        без-разде'ль-н-ый,,I Не подлежащий разделу
        под-разде'л
        вод-о-разде'л См. вода
          водоразде'ль-н-ый
        слов-о-разде'л См. слово,,I
        слог-о-разде'л См. слог,,I
        тр-ех-разде'ль-н-ый См. три
      раздели'-тель
      раздел-енн-ый , прич.
        не-разделенн(ый)
          неразделенн-ость
      раздели'-тельн-ый
      разде'ль-н(ый),,II Разделяющий
        разде'льн-о
          не-разде'льно,,1
        разде'льн-ость
          не-разде'льность,,1
        не-разде'льн(ый)
          неразде'льн-о,,2
          неразде'льн-ость,,2
        раздельн-о-лепе'ст-н(ый) См. лепесток
          раздельнолепе'стн-ые , сущ.
        раздельн-о-по'л(-0-ый) См. пол,,II
          раздельнопо'л-ость
        пальчат-о-разде'льный См. палец
        перист-о-разде'льный См. перо
      без-разде'ль-н(ый),,II Не разделяемый ни с кем; полный
        безразде'льн-о
        безразде'льн-ость
      не-раздел-и'м(ый)
        нераздели'м-ость
      под-раздели'ть
        подраздели'ть-ся
          подраздел-я'-ться,,1
        подраздел-я'-ть
          подразделя'ть-ся,,2
        подраздел-е'ниj-е [подразделение]
    у-дели'ть
      удел-я'-ть
        уделя'ть-ся


Гнездо для слова различать

различи'ть ср. отличить
    различ-а'-ть
      различа'ть-ся
    различ-е'ниj-е [различение]
    разли'ч(-иj-е) [различие]
      разли'ч-н(ый)
        разли'чн-о
        разли'чн-ость
        по-разли'чн-ому
        мног-о-разли'чн(ый) См. много
          многоразли'чн-о
      небез-разли'ч-н(ый) ср. безразличный
        небезразли'чн-о
      разли'ч-ествова-ть
    разли'ч-к-а
    различ-и'м-ый, прич.-прил.
      не-различи'м(ый)
        неразличи'м-о
        неразличи'м-ость
    различи'-тельн-ый


Гнездо для слова различный

различи'ть ср. отличить
    различ-а'-ть
      различа'ть-ся
    различ-е'ниj-е [различение]
    разли'ч(-иj-е) [различие]
      разли'ч-н(ый)
        разли'чн-о
        разли'чн-ость
        по-разли'чн-ому
        мног-о-разли'чн(ый) См. много
          многоразли'чн-о
      небез-разли'ч-н(ый) ср. безразличный
        небезразли'чн-о
      разли'ч-ествова-ть
    разли'ч-к-а
    различ-и'м-ый, прич.-прил.
      не-различи'м(ый)
        неразличи'м-о
        неразличи'м-ость
    различи'-тельн-ый


Гнездо для слова размер

ме'рить
    ме'рить-ся
    ме'р-ива-ть
    ме'р(-а)
      ме'р-к(а),,1
        ме'роч-к-а
        ме'роч-н-ый
      ме'р-ник
      ме'р-н(ый)
        ме'рн-о
        ме'рн-ость
      без-ме'р-н(ый)
        безме'рн-о
        безме'рн-ость
      контр-ме'ра
      над-ме'р-у, нареч.
      сверх-ме'р-н-ый
      чрез-ме'р-н(ый)
        чрезме'рн-о
        чрезме'рн-ость
      вс-е-ме'р-н(ый) См. весь,,II
        всеме'рн-о
        всеме'рн-ость
      длинн-о-ме'р-н-ый См. длина
      крупн-о-ме'р-н-ый См. крупный
      мал-о-ме'р(-н-ый) См. малый,,I
        маломе'р-к-а
        маломе'р-ок
      мног-о-ме'р-н-ый См. много
      полн-о-ме'р-н-ый См. полный
      пол-у-ме'ра См. половина
      равн-о-ме'р-н(ый) См. равный,,I
        равноме'рн-о
          не-равноме'рно,,1
        равноме'рн-ость
          не-равноме'рность,,1
        не-равноме'рн(ый)
          неравноме'рн-о,,2
          неравноме'рн-ость,,2
      разн-о-ме'р-н-ый См. разный
      тр-ех-ме'р-н(ый) См. три
        трехме'рн-ость
      четыр-ех-ме'р-н-ый См. четыре
    мери'-л-о
    ме'р-к-а,,2
    ме'р-щик
    мери'-тель
    мери'-ль/(щик)
      мери'ль-щиц-а
    мери'-ль/н-ый
    мери'-тельн-ый
    ме'р-ен-ый
      не-ме'реный
    вы'-мерить
      вы'мерить-ся
        выме'р-ива-ться,,1
        вымер-я'-ться,,1
      выме'р-ива-ть
        выме'ривать-ся,,2
        выме'рива-ниj-е [вымеривание]
      вымер-я'-ть
        вымеря'ть-ся,,2
      вы'мер-ок
    до-ме'рить
      доме'р-ива-ть
        доме'ривать-ся
        доме'рива-ниj-е [домеривание]
      домер-я'-ть
      доме'р
    за-ме'рить
      заме'р-ива-ть
        заме'ривать-ся
      замер-я'-ть
        замеря'ть-ся
      заме'р-к-а
      заме'р
      заме'р-щик
    из-ме'рить
      измер-я'-ть
        измеря'ть-ся
          измеря'-емость
      измер-е'ниj-е
        вод-о-измере'ние См. вода
        звук-о-измере'ние См. звук
        радио/измере'ние См. радио
        радио/теле/измере'ние См. радио
        теле/измере'ние
        тепл-о-измере'ние См. тепло,,I
      измери'-тель
        вод-о-измери'тель См. вода
        газ-о-измери'тель См. газ,,I
        пар-о-измери'тель См. пар,,I
        таз-о-измери'тель См. таз,,II
        шум-о-измери'тель См. шум
      изме'р-енн-ый, прич.
        не-изме'ренный
      измер-и'м(ый), прич.-прил.
        измери'м-ость
          не-измери'мость,,1
        не-измери'м(ый)
          неизмери'м-о
          неизмери'м-ость,,2
      измери'-тельн-ый
        контро'льн-о-измери'тельный См. контролировать
        прибо'рн-о-измери'тельный См. прибор,,II
      не-изме'р-н-ый
      со-изме'рить
        соизмер-я'-ть
          соизмеря'ть-ся
        соизмер-е'ниj-е [соизмерение]
        соизмер-и'м(ый), прич.-прил.
          соизмери'м-ость
            не-соизмери'мость,,1
          не-соизмери'м(ый)
            несоизмири'м-о
            несоизмири'м-ость,,2
      вод-о-измери'-тельн-ый См. вода
      газ-о-измери'-тельн-ый См. газ,,I
      зуб-о-измери'-тельн-ый См. зуб
      пар-о-измери'-тельн-ый См. пар,,I
      пут-е-измери'-тельн-ый См. путь
      радио/измери'-тельн-ый См. радио
      резьб-о-измери'-тельн-ый См. резать
      свет-о-измери'-тельн-ый См. свет,,I
      теле/измери'-тельн-ый
      частот-о-измери'-тельн-ый См. частый
      шум-о-измери'-тельн-ый См. шум
      электр-о-измери'-тельн-ый См. электричество
    на-ме'рить
      наме'р-ива-ть
      наме'ривать-ся
      наме'рива-ниj-е [намеривание]
      намер-я'-ть
        намеря'ть-ся
    недо-ме'рить
      недомер-я'-ть
      недоме'р-ива-ть
        недоме'рива-ниj-е [недомеривание]
      недоме'р-ок
      недоме'р
    об-ме'рить
      обме'рить-ся
        обме'р-ива-ться,,1
      обме'р-ива-ть
        обме'ривать-ся,,2
        обме'рива-ниj-е [обмеривание]
      обмер-я'-ть
        обмеря'ть-ся
      обме'р-к(а)
        обме'роч-н-ый
      обме'р-ок
      обме'р
        обме'р-н-ый
        обме'р(-щик),,1
          обме'р-щиц-а
        пере-обме'р
      обме'р-щик,,2
    от-ме'рить
      отме'р-ива-ть
        отме'ривать-ся
        отме'рива-ниj-е [отмеривание]
      отмер-я'-ть
        отмеря'ть-ся
    пере-ме'рить
      переме'р-ива-ть
        переме'ривать-ся
        переме'рива-ниj-е [перемеривание]
      перемер-я'-ть
        перемеря'ть-ся
      переме'р-к-а
      переме'р
    по-ме'рить
      поме'рить-ся
      не-поме'р-н(ый)
        непоме'рн-о
        непоме'рн-ость
    при-ме'рить
      приме'рить-ся
        приме'р-ива-ться,,1
      приме'р-ива-ть
        приме'ривать-ся,,2
        приме'рива-ниj-е [примеривание]
      пример-я'-ть
        примеря'ть-ся
      приме'р-к(а)
        приме'роч-к-а
        приме'р(-щик),,1
          приме'р-щиц-а
        приме'роч-н(ый)
          приме'рочн-ая, сущ.
      приме'р-щик,,2
    про-ме'рить
      проме'рить-ся
        проме'р-ива-ться,,1
      проме'р-ива-ть
        проме'ривать-ся,,2
        проме'рива-ниj-е [промеривание]
      промер-я'-ть
        промеря'ть-ся
      проме'р
        проме'р-ник
        проме'р-н-ый
        проме'р-очн-ый
    раз-ме'рить
      размер-я'-ть
        размеря'ть-ся
        размеря'-ль/щик
      разме'р-ива-ть
        разме'ривать-ся
        разме'рива-ниj-е [размеривание]
      разме'р
        разме'р-н-ый,,I
        без-разме'р-н-ый
        со-разме'р-н(ый)
          соразме'рн-о
            не-соразме'рно,,1
          соразме'рн-ость
            не-соразме'рность,,1
          не-соразме'рн(ый)
            несоразме'рн-о,,2
            несоразме'рн-ость,,2
        крупн-о-разме'р-н-ый См. крупный
        мал-о-разме'р-н-ый См. малый,,I
        тип-о-разме'р См. тип
      разме'р-енн(ый), прич.-прил.
        разме'ренн-о
        разме'ренн-ость
      разме'р-н(ый),,II
        разме'рн-ость
      со-разме'рить
        соразме'рить-ся
          соразмер-я'-ться,,1
        соразмер-я'-ть
          соразмеря'ть-ся,,2
        соразмер-е'ниj-е [соразмерение]
        соразме'р-енн(ый), прич.-прил.
          соразме'ренн-ость
    с-ме'рить
      сме'рить-ся
      сме'р(-щик)
        сме'р-щиц-а
      сме'р-ок
    у-ме'рить
      уме'рить-ся
        уме'р-ива-ться,,1
        умер-я'-ться,,1
      уме'р-ива-ть
        уме'ривать-ся,,2
      умер-я'-ть
        умеря'ть-ся,,2
      уме'р-енн(ый),,I, прич.-прил.
        уме'ренн-ый,,II, сущ.
        уме'ренн-о
          не-уме'ренно,,1
        уме'ренн-ость
          не-уме'ренность,,1
        не-уме'ренн(ый)
          неуме'ренн-о,,2
          неуме'ренн-ость,,2
      по-уме'рить
    бенз-о-ме'р См. бензин
    борозд-о-ме'р См. борозда
    бревн-о-ме'р См. бревно
    верст-о-ме'р См. верста
    ветр-о-ме'р См. ветер
      радио/ветроме'р См. радио
    влаг-о-ме'р См. влага
    вод-о-ме'р,,I Прибор. См. вода
      водоме'р-щик
      водоме'р-н-ый,,1
    вод-о-ме'р,,II Водяной паук. См. вода
    вод-о-мери'-тель См. вода
    вод-о-мери'-тельн-ый См. вода
    вод-о-ме'р-к-а Водяной паук. См. вода
    вод-о-ме'р-н-ый,,2 См. вода
    воздух-о-ме'р См. воздух,,I
      воздухоме'р-н-ый
    волн-о-ме'р См. волна,,I
    высот-о-ме'р См. высокий
      радио/высотоме'р См. радио
    газ-о-ме'р См. газ,,I
      газоме'р-щик
    глаз-о-ме'р См. глаз
      глазоме'р-н(ый)
        глазоме'рн-о
        вое'нн-о-глазоме'рный См. война
    глубин-о-ме'р См. глубокий
      штанген/глубиноме'р
    глуб-о-ме'р См. глубокий
      штанген/глубоме'р
    грунт-о-ме'р См. грунт
    дальн-о-ме'р См. далекий
      дальноме'р-щик
      дальноме'р-н-ый
      радио/дальноме'р См. радио
      свет-о-дальноме'р См. свет,,I
    дожд-е-ме'р См. дождь
      дождеме'р-н-ый
    звук-о-ме'р-н-ый См. звук
    земл-е-ме'р См. земля,,I
      землеме'р-ш-а
    земл-е-ме'р-к-а См. земля,,I
    земл-е-ме'р-иj-е [землемерие] См. земля,,I
    земл-е-ме'р-н-ый См. земля,,I
    зуб-о-ме'р См. зуб
      штанген/зубоме'р
    каверн-о-ме'р См. каверна
    калибр-о-ме'р См. калибр
    керосин-о-ме'р См. керосин
    кислот-о-ме'р См. киснуть
    крен-о-ме'р См. кренить
    люфт-о-ме'р См. люфт
    микро/ме'р
    молок-о-ме'р См. молоко
    наклон-о-ме'р См. клонить
    нутр-о-ме'р См. нутро
    облак-о-ме'р См. облако
    осадк-о-ме'р См. сажать
      радио/осадкоме'р См. радио
    пар-о-ме'р См. пар,,I
    плотн-о-ме'р См. плотный
    пульп-о-ме'р См. пульпа
    пыл-е-ме'р См. пыль
    расход-о-ме'р См. расход,,I
    резьб-о-ме'р См. резать
    рельс-о-ме'р См. рельс
    рос-о-ме'р См. роса
    рост-о-ме'р См. расти
      ростоме'р-н-ый
    секунд-о-ме'р См. секунда
    семен-о-ме'р См. семя
    сил-о-ме'р См. сила
      силоме'р-н-ый
    скорост-е-ме'р См. скорый,,I
    снег-о-ме'р См. снег
      снегоме'р-н-ый,,1
    снег-о-ме'р-н-ый,,2 См. снег
    сол-е-ме'р См. соль,,I
    спирт-о-ме'р См. спирт
    струн-о-ме'р См. струна
    тверд-о-ме'р См. твердый
    тепл-о-ме'р См. тепло,,I
    толст-о-ме'р-н-ый См. толстый,,I
    тяг-о-ме'р См. тянуть
    угл-о-ме'р См. угол
      угломе'р-н-ый,,1
    угл-о-ме'р-н-ый,,2 См. угол
    уклон-о-ме'р См. клонить
    уровн-е-ме'р См. ровный
      радио/уровнеме'р См. радио
    холст-о-ме'р См. холст
    цвет-о-ме'р См. цвет,,II
    частот-о-ме'р См. частый
    шаг-о-ме'р См. шагать
    ярк-о-ме'р См. яркий
ме'рять
    ме'рять-ся
    вы'-мерять
      вы'мерять-ся
    до-ме'рять
    до-ме'рять-ся
    на-ме'рять
    недо-ме'рять
    об-ме'рять
      обме'рять-ся
    от-ме'рять
    пере-ме'рять
    по-ме'рять
      поме'рять-ся
    при-ме'рять
      приме'рять-ся
    про-ме'рять
      проме'рять-ся
    раз-ме'рять
    с-ме'рять
      сме'рять-ся


Гнездо для слова разница

ра'зн(ый)
    ра'зн-ое,,I, сущ.
      ра'зное,,II, нареч. По-разному
    ра'зн-о
    ра'зн-ость
      ра'зност-н(ый)
        ра'зностн-о-вариацио'нный См. варьировать
        дифференциа'льн-о-ра'зностный См. дифференцировать
    разн-от-а'
    ра'зн-иц-а
    по-ра'зн-ому
    ра'зн-и-ть-ся
    ра'зн-и-ть
    ра'зн-ствова-ть
    разн-о-бой См. бить,,I
      разнобо'й-н-ый
      в-разнобо'й
    разн-о-бо'к-0-ий См. бок
    разн-о-боя'рщина См. боярин
    разн-о-век-ов-о'й См. век
    разн-о-ве'р(-н-ый) См. вера
      разнове'р-иj-е [разноверие]
      разнове'р-ец
    разн-о-ве'с(-н-ый) См. вес
      разнове'с
      разнове'с-ок
      разнове'с-к-а
    разн-о-ви'д-н-ый,,I См. вид,,I
    разн-о-ви'д-н(ый),,II См. вид,,II
      разнови'дн-ость
    разн-о-во'зраст-н-ый См. возраст
    разн-о-време'н-н(ый) См. время
      разновреме'нн-о
      разновреме'нн-ость
    разн-о-высо'кий См. высокий
    разн-о-гла'з(-0-ый) См. глаз
      разногла'з-иj-е [разноглазие]
      разногла'з-j-е [разноглазье]
    разн-о-гла'с(-н-ый) См. голос
      разногла'с-иц-а
      разногла'с(-иj-е) [разногласие]
        разногла'с-и-ть
    разн-о-глуби'н-н-ый См. глубокий
    разн-о-голо'с-н(ый) См. голос
      разноголо'сн-о
    разн-о-голо'с(-0-ый) См. голос
      разноголо'с-о
      разноголо'с-иц-а
      разноголо'с(-иj-е) [разноголосие]
        разноголо'с-и-ть
    разн-о-до'м-н(ый) См. дом
      разнодо'мн-ые, сущ.
      разнодо'мн-ость
    разн-о-жгу'тик-ов(ый) См. жгут
      разножгу'тиков-ые, сущ.
    разн-о-зву'ч-н(ый) См. звук
      разнозву'ч-иj-е [разнозвучие]
    разн-о-зна'чащий См. значить
    разн-о-значи'тельный См. значить
    разн-о-зна'ч-н-ый См. значить
    разн-оимен-н(ый) См. имя
      разноименн-о
      разноименн-ость
    разн-о-кали'бер-н(ый) См. калибр
      разнокали'берн-ость
      разнокали'бер-щин-а
    разн-о-ка'честв-енн-ый См. качество
    разн-о-ле'с-j-е [разнолесье] См. лес
    разн-о-ли'к(-0-ий) См. лик,,I
      разноли'к-ость
    разн-о-ли'ст-н(ый) См. лист
      разноли'стн-ость
    разн-о-ли'ст-0-ый См. лист
    разн-о-ли'ч-н(ый) См. лицо
      разноли'чн-ость
    разн-о-ма'роч-н(ый) См. марка,,I
      разнома'рочн-ость
    разн-о-ма'ст-н(ый) См. масть
      разнома'стн-о
    разн-о-масшта'б-н-ый См. масштаб
    разн-о-ме'р-н-ый См. мерить
    разн-о-мы'сл(-енн-ый) См. мысль
      разномы'сл-иj-е,,1 [разномыслие]
    разно/мы'слить См. мысль
      разномы'сл-иj-е,,2
      разномы'сл-ящ-ий
    разн-о-мы'сл-иj-е,,3 См. мысль
    разн-о-наро'рд-н-ый См. народ
    разн-о-нача'л-иj-е [разноначалие] См. начальник
    разн-о-обра'зн(ый)
      разнообра'зн-о
      разнообра'зн-ость
      разнообра'з-иj-е [разнообразие]
      разнообра'з-и-ть
        разнообра'зить-ся
        по-разнообра'зить
        у-разнообра'зить
          уразнообра'зить-ся
    разн-о-отте'ноч-н(ый) См. тень
      разноотте'ночн-ость
    разн-о-пер-0-ый См. перо
    разн-о-племен-н(ый) См. племя
      разноплеменн-ость
    разн-о-по'л-0-ый См. пол,,II
    разн-о-поме'ст-н-ый См. поместье
    разн-о-пря'ж-к(а) ср. впрячь, выпрячь, запрячь и др.
      разнопря'жк-ой, нареч.
    разн-орабо'ч(ий), сущ. См. работать
      разнорабо'ч-ая, сущ.
    разн-о-реч-и'в(ый) См. речь
      разноречи'в-о
      разноречи'в-ость
      разноре'ч-иj-е,,1 [разноречие]
    разн-о-ре'ч-и-ть См. речь
      разноре'ч-иj-е,,2
    разн-о-ро'д-н(ый) См. родить
      разноро'дн-ость
    разн-о-ры'б-иц-а См. рыба
    разн-о-ря'д-иц-а См. ряд
    разн-о-склоня'емый,,1 См. склонять,,II
    разн-о-склоня'-ем(ый),,2 См. склонять,,II
      разносклоня'ем-ость
    разн-о-сло'ж-н-ый См. слог,,I
    разн-о-со'л См. соль,,I
    разн-о-со'рт-н-ый См. сорт
    разн-о-сосло'в-н-ый См. сословие
    разн-о-соста'в-н-ый См. состоять
    разн-о-спо'р-ов(ый) См. спора
      разноспо'ров-ые, сущ.
    разн-о-спряга'емый,,1 См. спрягать
    разн-о-спряга'-ем(ый),,2 См. спрягать
      разноспряга'ем-ость
    разн-о-сти'ль-н(ый) См. стиль
      разности'льн-ость
    разн-о-сто'п-н-ый См. стопа
    разн-осторо'н-н(ий) См. сторона
      разносторо'нн-е
      разносторо'нн-ость
    разн-о-стро'й-н-ый См. строить
    разн-о-те'мп-н-ый См. темп
    разн-о-ти'п-н(ый) См. тип
      разноти'пн-о
      разноти'пн-ость
    разн-о-то'лки См. толковать
    разн-о-то'н-н(ый) См. тон
      разното'нн-о
      разното'нн-ость
    разн-отра'в(-н-ый) См. трава
      разнотра'в-j-е [разнотравье]
    разн-о-уса'доч-н-ый См. сажать
    разн-о-фасо'н-н-ый См. фасон
    разн-о-хара'ктер-н(ый) См. характер
      разнохара'ктерн-ость
    разн-о-цве'т-j-е [разноцветье] См. цвет,,I
    разн-о-цве'т-н(ый) См. цвет,,II
      разноцве'тн-о
      разноцве'тн-ость
      разноцве'т-j-е,,II
      разноцве'т
    разн-о-чи'н-н-ый,,I См. чин
    разн-о-чи'н(-ец) См. чин
      разночи'н-ств-о
      разночи'н-н-ый,,II
      разночи'н-ск-ий
    разн-о-чин-о'вн-ый См. чин
    разн-о-чте'ние См. читать
    разн-о-шерст-н(ый) См. шерсть
      разношерстн-ость
    разн-о-шерст-0-ый См. шерсть
    разн-о-язы'к(-0-ий) См. язык
      разноязы'ч-иj-е,,1 [разноязычие]
    разн-о-язы'ч(-н-ый) См. язык
      разноязы'ч-иj-е,,2
    в-разн-о-ты'к См. тыкать
ро'зн(ый)
    рознь
    ро'зн-о
    ро'зн-иц(а)
      ро'знич-н-ый
      мелк-о-ро'знич-н-ый См. мелкий
    в-розь
      по-вро'зь
    в-рознь
    по'-рознь
    ро'зн-и-ть
      ро'знить-ся
      раз-ро'знить
        разро'знить-ся
          разро'зн-ива-ться,,1
          разра'зн-ива-ться,,1
        разро'зн-ива-ть
          разро'знивать-ся,,2
          разро'знива-ниj-е [разрознивание]
        разра'зн-ива-ть
          разра'знивать-ся,,2
          разра'знива-ниj-е [разразнивание]
        разро'зн-енн(ый), прич.-прил.
          разро'зненн-о
          разро'зненн-ость


Гнездо для слова разный

ра'зн(ый)
    ра'зн-ое,,I, сущ.
      ра'зное,,II, нареч. По-разному
    ра'зн-о
    ра'зн-ость
      ра'зност-н(ый)
        ра'зностн-о-вариацио'нный См. варьировать
        дифференциа'льн-о-ра'зностный См. дифференцировать
    разн-от-а'
    ра'зн-иц-а
    по-ра'зн-ому
    ра'зн-и-ть-ся
    ра'зн-и-ть
    ра'зн-ствова-ть
    разн-о-бой См. бить,,I
      разнобо'й-н-ый
      в-разнобо'й
    разн-о-бо'к-0-ий См. бок
    разн-о-боя'рщина См. боярин
    разн-о-век-ов-о'й См. век
    разн-о-ве'р(-н-ый) См. вера
      разнове'р-иj-е [разноверие]
      разнове'р-ец
    разн-о-ве'с(-н-ый) См. вес
      разнове'с
      разнове'с-ок
      разнове'с-к-а
    разн-о-ви'д-н-ый,,I См. вид,,I
    разн-о-ви'д-н(ый),,II См. вид,,II
      разнови'дн-ость
    разн-о-во'зраст-н-ый См. возраст
    разн-о-време'н-н(ый) См. время
      разновреме'нн-о
      разновреме'нн-ость
    разн-о-высо'кий См. высокий
    разн-о-гла'з(-0-ый) См. глаз
      разногла'з-иj-е [разноглазие]
      разногла'з-j-е [разноглазье]
    разн-о-гла'с(-н-ый) См. голос
      разногла'с-иц-а
      разногла'с(-иj-е) [разногласие]
        разногла'с-и-ть
    разн-о-глуби'н-н-ый См. глубокий
    разн-о-голо'с-н(ый) См. голос
      разноголо'сн-о
    разн-о-голо'с(-0-ый) См. голос
      разноголо'с-о
      разноголо'с-иц-а
      разноголо'с(-иj-е) [разноголосие]
        разноголо'с-и-ть
    разн-о-до'м-н(ый) См. дом
      разнодо'мн-ые, сущ.
      разнодо'мн-ость
    разн-о-жгу'тик-ов(ый) См. жгут
      разножгу'тиков-ые, сущ.
    разн-о-зву'ч-н(ый) См. звук
      разнозву'ч-иj-е [разнозвучие]
    разн-о-зна'чащий См. значить
    разн-о-значи'тельный См. значить
    разн-о-зна'ч-н-ый См. значить
    разн-оимен-н(ый) См. имя
      разноименн-о
      разноименн-ость
    разн-о-кали'бер-н(ый) См. калибр
      разнокали'берн-ость
      разнокали'бер-щин-а
    разн-о-ка'честв-енн-ый См. качество
    разн-о-ле'с-j-е [разнолесье] См. лес
    разн-о-ли'к(-0-ий) См. лик,,I
      разноли'к-ость
    разн-о-ли'ст-н(ый) См. лист
      разноли'стн-ость
    разн-о-ли'ст-0-ый См. лист
    разн-о-ли'ч-н(ый) См. лицо
      разноли'чн-ость
    разн-о-ма'роч-н(ый) См. марка,,I
      разнома'рочн-ость
    разн-о-ма'ст-н(ый) См. масть
      разнома'стн-о
    разн-о-масшта'б-н-ый См. масштаб
    разн-о-ме'р-н-ый См. мерить
    разн-о-мы'сл(-енн-ый) См. мысль
      разномы'сл-иj-е,,1 [разномыслие]
    разно/мы'слить См. мысль
      разномы'сл-иj-е,,2
      разномы'сл-ящ-ий
    разн-о-мы'сл-иj-е,,3 См. мысль
    разн-о-наро'рд-н-ый См. народ
    разн-о-нача'л-иj-е [разноначалие] См. начальник
    разн-о-обра'зн(ый)
      разнообра'зн-о
      разнообра'зн-ость
      разнообра'з-иj-е [разнообразие]
      разнообра'з-и-ть
        разнообра'зить-ся
        по-разнообра'зить
        у-разнообра'зить
          уразнообра'зить-ся
    разн-о-отте'ноч-н(ый) См. тень
      разноотте'ночн-ость
    разн-о-пер-0-ый См. перо
    разн-о-племен-н(ый) См. племя
      разноплеменн-ость
    разн-о-по'л-0-ый См. пол,,II
    разн-о-поме'ст-н-ый См. поместье
    разн-о-пря'ж-к(а) ср. впрячь, выпрячь, запрячь и др.
      разнопря'жк-ой, нареч.
    разн-орабо'ч(ий), сущ. См. работать
      разнорабо'ч-ая, сущ.
    разн-о-реч-и'в(ый) См. речь
      разноречи'в-о
      разноречи'в-ость
      разноре'ч-иj-е,,1 [разноречие]
    разн-о-ре'ч-и-ть См. речь
      разноре'ч-иj-е,,2
    разн-о-ро'д-н(ый) См. родить
      разноро'дн-ость
    разн-о-ры'б-иц-а См. рыба
    разн-о-ря'д-иц-а См. ряд
    разн-о-склоня'емый,,1 См. склонять,,II
    разн-о-склоня'-ем(ый),,2 См. склонять,,II
      разносклоня'ем-ость
    разн-о-сло'ж-н-ый См. слог,,I
    разн-о-со'л См. соль,,I
    разн-о-со'рт-н-ый См. сорт
    разн-о-сосло'в-н-ый См. сословие
    разн-о-соста'в-н-ый См. состоять
    разн-о-спо'р-ов(ый) См. спора
      разноспо'ров-ые, сущ.
    разн-о-спряга'емый,,1 См. спрягать
    разн-о-спряга'-ем(ый),,2 См. спрягать
      разноспряга'ем-ость
    разн-о-сти'ль-н(ый) См. стиль
      разности'льн-ость
    разн-о-сто'п-н-ый См. стопа
    разн-осторо'н-н(ий) См. сторона
      разносторо'нн-е
      разносторо'нн-ость
    разн-о-стро'й-н-ый См. строить
    разн-о-те'мп-н-ый См. темп
    разн-о-ти'п-н(ый) См. тип
      разноти'пн-о
      разноти'пн-ость
    разн-о-то'лки См. толковать
    разн-о-то'н-н(ый) См. тон
      разното'нн-о
      разното'нн-ость
    разн-отра'в(-н-ый) См. трава
      разнотра'в-j-е [разнотравье]
    разн-о-уса'доч-н-ый См. сажать
    разн-о-фасо'н-н-ый См. фасон
    разн-о-хара'ктер-н(ый) См. характер
      разнохара'ктерн-ость
    разн-о-цве'т-j-е [разноцветье] См. цвет,,I
    разн-о-цве'т-н(ый) См. цвет,,II
      разноцве'тн-о
      разноцве'тн-ость
      разноцве'т-j-е,,II
      разноцве'т
    разн-о-чи'н-н-ый,,I См. чин
    разн-о-чи'н(-ец) См. чин
      разночи'н-ств-о
      разночи'н-н-ый,,II
      разночи'н-ск-ий
    разн-о-чин-о'вн-ый См. чин
    разн-о-чте'ние См. читать
    разн-о-шерст-н(ый) См. шерсть
      разношерстн-ость
    разн-о-шерст-0-ый См. шерсть
    разн-о-язы'к(-0-ий) См. язык
      разноязы'ч-иj-е,,1 [разноязычие]
    разн-о-язы'ч(-н-ый) См. язык
      разноязы'ч-иj-е,,2
    в-разн-о-ты'к См. тыкать
ро'зн(ый)
    рознь
    ро'зн-о
    ро'зн-иц(а)
      ро'знич-н-ый
      мелк-о-ро'знич-н-ый См. мелкий
    в-розь
      по-вро'зь
    в-рознь
    по'-рознь
    ро'зн-и-ть
      ро'знить-ся
      раз-ро'знить
        разро'знить-ся
          разро'зн-ива-ться,,1
          разра'зн-ива-ться,,1
        разро'зн-ива-ть
          разро'знивать-ся,,2
          разро'знива-ниj-е [разрознивание]
        разра'зн-ива-ть
          разра'знивать-ся,,2
          разра'знива-ниj-е [разразнивание]
        разро'зн-енн(ый), прич.-прил.
          разро'зненн-о
          разро'зненн-ость


Гнездо для слова разобрать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова разобраться

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова разойтись

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова разрешать

разреши'ть
    разреши'ть-ся
      разреш-а'-ться,,1
    разреш-а'-ть
      разреша'ть-ся,,2
      разреша'-ющ-ий, прич.-прил.
    разреш-е'ниj-е [разрешение]
    разреши'-тель
      разреши'тель-ниц-а
    разреш-и'м(ый), прич.-прил.
      разреши'м-ость
      не-разреши'м(ый)
        неразреши'м-ость
    разреш-енн-ый, прич.-прил.
      не-разрешенн(ый)
        неразрешенн-ое, сущ.
        неразрешенн-ость
    разреши'-тельн-ый


Гнездо для слова разрешение

разреши'ть
    разреши'ть-ся
      разреш-а'-ться,,1
    разреш-а'-ть
      разреша'ть-ся,,2
      разреша'-ющ-ий, прич.-прил.
    разреш-е'ниj-е [разрешение]
    разреши'-тель
      разреши'тель-ниц-а
    разреш-и'м(ый), прич.-прил.
      разреши'м-ость
      не-разреши'м(ый)
        неразреши'м-ость
    разреш-енн-ый, прич.-прил.
      не-разрешенн(ый)
        неразрешенн-ое, сущ.
        неразрешенн-ость
    разреши'-тельн-ый


Гнездо для слова разрешить

разреши'ть
    разреши'ть-ся
      разреш-а'-ться,,1
    разреш-а'-ть
      разреша'ть-ся,,2
      разреша'-ющ-ий, прич.-прил.
    разреш-е'ниj-е [разрешение]
    разреши'-тель
      разреши'тель-ниц-а
    разреш-и'м(ый), прич.-прил.
      разреши'м-ость
      не-разреши'м(ый)
        неразреши'м-ость
    разреш-енн-ый, прич.-прил.
      не-разрешенн(ый)
        неразрешенн-ое, сущ.
        неразрешенн-ость
    разреши'-тельн-ый


Гнездо для слова раз I

раз,,I Один
    ра'з-ик
    раз-о'к
      разо'ч-ек
    раз-ови'к,,1
    ра'з-ом, нареч.
    ра'з-ов(ый)
      разов-и'к,,2
    в-раз
    за-ра'з
    с-ра'з-у
    раз-друго'й См. другой
    дв-ух-ра'з-ов-ый См. два
    одн-ора'з-ов-ый См. один
    тр-ех-ра'з-ов-ый См. три


Гнездо для слова раз II

раз,,II, союз


Гнездо для слова район

райо'н
    райо'н-н-ый
      рай/военкома'т [рай(онный) военкомат] См. война, комиссар
      рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. жить, делить
      рай/здра'в См. здоровый
      рай/здрав/отде'л [рай(онный) отдел здрав(оохранения)] См. здоровый, делить
      рай/зем/отде'л См. земля,,I, делить
      рай/з/о' [рай(онный) з(емельный) о(тдел)] См. земля,,I, делить
      рай/испол/ко'м [рай(онный) испол(нительный) ком(итет)] См. исполнить, комитет
      рай/ко'м [рай(онный) ком(итет)] См. комитет
        райко'м-ов/ец
        райко'м-ов/ск-ий
      рай/ма'г [рай(онный) маг(азин)] См. магазин
      рай/о/н/о' [рай(онный) о(тдел) н(ародного) о(бразования)] См. делить, народ, образовать,,III
      рай/потреб/сою'з [рай(онный) потреб(ительский) союз] См. потребить, союз
      рай/сельхоз/отде'л [рай(онный) сель(ско)хоз(яйственный) отдел] См. село, хозяйство, делить
      рай/собе'с [рай(онный) собес] См. социальный, обеспечить
      рай/сове'т [рай(онный) совет] См. совет
      рай/це'нтр [рай(онный) центр] См. центр
    внутри-райо'н-н-ый
    меж-райо'н(-н-ый)
      межрайо'н-ец
    по-райо'н-н(ый)
      порайо'нн-о
    под-райо'н
      подрайо'н-н-ый
    район-и'рова-ть
      райони'ровать-ся
      райони'рова-ниj-е
        микро/райони'рование
      райони'рова-нн-ый, прич.-прил.
    агро/райо'н См. агрономия
    макро/райо'н
    микро/райо'н
    пушн-о-райо'н См. пух


Гнездо для слова районный

райо'н
    райо'н-н-ый
      рай/военкома'т [рай(онный) военкомат] См. война, комиссар
      рай/жил/отде'л [рай(онный) жил(ищный) отдел] См. жить, делить
      рай/здра'в См. здоровый
      рай/здрав/отде'л [рай(онный) отдел здрав(оохранения)] См. здоровый, делить
      рай/зем/отде'л См. земля,,I, делить
      рай/з/о' [рай(онный) з(емельный) о(тдел)] См. земля,,I, делить
      рай/испол/ко'м [рай(онный) испол(нительный) ком(итет)] См. исполнить, комитет
      рай/ко'м [рай(онный) ком(итет)] См. комитет
        райко'м-ов/ец
        райко'м-ов/ск-ий
      рай/ма'г [рай(онный) маг(азин)] См. магазин
      рай/о/н/о' [рай(онный) о(тдел) н(ародного) о(бразования)] См. делить, народ, образовать,,III
      рай/потреб/сою'з [рай(онный) потреб(ительский) союз] См. потребить, союз
      рай/сельхоз/отде'л [рай(онный) сель(ско)хоз(яйственный) отдел] См. село, хозяйство, делить
      рай/собе'с [рай(онный) собес] См. социальный, обеспечить
      рай/сове'т [рай(онный) совет] См. совет
      рай/це'нтр [рай(онный) центр] См. центр
    внутри-райо'н-н-ый
    меж-райо'н(-н-ый)
      межрайо'н-ец
    по-райо'н-н(ый)
      порайо'нн-о
    под-райо'н
      подрайо'н-н-ый
    район-и'рова-ть
      райони'ровать-ся
      райони'рова-ниj-е
        микро/райони'рование
      райони'рова-нн-ый, прич.-прил.
    агро/райо'н См. агрономия
    макро/райо'н
    микро/райо'н
    пушн-о-райо'н См. пух


Гнездо для слова ракета I

раке'т(а),,I Снаряд, летательный аппарат
    раке'т-к-а,,I ракетка,,II См. ракета,,II
    раке'т-ниц-а
    раке'т(-чик)
      раке'т-чиц-а
    ракет-о-дро'м
    раке'т-н(ый),,I ракетный,,II См. ракета,,II
      раке'тн-о-а'томный См. атом
      раке'тн-о-косми'ческий См. космос
      раке'тн-о-прямото'чный См. прямой, течь,,I
      раке'тн-о-техни'ческий См. техника
      раке'тн-о-я'дерный См. ядро
    анти-раке'та
    противо-раке'т(а)
      противораке'т-н-ый,,1
    противо-раке'т-н-ый,,2
    ракет-о-дина'мик(а) См. динамика
      ракетодинами'ч-еск-ий
    ракет-о-во'з См. везти
    ракет-о-модели'ст См. модель
    ракет-о-но'с-ец См. нести,,I
    ракет-о-носи'тель См. нести,,I
    ракет-о-но'с-н-ый См. нести,,I
    ракет-о-обра'зный
    ракет-о-пла'н ср. аэроплан
      ракетоплан-ер,,1
    ракет-о-планер,,2 См. планировать,,II
    ракет-о-строj-е'ниj-е [ракетостроение] См. строить
    ракет-о-строи'тель См. строить
    раке'та-зо'нд См. зонд
    раке'та-носи'тель См. нести,,I
    раке'та-перехва'тчик См. хватать
    раке'та-спу'тник См. путь


Гнездо для слова ракета II

раке'т(а),,II Спортивный снаряд
    раке'т-к(а),,II ракетка,,I См. ракета,,I
      раке'точ-н-ый
    раке'т-н-ый,,II ракетный,,I См. ракета,,I


Гнездо для слова рана

ра'н(а)
    ра'н-к-а
    ран-ев-о'й
    ра'н-и-ть
      ран-е'ниj-е [ранение]
      ра'н-ен(ый),,I, прил.
        ра'нен-ый,,II, сущ.
        легко/ра'нен(ый),,I, прил. См. легкий
          легкора'нен-ый,,II, сущ.
        тяжело/ра'нен(ый),,I, прил. См. тяжелый
          тяжелора'нен-ый,,II, сущ.
      из-ра'нить
        изра'нить-ся
        изра'н-енн-ый, прич.-прил.
      пере-ра'нить
      по-ра'нить
        пора'нить-ся
        поран-е'ниj-е [поранение]
      под-ра'нить
        подра'н-ива-ть
          подра'нивать-ся
      подра'н-ок
    ран-о-расшири'тель См. широкий


Гнездо для слова раненый

ра'н(а)
    ра'н-к-а
    ран-ев-о'й
    ра'н-и-ть
      ран-е'ниj-е [ранение]
      ра'н-ен(ый),,I, прил.
        ра'нен-ый,,II, сущ.
        легко/ра'нен(ый),,I, прил. См. легкий
          легкора'нен-ый,,II, сущ.
        тяжело/ра'нен(ый),,I, прил. См. тяжелый
          тяжелора'нен-ый,,II, сущ.
      из-ра'нить
        изра'нить-ся
        изра'н-енн-ый, прич.-прил.
      пере-ра'нить
      по-ра'нить
        пора'нить-ся
        поран-е'ниj-е [поранение]
      под-ра'нить
        подра'н-ива-ть
          подра'нивать-ся
      подра'н-ок
    ран-о-расшири'тель См. широкий


Гнездо для слова ранний

ра'н(н-ий)
    рань
    ра'н-о
      ран-ова'т-о
      ран-ешеньк-о
        ра'ным-ранешенько
      ран-ехоньк-о
        ра'ным-ранехонько
      ран-е'ньк-о
        ра'ным-ра'не'нько
      ра'нь-ше
        по-ра'ньше
      ра'н-е
        за-ра'не
        на-ра'не
      ра'н-ее
        за-ра'нее
      ра'ным-ра'но
    сверх-ра'нний
    споза-ра'н-ок
    споза-ра'н-ку
    ранн-е-весе'н-н-ий См. весна
    ранн-е-осе'н-н-ий См. осень
    ранн-е-спе'л(ый) См. спеть,,II
      раннеспе'л-ость
    ранн-е-феода'льный См. феод
    ранн-е-христиа'нский См. христианин
    ранн-е-цвету'щий См. цвет,,I
    средн-е-ра'нний См. средний


Гнездо для слова рано

ра'н(н-ий)
    рань
    ра'н-о
      ран-ова'т-о
      ран-ешеньк-о
        ра'ным-ранешенько
      ран-ехоньк-о
        ра'ным-ранехонько
      ран-е'ньк-о
        ра'ным-ра'не'нько
      ра'нь-ше
        по-ра'ньше
      ра'н-е
        за-ра'не
        на-ра'не
      ра'н-ее
        за-ра'нее
      ра'ным-ра'но
    сверх-ра'нний
    споза-ра'н-ок
    споза-ра'н-ку
    ранн-е-весе'н-н-ий См. весна
    ранн-е-осе'н-н-ий См. осень
    ранн-е-спе'л(ый) См. спеть,,II
      раннеспе'л-ость
    ранн-е-феода'льный См. феод
    ранн-е-христиа'нский См. христианин
    ранн-е-цвету'щий См. цвет,,I
    средн-е-ра'нний См. средний


Гнездо для слова раньше

ра'н(н-ий)
    рань
    ра'н-о
      ран-ова'т-о
      ран-ешеньк-о
        ра'ным-ранешенько
      ран-ехоньк-о
        ра'ным-ранехонько
      ран-е'ньк-о
        ра'ным-ра'не'нько
      ра'нь-ше
        по-ра'ньше
      ра'н-е
        за-ра'не
        на-ра'не
      ра'н-ее
        за-ра'нее
      ра'ным-ра'но
    сверх-ра'нний
    споза-ра'н-ок
    споза-ра'н-ку
    ранн-е-весе'н-н-ий См. весна
    ранн-е-осе'н-н-ий См. осень
    ранн-е-спе'л(ый) См. спеть,,II
      раннеспе'л-ость
    ранн-е-феода'льный См. феод
    ранн-е-христиа'нский См. христианин
    ранн-е-цвету'щий См. цвет,,I
    средн-е-ра'нний См. средний


Гнездо для слова раскрывать

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова раскрыть

крыть ср. кров, кровля
    кры'ть-ся
    кры'-ш-а
    кры'-шк(а)
      кры'шеч-к-а
      кры'шеч-н-ый
    вс-крыть
      вскры'ть-ся
        вскры-ва'-ться,,1
      вскры-ва'-ть
        вскрыва'ть-ся,,2
        вскрыва'-ниj-е [вскрывание]
      вскры'-тиj-е
        пере-вскры'тие
      вскры'-ш-а
      вскры-ш/н-о'й
      вскры'-ш/н-ый
      гидр-о-вскры'-ш(а) См. гидравлика
        гидровскрыш-н-о'й
    вы'-крыть
      вы'крыть-ся
        выкры-ва'-ться,,1
      выкры-ва'-ть
        выкрыва'ть-ся,,2
        выкрыва'-ниj-е [выкрывание]
    за-кры'ть
      закры'ть-ся
        закры-ва'-ться,,1
      закры-ва'-ть
        закрыва'ть-ся,,2
        закрыва'-ниj-е [закрывание]
        по-закрыва'ть
          позакрыва'ть-ся
      закры'-тиj-е [закрытие]
      закры'-т-ый, прич.-прил.
        не-закры'тый
        пол-у-закры'тый,,1 См. половина
      по-закры'ть
        позакры'ть-ся
      при-закры'ть
      пол-у-закры'ть См. половина
        полузакры'ть-ся
          полузакры-ва'-ться
        полузакры-ва'-ть
        полузакры'-т-ый,,2
    на-кры'ть
      накры'ть-ся
        накры-ва'-ться,,1
      накры-ва'-ть
        накрыва'ть-ся,,2
        накрыва'-ниj-е [накрывание]
        накрыва'-ль/(щик)
          накрыва'ль-щиц-а
      накры'-тиj-е [накрытие]
      накры'-т-ый, прич.-прил.
      при-накры'ть
        принакры'ть-ся
          принакры-ва'-ться,,1
        принакры-ва'-ть
          принакрыва'ть-ся,,2
    от-кры'ть
      откры'ть-ся
        откры-ва'-ться,,1
      откры-ва'-ть
        открыва'ть-ся,,2
        открыва'-ниj-е [открывание]
        открыва'-тель
          нов-о-открыва'тель См. новый
          перв-о-открыва'тель См. первый
            первооткрыва'тель-ниц-а
            первооткрыва'тель-ств-о
        открыва'-л/к(а)
          открыва'лоч-к-а
        на-открыва'ть
        по-открыва'ть
      откры'-тиj-е [открытие]
      откры'-т(ый), прич.-прил.
        откры'т-о
        откры'т-ость
        откры'т-к(а)
          откры'точ-к-а
        нов-о-откры'тый См. новый
        пол-у-откры'тый,,1 См. половина
        в-пол-откры'т-а См. половина
        в-пол-откры'тый,,1 См. половина
        впол/откры'тый,,2 См. половина
      по-откры'ть
      при-откры'ть
        приоткры'ть-ся
          приоткры-ва'-ться,,1
        приоткры-ва'-ть
          приоткрыва'ть-ся,,2
      пол-у-откры'ть См. половина
        полуоткры'ть-ся
          полуоткры-ва'-ться,,1
        полуоткры-ва'-ть
          полуоткрыва'ть-ся,,2
        полуоткры'-т-ый,,2
    пере-кры'ть
      перекры'ть-ся
        перекры-ва'-ться,,1
      перекры-ва'-ть
        перекрыва'ть-ся,,2
        перекрыва'-ниj-е [перекрывание]
        перекрыва'-тель
      перекры'-тиj-е [перекрытие]
      перекры'-ш/к-а
      перекро'й,,II перекрой I См. кроить
    по-кры'ть
      покры'ть-ся
        покры-ва'-ться,,1
      покры-ва'-ть
      покрыва'ть-ся,,2
        покрыва'-ниj-е [покрывание]
        покрыва'-л(о)
          покрыва'ль-ц-е
        покрыв-н-о'й
      покры'-тиj-е
        металл-о-покры'тие См. металл
      покры'-ш-а
      покры'-ш/к-а
        покры'шеч-к-а
        покры'шеч-н-ый
        авто/покры'шка См. автомобиль
        вело/покры'шка См. велосипед
      покро'в,,I, См. покров,,II
        покро'в-н-ый
        под-покро'в-н-ый
        одн-о-покро'в-н(ый) См. один
          однопокро'вн-ые, сущ.
        первичн-о-покро'в-н(ый) См. первый
          первичнопокро'вн-ые, сущ.
      покры'-т(ый), прич.-прил.
        не-покры'тый
        покрыт-о-семен-н-о'й См. семя
          покрытосеменн-ы'е, сущ.
        покрыт-о-семя'н-н(ый) См. семя
          покрытосемя'нн-ые, сущ.
        пол-у-покры'тый См. половина
    при-кры'ть
      прикры'ть-ся
        прикры-ва'-ться,,1
      прикры-ва'-ть
        прикрыва'ть-ся,,2
      прикры'-тиj-е [прикрытие]
      прикры'-т-ый, прич.-прил.
        не-прикры'т(ый)
          неприкры'т-о
      пол-у-прикры'ть См. половина
        полуприкры-ва'-ть
    рас-кры'ть
      раскры'ть-ся
        раскры-ва'-ться,,1
        раскры'-вш-ий-ся, прич.-прил.
          не-раскры'вшийся
          пол-у-раскры'вшийся,,1 См. половина
        пол-у-раскры'ться,,1 См. половина
      раскры-ва'-ть
        раскрыва'ть-ся,,2
          раскрыва'-емость
        раскрыва'-ниj-е [раскрывание]
      раскры'-тиj-е
        сам-о-раскры'тие См. сам
      раскры'-т-ый, прич.-прил.
        не-раскры'тый
        пол-у-раскры'тый,,1 См. половина
      пол-у-раскры'ть См. половина
        полураскры'ть-ся,,2
          полураскры'-вш-ий-ся,,2
        полураскры-ва'-ть
        полураскры'-т-ый,,2
    у-кры'ть
      укры'ть-ся
        укры-ва'-ться,,1
      укры-ва'-ть
        укрыва'ть-ся,,2
        укрыва'-ниj-е [укрывание]
        укрыва'-тель/ств-о,,1
        укрыва'-тель
          укрыва'тель-ниц-а
          укрыва'тель-ств-о,,2
          укрыва'тель-ск-ий
      укры'-тиj-е [укрытие]
      укры'-т-ый, прич.-прил.
      при-укры'ть
        приукры'ть-ся
          приукры-ва'-ться
        приукры-ва'-ть


Гнездо для слова располагать I

положи'ть ср. вложить, заложить,,I и др.
    полаг-а'-ть
      полага'ть-ся,,I полагаться,,II См. положиться
      полага'-ющ-ий, прич.
        основ-о-полага'ющий См. основа
    поло'ж-енн(ый), прич.-прил.
      поло'женн-ое, сущ.
      не-поло'женный
    противо-положи'ть
      противополаг-а'-ть
        противополага'ть-ся
      противополож-е'ниj-е [противоположение]
      противополо'ж-н(ый)
        противополо'жн-ое, сущ.
        противополо'жн-о
        противополо'жн-ость
    рас-положи'ть,,I, См. расположить,,II-III
      расположи'ть-ся,,I расположиться,,II-III См. расположить,,II-III
        располаг-а'-ться,,I,,1 располагаться,,II См. расположить,,III
      располаг-а'-ть,,I располагать,,II-III См. расположить,,II-III
        располага'ть-ся,,I,,2
      располож-е'ниj-е,,I расположение,,II См. расположить,,II
        мест-о-расположе'ние См. место
    основ-ополож-е'ниj-е [основоположение] См. основа
    основ-о-поло'ж-ник См. основа
    основ-о-поло'ж-н-ый См. основа
    рук-о-положи'ть См. рука
      рукополаг-а'-ть
        рукополага'ть-ся
      рукополож-е'ниj-е [рукоположение]


Гнездо для слова располагать II

расположи'ть,,II Вызвать благоприятное отношение. Расположить,,I См. положить
    расположи'ть-ся,,II расположиться,,I См. положить, расположиться,,III См. расположить,,III
    располаг-а'-ть,,II располагать,,I См. положить, располагать,,III См. расположить,,III
      располага'-ющ(ий), прич.-прил.
        располага'ющ-е
    располож-е'ниj-е,,II расположение,,I См. положить, располагать,,III См. расположить,,III
      не-расположе'ние
      благ-о-расположе'ние См. благо,,I
        не-благорасположе'ние
    располо'ж-енн(ый), прич.-прил.
      располо'женн-ость
      благо/располо'женн(ый) См. благо,,I
        благо/располо'женн-о
        благорасполо'женн-ость
    пред-расположи'ть
      предрасполаг-а'-ть
        предрасполага'ть-ся
      предрасполож-е'ниj-е [предрасположение]
      предрасполо'ж-енн(ый), прич.-прил.
        предрасполо'женн-ость


Гнездо для слова располагать III

расположи'ть,,III Распорядиться чем-л., предположить что-л. сделать
    расположи'ть-ся,,III расположиться,,I См. положить, расположиться,,II См. расположить,,II
      располаг-а'-ться,,II располагаться,,I См. положить
    располаг-а'-ть,,III располагать,,I См. положить, располагать,,II См. расположить,,II


Гнездо для слова расположить I

положи'ть ср. вложить, заложить,,I и др.
    полаг-а'-ть
      полага'ть-ся,,I полагаться,,II См. положиться
      полага'-ющ-ий, прич.
        основ-о-полага'ющий См. основа
    поло'ж-енн(ый), прич.-прил.
      поло'женн-ое, сущ.
      не-поло'женный
    противо-положи'ть
      противополаг-а'-ть
        противополага'ть-ся
      противополож-е'ниj-е [противоположение]
      противополо'ж-н(ый)
        противополо'жн-ое, сущ.
        противополо'жн-о
        противополо'жн-ость
    рас-положи'ть,,I, См. расположить,,II-III
      расположи'ть-ся,,I расположиться,,II-III См. расположить,,II-III
        располаг-а'-ться,,I,,1 располагаться,,II См. расположить,,III
      располаг-а'-ть,,I располагать,,II-III См. расположить,,II-III
        располага'ть-ся,,I,,2
      располож-е'ниj-е,,I расположение,,II См. расположить,,II
        мест-о-расположе'ние См. место
    основ-ополож-е'ниj-е [основоположение] См. основа
    основ-о-поло'ж-ник См. основа
    основ-о-поло'ж-н-ый См. основа
    рук-о-положи'ть См. рука
      рукополаг-а'-ть
        рукополага'ть-ся
      рукополож-е'ниj-е [рукоположение]


Гнездо для слова расположить II

расположи'ть,,II Вызвать благоприятное отношение. Расположить,,I См. положить
    расположи'ть-ся,,II расположиться,,I См. положить, расположиться,,III См. расположить,,III
    располаг-а'-ть,,II располагать,,I См. положить, располагать,,III См. расположить,,III
      располага'-ющ(ий), прич.-прил.
        располага'ющ-е
    располож-е'ниj-е,,II расположение,,I См. положить, располагать,,III См. расположить,,III
      не-расположе'ние
      благ-о-расположе'ние См. благо,,I
        не-благорасположе'ние
    располо'ж-енн(ый), прич.-прил.
      располо'женн-ость
      благо/располо'женн(ый) См. благо,,I
        благо/располо'женн-о
        благорасполо'женн-ость
    пред-расположи'ть
      предрасполаг-а'-ть
        предрасполага'ть-ся
      предрасполож-е'ниj-е [предрасположение]
      предрасполо'ж-енн(ый), прич.-прил.
        предрасполо'женн-ость


Гнездо для слова распоряжение

распоряди'ться
    распоряж-а'-ться
    распоряж-е'ниj-е [распоряжение]
    распоря'д-ок,,II распорядок,,I См. порядок
    распоряди'-тель
      распоряди'тель-ств-о,,1
      распоряди'тель-ш-а
      распоряди'тель-ниц-а
      распоряди'тель-ск-ий
    распоряди'-тель/ств-о,,2
    распоряди'-тельн(ый)
      распоряди'тельн-ость
      не-распоряди'тельн(ый)
        нераспоряди'тельн-ость
ср. распоряди'ть, устар.
    распоряж-а'-ть


Гнездо для слова распределение

распредели'ть ср. делить
    распредели'ть-ся
      распредел-я'-ться,,1
    распредел-я'-ть
      распределя'ть-ся,,2
    распредел-е'ниj-е
      газ-о-распределе'ние См. газ,,I
      пар-о-распределе'ние См. пар,,I
      цвет-о-распределе'ние См. цвет,,II
    распредели'-тель
      вод-о-распредели'тель См. вода
      воздух-о-распредели'тель См. воздух,,I
      газ-о-распредели'тель См. газ,,I
      пар-о-распредели'тель См. пар,,I
      ток-о-распредели'тель См. течь,,I
    распредели'-тельн-ый
    пере-распредели'ть
      перераспредели'ть-ся
        перераспредел-я'-ться,,1
      перераспредел-я'-ть
        пепрераспределя'ть-ся,,2
      перераспредел-е'ниj-е [перераспределение]
    вод-о-распредели'-тельн-ый См. вода
    воздух-о-распредели'-тельн-ый См. воздух,,I
    газ-о-распредели'-тельн-ый См. газ,,I
    пар-о-распредели'-тельн-ый См. пар,,I
    электр-о-распредели'-тельн-ый См. электричество


Гнездо для слова распределить

распредели'ть ср. делить
    распредели'ть-ся
      распредел-я'-ться,,1
    распредел-я'-ть
      распределя'ть-ся,,2
    распредел-е'ниj-е
      газ-о-распределе'ние См. газ,,I
      пар-о-распределе'ние См. пар,,I
      цвет-о-распределе'ние См. цвет,,II
    распредели'-тель
      вод-о-распредели'тель См. вода
      воздух-о-распредели'тель См. воздух,,I
      газ-о-распредели'тель См. газ,,I
      пар-о-распредели'тель См. пар,,I
      ток-о-распредели'тель См. течь,,I
    распредели'-тельн-ый
    пере-распредели'ть
      перераспредели'ть-ся
        перераспредел-я'-ться,,1
      перераспредел-я'-ть
        пепрераспределя'ть-ся,,2
      перераспредел-е'ниj-е [перераспределение]
    вод-о-распредели'-тельн-ый См. вода
    воздух-о-распредели'-тельн-ый См. воздух,,I
    газ-о-распредели'-тельн-ый См. газ,,I
    пар-о-распредели'-тельн-ый См. пар,,I
    электр-о-распредели'-тельн-ый См. электричество


Гнездо для слова рассвет

свет,,I Лучистая энергия
    све'т-ик
    свет-е'ц
    свеч(-а')
      све'ч-еньк-а
      све'ч-к(а)
        све'чеч-к-а
      свеч-ни'к
      свеч-н-о'й
      свеч-о'й, нареч.
      под-све'ч-ник
      сем-и-све'ч-ник См. семь
      сорок-а-свеч-о'в-ый См. сорок
      ст-о-свеч-о'в-ый См. сто
      шестнадцат-и-свеч-о'в-ый См. шесть
    свещ(-а')
      свещ-е-но'с-ец См. нести,,I
    све'т-оч
    све'т-ыньк-и
    свет-ов-о'й
      сверх-светово'й
      суб-светово'й
      свет-о-зна'к [свет(овой)-о-знак] См. знак
    све'т-л(ый)
      светл-е'йш(ий),,I, прил.
        светле'йш-ий,,II, сущ.
          светле'йш-ая, сущ.
      све'тл-еньк(ий)
        светле'ньк-о,,1
      светл-ова'т(ый)
        светлова'т-о,,1
        светлова'т-ость
      светл-о'
        светл-ехоньк-о
        светл-е'ньк-о,,2
        светл-ова'т-о,,2
      све'тл-ость
        пре-све'тлость,,1
      светл-от(а')
        светло'т-н-ый
      светл-я'к
        светляч-о'к
      светл-ы'нь
      светел-к(а)
        светелоч-к-а
        светелоч-н-ый
      светл-и'ц(а)
        светли'ч-к-а
        светли'ч-н-ый
      светл-ин-а'
      светл-ови'н-а
      светл-у'х-а
      за'-светл-о
      пре-све'тл(ый),,I, прил.
        пресве'тл-ый,,II, сущ.
        пресветл-е'йш(ий)
          пресветле'йш-еств-о
        пресветл-о'
          пресветло'-светло'
        пресве'тл-ость,,2
      светл-е'-ть
        светле'ть-ся
        за-светле'ть
          засветле'ть-ся
        по-светле'ть
          посветле'-ниj-е [посветление]
        про-светле'ть
          просветле'ть-ся
          просветле'-ниj-е,,I [просветление]
      светл-ова'-ть
        светлова'ть-ся
      светл-и'-ть
        вы'-светлить
          вы'светлить-ся
        о-светли'ть
          осветл-я'-ть
            осветля'ть-ся
          осветл-е'ниj-е [осветление]
          осветли'-тель
        по-светли'ть
        про-светли'ть
          просветли'ть-ся
            просветл-я'-ться,,1
          просветл-я'-ть
            просветля'ть-ся,,2
          просветл-е'ниj-е,,II
          просветл-енн(ый), прич.-прил.
            просветленн-о
            просветленн-ость
            не-просветленный
      све'тл-о-бе'жевый См. беж
      светл-о-боро'д-0-ый См. борода
      светл-о-бро'в-0-ый См. бровь
      светл-о-брю'х-0-ий См. брюхо
      све'тл-о-бу'рый См. бурый
      светл-о-во'д-н-ый См. вода
      светл-о-воло'с-0-ый См. волос
      светл-о-гла'з-0-ый См. глаз
      светл-о-голо'в-0-ый См. голова
      све'тл-о-голубо'й См. голубой
      светл-о-гру'д-0-ый См. грудь
      све'тл-о-желтый См. желтый,,I
      све'тл-о-зеленый См. зеленый
      све'тл-о-золоти'стый См. золото
      све'тл-о-золото'й См. золото
      све'тл-о-ка'рий См. карий
      све'тл-о-кашта'новый См. каштан
      све'тл-о-кори'чневый См. коричневый
      све'тл-о-кра'сный См. красный,,I
      светл-о-кры'л-0-ый См. крыло
      светл-о-ку'др-0-ый См. кудри
      светл-о-ли'к-0-ий См. лик,,I
      све'тл-о-лило'вый См. лиловый
      светл-о-ли'ст-0-ый См. лист
      светл-о-ли'ц-0-ый См. лицо
      светл-о-о'к-0-ий См. око
      светл-о-окра'шенный См. краска,,I
      све'тл-о-ора'нжевый См. оранжевый
      све'тл-о-па'левый См. палевый
      све'тл-о-ро'зовый См. розовый,,II
      све'тл-о-ру'сый См. русый
      све'тл-о-ры'жий См. рыжий,,I
      све'тл-о-се'рый См. серый
      све'тл-о-си'ний См. синий
      све'тл-о-сире'невый См. сирень
      присн-о-све'тлый См. присный
    свет-а'-ть
      света'-ниj-е [светание]
      рас-света'ть
        рассвес-ти'
        рассве'т
          рассве'т-н-ый
          без-рассве'т-н-ый
          до-рассве'т-н-ый
          перед-рассве'т-н-ый
          пред-рассве'т-н(ый)
            предрассве'тн-о
    свет-и'-ть
      свети'ть-ся
        свет-и'мость
        свет-я'щ-ий-ся, прич.-прил.
          сам-о-светя'щийся См. сам
        за-свети'ться
      свеч-е'ниj-е
        после-свече'ние
      свети'-л-о
      свети'-ль/ник
        электр-о-свети'льник См. электричество
      свети'-ль/н(я)
        свети'лен-к-а
      свети'-ль/н-ый
      вы'-светить
        вы'светить-ся
      за-свети'ть
        засве'т-к-а
      о-свети'ть
        освети'ть-ся
          освещ-а'-ться,,1
        освещ-а'-ть
          освеща'ть-ся,,2
        освещ-е'ниj-е
          газ-о-освеще'ние См. газ,,I
          электр-о-освеще'ние См. электричество
        освети'-тель
          электр-о-освети'тель См. электричество
        освещ-енн(ый), прич.-прил.
          освещенн-ость
          не-освещенн(ый)
            неосвещенн-ость
          пол-у-освещенный,,1 См. половина
        освети'-тельн-ый
        пол-у-освети'ть См. половина
          полуосвещ-а'-ть
          полуосвещ-енн-ый,,2
        электр-о-освети'-тельн-ый См. электричество
      от-свети'ть
      от-све'ч-ива-ть
        отсве'чивать-ся
        отсве'чива-ниj-е [отсвечивание]
        о'тсве'т
      по-свети'ть
      по-све'ч-ива-ть
      под-свети'ть
        подсве'ч-ива-ть
          подсве'чивать-ся
          подсве'чива-ниj-е [подсвечивание]
        подсве'т-к-а
        подсве'т
      при-свети'ть
        присве'ч-ива-ть
      про-свети'ть,,II, См. просветить,,I
        просвети'ть-ся,,II просветиться,,I См. просветить,,I
          просве'ч-ива-ться,,1
            просве'чива-емость
        просве'ч-ива-ть
          просве'чивать-ся,,2
          просве'чива-ниj-е [просвечивание ]
        просве'т
          бес-просве'т-н(ый)
            беспросве'тн-о
            беспросве'тн-ость
          не-просве'т-н(ый)
            непросве'тн-о
      рас-свети'ть
        рассвети'ть-ся
          рассве'ч-ива-ться,,1
        рассве'ч-ива-ть
          рассве'чивать-ся,,2
      у-свети'ть
    свет-о-боя'знь См. бояться
    свет-о-во'д См. вести
    свет-о-вод-о-лече'бница См. вода, лечить
    свет-о-вод-о-лече'ние См. вода, лечить
    свет-о-вод-о-снабже'ние См. вода, снабдить
    свет-о-дальноме'р См. далекий, мерить
    свет-о-за'р-н(ый) См. заря,,I
      светоза'рн-ость
    свет-о-звук-о-спекта'кль См. звук, спектакль
    свет-о-излуче'ние См. луч
    свет-о-измери'-тельн-ый См. мерить
    свет-о-копи'р См. копировать
    свет-о-копирова'-ль/н-ый См. копировать
    свет-о-копирова'-ль/н-я См. копировать
    свет-о-копирова'ние См. копировать
    свет-о-копиро'вка См. копировать
    свет-о-ко'пия См. копировать
    свет-о-культу'ра См. культура
    свет-о-лече'бница См. лечить
    свет-о-леч-е'бн-ый См. лечить
    свет-о-лече'ние См. лечить
    свет-о-люб-и'в(ый) См. любить
      светолю'б,,1
      светолюби'в-ость
      светолю'б-иj-е [светолюбие]
    свет-о-лю'б,,2 См. любить
    свет-о-маскиро'вк(а) См. маска
      светомаскиро'воч-н-ый
    свет-о-мая'к См. маяк
    свет-о-ме'тр(и-я)
      светометр-и'ческ-ий
    свет-о-му'зык(а) См. музыка
      светомузык-а'льн-ый
    свет-о-непроница'ем(ый) См. проникнуть
      светонепроница'ем-ость
    свет-о-но'с-н(ый) См. нести,,I
      светоно'сн-ость
    свет-о-отда'ча См. дать
    свет-о-отража'тель См. отразить
    свет-о-переда'ча См. дать
    све'т-о-пись См. писать
      светопи'с-н-ый
    свет-о-преломле'ние См. ломать
    свет-о-приемник См. принять
    свет-о-про'вод См. вести
    свет-о-прозра'чный См. прозрачный
    свет-о-проница'ем(ый) См. проникнуть
      светопроница'ем-ость
    свет-о-про'чный См. прочный
    свет-о-рассе'яние См. сеять
    свет-о-сигна'л См. сигнал
      светосигна'ль-щик
      светосигна'ль-н-ый
    свет-о-сигнализа'ция См. сигнал
    свет-о-си'л(а) См. сила
      светоси'ль-н-ый
        сверх-светоси'льный
    свет-о-соста'в См. состоять
    свет-о-сто'йк(ий) См. стоять
      светосто'йк-ость
    свет-о-те'нь См. тень
      светотен-ев-о'й
    свет-о-те'хник(а) См. техника
      светоте'хн-ик
      светотехни'ч-еск-ий
    свет-о-физиоло'гия См. физиология
    свет-о-фи'льтр См. фильтр
      светофи'льтр-ов-ый
    свет-о-фо'р
      светофо'р-н-ый
    свет-о-худо'жественный См. художество
    свет-о-чувстви'тельн(ый) См. чуять
      светочувстви'тельн-ость
    свет-о-экра'н См. экран
    свет-о-электри'ч-еск-ий См. электричество
    газ-о-све'т-н-ый См. газ,,I
    газ-о-све'т-чик См. газ,,I
    дв-ух-све'т(-н-ый) См. два
      двухсве'т-к-а
    дв-у-све'т-н-ый См. два
    ноч-е-све'т-к-а См. ночь
    пол-у-све'т,,I См. половина; полусвет,,II См. свет,,II
    сем-и-све'т См. семь
    тр-ех-све'т-н-ый См. три
    электр-о-све'т См. электричество
      электросвет-ов-о'й
      электросвет-о-вод-о-лече'бница См. вода, лечить
      электросвет-о-вод-о-леч-е'бн-ый См. вода, лечить
      электросвет-о-вод-о-лече'ние См. вода, лечить


Гнездо для слова рассердиться

серди'т(ый),,I, прил.
    серди'т-ый,,II, сущ.
      серди'т-ая, сущ.
    серди'т-ые, сущ.
    серди'т-о
    серди'т-ость
    серди'т-к-а
    пре-серди'т(ый)
      пресерди'т-о
    серди'т-ова-ть
    серд-и'-ть
      серди'ть-ся
        се'рж-ива-ться
        на-серди'ться
        о-серди'ться,,1
        по-серди'ться
        рас-серди'ться,,1
      о-серди'ть
        осерди'ть-ся,,2
      по-серди'ть
      рас-серди'ть

        рассе'рж-енн(ый), прич.-прил.
          рассе'рженн-о
    серч-а'-ть
      о-серча'ть
        осерча'-л-ый
      по-серча'ть
      рас-серча'ть
    пол-у-серди'т(ый) См. половина
      полусерди'т-о


Гнездо для слова рассказ

сказа'ть
    сказа'ть-ся
      ска'з-ыва-ться,,1
    сказа-ну'-ть
    ска'з-ыва-ть
      ска'зывать-ся,,2
      ска'зыва-ниj-е [ сказывание ]
    сказа'-ниj-е
      ин-о-сказа'ние См. иной,,I
    сказа'-тель
    ска'за-нн(ый), прич.
      ска'занн-ое, сущ.
      выше/ска'занный См. высокий
      ниже/ска'занный См. низкий
    не-сказа'-нн(ый)
      несказа'нн-о
    вы'-сказать
      вы'сказать-ся
        выска'з-ыва-ться,,1
      выска'з-ыва-ть
        выска'зывать-ся,,2
        выска'зыва-ниj-е [ высказывание ]
      вы'сказа-нн-ый, прич.
        не-вы'сказанн(ый)
          невы'сказанн-ость
    до-сказа'ть
      доска'з-ыва-ть
        доска'зывать-ся
        доска'зыва-ниj-е [ досказывание ]
      доска'з
    на-сказа'ть
      наска'з-ыва-ть
        наска'зывать-ся
        наска'зыва-ниj-е [ насказывание ]
      наска'з
      по-насказа'ть
    недо-сказа'ть
      недоска'з-ыва-ть
        недоска'зыва-ниj-е [ недосказывание ]
      недоска'за-нн(ый), прич.-прил.
        недоска'занн-ость
    об-сказа'ть
      обска'з-ыва-ть
    пере-сказа'ть
      переска'з-ыва-ть
        переска'зывать-ся
        переска'зыва-ниj-е [ пересказывание ]
      переска'з
      переска'з(-чик)
        переска'з-чиц-а
      переска'за-нн(ый), прич.
        переска'занн-ое, сущ.
    под-сказа'ть
      подска'з-ыва-ть
        подска'зывать-ся
        подска'зыва-ниj-е [ подсказывание ]
      подска'з
      подска'з-к-а
      подска'з(-чик)
        подска'з-чиц-а
    пред-сказа'ть
      предска'з-ыва-ть
        предска'зывать-ся
        предска'зыва-ниj-е [ предсказывание ]
      предсказа'-ниj-е [ предсказание ]
      предсказа'-тель
        предсказа'тель-ниц-а
      предсказа'-тельн-ый
    при-сказа'ть
      приска'з-ыва-ть
        приска'зывать-ся
        приска'зыва-ниj-е [ присказывание ]
    рас-сказа'ть
      рассказа'ть-ся
        расска'з-ыва-ться,,1
      расска'з-ыва-ть
        расска'зывать-ся,,2
        расска'зыва-ниj-е [ рассказывание ]
      расска'з
        расска'з-ец
        расска'з-ик
        расска'з-ишк-о
        кино/расска'з См. кино
        радио/расска'з См. радио
      ро'ссказ-н-и
      расска'з(-чик)
        расска'з-чиц-а
      на-рассказа'ть
      по-рассказа'ть
    ин-о-сказа'-тельн(ый) См. иной,,I
      иносказа'тельн-о
      иносказа'тельн-ость


Гнездо для слова рассказать

сказа'ть
    сказа'ть-ся
      ска'з-ыва-ться,,1
    сказа-ну'-ть
    ска'з-ыва-ть
      ска'зывать-ся,,2
      ска'зыва-ниj-е [ сказывание ]
    сказа'-ниj-е
      ин-о-сказа'ние См. иной,,I
    сказа'-тель
    ска'за-нн(ый), прич.
      ска'занн-ое, сущ.
      выше/ска'занный См. высокий
      ниже/ска'занный См. низкий
    не-сказа'-нн(ый)
      несказа'нн-о
    вы'-сказать
      вы'сказать-ся
        выска'з-ыва-ться,,1
      выска'з-ыва-ть
        выска'зывать-ся,,2
        выска'зыва-ниj-е [ высказывание ]
      вы'сказа-нн-ый, прич.
        не-вы'сказанн(ый)
          невы'сказанн-ость
    до-сказа'ть
      доска'з-ыва-ть
        доска'зывать-ся
        доска'зыва-ниj-е [ досказывание ]
      доска'з
    на-сказа'ть
      наска'з-ыва-ть
        наска'зывать-ся
        наска'зыва-ниj-е [ насказывание ]
      наска'з
      по-насказа'ть
    недо-сказа'ть
      недоска'з-ыва-ть
        недоска'зыва-ниj-е [ недосказывание ]
      недоска'за-нн(ый), прич.-прил.
        недоска'занн-ость
    об-сказа'ть
      обска'з-ыва-ть
    пере-сказа'ть
      переска'з-ыва-ть
        переска'зывать-ся
        переска'зыва-ниj-е [ пересказывание ]
      переска'з
      переска'з(-чик)
        переска'з-чиц-а
      переска'за-нн(ый), прич.
        переска'занн-ое, сущ.
    под-сказа'ть
      подска'з-ыва-ть
        подска'зывать-ся
        подска'зыва-ниj-е [ подсказывание ]
      подска'з
      подска'з-к-а
      подска'з(-чик)
        подска'з-чиц-а
    пред-сказа'ть
      предска'з-ыва-ть
        предска'зывать-ся
        предска'зыва-ниj-е [ предсказывание ]
      предсказа'-ниj-е [ предсказание ]
      предсказа'-тель
        предсказа'тель-ниц-а
      предсказа'-тельн-ый
    при-сказа'ть
      приска'з-ыва-ть
        приска'зывать-ся
        приска'зыва-ниj-е [ присказывание ]
    рас-сказа'ть
      рассказа'ть-ся
        расска'з-ыва-ться,,1
      расска'з-ыва-ть
        расска'зывать-ся,,2
        расска'зыва-ниj-е [ рассказывание ]
      расска'з
        расска'з-ец
        расска'з-ик
        расска'з-ишк-о
        кино/расска'з См. кино
        радио/расска'з См. радио
      ро'ссказ-н-и
      расска'з(-чик)
        расска'з-чиц-а
      на-рассказа'ть
      по-рассказа'ть
    ин-о-сказа'-тельн(ый) См. иной,,I
      иносказа'тельн-о
      иносказа'тельн-ость


Гнездо для слова рассказывать

сказа'ть
    сказа'ть-ся
      ска'з-ыва-ться,,1
    сказа-ну'-ть
    ска'з-ыва-ть
      ска'зывать-ся,,2
      ска'зыва-ниj-е [ сказывание ]
    сказа'-ниj-е
      ин-о-сказа'ние См. иной,,I
    сказа'-тель
    ска'за-нн(ый), прич.
      ска'занн-ое, сущ.
      выше/ска'занный См. высокий
      ниже/ска'занный См. низкий
    не-сказа'-нн(ый)
      несказа'нн-о
    вы'-сказать
      вы'сказать-ся
        выска'з-ыва-ться,,1
      выска'з-ыва-ть
        выска'зывать-ся,,2
        выска'зыва-ниj-е [ высказывание ]
      вы'сказа-нн-ый, прич.
        не-вы'сказанн(ый)
          невы'сказанн-ость
    до-сказа'ть
      доска'з-ыва-ть
        доска'зывать-ся
        доска'зыва-ниj-е [ досказывание ]
      доска'з
    на-сказа'ть
      наска'з-ыва-ть
        наска'зывать-ся
        наска'зыва-ниj-е [ насказывание ]
      наска'з
      по-насказа'ть
    недо-сказа'ть
      недоска'з-ыва-ть
        недоска'зыва-ниj-е [ недосказывание ]
      недоска'за-нн(ый), прич.-прил.
        недоска'занн-ость
    об-сказа'ть
      обска'з-ыва-ть
    пере-сказа'ть
      переска'з-ыва-ть
        переска'зывать-ся
        переска'зыва-ниj-е [ пересказывание ]
      переска'з
      переска'з(-чик)
        переска'з-чиц-а
      переска'за-нн(ый), прич.
        переска'занн-ое, сущ.
    под-сказа'ть
      подска'з-ыва-ть
        подска'зывать-ся
        подска'зыва-ниj-е [ подсказывание ]
      подска'з
      подска'з-к-а
      подска'з(-чик)
        подска'з-чиц-а
    пред-сказа'ть
      предска'з-ыва-ть
        предска'зывать-ся
        предска'зыва-ниj-е [ предсказывание ]
      предсказа'-ниj-е [ предсказание ]
      предсказа'-тель
        предсказа'тель-ниц-а
      предсказа'-тельн-ый
    при-сказа'ть
      приска'з-ыва-ть
        приска'зывать-ся
        приска'зыва-ниj-е [ присказывание ]
    рас-сказа'ть
      рассказа'ть-ся
        расска'з-ыва-ться,,1
      расска'з-ыва-ть
        расска'зывать-ся,,2
        расска'зыва-ниj-е [ рассказывание ]
      расска'з
        расска'з-ец
        расска'з-ик
        расска'з-ишк-о
        кино/расска'з См. кино
        радио/расска'з См. радио
      ро'ссказ-н-и
      расска'з(-чик)
        расска'з-чиц-а
      на-рассказа'ть
      по-рассказа'ть
    ин-о-сказа'-тельн(ый) См. иной,,I
      иносказа'тельн-о
      иносказа'тельн-ость


Гнездо для слова рассматривать

смотре'ть
    смотре'ть-ся
      по-смотре'ться
      по-сма'тр-ива-ться
    сма'тр-ива-ть
    смотре'-ниj-е
      не-смотре'ние
    смотр
      смотр-ов-о'й
    смотр-и'/тель
      смотри'тель-ш-а
      смотри'тель-ниц(а)
        смотри'тельниц-ын
      смотри'тель-ств-о
      смотри'тел-ев
      смотри'тель-ск(ий)
        смотри'тельск-ая, сущ.
      смотри'тель-ствова-ть
    смотре'-ль/щик
    смотр-и'ль/н-я
    смотр-и'н-ы
    смотр-о'к
    в-смотре'ть-ся
      всма'тр-ива-ться
        всма'трива-ниj-е [всматривание]
    вы'-смотреть
      вы'смотреть-ся
        высма'тр-ива-ться,,1
      высма'тр-ива-ть
        высма'тривать-ся,,2
        высма'трива-ниj-е [высматривание]
      по-вы'смотреть
    до-смотре'ть
      досмотре'ть-ся
        досма'тр-ива-ться,,1
      досма'тр-ива-ть
        досма'тривать-ся,,2
        досма'трива-ниj-е [досматривание]
      досмо'тр
      досмо'тр(-щик)
        досмо'тр-щиц-а
    за-сма'тр-ива-ть
      засма'трива-ниj-е [засматривание]
    за-смотре'ть-ся
      засма'тр-ива-ться
    на-смотре'ть
      насма'тр-ива-ть
      насмо'тр(-щик)
        насмо'тр-щиц-а
    на-смотре'ть-ся
      по-насмотре'ться
    над-сма'тр-ива-ть
      надсмо'тр
      надсмо'тр(-щик)
        надсмо'тр-щиц-а
    недо-смотре'ть
      недосма'тр-ива-ть
      недосмо'тр
    о-смотре'ть
      осмотре'ть-ся
        осма'тр-ива-ться,,1
        по-осмотре'ться
      осма'тр-ива-ть
        осма'тривать-ся,,2
        осма'трива-ниj-е [осматривание]
      осмотре'-ниj-е [осмотрение]
      осмо'тр
        осмо'тр-ов-ый
        мед/осмо'тр См. медицина
        рентген-о-осмо'тр См. рентген
        тех/осмо'тр См. техника
      осмо'тр-щик
    об-смотре'ть
      обсмотре'ть-ся
        обсма'тр-ива-ться,,1
      обсма'тр-ива-ть
        обсма'тривать-ся,,2
    от-смотре'ть
    пере-смотре'ть
      пересма'тр-ива-ть
        пересма'тривать-ся
        пересма'трива-ниj-е [пересматривание]
      пересмо'тр
    пере-смотре'ть-ся
    по-смотре'ть
      посмотре'-ниj-е [посмотрение]
    по-сма'тр-ива-ть
    под-смотре'ть
      подсма'тр-ива-ть
        подсма'тривать-ся
        подсма'трива-ниj-е [подсматривание]
    при-смотре'ть
      присмотре'ть-ся
        присма'тр-ива-ться,,1
        по-присмотре'ться
      присма'тр-ива-ть
        присма'тривать-ся,,2
        присма'трива-ниj-е [присматривание]
      присмо'тр
      присмо'тр-щик
      по-присмотре'ть
    про-смотре'ть
      просма'тр-ива-ть
        просма'тривать-ся
        просма'трива-ниj-е [просматривание]
      просмо'тр
        просмо'тр-ов-ый
      просмо'тр(-щик)
        просмо'тр-щиц-а
    рас-смотре'ть
      рассма'тр-ива-ть
        рассма'тривать-ся
        рассма'трива-ниj-е [рассматривание]
      рассмотре'-ниj-е [рассмотрение]
    у-смотре'ть
      усма'тр-ива-ть
        усма'тривать-ся
        усма'трива-ниj-е [усматривание]
      усмотре'-ниj-е
        благ-о-усмотре'ние
      пред-усмотре'ть
        предусма'тр-ива-ть
          предусма'тривать-ся
          предусма'трива-ниj-е [предусматривание]
        предусмотре'-ниj-е [предусмотрение]
        предусмо'тре-нн(ый), прич.
          не-предусмо'тренн(ый)
            непредусмо'тренн-ость
        предусмотр-и'/тельн(ый)
          предусмотри'тельн-о
          предусмотри'тельн-ость
          не-предусмотри'тельн(ый)
            непредусмотри'тельн-о
            непредусмотри'тельн-ость
    вод-о-смо'тр См. вода


Гнездо для слова рассмотреть

смотре'ть
    смотре'ть-ся
      по-смотре'ться
      по-сма'тр-ива-ться
    сма'тр-ива-ть
    смотре'-ниj-е
      не-смотре'ние
    смотр
      смотр-ов-о'й
    смотр-и'/тель
      смотри'тель-ш-а
      смотри'тель-ниц(а)
        смотри'тельниц-ын
      смотри'тель-ств-о
      смотри'тел-ев
      смотри'тель-ск(ий)
        смотри'тельск-ая, сущ.
      смотри'тель-ствова-ть
    смотре'-ль/щик
    смотр-и'ль/н-я
    смотр-и'н-ы
    смотр-о'к
    в-смотре'ть-ся
      всма'тр-ива-ться
        всма'трива-ниj-е [всматривание]
    вы'-смотреть
      вы'смотреть-ся
        высма'тр-ива-ться,,1
      высма'тр-ива-ть
        высма'тривать-ся,,2
        высма'трива-ниj-е [высматривание]
      по-вы'смотреть
    до-смотре'ть
      досмотре'ть-ся
        досма'тр-ива-ться,,1
      досма'тр-ива-ть
        досма'тривать-ся,,2
        досма'трива-ниj-е [досматривание]
      досмо'тр
      досмо'тр(-щик)
        досмо'тр-щиц-а
    за-сма'тр-ива-ть
      засма'трива-ниj-е [засматривание]
    за-смотре'ть-ся
      засма'тр-ива-ться
    на-смотре'ть
      насма'тр-ива-ть
      насмо'тр(-щик)
        насмо'тр-щиц-а
    на-смотре'ть-ся
      по-насмотре'ться
    над-сма'тр-ива-ть
      надсмо'тр
      надсмо'тр(-щик)
        надсмо'тр-щиц-а
    недо-смотре'ть
      недосма'тр-ива-ть
      недосмо'тр
    о-смотре'ть
      осмотре'ть-ся
        осма'тр-ива-ться,,1
        по-осмотре'ться
      осма'тр-ива-ть
        осма'тривать-ся,,2
        осма'трива-ниj-е [осматривание]
      осмотре'-ниj-е [осмотрение]
      осмо'тр
        осмо'тр-ов-ый
        мед/осмо'тр См. медицина
        рентген-о-осмо'тр См. рентген
        тех/осмо'тр См. техника
      осмо'тр-щик
    об-смотре'ть
      обсмотре'ть-ся
        обсма'тр-ива-ться,,1
      обсма'тр-ива-ть
        обсма'тривать-ся,,2
    от-смотре'ть
    пере-смотре'ть
      пересма'тр-ива-ть
        пересма'тривать-ся
        пересма'трива-ниj-е [пересматривание]
      пересмо'тр
    пере-смотре'ть-ся
    по-смотре'ть
      посмотре'-ниj-е [посмотрение]
    по-сма'тр-ива-ть
    под-смотре'ть
      подсма'тр-ива-ть
        подсма'тривать-ся
        подсма'трива-ниj-е [подсматривание]
    при-смотре'ть
      присмотре'ть-ся
        присма'тр-ива-ться,,1
        по-присмотре'ться
      присма'тр-ива-ть
        присма'тривать-ся,,2
        присма'трива-ниj-е [присматривание]
      присмо'тр
      присмо'тр-щик
      по-присмотре'ть
    про-смотре'ть
      просма'тр-ива-ть
        просма'тривать-ся
        просма'трива-ниj-е [просматривание]
      просмо'тр
        просмо'тр-ов-ый
      просмо'тр(-щик)
        просмо'тр-щиц-а
    рас-смотре'ть
      рассма'тр-ива-ть
        рассма'тривать-ся
        рассма'трива-ниj-е [рассматривание]
      рассмотре'-ниj-е [рассмотрение]
    у-смотре'ть
      усма'тр-ива-ть
        усма'тривать-ся
        усма'трива-ниj-е [усматривание]
      усмотре'-ниj-е
        благ-о-усмотре'ние
      пред-усмотре'ть
        предусма'тр-ива-ть
          предусма'тривать-ся
          предусма'трива-ниj-е [предусматривание]
        предусмотре'-ниj-е [предусмотрение]
        предусмо'тре-нн(ый), прич.
          не-предусмо'тренн(ый)
            непредусмо'тренн-ость
        предусмотр-и'/тельн(ый)
          предусмотри'тельн-о
          предусмотри'тельн-ость
          не-предусмотри'тельн(ый)
            непредусмотри'тельн-о
            непредусмотри'тельн-ость
    вод-о-смо'тр См. вода


Гнездо для слова расстояние

расстоя'ни(е) [расстояниj-е]
    расстоя'нj-иц-е [расстояньице]


Гнездо для слова рассуждать

суди'ть
    суди'ть-ся
      суд-и'мость
        не-суди'мость
      на-суди'ться
      по-суди'ться
    сужд-е'ниj-е [ суждение ]
    суд
      суд-е'бн(ый)
        суде'бн-ик
        суде'бн-о-медици'нский См. медицина
        судебн-о-надзо'р-н-ый См. надзиратель
        суде'бн-о-психиатри'ческий См. психиатрия
        суде'бн-о-сле'дственный См. следствие,,II
        суд-о-исполни'тель См. исполнить
        суд-о-произво'дств(о) См. произвести
          судопроизво'дств-енн-ый
        суд-о-устро'йство См. строить
        ме'дик-о-суде'бный См. медицина
      су'д-н-ый
      бес-су'д-н-ый
      вне-суд-е'бн-ый
      под-суд-и'м(ый),,I, прил.
        подсуди'м-ый,,II, сущ.
          подсуди'м-ая, сущ.
        подсуди'м-ость
      под-су'д-н(ый),,I, прил.
        подсу'дн-ый,,II, сущ.
        подсу'дн-ость
        не-подсу'дн(ый)
          неподсу'дн-ость
      обес-су'д-и-ть
      нар/су'д См. народ
      вое'нн-о-суд-е'бн-ый См. война
      вое'нн-о-су'д-н-ый См. война
    суди'-л/ищ-е
    су'д-бищ(е)
      су'дбищ-н-ый
    суд-и'щ-е
    суд-j-(а') [ судья ]
      суде'й-ств(о)
        суде'йств-ова-ть,,1
      суде'й-ш-а
      суде'й-ск(ий),,I, прил.
        суде'йск-ий,,II, сущ. Служащий в суде
        суде'йск-ая, сущ. Комната
        суде'j-ец [ судеец ]
        по-суде'йск-и
      под-су'д-ок
      суде'й-ствова-ть,,2
    суд-иj-а' [ судия ]
    суд-е'бн-я
    вы'-судить
      высу'ж-ива-ть
        высу'живать-ся
    за-суди'ть
      засу'ж-ива-ть
        засу'живать-ся
    о-суди'ть
      осужд-а'-ть
        осужда'ть-ся
        осужда'-ющ(ий), прич.-прил.
          осужда'ющ-е
      осужд-е'ниj-е
        сам-о-осужде'ние См. сам
      осужд-енн(ый),,I, прич.
        осужденн-ый,,II, сущ.
          осужденн-ая, сущ.
      пред-осуди'-тельн(ый)
        предосуди'тельн-ое, сущ.
        предосуди'тельн-о
        предосуди'тельн-ость
    об-суди'ть,,I Поговорить, потолковать о чем.-л.
      обсужд-а'-ть
        обсужда'ть-ся
      обсужд-е'ниj-е,,I [ обсуждение ]
    об-суди'ть,,II Обдумать, рассмотреть что-л.
      обсу'ж-ива-ть
        обсу'живать-ся
        обсу'жива-ниj-е [ обсуживание ]
      обсужд-е'ниj-е,,II
      пере-обсуди'ть
        переобсужд-а'-ть
          переобсужда'ть-ся
        переобсужд-е'ниj-е [ переобсуждение ]
    от-суди'ть
      отсуди'ть-ся
        отсу'ж-ива-ться,,1
      отсу'ж-ива-ть
        отсу'живать-ся,,2
    пере-суди'ть
      пересу'ж-ива-ть
        пересу'живать-ся
        пересу'жива-ниj-е [ пересуживание ]
      пересу'д
        пересу'д(-чик)
          пересу'д-чиц-а
      пересу'д-ы
    по-суди'ть
    под-су'ж-ива-ть
      подсу'жива-ниj-е [ подсуживание ]
    при-суди'ть
      присужд-а'-ть
        присужда'ть-ся
      присужд-е'ниj-е [ присуждение ]
    про-суди'ть
      просуди'ть-ся
        просу'ж-ива-ться,,1
      просу'ж-ива-ть
        просу'живать-ся,,2
    рас-суди'ть
      рассуди'ть-ся
      рассу'ж-ива-ть
      рассужд-а'-ть
        рассужда'ть-ся
        рассужда'-ющ-ий, прич.-прил.
        по-рассужда'ть
      рассужд-е'ниj-е [ рассуждение ]
      рассу'д-ок
        рассу'доч-н(ый)
          рассу'дочн-о
          рассу'дочн-ость
        без-рассу'д-н(ый)
          безрассу'дн-о
          безрассу'дн-ость
          безрассу'д-ств-о
        небез-рассу'д-н(ый)
          небезрассу'дн-о
      рассуди'-тельн(ый)
        рассуди'тельн-о
        рассуди'тельн-ость
        не-рассуди'тельн(ый)
          нерассуди'тельн-о
          нерассуди'тельн-ость
        мал-о-рассуди'тельный См. малый,,I
      рассу'д-лив-ый
      по-рассуди'ть
    суд-о-веде'ние См. вести
    суд-о-говоре'ние См. говорить
    крив-о-су'д-иj-е [ кривосудие ] См. кривой,,I
    прав-о-су'д-иj-е
      не-правосу'дие
    прав-о-су'д-н(ый)
      правосу'дн-о
      не-правосу'дн(ый)
        неправосу'дн-о
    сам-о-су'д См. сам
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. сам


Гнездо для слова растение

расти'
    раст-и'-ть
      ращ-е'ниj-е
        солод-о-раще'ние См. солод
      вз-расти'ть
        взра'щ-ива-ть
          взра'щивать-ся
          взра'щива-ниj-е [взращивание]
        взращ-а'-ть
      воз-расти'ть
        возращ-а'-ть
        возращ-е'ниj-е [возращение]
      вы'-растить
        вы'растить-ся
          выра'щ-ива-ться,,1
        выра'щ-ива-ть
          выра'щивать-ся,,2
          выра'щива-ниj-е [выращивание]
        выращ-е'ниj-е [выращение]
      до-расти'ть
        дора'щ-ива-ть
          дора'щива-ниj-е [доращивание]
      за-расти'ть
        зара'щ-ива-ть
          зара'щивать-ся
          зара'щива-ниj-е [заращивание]
      на-расти'ть
        нара'щ-ива-ть
          нара'щивать-ся
          нара'щива-ниj-е [наращивание]
        наращ-а'-ть
          нараща'ть-ся
        наращ-е'ниj-е [наращение]
      от-расти'ть
        отра'щ-ива-ть
          отра'щивать-ся
          отра'щива-ниj-е [отращивание]
        отрощ-а'-ть
      по-расти'ть
      под-расти'ть
        подра'щ-ива-ть
          подра'щивать-ся
          подра'щива-ниj-е [подращивание]
      при-расти'ть
        прирасти'ть-ся
          прира'щ-ива-ться,,1
          приращ-а'-ться,,1
        прира'щ-ива-ть
          прира'щивать-ся,,2
          прира'щива-ниj-е [приращивание]
        приращ-а'-ть
          прираща'ть-ся,,2
        приращ-е'ниj-е [приращение]
      про-расти'ть
        прора'щ-ива-ть
          прора'щивать-ся
          прора'щива-ниj-е [проращивание]
        проращ-е'ниj-е [проращение]
      произ-расти'ть
        произращ-а'-ть
          произращ-е'ниj-е [произращение]
        произрасти'-тельн(ый)
          произрасти'тельн-ость
      раз-расти'ть
        разращ-а'-ть
        разращ-е'ниj-е [разращение]
      с-расти'ть
        сра'щ-ива-ть
          сра'щивать-ся
          сра'щива-ниj-е [сращивание]
        сращ-е'ниj-е [сращение]
      у-расти'ть
        уращ-а'-ть
      дом-о-ро'щ-ен(н-ый) См. дом
        доморо'щен-к-а
      солод-о-расти'-тельн-ый См. солод
    ро'ст-и-ть
      ро'щ-ениj-е [рощение]
    раст-е'ниj(е) [растение]
      расте'нj-иц-е [растеньице]
      растени-е-во'д
        растениево'д(-ств-о)
          растениево'д-ческ-ий,,1
        растениево'д-ческ-ий,,2
      растени-е-пита'тель См. питать
    рост
      рост-о'чек,,I
      рост-ов-о'й
      ро'с-л(ый)
        ро'сл-ость
      рост-о-ме'р См. мерить
        ростоме'р-н-ый
      велик-о-ро'с-л-ый См. великий
      высок-о-ро'с-л-ый См. высокий
      мал-о-ро'с-л-ый См. малый,,I
      мелк-о-ро'с-л-ый См. мелкий
      низк-о-ро'с-л(ый) См. низкий
        низкоро'сл-ость
      туг-о-ро'с-л-ый См. тугой
    рост-о'к
      росто'ч-ек,,II
      ростк-о'в-ый
    раст-у'щ-ий, прич.-прил.
      быстро/расту'щий См. быстрый
      густо/расту'щий См. густой
      дик-о-расту'щий См. дикий,,I
      жив-о-расту'щий См. живой,,I
      скоро/расту'щий См. скорый,,I
    раст-и'тельн(ый)
      расти'тельн-ость
      растительн-о-я'д-н-ый См. есть,,I
      мя'с-о-расти'тельный См. мясо
    в-расти'
      враст-а'-ть
        враста'-ниj-е [врастание]
    вз-расти'
      взраст-а'-ть
        взраста'-ниj-е [взрастание]
    воз-расти' ср. возраст
      возраст-а'-ть
        возраста'-ниj-е [возрастание]
    вы'-расти
      выраст-а'-ть
        выраста'-ниj-е [вырастание]
      вы'рост
        вырост-н-о'й
          не'рестов-о-выростно'й См. нерест
      вы'рост-ок
        вы'росточ-ек
        вы'ростк-ов-ый
      по-вы'расти
      под-вы'расти
    до-расти'
      дораст-а'-ть
        дораста'-ниj-е [дорастание]
    за-расти'
      зараст-а'-ть
        зараста'-ниj-е [зарастание]
        по-зараста'ть
      за'рос-ль
      за'рост-ок
      по-зарасти'
    из-расти'
      израст-а'-ть
        израста'-ниj-е [израстание]
    на-расти'
      нараст-а'-ть
        нараста'-ниj-е [нарастание]
      наро'ст
    над-расти'
      надраст-а'-ть
    недо-расти'
      не'дорос-ль
      недоро'ст-ок
      недоро'с-л-ый
    об-расти'
      обраст-а'-ть
        обраста'-ниj-е [обрастание]
        обраста'-тель
    от-расти'
      отраст-а'-ть
        отраста'-ниj-е [отрастание]
      о'трас-ль
        отрасл-ев(о'й)
          отраслев-и'к,,1
        отрасл-еви'к,,2
        внутри-отрасл-ев-о'й
        меж-отрасл-ев-о'й
        под-о'трасль
        мног-о-отрасл-ев-о'й См. много
      отро'ст-ок
        отро'сточ-ек
    пере-расти'
      перераст-а'-ть
        перераста'-ниj-е [перерастание]
      переро'ст
      переро'ст-ок
      переро'с-л-ый
    по-расти'
      пораст-а'-ть
      по'рос-ль
        по'росл-ев-ый
    под-расти'
      подраст-а'-ть
        подраста'-ниj-е [подрастание]
        подраста'-ющ-ий, прич.-прил.
      подро'ст
      подро'ст-ок
        подро'сточ-ек
        подро'стк-ов-ый
    при-расти'
      прираст-а'-ть
        прираста'-ниj-е [прирастание]
      приро'ст
      приро'ст-ок
    про-расти'
      прораст-а'-ть
        прораста'-ниj-е [прорастание]
        прораста'-емость
      проро'ст
      проро'ст-ок
      про'рость
      проро'с-ш-ий, прич.-прил.
    произ-расти'
      произраст-а'-ть
        произраста'-ниj-е [произрастание]
      произраст-е'ниj-е [произрастение]
    раз-расти'-сь
      разраст-а'-ться
        разраста'-ниj-е [разрастание]
    с-расти'-сь
      сраст-а'-ться
        сраста'-ниj-е [срастание]
      срост
      сро'ст-ок
      сро'ст-н(ый)
        сростн-о-лепе'ст-н(ый) См. лепесток
          сростнолепе'стн-ые, сущ.
        сростн-о-ли'ст-н(ый) См. лист
          сростноли'стн-ые, сущ.
        сростн-о-челюстн-н(о'й) См. челюсть
          сростночелюстн-ы'е, сущ.
    во'д-о-рос-ль См. вода
      во'доросл-ев-ый
    дом-о-ро'ст-ок См. дом
    пу'ст-о-рос-ль См. пустой
    сол-е-ро'с См. соль,,I


Гнездо для слова расти

расти'
    раст-и'-ть
      ращ-е'ниj-е
        солод-о-раще'ние См. солод
      вз-расти'ть
        взра'щ-ива-ть
          взра'щивать-ся
          взра'щива-ниj-е [взращивание]
        взращ-а'-ть
      воз-расти'ть
        возращ-а'-ть
        возращ-е'ниj-е [возращение]
      вы'-растить
        вы'растить-ся
          выра'щ-ива-ться,,1
        выра'щ-ива-ть
          выра'щивать-ся,,2
          выра'щива-ниj-е [выращивание]
        выращ-е'ниj-е [выращение]
      до-расти'ть
        дора'щ-ива-ть
          дора'щива-ниj-е [доращивание]
      за-расти'ть
        зара'щ-ива-ть
          зара'щивать-ся
          зара'щива-ниj-е [заращивание]
      на-расти'ть
        нара'щ-ива-ть
          нара'щивать-ся
          нара'щива-ниj-е [наращивание]
        наращ-а'-ть
          нараща'ть-ся
        наращ-е'ниj-е [наращение]
      от-расти'ть
        отра'щ-ива-ть
          отра'щивать-ся
          отра'щива-ниj-е [отращивание]
        отрощ-а'-ть
      по-расти'ть
      под-расти'ть
        подра'щ-ива-ть
          подра'щивать-ся
          подра'щива-ниj-е [подращивание]
      при-расти'ть
        прирасти'ть-ся
          прира'щ-ива-ться,,1
          приращ-а'-ться,,1
        прира'щ-ива-ть
          прира'щивать-ся,,2
          прира'щива-ниj-е [приращивание]
        приращ-а'-ть
          прираща'ть-ся,,2
        приращ-е'ниj-е [приращение]
      про-расти'ть
        прора'щ-ива-ть
          прора'щивать-ся
          прора'щива-ниj-е [проращивание]
        проращ-е'ниj-е [проращение]
      произ-расти'ть
        произращ-а'-ть
          произращ-е'ниj-е [произращение]
        произрасти'-тельн(ый)
          произрасти'тельн-ость
      раз-расти'ть
        разращ-а'-ть
        разращ-е'ниj-е [разращение]
      с-расти'ть
        сра'щ-ива-ть
          сра'щивать-ся
          сра'щива-ниj-е [сращивание]
        сращ-е'ниj-е [сращение]
      у-расти'ть
        уращ-а'-ть
      дом-о-ро'щ-ен(н-ый) См. дом
        доморо'щен-к-а
      солод-о-расти'-тельн-ый См. солод
    ро'ст-и-ть
      ро'щ-ениj-е [рощение]
    раст-е'ниj(е) [растение]
      расте'нj-иц-е [растеньице]
      растени-е-во'д
        растениево'д(-ств-о)
          растениево'д-ческ-ий,,1
        растениево'д-ческ-ий,,2
      растени-е-пита'тель См. питать
    рост
      рост-о'чек,,I
      рост-ов-о'й
      ро'с-л(ый)
        ро'сл-ость
      рост-о-ме'р См. мерить
        ростоме'р-н-ый
      велик-о-ро'с-л-ый См. великий
      высок-о-ро'с-л-ый См. высокий
      мал-о-ро'с-л-ый См. малый,,I
      мелк-о-ро'с-л-ый См. мелкий
      низк-о-ро'с-л(ый) См. низкий
        низкоро'сл-ость
      туг-о-ро'с-л-ый См. тугой
    рост-о'к
      росто'ч-ек,,II
      ростк-о'в-ый
    раст-у'щ-ий, прич.-прил.
      быстро/расту'щий См. быстрый
      густо/расту'щий См. густой
      дик-о-расту'щий См. дикий,,I
      жив-о-расту'щий См. живой,,I
      скоро/расту'щий См. скорый,,I
    раст-и'тельн(ый)
      расти'тельн-ость
      растительн-о-я'д-н-ый См. есть,,I
      мя'с-о-расти'тельный См. мясо
    в-расти'
      враст-а'-ть
        враста'-ниj-е [врастание]
    вз-расти'
      взраст-а'-ть
        взраста'-ниj-е [взрастание]
    воз-расти' ср. возраст
      возраст-а'-ть
        возраста'-ниj-е [возрастание]
    вы'-расти
      выраст-а'-ть
        выраста'-ниj-е [вырастание]
      вы'рост
        вырост-н-о'й
          не'рестов-о-выростно'й См. нерест
      вы'рост-ок
        вы'росточ-ек
        вы'ростк-ов-ый
      по-вы'расти
      под-вы'расти
    до-расти'
      дораст-а'-ть
        дораста'-ниj-е [дорастание]
    за-расти'
      зараст-а'-ть
        зараста'-ниj-е [зарастание]
        по-зараста'ть
      за'рос-ль
      за'рост-ок
      по-зарасти'
    из-расти'
      израст-а'-ть
        израста'-ниj-е [израстание]
    на-расти'
      нараст-а'-ть
        нараста'-ниj-е [нарастание]
      наро'ст
    над-расти'
      надраст-а'-ть
    недо-расти'
      не'дорос-ль
      недоро'ст-ок
      недоро'с-л-ый
    об-расти'
      обраст-а'-ть
        обраста'-ниj-е [обрастание]
        обраста'-тель
    от-расти'
      отраст-а'-ть
        отраста'-ниj-е [отрастание]
      о'трас-ль
        отрасл-ев(о'й)
          отраслев-и'к,,1
        отрасл-еви'к,,2
        внутри-отрасл-ев-о'й
        меж-отрасл-ев-о'й
        под-о'трасль
        мног-о-отрасл-ев-о'й См. много
      отро'ст-ок
        отро'сточ-ек
    пере-расти'
      перераст-а'-ть
        перераста'-ниj-е [перерастание]
      переро'ст
      переро'ст-ок
      переро'с-л-ый
    по-расти'
      пораст-а'-ть
      по'рос-ль
        по'росл-ев-ый
    под-расти'
      подраст-а'-ть
        подраста'-ниj-е [подрастание]
        подраста'-ющ-ий, прич.-прил.
      подро'ст
      подро'ст-ок
        подро'сточ-ек
        подро'стк-ов-ый
    при-расти'
      прираст-а'-ть
        прираста'-ниj-е [прирастание]
      приро'ст
      приро'ст-ок
    про-расти'
      прораст-а'-ть
        прораста'-ниj-е [прорастание]
        прораста'-емость
      проро'ст
      проро'ст-ок
      про'рость
      проро'с-ш-ий, прич.-прил.
    произ-расти'
      произраст-а'-ть
        произраста'-ниj-е [произрастание]
      произраст-е'ниj-е [произрастение]
    раз-расти'-сь
      разраст-а'-ться
        разраста'-ниj-е [разрастание]
    с-расти'-сь
      сраст-а'-ться
        сраста'-ниj-е [срастание]
      срост
      сро'ст-ок
      сро'ст-н(ый)
        сростн-о-лепе'ст-н(ый) См. лепесток
          сростнолепе'стн-ые, сущ.
        сростн-о-ли'ст-н(ый) См. лист
          сростноли'стн-ые, сущ.
        сростн-о-челюстн-н(о'й) См. челюсть
          сростночелюстн-ы'е, сущ.
    во'д-о-рос-ль См. вода
      во'доросл-ев-ый
    дом-о-ро'ст-ок См. дом
    пу'ст-о-рос-ль См. пустой
    сол-е-ро'с См. соль,,I


Гнездо для слова расходиться

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова расчет

счита'ть,,I Производить вычисления. Считать,,II См. читать. Ср. счесть
    счита'ть-ся
    счита'-ниj-е [ считание ]
    счет
      счет-ец
      счет-ом, нареч.
      счет-н(ый)
        счетн-о-аналити'ческий См. анализировать
        счетн-о-вычисли'тельный См. число
        счетн-о-пи'шущий См. писать
        счетн-о-реша'ющий См. решать
        счетн-о-сумми'рующий См. сумма
        машин-о-счетный См. машина
        электро'нн-о-счетный См. электричество
        электр-о-счетный См. электричество
      бес-счет-н(ый)
        бессчетн-о
      не-счет-н(ый)
        несчетн-о
        несчетн-ость
      счет-о-веде'ние См. вести
      счет-о-во'д
        счетово'д(-ств-о)
          счетово'д-ческ-ий,,1
        счетово'д-ческ-ий,,2
        счетово'д-н-ый
    счет-ы
    счет(-чик),,I Человек
      счет-чиц-а
    счет-чик,,II Прибор
      электр-о-счетчик См. электричество
    счита'-л/к-а
    счи'та-нн-ый, прич.-прил.
    вы'-считать
      высчи'т-ыва-ть
        высчи'тывать-ся
        высчи'тыва-ниj-е [ высчитывание ]
    до-счита'ть
      досчита'ть-ся
        досчи'т-ыва-ться,,1
      досчи'т-ыва-ть
        досчи'тывать-ся,,2
        досчи'тыва-ниj-е [ досчитывание ]
    за-счита'ть,,I Начать считать
    за-счита'ть,,II Принять во внимание, зачислить
      засчи'т-ыва-ть
        засчи'тывать-ся
        засчи'тыва-ниj-е [ засчитывание ]
    на-счита'ть
      насчи'т-ыва-ть
        насчи'тывать-ся
    на-счита'ть-ся
    недо-счита'ть
      недосчи'т-ыва-ть
      недосчи'та-нн-ый, прич.-прил.
    недо-счита'ть-ся
      недосчи'т-ыва-ться
    об-счита'ть
      обсчита'ть-ся
        обсчи'т-ыва-ться,,1
      обсчи'т-ыва-ть
        обсчи'тывать-ся,,2
        обсчи'тыва-ниj-е [ обсчитывание ]
      обсчет
    от-счита'ть
      отсчи'т-ыва-ть
        отсчи'тывать-ся
        отсчи'тыва-ниj-е [ отсчитывание ]
      отсчет
    пере-счита'ть
      пересчита'ть-ся
        пересчи'т-ыва-ться,,1
      пересчи'т-ыва-ть
        пересчи'тывать-ся,,2
        пересчи'тыва-ниj-е [ пересчитывание ]
      пересчет
    по-счита'ть
      посчита'ть-ся
    по-счи'т-ыва-ть
    под-счита'ть
      подсчита'ть-ся
        подсчи'т-ыва-ться,,1
      подсчи'т-ыва-ть
        подсчи'тывать-ся,,2
        подсчи'тыва-ниj-е [ подсчитывание ]
      подсчет
        подсчет-чик
    при-счита'ть
      присчи'т-ыва-ть
        присчи'тывать-ся
      присчет
    про-счита'ть
      просчи'т-ыва-ть
        просчи'тывать-ся,,I
      просчет,,I
    про-счита'ть-ся
      просчи'т-ыва-ться,,II
      просчет,,II
    рас-счита'ть ср. расчесть
      рассчита'ть-ся
        рассчи'т-ыва-ться,,1
      рассчи'т-ыва-ть
        рассчи'тывать-ся,,2
        рассчи'тыва-ниj-е [ рассчитывание ]
      расчет
        расчет-ец
        расчет(-чик)
          расчет-чиц-а
        расчет-н(ый)
          расчетн-о-платежный См. платить
          расчетн-о-техни'ческий См. техника
        расчет-лив(ый)
          расчетлив-о
            не-расчетливо,,1
          расчетлив-ость
            не-расчетливость,,1
          без-расчетлив(ый)
            безрасчетлив-о
            безрасчетлив-ость
          не-расчетлив(ый)
            нерасчетлив-о,,2
            нерасчетлив-ость,,2
        расчет-ист(ый)
          расчетист-о
        без-расчет-н(ый)
          безрасчетн-о
        не-расчет
        небез-расчет-н(ый)
          небезрасчетн-о
        пере-расчет
        жиро/расчет См. жиро
        сам-о-расчет См. сам
        хоз/расчет См. хозяйство
          хозрасчет-н-ый
      рассчи'та-нн(ый), прич.-прил.
        рассчи'танн-о
        рассчи'танн-ость
        не-рассчи'танный
    со-счита'ть
      сосчита'ть-ся
        сосчи'т-ыва-ться,,1
      сосчи'т-ыва-ть
        сосчи'тывать-ся,,2
        сосчи'тыва-ниj-е [ сосчитывание ]
    у-счита'ть
      усчи'т-ыва-ть
        усчи'тывать-ся
        усчи'тыва-ниj-е [ усчитывание ]


Гнездо для слова реальный

реа'льн(ый)
    реа'льн-о
      ир-реа'льно,,1
      не-реа'льно,,1
    реа'льн-ость
      ир-реа'льность,,1
      не-реа'льность,,1
    реа'л-к-а [реаль(ное училище)-к-а]
    реал-и'ст,,I Ученик реального училища
      реали'ст-ик
    реал(-и'зм)
      реал-и'ст,,II Сторонник реализма
        реали'ст-к-а
        реалист-и'ческ-ий,,1
      реал-ист/и'ческ(ий),,2
        реалисти'ческ-и
        псевдо-реалисти'ческий,,1
      реал-ист/и'чн(ый)
        реалисти'чн-о
        реалисти'чн-ость
      псевдо-реал(и'зм)
        псевдореал-и'ст
          псевдореалист-и'ческ-ий,,2
        псевдореал-ист/и'ческ-ий,,3
      сюр-реал(и'зм)
        сюрреал-и'ст
          сюрреалист-и'ческ-ий,,1
        сюрреал-ист/и'ческ-ий,,2
      идеал/реал(и'зм) См. идея
        идеалреал-и'ст
          идеалреалист-и'ческ-ий,,1
        идеалреал-ист/и'ческ-ий,,2
      нео/реал(и'зм)
        неореал-и'ст
          неореалист-и'ческ-ий,,1
        неореал-ист/и'ческ-ий,,2
      ир-реа'льн(ый)
        ирреа'льн-о,,2
        ирреа'льн-ость,,2
        не-реа'льн(ый)
        нереа'льн-о,,2
        нереа'льн-ость,,2


Гнездо для слова ребенок

ребенок
    ребеноч-ек
    реб-я'т(а),,I Дети
      ребят-енок
        ребятеноч-ек
      ребя'т-к-и,,I
      ребя'т-ушк-и,,I
      ребят-и'шк-и
      ребят-н-я'
      ребят-j-о' [ ребятье ]
      ребя'т-ниц-а
      ребя'ч-еств-о
      ребя'ч-ий
        по-ребя'чj-и [ по-ребячьи ]
      ребя'ч-еск(ий)
        ребя'ческ-и
        по-ребя'ческ-и
      ребя'ч-лив(ый)
        ребя'члив-о
        ребя'члив-ость
      ребя'ч-и-ть-ся
        по-ребя'читься
    реб-я'т(а),,II Парни
      ребя'т-к-и,,II
      ребя'т-ушк-и,,II


Гнездо для слова революционный

револю'ци(я) [революциj-а]
    революци-оне'р
      революционе'р-к-а
      революционе'р-ств-о
      социали'ст-революционе'р См. социализм
      социа'л-революционе'р См. социализм
        эс/е'р [с(оциал-)р(еволюционер)->ср->эс/ер]
          эсе'р-к-а
          эсе'р-ств-о
          эсе'р-ов/щин-а
          эсе'р-ов/ск-ий
          эсе'р-ствова-ть
          эсе'р-о-меньшев-и'ст/ск-ий См. меньший
          лев-о-эсе'р-ов/ск-ий См. левый,,I
    революци-о'нн(ый)
      революцио'нн-о
      революцио'нн-ость
      революцион-и'зм
      по-революцио'нн-ому
      по-революцио'нный
      псевдо-революцио'нн(ый)
        псевдореволюцио'нн-ость
      революцион-изи'рова-ть
        революционизи'ровать-ся
        революционизи'рова-ниj-е [революционизирование]
        революционизи'ру-ющ-ий, прич.-прил.
      революцио'нн-о-демократи'ческий См. демократия
      революцио'нн-о-освободи'тельный См. свобода
      рев/воен/сове'т [рев(олюционный) воен(ный) совет] См. война, совет
      рев/ко'м [рев(олюционный) ком(итет)] См. комитет
        ревко'м-ов/ск-ий
      рев/трибуна'л [рев(олюционный) трибунал] См. трибунал
      вое'нн-о-революцио'нный См. война
      наро'дн-о-революцио'нный,,1 См. народ
      национа'льн-о-революцио'нный См. нация
      социа'л-революцио'нный См. социализм
    до-революци-о'нн-ый
    контр-револю'ци(я)
      контрреволюци-оне'р
        контрреволюционе'р-к-а
        ко'нтр(-а)
          ко'нтр-ик
      контрреволюци-о'нн(ый)
        контрреволюцио'нн-ость
    после-революци-о'нн-ый
    пред-революци-о'нн-ый
    противо-революци-о'нн-ый
    наро'дн-о-революци-о'нн-ый,,2 См. народ
    общ-е-революци-о'нн-ый См. общий


Гнездо для слова революция

револю'ци(я) [революциj-а]
    революци-оне'р
      революционе'р-к-а
      революционе'р-ств-о
      социали'ст-революционе'р См. социализм
      социа'л-революционе'р См. социализм
        эс/е'р [с(оциал-)р(еволюционер)->ср->эс/ер]
          эсе'р-к-а
          эсе'р-ств-о
          эсе'р-ов/щин-а
          эсе'р-ов/ск-ий
          эсе'р-ствова-ть
          эсе'р-о-меньшев-и'ст/ск-ий См. меньший
          лев-о-эсе'р-ов/ск-ий См. левый,,I
    революци-о'нн(ый)
      революцио'нн-о
      революцио'нн-ость
      революцион-и'зм
      по-революцио'нн-ому
      по-революцио'нный
      псевдо-революцио'нн(ый)
        псевдореволюцио'нн-ость
      революцион-изи'рова-ть
        революционизи'ровать-ся
        революционизи'рова-ниj-е [революционизирование]
        революционизи'ру-ющ-ий, прич.-прил.
      революцио'нн-о-демократи'ческий См. демократия
      революцио'нн-о-освободи'тельный См. свобода
      рев/воен/сове'т [рев(олюционный) воен(ный) совет] См. война, совет
      рев/ко'м [рев(олюционный) ком(итет)] См. комитет
        ревко'м-ов/ск-ий
      рев/трибуна'л [рев(олюционный) трибунал] См. трибунал
      вое'нн-о-революцио'нный См. война
      наро'дн-о-революцио'нный,,1 См. народ
      национа'льн-о-революцио'нный См. нация
      социа'л-революцио'нный См. социализм
    до-революци-о'нн-ый
    контр-револю'ци(я)
      контрреволюци-оне'р
        контрреволюционе'р-к-а
        ко'нтр(-а)
          ко'нтр-ик
      контрреволюци-о'нн(ый)
        контрреволюцио'нн-ость
    после-революци-о'нн-ый
    пред-революци-о'нн-ый
    противо-революци-о'нн-ый
    наро'дн-о-революци-о'нн-ый,,2 См. народ
    общ-е-революци-о'нн-ый См. общий


Гнездо для слова редакция

редакти'ровать
    редакти'ровать-ся
    редакти'рова-ниj-е [редактирование]
    реда'кц-и(j-а)
      редакци-о'нн(ый)
        редакцио'нн-о-изда'тельский См. издать,,I
        ред/колле'гия [ред(акционная) коллегия] См. коллегия
        ред/отде'л [ред(акционный) отдел] См. делить
        ред/сове'т [ред(акционный) совет] См. совет
      полит/реда'кция См. политика
    реда'кт-ор
      реда'ктор-ш-а
      реда'ктор-ств-о
      реда'ктор-ск-ий
      со-реда'ктор
      реда'ктор-ствова-ть
      глав/ре'д См. главный
      ответ/реда'ктор См. ответственный
      полит/реда'ктор См. политика
      пом/ре'д См. мочь,,I
      пом/реда'ктора См. мочь,,I
      тех/ре'д См. техника
    редакт-у'р-а
    за-редакти'ровать
    от-редакти'ровать
      отредакти'ровать-ся
    пере-редакти'ровать
      перередакти'рова-ниj-е [перередактирование]
    про-редакти'ровать
      проредакти'ровать-ся
    с-редакти'ровать


Гнездо для слова редкий

ре'дк(ий)
    редч-а'йш-ий
    ре'д-еньк(ий)
      ре'деньк-о,,1
    редк-ова'т(ый)
      редкова'т-о,,1
    ре'дк-о
      ре'д-еньк-о,,2
      редк-ова'т-о,,2
      не-ре'дко,,1
      редко/населенн(ый) См. селить
        редконаселенн-ость
    ре'дк-ость
      ре'дкост-н(ый)
        ре'дкостн-о
        ре'дкостн-ость
    ред-изн-а'
    ред-ин-а'
    ред-и'н(а)
      реди'н-к-а
      реди'н-н-ый
    ред-ни'н-а
    ред-ня'к
    ре'дочь ср. мелкий - мелочь
    и'з-редк-а
    не-ре'дк(ий)
      нере'дк-о,,2
      нере'дк-ость
    про'-редь
    ред-е'-ть
      за-реде'ть
      по-реде'ть
        пореде'-ниj-е [поредение]
        пореде'-вш-ий, прич.-прил.
      про-реде'ть
      раз-реде'ть
    из-ред-и'-ть
      изре'ж-ива-ть
      изре'ж-енн(ый), прич.-прил.
        изре'женн-ость
      изреж-енн(ый), прич.-прил.
        изреженн-ость
    про-ред-и'-ть
      прореди'ть-ся
        прореж-а'-ться,,1
        проре'ж-ива-ться,,1
      проре'ж-ива-ть
        проре'живать-ся,,2
        проре'жива-ниj-е [прореживание]
      прореж-а'-ть
        прорежа'ть-ся,,2
    раз-ред-и'-ть
      разреди'ть-ся
        разреж-а'-ться,,1
        разре'ж-ива-ться,,1
      разреж-а'-ть
        разрежа'ть-ся,,2
      разре'ж-ива-ть
        разре'живать-ся,,2
        разре'жива-ниj-е [разреживание]
      разреж-е'ниj-е [разрежение]
      разря'д-к(а),,II разрядка I См. разрядить,,I
        в-разря'дк-у
      разреж-енн(ый), прич.-прил.
        разреженн-ость
    редк-о-воло'с-0-ый См. волос
    редк-о-земе'ль-н-ый См. земля,,I
    редк-о-зу'б-0-ый См. зуб
    редк-о-зу'бч-ат-ый,,1 См. зуб
    редк-о-зу'б-чат-ый,,2 См. зуб
    редк-о-ле'с-j-е [редколесье] См. лес
    редк-о-ма'х См. махать
    редк-о-металл-и'ческ-ий См. металл
    редк-о-мета'лль-н-ый См. металл
    редк-о-сло'й-н-ый См. слой
    редк-о-сто'й-н(ый) См. стоять
      редкосто'йн-ость


Гнездо для слова редко

ре'дк(ий)
    редч-а'йш-ий
    ре'д-еньк(ий)
      ре'деньк-о,,1
    редк-ова'т(ый)
      редкова'т-о,,1
    ре'дк-о
      ре'д-еньк-о,,2
      редк-ова'т-о,,2
      не-ре'дко,,1
      редко/населенн(ый) См. селить
        редконаселенн-ость
    ре'дк-ость
      ре'дкост-н(ый)
        ре'дкостн-о
        ре'дкостн-ость
    ред-изн-а'
    ред-ин-а'
    ред-и'н(а)
      реди'н-к-а
      реди'н-н-ый
    ред-ни'н-а
    ред-ня'к
    ре'дочь ср. мелкий - мелочь
    и'з-редк-а
    не-ре'дк(ий)
      нере'дк-о,,2
      нере'дк-ость
    про'-редь
    ред-е'-ть
      за-реде'ть
      по-реде'ть
        пореде'-ниj-е [поредение]
        пореде'-вш-ий, прич.-прил.
      про-реде'ть
      раз-реде'ть
    из-ред-и'-ть
      изре'ж-ива-ть
      изре'ж-енн(ый), прич.-прил.
        изре'женн-ость
      изреж-енн(ый), прич.-прил.
        изреженн-ость
    про-ред-и'-ть
      прореди'ть-ся
        прореж-а'-ться,,1
        проре'ж-ива-ться,,1
      проре'ж-ива-ть
        проре'живать-ся,,2
        проре'жива-ниj-е [прореживание]
      прореж-а'-ть
        прорежа'ть-ся,,2
    раз-ред-и'-ть
      разреди'ть-ся
        разреж-а'-ться,,1
        разре'ж-ива-ться,,1
      разреж-а'-ть
        разрежа'ть-ся,,2
      разре'ж-ива-ть
        разре'живать-ся,,2
        разре'жива-ниj-е [разреживание]
      разреж-е'ниj-е [разрежение]
      разря'д-к(а),,II разрядка I См. разрядить,,I
        в-разря'дк-у
      разреж-енн(ый), прич.-прил.
        разреженн-ость
    редк-о-воло'с-0-ый См. волос
    редк-о-земе'ль-н-ый См. земля,,I
    редк-о-зу'б-0-ый См. зуб
    редк-о-зу'бч-ат-ый,,1 См. зуб
    редк-о-зу'б-чат-ый,,2 См. зуб
    редк-о-ле'с-j-е [редколесье] См. лес
    редк-о-ма'х См. махать
    редк-о-металл-и'ческ-ий См. металл
    редк-о-мета'лль-н-ый См. металл
    редк-о-сло'й-н-ый См. слой
    редк-о-сто'й-н(ый) См. стоять
      редкосто'йн-ость


Гнездо для слова режим

режи'м
    режи'м-н-ый
    гидр-о-режи'м См. гидрология
      гидрорежи'м-н-ый
    дв-ух-режи'м-н-ый См. два
    стар-о-режи'м-н(ый) См. старый,,I
      старорежи'мн-ость
      старорежи'мн-ик,,1
    стар-о-режи'м-ник,,2 См. старый,,I
    стар-о-режи'м-ец См. старый,,I
    стар-о-режи'м(-щик) См. старый,,I
      старорежи'м-щиц-а


Гнездо для слова резать

ре'зать
    ре'зать-ся
    ре'з-ыва-ть
    рез-ну'-ть
    реза-ну'-ть
    ре'за-ниj-е [резание]
    ре'з-к(а)
      ре'зоч-н-ый
      авто/ре'зка См. автомат
      газ-о-ре'з(к-а) См. газ,,I
        газоре'з-чик,,1
      труб-о-ре'зоч-н-ый См. труба
      электр-о-ре'з(к-а) См. электричество
        электроре'з-чик,,1
    рез-н-я'
    рез
    резь
    резь-б(а')
      резьб-ови'к,,1
      резьб-ов/(щи'к)
        резьбов-щи'ц-а
      резьб-ов(о'й)
        резьбов-и'к,,2
      резьб-о-измери'-тельн-ый См. мерить
      резьб-о-ме'р См. мерить
      резьб-о-нака'т-н-ый См. катить
      резьб-о-нарез-н-о'й
      резьб-о-ре'з
      резьб-о-тока'рный См. точить,,I
      резьб-о-фре'зерный См. фреза
      резьб-о-фрезеро'вщик См. фреза
      резьб-о-шлифова'-ль/н-ый См. шлифовать
      резьб-о-шлифо'вщик См. шлифовать
    ре'з-чик
      ре'з-чиц-а
        бинт-о-ре'зчица См. бинт
      ре'зчиц-к-ий
      бенз-о-ре'зчик,,1 См. бензин
      болт-о-ре'з(чик),,1 См. болт
        болторе'з-чиц-а
      газ-о-ре'з(чик),,2 См. газ,,I
        газоре'з-чиц-а
      зуб-о-ре'з(чик) См. зуб
        зуборе'з-чиц-а
      корj-е-ре'зчик [корьерезчик],,1 См. кора
      лент-о-ре'зчик См. лента
      солом-о-ре'зчик,,1 См. солома
      стоп-о-ре'зчик,,1 См. стопа
      электр-о-ре'зчик,,2 См. электричество
    ре'за-ль/(щик)
      ре'заль-щиц-а
    ре'з-ни'к
    рез-а'к
      резач-о'к
    рез-а'к-а
    ре'за'-л/к-а
    рез-е'ц
      резц-о'в-ый
      резц-е-держа'вка См. держать
      резц-е-держа'тель См. держать
      дв-у-резц-о'в-ый См. два
      мног-о-резц-о'в-ый См. много
    рез-у'х-а
    ре'ж-ущ(ий), прич.-прил.
      ре'жущ-е
      быстро/ре'жущий См. быстрый
      металл-о-ре'жущий См. металл
      плоск-о-ре'жущий См. плоский
      силос-о-ре'жущий См. силос
      стебл-е-ре'жущий См. стебель
      стекл-о-ре'жущий См. стекло
    ре'за-ль/н-ый
    ре'за-н-ый
    ре'за-тельн-ый
    рез-н-о'й
    в-ре'зать
      вре'зать-ся
        врез-а'-ться,,1
        вре'з-ыва-ться,,1
      врез-а'-ть
        вреза'ть-ся,,2
      вре'з-ыва-ть
        вре'зывать-ся,,2
        вре'зыва-ниj-е [врезывание]
      вре'з-к-а
      вре'з-чик
      врез-н-о'й
    вз-ре'зать
      взрез-а'-ть
        взреза'ть-ся
      взре'з-ыва-ть
        взре'зывать-ся
        взре'зыва-ниj-е [взрезывание]
      взрез
    вы'-резать
      вы'резать-ся
        вырез-а'-ться,,1
        выре'з-ыва-ться,,1
      вырез-а'-ть
        выреза'ть-ся,,2
        выреза'-ниj-е [вырезание]
        по-выреза'ть
      выре'з-ыва-ть
        выре'зывать-ся,,2
        выре'зыва-ниj-е [вырезывание]
      вы'реза-ниj-е [вырезание]
      вы'рез-к-а
      вы'рез
        на-вы'рез, нареч.
      вы'рез(-чик)
        вы'рез-чиц-а
      вырез-н-о'й
      по-вы'резать
    до-ре'зать
      доре'зать-ся
        дорез-а'-ться,,1
        доре'з-ыва-ться,,1
      дорез-а'-ть
        дореза'ть-ся,,2
      доре'з-ыва-ть
        доре'зывать-ся,,2
        доре'зыва-ниj-е [дорезывание]
      доре'з-к-а
    за-ре'зать
      заре'зать-ся
      зарез-а'-ть
      заре'з-ыва-ть
        заре'зывать-ся
      заре'з,,II, См. зарез,,I
        по-заре'з, нареч.
    из-ре'зать
      изре'зать-ся
        изрез-а'-ться,,1
        изре'з-ыва-ться,,1
      изрез-а'-ть
        изреза'ть-ся,,2
      изре'з-ыва-ть
        изре'зывать-ся,,2
        изре'зыва-ниj-е [изрезывание]
      изре'за-нн-ый, прич.-прил.
    на-ре'зать
      наре'зать-ся,,II, См. наре'заться,,I
        нарез-а'-ться,,II,,1 нареза'ться,,I См. наре'заться,,I
        наре'з-ыва-ться,,II,,1 нарезываться,,I См. наре'заться,,I
      нарез-а'-ть
        нареза'ть-ся,,II,,2
        нареза'-ниj-е [нарезание]
        нареза'-ль/(щик)
          нареза'ль-щиц-а
      наре'з-ыва-ть
        наре'зывать-ся,,II,,2
        наре'зыва-ниj-е [нарезывание]
      наре'з-к-а
      наре'з
        нарез-н-о'й,,1
      на'резь
      наре'з(-чик)
        наре'з-чиц-а
      нарез-н-о'й,,2
        сверли'льн-о-нарезно'й См. сверло
      гайк-о-нарез-н-о'й См. гайка
      муфт-о-нарез-н-о'й См. муфта,,II
      резьб-о-нарез-н-о'й
      рейк-о-нарез-н-о'й См. рейка
      труб-о-нарез-н-о'й См. труба
    над-ре'зать
      надре'зать-ся
        надрез-а'-ться,,1
        надре'з-ыва-ться,,1
      надрез-а'-ть
        назреза'ть-ся,,2
        надреза'-ниj-е [надрезание]
      надре'з-ыва-ть
        надре'зывать-ся,,2
        надре'зыва-ниj-е [надрезывание]
      надре'з
        надре'з-ец
      надре'з(-чик)
        надре'з-чиц-а
    недо-ре'зать
      недоре'за-нн-ый, прич.-прил.
    об-ре'зать
      обре'зать-ся
        обрез-а'-ться,,1
        обре'з-ыва-ться,,1
      обрез-а'-ть
        обреза'ть-ся,,2
        обреза'-ниj-е [обрезание]
        обреза'-ль/щик
      обре'з-ыва-ть
        обре'зывать-ся,,2
        обре'зыва-ниj-е [обрезывание]
      обре'за-н(иj-е) [обрезание]
        обре'зан-ец
      обре'з-к(а)
        обре'зоч-н-ый,,I
      обре'з-ок
        обре'зк-ов-ый
        обре'зоч-н-ый,,II
      обре'з
        обре'з-н-ый,,1
        золот-о-обре'з-н-ый См. золото
        пол-у-обре'з См. половина
      обре'з(-чик)
        обре'з-чиц-а
      обре'за-нн-ый, прич.
        свеж-е-обре'занный См. свежий
      обрез-н-о'й
        пол-у-обрезно'й См. половина
      обре'з-н-ый,,2
    от-ре'зать
      отре'зать-ся
        отрез-а'-ться,,1
        отре'з-ыва-ться,,1
      отрез-а'-ть
        отреза'ть-ся,,2
        отреза'-ниj-е [отрезание]
      отре'з-ыва-ть
        отре'зывать-ся,,2
        отре'зыва-ниj-е [отрезывание]
      отре'з-к-а
      отре'з-ок
        отре'зоч-ек
      отре'з
        на-отре'з, нареч.
      отре'за-нн(ый), прич.-прил.
        отре'занн-ость
      отрез-н-о'й
        фасо'нн-о-отрезно'й См. фасон
      труб-о-отрез-н-о'й См. труба
    пере-ре'зать
      перере'зать-ся
        перерез-а'-ться,,1
        перере'з-ыва-ться,,1
      перерез-а'-ть
        перереза'ть-ся,,2
        перереза'-ниj-е [перерезание]
      перере'з-ыва-ть
        перере'зывать-ся,,2
        перере'зыва-ниj-е [перерезывание]
      перере'з-к-а
      перере'з
        на-перере'з, нареч.
    по-ре'зать
      поре'зать-ся
      поре'з-к-а
      поре'з
    под-ре'зать
      подре'зать-ся
        подрез-а'-ться,,1
        подре'з-ыва-ться,,1
      подрез-а'-ть
        подреза'ть-ся,,2
        подреза'-ниj-е [подрезание]
      подре'з-ыва-ть
        подре'зывать-ся,,2
        подре'зыва-ниj-е [подрезывание]
      подре'з-к-а
      подре'з
        подре'з-чик,,1
        подрез-н-о'й,,1
      по'дрез
      по'дрезь
      подре'з-чик,,2
      подрез-н-о'й,,2
    при-ре'зать
      прире'зать-ся
        прирез-а'-ться,,1
        прире'з-ыва-ться,,1
      прирез-а'-ть
        приреза'ть-ся,,2
        приреза'-ниj-е [прирезание]
      прире'з-ыва-ть
        прире'зывать-ся,,2
        прире'зыва-ниj-е [прирезывание]
      прире'з-к-а
      прире'з
        прирез-н-о'й,,1
      при'резь
      прире'з-ок
      прирез-н-о'й,,2
    про-ре'зать
      проре'зать-ся
        прорез-а'-ться,,1
        проре'з-ыва-ться,,1
      прорез-а'-ть
        прореза'ть-ся,,2
        прореза'-ниj-е [прорезание]
      проре'з-ыва-ть
        проре'зывать-ся,,2
        проре'зыва-ниj-е [прорезывание]
      проре'з-к-а
      проре'з
        прорез-н-о'й,,1
      про'резь
        прорез-н-о'й,,2
        в-про'резь
      проре'з-чик
        прорез-н-о'й,,3
    раз-ре'зать
      разре'зать-ся
        разрез-а'-ться,,1
        разре'з-ыва-ться,,1
      разрез-а'-ть
        разреза'ть-ся,,2
        разреза'-ниj-е [разрезание]
        разреза'-ль/(щик)
          разреза'ль-щиц-а
        разреза'-ль/н-ый
        разреза'-тельн-ый
      разре'з-ыва-ть
        разре'зывать-ся,,2
        разре'зыва-ниj-е [разрезывание]
      разре'з-к-а
      разре'з
        разрез-н-о'й,,1
        в-разре'з, нареч.
        угл-е-разре'з См. уголь
      разре'за-нн-ый, прич.
        свеж-е-разре'занный См. свежий
      разрез-н-о'й,,2
    с-ре'зать
      сре'зать-ся
        срез-а'-ться,,1
        сре'з-ыва-ться,,1
      срез-а'-ть
        среза'ть-ся,,2
        среза'-ниj-е [срезание]
        среза'-ль/(щик)
          среза'ль-щиц-а
      сре'з-ыва-ть
        сре'зывать-ся,,2
        сре'зыва-ниj-е [срезывание]
      сре'з-к-а
      срез
        срез-н-о'й,,1
      сре'з-ок
      сре'з(-чик)
        сре'з-чиц-а
      сре'за-нн-ый, прич.-прил.
        свеж-е-сре'занный См. свежий
      срез-н-о'й,,2
    у-ре'зать
      урез-а'-ть
        уреза'ть-ся
      уре'з-ыва-ть
        уре'зывать-ся
        уре'зыва-ниj-е [урезывание]
      уре'з-к-а
      уре'з
      уре'з-ник
      уре'за-нн-ый, прич.-прил.
      по-уре'зать
    бельм-о-ре'з См. белый,,I
    бенз-о-ре'з См. бензин
      бензоре'з-чик,,2
    болт-о-ре'з См. болт
      болторе'з-чик,,2
      болторе'з-н-ый,,1
    болт-о-ре'з-н-ый,,2 См. болт
    ботв-о-ре'з См. ботва
    бритв-о-ре'з См. брить
    бумаг-о-ре'за-ль/н-ый См. бумага
    бумаг-о-ре'за-тельн-ый См. бумага
    винт-о-ре'з См. винт,,I
      винторе'з-н-ый
        тока'рн-о-винторе'зный См. точить,,I
    вод-о-ре'з См. вода
      водоре'з-н-ый
    волн-о-ре'з См. волна,,I
    газ-о-ре'за-тельн-ый См. газ,,I
    голов-о-ре'з См. голова
      головоре'з-н-ый
    дерн-о-ре'з См. дерн
    дров-о-ре'з-н-ый См. дрова
    жгут-о-ре'з-к-а См. жгут
    желез-о-ре'з-н-ый См. железо
    жив-о-ре'з См. живой,,I
    зуб-о-ре'з См. зуб
    зуб-о-ре'з-н-ый См. зуб
    камн-е-ре'з См. камень
    камн-е-ре'за-ль/н-ый См. камень
    камн-е-ре'за-тельн-ый См. камень
    камн-е-ре'з-н-ый См. камень
    керосин-о-ре'з См. керосин
    колбас-о-ре'з-к-а См. колбаса
    корк-о-ре'з(-н-ый) См. кора
      коркоре'з-к-а
    корм-о-ре'з-к-а См. кормить
    корн-е-ре'з См. корень
      корнере'з-н-ый
    корн-е-ре'з-к-а См. корень
    корj-е-ре'з(-к-а) [корьерезка] См. кора
      корьере'з-чик,,2
    кост-е-ре'з См. кость
    кост-е-ре'з-н-ый См. кость
    кост-о-ре'з См. кость
    кост-о-ре'з-н-ый См. кость
    кочк-о-ре'з См. кочка
    круп-о-ре'за-ль/н-ый См. крупа
    круп-о-ре'за-тельн-ый См. крупа
    куст-о-ре'з См. куст
    куст-о-ре'з-н-ый См. куст
    лед-о-ре'з См. лед
      ледоре'з-н-ый
    лист-о-ре'з См. лист
    лист-о-ре'за-ль/н-ый См. лист
    лист-о-ре'за-тельн-ый См. лист
    ломт-е-ре'з-к-а См. ломать
    луг-о-ре'з См. луг
    мяс-о-ре'з-к-а См. мясо
    овощ-е-ре'за-тельн-ый См. овощ
    овощ-е-ре'з-к-а См. овощ
    пант-о-ре'з-н-ый См. панты
    пил-о-ре'з См. пила
    плоск-о-ре'з См. плоский
    рельс-о-ре'з-н-ый См. рельс
    свекл-о-ре'з-к-а См. свекла
    силос-о-ре'з-к-а См. силос
    силос-о-ре'з-н-ый См. силос
    солом-о-ре'з(-к-а) См. солома
      соломоре'з-чик,,2
    солом-о-силос-о-ре'з-к-а См. солома, силос
    стекл-о-ре'з См. стекло
    стекл-о-ре'з-к(а) См. стекло
      стеклоре'зоч-н-ый
    стекл-о-ре'з-н-ый См. стекло
    стоп-о-ре'з(-к-а) См. стопа
      стопоре'з-чик,,2
    строк-о-ре'з См. строка,,I
    строк-о-ре'з-н-ый См. строка,,I
    сучк-о-ре'з См. сук
    сучк-о-ре'з-к-а См. сук
    сучк-о-ре'з-н-ый См. сук
    табак-о-ре'за-ль/н-ый См. табак
    тел-о-ре'з См. тело
    томат-о-ре'з-к-а См. томат
    торф-о-ре'з См. торф
    труб-о-ре'з См. труба
    труб-о-ре'з-к-а См. труба
    труб-о-ре'з-н-ый См. труба
    тряпк-о-ре'з См. тряпка
    тряпк-о-ре'з-к-а См. тряпка
    угл-е-ре'з См. уголь
    угл-е-ре'з-к-а См. уголь
    ух-о-ре'з См. ухо
    хлеб-о-ре'з См. хлеб
    хлеб-о-ре'з-к-а См. хлеб
    хлеб-о-ре'з-н-ый См. хлеб
    шип-о-ре'з См. шип,,I
    шип-о-ре'з-н-ый См. шип,,I
    шпал-о-ре'з-к-а См. шпала
    шпал-о-ре'з-н-ый См. шпала


Гнездо для слова резерв

резе'рв
    резерв-и'ст
    резе'рв-ник
    резе'рв-н-ый
    резерв-и'рова-ть
      резерви'ровать-ся
      резерви'рова-ниj-е [резервирование]
      резерв-а'циj-а [резервация]
      резерв-а'т
      за-резерви'ровать
        зарезерви'ровать-ся


Гнездо для слова резиновый

рези'н(а)
    рези'н-к(а)
      рези'ноч-к-а
      рези'нк-ов-ый
    рези'н(-щик)
      рези'н-щиц-а
    резин-и'т
    рези'н-ов-ый
      цельн-о-рези'новый См. целый
    рези'н-н-ый
    рези'н-и-ть
      про-рези'нить
        прорези'нить-ся
          прорези'н-ива-ться,,1
        прорези'н-ива-ть
          прорези'нивать-ся,,2
          прорези'нива-ниj-е [прорезинивание]
        прорези'н-ениj-е [прорезинение]
        прорези'н-к-а
        прорези'н-енн-ый, прич.-прил.
    резин-о-смеси'тель См. мешать,,II
    резин-о-смеси'-тельн-ый См. мешать,,II
    резин-о-техни'ческий См. техника
    авто/рези'на См. автомобиль
    утиль/рези'на См. утиль
    энзим-о-рези'на См. энзим


Гнездо для слова резкий

ре'зк(ий) ср. резать
    резк-ова'т(ый)
      резкова'т-о,,1
    ре'зк-о
      резк-ова'т-о,,2
    ре'зк-ость


Гнездо для слова результат

результа'т
    результа'т-н-ый
    результат-и'вн(ый)
      результати'вн-о
      результати'вн-ость
    результ-и'ру/ющ-ий
    без-результа'т-н(ый)
      безрезульта'тн-о
      безрезульта'тн-ость
      не-безрезульта'тный,,1
    небез-результа'т-н(ый),,2
      небезрезульта'тн-о


Гнездо для слова река

рек(а')
    ре'ч-к(а)
      ре'чеч-к-а
    ре'ч-еньк-а
    реч-о'нк-а
    ре'ч-ушк-а
    реч-у'шк-а
    рек-о'й, нареч.
    рек-о'ю, нареч.
    реч-ни'к,,1
    реч-н(о'й)
      речн-и'к,,2
      вое'нн-о-речно'й См. война
    за-ре'ч-ен/ск-ий
    за-ре'ч(-н-ый)
      заре'ч(-j-е) [заречье]
        зареч-а'н(ин)
          зареча'н-к-а
    между-ре'ч-н-ый
    между-ре'ч-j-е [междуречье]
    над-ре'ч-н-ый
    по-ре'ч(-н-ый)
      поре'ч-j-е [поречье]
    под-ре'ч-н-ый
    при-ре'ч(-н-ый)
      прире'ч-j-е [приречье]
    рек-о-ве'дение
    рек-о-ста'в См. стать,,I
    стар-о-ре'ч-j-е [староречье] См. старый,,I


Гнездо для слова рекомендовать

рекомендова'ть
    рекомендова'ть-ся
    рекоменд-а'циj-а [рекомендация]
    рекоменд-а'/тель
      рекоменда'тель-ниц-а
    рекомендо'ва-нн-ый, прич.-прил.
    рекоменду'-ющ(ий),,I, прич.
      рекоменду'ющ-ий,,II, сущ.
    рекоменд-а'/тельн-ый
    за-рекомендова'ть
      зарекомендова'ть-ся
        зарекомендо'в-ыва-ться
      зарекомендо'в-ыва-ть
        зарекомендо'выва-ниj-е [зарекомендовывание]
    от-рекомендова'ть
      отрекомендова'ть-ся
        отрекомендо'в-ыва-ться,,1
      отрекомендо'в-ыва-ть
        отрекомендо'вывать-ся,,2
    по-рекомендова'ть


Гнездо для слова ремонт I

ремо'нт,,II Пополнение убыли лошадей
    ремо'нт-н-ый,,I ремонтный,,II См. ремонт,,II
    ремонт-и'рова-ть,,I ремонтировать,,II См. ремонт,,II
      ремонт-ер


Гнездо для слова ремонт II

ремо'нт,,II Починка, устранение повреждений
    ремо'нт-ник,,1
    ремо'нт-н(ый),,II ремонтный,,I См. ремонт,,I
      ремо'нтн-ик,,2
        авто/ремо'нтник,,1 См. автомобиль
        паровоз-о-ремо'нтник,,1 См. пар,,I, везти
        шин-о-ремо'нтник,,1 См. шина
      ремо'нтн-о-восстанови'тельный См. восстановить
      ремо'нтн-о-инструмента'льный См. инструмент
      ремо'нтн-о-ме'бельный См. мебель
      ремо'нтн-о-механи'ческий См. механика
      ремо'нтн-о-строи'тельный См. строить
      ремо'нтн-о-техни'ческий См. техника
      рем/заво'д [рем(онтный) завод] См. завод,,II
      вое'нн-о-ремо'нтный См. война
    без-ремо'нт-н-ый
    меж-ремо'нт-н-ый
    ремонт-и'рова-ть,,II ремонтировать,,I См. ремонт,,I
      ремонти'ровать-ся
      ремонти'рова-ниj-е [ремонтирование]
      ремонтиро'в-к-а
      ремонтиро'в-щик
      от-ремонти'ровать
        отремонти'ровать-ся
      под-ремонти'ровать
        подремонти'ровать-ся
    авиа/ремо'нт-н-ый См. авиация
    авто/ремо'нт-н(ый) См. автомобиль
      авторемо'нтн-ик,,2
    вагон-о-ремо'нт-н-ый См. вагон
    машин-о-ремо'нт-н-ый См. машина
    металл-о-ремо'нт-н-ый См. металл
    мотор-о-ремо'нт-н-ый См. мотор
    паровоз-о-ремо'нт-н(ый) См. пар,,I, везти
      паровозоремо'нтн-ик,,2
    паровоз-о-вагон-о-ремо'нт-н-ый См. пар,,I, везти, вагон
    суд-о-ремо'нт См. судно,,II
      судоремо'нт-н-ый
    танк-о-ремо'нт-н-ый См. танк,,I
    трактор-о-ремо'нт-н-ый См. трактор
    шин-о-ремо'нт-н(ый) См. шина
      шиноремо'нтн-ик,,2
    электр-о-ремо'нт-н-ый См. электричество


Гнездо для слова республика

респу'блик(а)
    республик-а'н/(ец)
      республика'н-к-а
      республика'н-ск-ий,,1
    республик-ан/и'зм
    республик-а'н/ск(ий),,2
      республика'нск-и
      сою'зн-о-республика'нский См. союз
    меж-республик-а'н/ск-ий
    общ-е-республик-а'н/ск-ий См. общий


Гнездо для слова реформа

рефо'рм(а)
    реформ(-и'зм)
      реформ-и'ст
        реформи'ст-к-а
        реформи'ст-ск(ий),,1
          реформи'стск-и
      реформ-и'ст/ск-ий,,2
      национа'л-реформи'зм См. нация
      социа'л-реформи'зм См. социализм
    рефо'рм-енн-ый
      по-рефо'рменный
    до-рефо'рм-енн-ый
    реформ-и'рова-ть
      реформи'ровать-ся
      реформи'рова-ниj-е [реформирование]
      реформ-а'ци(j-а)
        реформаци-о'нн-ый
        контр-реформа'ция
      реформ-а'тор
        реформа'тор-ск-ий
      реформ-а'т
        реформа'т-к-а
        реформа'т-ств-о
        реформа'т-ск-ий


Гнездо для слова речь

речь ср. изречь
    реч-у'г-а
    реч-еви'к,,1
    реч-ев(о'й)
      речев-и'к,,2
    реч-и'в(ый)
      речи'в-ость
    реч-и'ст(ый)
      речи'ст-о
      речи'ст-ость
    реч-е-дви'гательный См. двигать
    вел-е-реч-и'в(ый) См. велий
      велеречи'в-о
      велеречи'в-ость
      велере'ч-иj-е,,1 [велеречие]
    вел-е-ре'ч-и-ть См. велий
      велере'ч-иj-е,,2
    зл-о-реч(-и'в-ый) См. зло,,I
      злоре'ч-иj-е [злоречие]
    красн-о-реч-и'в(ый) См. красный,,I
      красноречи'в-о
      красноречи'в-ость
      красноре'ч-иj-е [красноречие]
    мал-о-реч-и'в-ый См. малый,,I
    мног-о-реч-и'в(ый) См. много
      многоречи'в-о
      многоречи'в-ость
        не-многоречи'вость,,1
      не-многоречи'в(ый)
        немногоречи'в-ость,,2
    прост-о-ре'ч(-н-ый) См. простой,,I
      просторе'ч-иj-е [просторечие]
    пуст-о-ре'ч-иj-е [пусторечие] См. пустой
    разн-о-реч-и'в(ый) См. разный
      разноречи'в-о
      разноречи'в-ость
      разноре'ч-иj-е,,1 [разноречие]
    разн-о-ре'ч-и-ть См. разный
      разноре'ч-иj-е,,2
    сладк-о-реч-и'в(ый) См. сладкий
      сладкоречи'в-о
      сладкоречи'в-ость
      сладкоре'ч-иj-е [сладкоречие]
    тих-о-реч-и'в-ый См. тихий


Гнездо для слова решать

реша'ть
    реша'ть-ся
      реш-и'-ться
        реш-и'мость
          не-реши'мость,,1
        реши'-тельн(ый)
          реши'тельн-о
            не-реши'тельно,,1
          реши'тельн-ость
            не-реши'тельность,,1
          не-реши'тельн(ый)
            нереши'тельн-о,,2
            нереши'тельн-ость,,2
        по-реши'ться
      реша'-емость
    реш-и'-ть,,I, См. решить,,II
      реш-е'ниj-е [решение]
      реш-е'бник ср. учебник
      реши'-тель
        реши'тель-ниц-а
      реш-и'м-ый, прич.
        не-реши'м(ый)
          нереши'м-ость,,2
      реш-енн(ый), прич.-прил.
        решенн-ое, сущ.
        не-решенн(ый)
          нерешенн-ость
      реш-ен-ый
      вы-реши'ть
        вы'решить-ся
          выреш-а'-ться,,1
        выреш-а'-ть
          выреша'ть-ся,,2
      пере-реши'ть
        перереш-а'-ть,,I, несов. Принимать другое решение
          перереша'ть-ся
        перереш-е'ниj-е [перерешение]
      по-реши'ть
        пореш-е'ниj-е [порешение]
      пред-реши'ть
        предреш-а'-ть
          предреша'ть-ся
        предреш-е'ниj-е [предрешение]
        предреш-енн(ый), прич.-прил.
          предрешенн-ость
    реша'-ющ-ий, прич.
      счетн-о-реша'ющий См. считать,,I
    пере-реша'ть,,II, сов. Решить все, много


Гнездо для слова решение

реша'ть
    реша'ть-ся
      реш-и'-ться
        реш-и'мость
          не-реши'мость,,1
        реши'-тельн(ый)
          реши'тельн-о
            не-реши'тельно,,1
          реши'тельн-ость
            не-реши'тельность,,1
          не-реши'тельн(ый)
            нереши'тельн-о,,2
            нереши'тельн-ость,,2
        по-реши'ться
      реша'-емость
    реш-и'-ть,,I, См. решить,,II
      реш-е'ниj-е [решение]
      реш-е'бник ср. учебник
      реши'-тель
        реши'тель-ниц-а
      реш-и'м-ый, прич.
        не-реши'м(ый)
          нереши'м-ость,,2
      реш-енн(ый), прич.-прил.
        решенн-ое, сущ.
        не-решенн(ый)
          нерешенн-ость
      реш-ен-ый
      вы-реши'ть
        вы'решить-ся
          выреш-а'-ться,,1
        выреш-а'-ть
          выреша'ть-ся,,2
      пере-реши'ть
        перереш-а'-ть,,I, несов. Принимать другое решение
          перереша'ть-ся
        перереш-е'ниj-е [перерешение]
      по-реши'ть
        пореш-е'ниj-е [порешение]
      пред-реши'ть
        предреш-а'-ть
          предреша'ть-ся
        предреш-е'ниj-е [предрешение]
        предреш-енн(ый), прич.-прил.
          предрешенн-ость
    реша'-ющ-ий, прич.
      счетн-о-реша'ющий См. считать,,I
    пере-реша'ть,,II, сов. Решить все, много


Гнездо для слова решительно

реша'ть
    реша'ть-ся
      реш-и'-ться
        реш-и'мость
          не-реши'мость,,1
        реши'-тельн(ый)
          реши'тельн-о
            не-реши'тельно,,1
          реши'тельн-ость
            не-реши'тельность,,1
          не-реши'тельн(ый)
            нереши'тельн-о,,2
            нереши'тельн-ость,,2
        по-реши'ться
      реша'-емость
    реш-и'-ть,,I, См. решить,,II
      реш-е'ниj-е [решение]
      реш-е'бник ср. учебник
      реши'-тель
        реши'тель-ниц-а
      реш-и'м-ый, прич.
        не-реши'м(ый)
          нереши'м-ость,,2
      реш-енн(ый), прич.-прил.
        решенн-ое, сущ.
        не-решенн(ый)
          нерешенн-ость
      реш-ен-ый
      вы-реши'ть
        вы'решить-ся
          выреш-а'-ться,,1
        выреш-а'-ть
          выреша'ть-ся,,2
      пере-реши'ть
        перереш-а'-ть,,I, несов. Принимать другое решение
          перереша'ть-ся
        перереш-е'ниj-е [перерешение]
      по-реши'ть
        пореш-е'ниj-е [порешение]
      пред-реши'ть
        предреш-а'-ть
          предреша'ть-ся
        предреш-е'ниj-е [предрешение]
        предреш-енн(ый), прич.-прил.
          предрешенн-ость
    реша'-ющ-ий, прич.
      счетн-о-реша'ющий См. считать,,I
    пере-реша'ть,,II, сов. Решить все, много


Гнездо для слова решительный

реша'ть
    реша'ть-ся
      реш-и'-ться
        реш-и'мость
          не-реши'мость,,1
        реши'-тельн(ый)
          реши'тельн-о
            не-реши'тельно,,1
          реши'тельн-ость
            не-реши'тельность,,1
          не-реши'тельн(ый)
            нереши'тельн-о,,2
            нереши'тельн-ость,,2
        по-реши'ться
      реша'-емость
    реш-и'-ть,,I, См. решить,,II
      реш-е'ниj-е [решение]
      реш-е'бник ср. учебник
      реши'-тель
        реши'тель-ниц-а
      реш-и'м-ый, прич.
        не-реши'м(ый)
          нереши'м-ость,,2
      реш-енн(ый), прич.-прил.
        решенн-ое, сущ.
        не-решенн(ый)
          нерешенн-ость
      реш-ен-ый
      вы-реши'ть
        вы'решить-ся
          выреш-а'-ться,,1
        выреш-а'-ть
          выреша'ть-ся,,2
      пере-реши'ть
        перереш-а'-ть,,I, несов. Принимать другое решение
          перереша'ть-ся
        перереш-е'ниj-е [перерешение]
      по-реши'ть
        пореш-е'ниj-е [порешение]
      пред-реши'ть
        предреш-а'-ть
          предреша'ть-ся
        предреш-е'ниj-е [предрешение]
        предреш-енн(ый), прич.-прил.
          предрешенн-ость
    реша'-ющ-ий, прич.
      счетн-о-реша'ющий См. считать,,I
    пере-реша'ть,,II, сов. Решить все, много


Гнездо для слова решить I

реша'ть
    реша'ть-ся
      реш-и'-ться
        реш-и'мость
          не-реши'мость,,1
        реши'-тельн(ый)
          реши'тельн-о
            не-реши'тельно,,1
          реши'тельн-ость
            не-реши'тельность,,1
          не-реши'тельн(ый)
            нереши'тельн-о,,2
            нереши'тельн-ость,,2
        по-реши'ться
      реша'-емость
    реш-и'-ть,,I, См. решить,,II
      реш-е'ниj-е [решение]
      реш-е'бник ср. учебник
      реши'-тель
        реши'тель-ниц-а
      реш-и'м-ый, прич.
        не-реши'м(ый)
          нереши'м-ость,,2
      реш-енн(ый), прич.-прил.
        решенн-ое, сущ.
        не-решенн(ый)
          нерешенн-ость
      реш-ен-ый
      вы-реши'ть
        вы'решить-ся
          выреш-а'-ться,,1
        выреш-а'-ть
          выреша'ть-ся,,2
      пере-реши'ть
        перереш-а'-ть,,I, несов. Принимать другое решение
          перереша'ть-ся
        перереш-е'ниj-е [перерешение]
      по-реши'ть
        пореш-е'ниj-е [порешение]
      пред-реши'ть
        предреш-а'-ть
          предреша'ть-ся
        предреш-е'ниj-е [предрешение]
        предреш-енн(ый), прич.-прил.
          предрешенн-ость
    реша'-ющ-ий, прич.
      счетн-о-реша'ющий См. считать,,I
    пере-реша'ть,,II, сов. Решить все, много


Гнездо для слова решить II

реши'ть,,II, несов. Развязывать, распутывать. Решить,,I См. решать


Гнездо для слова рисовать

рисова'ть
    рисова'ть-ся
      за-рисова'ться,,I Начать рисоваться
    по-рисова'ться
    рисова'-ниj-е [рисование]
    рисо'в-к-а
    рис-у'н/ок
      рису'ноч-ек
      рису'нч-ат-ый
      рису'ноч-н-ый
    рисо'в-щик
    рисова'-ль/(щик)
      рисова'ль-щиц-а
    рисо'ва-нн-ый, прич.-прил.
    рисова'-ль/н-ый
      стерео/рисова'льный
    вы'-рисовать
      вы'рисовать-ся
        вырисо'в-ыва-ться,,1
      вырисо'в-ыва-ть
        вырисо'вывать-ся,,2
        вырисо'выва-ниj-е [вырисовывание]
      вырисо'в-к-а
    до-рисова'ть
      дорисова'ть-ся
        дорисо'в-ыва-ться,,1
      дорисо'в-ыва-ть
        дорисо'вывать-ся,,2
      дорисо'выва-ниj-е [дорисовывание]
      дорисо'в-к-а
    за-рисова'ть,,I Начать рисовать
    за-рисова'ть,,II Покрыть рисунками, нарисовать начерно
      зарисова'ть-ся,,II
        зарисо'в-ыва-ться,,1
      зарисо'в-ыва-ть
        зарисо'вывать-ся,,2
        зарисо'выва-ниj-е [зарисовывание]
      зарисо'в-к-а
        кино/зарисо'вка См. кино
        фото/зарисо'вка См. фотография
    за-рисова'ть-ся,,III Рисовать слишком долго
    из-рисова'ть
      изрисо'в-ыва-ть
        изрисо'вывать-ся
        изрисо'выва-ниj-е [изрисовывание]
    на-рисова'ть
    на-рисова'ть-ся
    недо-рисова'ть
      недорисо'ва-нн(ый), прич.-прил.
        недорисо'ванн-ость
    об-рисова'ть
      обрисова'ть-ся
        обрисо'в-ыва-ться,,1
      обрисо'в-ыва-ть
        обрисо'вывать-ся,,2
        обрисо'выва-ниj-е [обрисовывание]
      обрисо'в-к-а
      обрисо'в-щик
    от-рисова'ть
    пере-рисова'ть
      перерисо'в-ыва-ть
        перерисо'вывать-ся
        перерисо'выва-ниj-е [перерисовывание]
      перерисо'в-к-а
    по-рисова'ть
    под-рисова'ть
      подрисова'ть-ся
        подрисо'в-ыва-ться,,1
      подрисо'в-ыва-ть
        подрисо'вывать-ся,,2
        подрисо'выва-ниj-е [подрисовывание]
      подрисо'в-к-а
    при-рисова'ть
      пририсо'в-ыва-ть
        пририсо'вывать-ся
    про-рисова'ть
      прорисова'ть-ся
        прорисо'в-ыва-ться,,1
      прорисо'в-ыва-ть
        прорисо'вывать-ся,,2
        прорисо'выва-ниj-е [прорисовывание]
      прорисо'в-к-а
      про'рись
    раз-рисова'ть
      разрисова'ть-ся
        разрисо'в-ыва-ться,,1
      разрисо'в-ыва-ть
        разрисо'вывать-ся,,2
        разрисо'выва-ниj-е [разрисовывание]
      разрисо'в-к-а
      разрисо'в(-щик)
        разрисо'в-щиц-а
      разрисо'ва-нн-ый, прич.-прил.
    с-рисова'ть
      срисо'в-ыва-ть
        срисо'вывать-ся
        срисо'выва-ниj-е [срисовывание]
      срисо'в-к-а


Гнездо для слова рисунок

рисова'ть
    рисова'ть-ся
      за-рисова'ться,,I Начать рисоваться
    по-рисова'ться
    рисова'-ниj-е [рисование]
    рисо'в-к-а
    рис-у'н/ок
      рису'ноч-ек
      рису'нч-ат-ый
      рису'ноч-н-ый
    рисо'в-щик
    рисова'-ль/(щик)
      рисова'ль-щиц-а
    рисо'ва-нн-ый, прич.-прил.
    рисова'-ль/н-ый
      стерео/рисова'льный
    вы'-рисовать
      вы'рисовать-ся
        вырисо'в-ыва-ться,,1
      вырисо'в-ыва-ть
        вырисо'вывать-ся,,2
        вырисо'выва-ниj-е [вырисовывание]
      вырисо'в-к-а
    до-рисова'ть
      дорисова'ть-ся
        дорисо'в-ыва-ться,,1
      дорисо'в-ыва-ть
        дорисо'вывать-ся,,2
      дорисо'выва-ниj-е [дорисовывание]
      дорисо'в-к-а
    за-рисова'ть,,I Начать рисовать
    за-рисова'ть,,II Покрыть рисунками, нарисовать начерно
      зарисова'ть-ся,,II
        зарисо'в-ыва-ться,,1
      зарисо'в-ыва-ть
        зарисо'вывать-ся,,2
        зарисо'выва-ниj-е [зарисовывание]
      зарисо'в-к-а
        кино/зарисо'вка См. кино
        фото/зарисо'вка См. фотография
    за-рисова'ть-ся,,III Рисовать слишком долго
    из-рисова'ть
      изрисо'в-ыва-ть
        изрисо'вывать-ся
        изрисо'выва-ниj-е [изрисовывание]
    на-рисова'ть
    на-рисова'ть-ся
    недо-рисова'ть
      недорисо'ва-нн(ый), прич.-прил.
        недорисо'ванн-ость
    об-рисова'ть
      обрисова'ть-ся
        обрисо'в-ыва-ться,,1
      обрисо'в-ыва-ть
        обрисо'вывать-ся,,2
        обрисо'выва-ниj-е [обрисовывание]
      обрисо'в-к-а
      обрисо'в-щик
    от-рисова'ть
    пере-рисова'ть
      перерисо'в-ыва-ть
        перерисо'вывать-ся
        перерисо'выва-ниj-е [перерисовывание]
      перерисо'в-к-а
    по-рисова'ть
    под-рисова'ть
      подрисова'ть-ся
        подрисо'в-ыва-ться,,1
      подрисо'в-ыва-ть
        подрисо'вывать-ся,,2
        подрисо'выва-ниj-е [подрисовывание]
      подрисо'в-к-а
    при-рисова'ть
      пририсо'в-ыва-ть
        пририсо'вывать-ся
    про-рисова'ть
      прорисова'ть-ся
        прорисо'в-ыва-ться,,1
      прорисо'в-ыва-ть
        прорисо'вывать-ся,,2
        прорисо'выва-ниj-е [прорисовывание]
      прорисо'в-к-а
      про'рись
    раз-рисова'ть
      разрисова'ть-ся
        разрисо'в-ыва-ться,,1
      разрисо'в-ыва-ть
        разрисо'вывать-ся,,2
        разрисо'выва-ниj-е [разрисовывание]
      разрисо'в-к-а
      разрисо'в(-щик)
        разрисо'в-щиц-а
      разрисо'ва-нн-ый, прич.-прил.
    с-рисова'ть
      срисо'в-ыва-ть
        срисо'вывать-ся
        срисо'выва-ниj-е [срисовывание]
      срисо'в-к-а


Гнездо для слова ровно

ро'вн(ый)
    ро'вн-еньк(ий)
      ро'вне'ньк-о,,1
    ровн-ехоньк(ий)
      ровнехоньк-о,,1
    ровн-ешеньк(ий)
      ровнешеньк-о,,1
    ро'вн-о
      ровн-ехоньк-о,,2
      ровн-ешеньк-о,,2
      ро'вн-е'ньк-о,,2
      не-ро'вно,,1
    ро'вн-ость
      не-ро'вность,,1
    ровн-от-а'
    ро'вень
    ро'вн-и'ц(а)
      ро'вни'ч-ниц-а
      ро'вни'ч-н-ый
    равн-и'н(а)
      равни'н-к-а
      равни'н-н(ый)
        равни'нн-ость
    не-ро'вн(ый)
      неро'вн-о,,2
      неро'вн-ость,,2
    ровн-я'-ть
      ровня'ть-ся
      ровн-и'/тель
      вы'-ровнять
        вы'ровнять-ся
          выра'вн-ивав-ться,,1
        выра'вн-ива-ть,,1
          выра'внивать-ся,,2
          выра'внива-ниj-е,,1 [выравнивание]
          выра'внива-тель,,1
        вы'ровн-енн(ый),,1, прич.-прил.
          вы'ровненн-ость,,1
      вы'-ровн-и-ть
        вы'ровнить-ся
          выра'вн-ива-ться,,3
        выра'вн-ива-ть,,2
          выра'внивать-ся,,4
          выра'внива-ниj-е,,2
          выра'внива-тель,,2
        выровни'-тель
        вы'ровн-енн(ый),,2, прич.-прил.
          вы'ровненн-ость,,2
      за-ровня'ть
        заровня'ть-ся
          зара'вн-ива-ться,,1
        зара'вн-ива-ть
          зара'внивать-ся,,2
          зара'внива-ниj-е [заравнивание]
          зара'внива-тель
      об-ровня'ть
        обровня'ть-ся
          обра'вн-ива-ться,,1
        обра'вн-ива-ть
          обра'внивать-ся,,2
          обра'внива-ниj-е [обравнивание]
        обровн-е'ниj-е [обровнение]
      по-ровня'ть
      под-ровня'ть
        подровня'ть-ся
          подра'вн-ива-ться,,II,,1 подравниваться,,I См. равный,,I
        подра'вн-ива-ть,,II подравнивать,,I См. равный,,I
          подра'внивать-ся,,II,,2
          подра'внива-ниj-е,,II подравнивание,,I См. равный,,I
        подровн-е'ниj-е [подровнение]
      при-ровня'ть
        прира'вн-ива-ть,,II приравнивать,,I См. равный,,I
          прира'внивать-ся,,II приравниваться,,I См. равный,,I
          прира'внива-ниj-е,,I приравнивание,,I См. равный,,I
      раз-ровня'ть
        разровня'ть-ся
          разра'вн-ива-ться,,1
        разра'вн-ива-ть
          разра'внивать-ся,,2
          разра'внива-ниj-е [разравнивание]
        разровн-и'/тель
      с-ровня'ть
        сровня'ть-ся
          сра'вн-ива-ться,,II,,1 сравниваться,,I См. равный,,I, сравниваться,,III См. сравнить
        сра'вн-ива-ть,,II сравнивать,,I См. равный,,I, сравнивать,,III См. сравнить
          сра'внивать-ся,,II,,2
          сра'внива-ниj-е,,II сравнивание,,I См. равный,,I, сравнивание,,III См. сравнить
      у-ровня'ть
        уровня'ть-ся
          ура'вн-ива-ться,,II,,1 уравниваться,,I См. равный,,I
        ура'вн-ива-ть,,II уравнивать,,I См. равный,,I
          ура'внивать-ся,,II,,2
          ура'внива-ниj-е,,II уравнивание,,I См. равный,,I
        у'ровень
          уровн-е-ме'р См. мерить
            радио/уровнеме'р См. радио


Гнездо для слова ровный

ро'вн(ый)
    ро'вн-еньк(ий)
      ро'вне'ньк-о,,1
    ровн-ехоньк(ий)
      ровнехоньк-о,,1
    ровн-ешеньк(ий)
      ровнешеньк-о,,1
    ро'вн-о
      ровн-ехоньк-о,,2
      ровн-ешеньк-о,,2
      ро'вн-е'ньк-о,,2
      не-ро'вно,,1
    ро'вн-ость
      не-ро'вность,,1
    ровн-от-а'
    ро'вень
    ро'вн-и'ц(а)
      ро'вни'ч-ниц-а
      ро'вни'ч-н-ый
    равн-и'н(а)
      равни'н-к-а
      равни'н-н(ый)
        равни'нн-ость
    не-ро'вн(ый)
      неро'вн-о,,2
      неро'вн-ость,,2
    ровн-я'-ть
      ровня'ть-ся
      ровн-и'/тель
      вы'-ровнять
        вы'ровнять-ся
          выра'вн-ивав-ться,,1
        выра'вн-ива-ть,,1
          выра'внивать-ся,,2
          выра'внива-ниj-е,,1 [выравнивание]
          выра'внива-тель,,1
        вы'ровн-енн(ый),,1, прич.-прил.
          вы'ровненн-ость,,1
      вы'-ровн-и-ть
        вы'ровнить-ся
          выра'вн-ива-ться,,3
        выра'вн-ива-ть,,2
          выра'внивать-ся,,4
          выра'внива-ниj-е,,2
          выра'внива-тель,,2
        выровни'-тель
        вы'ровн-енн(ый),,2, прич.-прил.
          вы'ровненн-ость,,2
      за-ровня'ть
        заровня'ть-ся
          зара'вн-ива-ться,,1
        зара'вн-ива-ть
          зара'внивать-ся,,2
          зара'внива-ниj-е [заравнивание]
          зара'внива-тель
      об-ровня'ть
        обровня'ть-ся
          обра'вн-ива-ться,,1
        обра'вн-ива-ть
          обра'внивать-ся,,2
          обра'внива-ниj-е [обравнивание]
        обровн-е'ниj-е [обровнение]
      по-ровня'ть
      под-ровня'ть
        подровня'ть-ся
          подра'вн-ива-ться,,II,,1 подравниваться,,I См. равный,,I
        подра'вн-ива-ть,,II подравнивать,,I См. равный,,I
          подра'внивать-ся,,II,,2
          подра'внива-ниj-е,,II подравнивание,,I См. равный,,I
        подровн-е'ниj-е [подровнение]
      при-ровня'ть
        прира'вн-ива-ть,,II приравнивать,,I См. равный,,I
          прира'внивать-ся,,II приравниваться,,I См. равный,,I
          прира'внива-ниj-е,,I приравнивание,,I См. равный,,I
      раз-ровня'ть
        разровня'ть-ся
          разра'вн-ива-ться,,1
        разра'вн-ива-ть
          разра'внивать-ся,,2
          разра'внива-ниj-е [разравнивание]
        разровн-и'/тель
      с-ровня'ть
        сровня'ть-ся
          сра'вн-ива-ться,,II,,1 сравниваться,,I См. равный,,I, сравниваться,,III См. сравнить
        сра'вн-ива-ть,,II сравнивать,,I См. равный,,I, сравнивать,,III См. сравнить
          сра'внивать-ся,,II,,2
          сра'внива-ниj-е,,II сравнивание,,I См. равный,,I, сравнивание,,III См. сравнить
      у-ровня'ть
        уровня'ть-ся
          ура'вн-ива-ться,,II,,1 уравниваться,,I См. равный,,I
        ура'вн-ива-ть,,II уравнивать,,I См. равный,,I
          ура'внивать-ся,,II,,2
          ура'внива-ниj-е,,II уравнивание,,I См. равный,,I
        у'ровень
          уровн-е-ме'р См. мерить
            радио/уровнеме'р См. радио


Гнездо для слова род

роди'ть
    роди'ть-ся
      рожд-а'-ться
        рожда'-емость
      рож-а'-ться
        ра'ж-ива-ться
      на-роди'ться
        нарожд-а'-ться
        нарожд-е'ниj-е [нарождение]
      от-роди'ться
        отрожд-а'-ться
      пере-роди'ться
        перерожд-а'-ться
        перерожд-е'нец,,1
        перерожд-е'н(иj-е) [перерождение]
          перерожде'н-ец,,2
            перерожде'н-к-а
            перерожде'нч-еств-о
            перерожде'нч-еск-ий
        переро'д
      раз-роди'ться
        разрожд-а'-ться
        разрожд-е'ниj-е [разрождение]
      у-роди'ться,,1
    рож-а'-ть
      на-рожа'ть
      пере-рожа'ть
    рожд-а'-ть
    рожд-е'ниj-е
      дет-о-рожде'ние См. дети
      жив-о-рожде'ние См. живой,,I
      мест-о-рожде'ние См. место
      чад-о-рожде'ние См. чадо
      яйц-е-рожде'ние См. яйцо
    рожд-еств(о')
      рожде'ств-ен/ск-ий
      пред-рожде'ств-ен/ск-ий
    рож-еств(о'),,I рожество II См. рожа,,I
      роже'ств-ен/ск-ий
    ро'д(-ы)
      род-ов-о'й,,I
      после-род-ов-о'й
      пред-род-ов-о'й
      род-о-вспомога'тельный См. мочь,,I
      род-о-вспоможе'ние См. мочь,,I
    ро'д-ин-а
      пра-ро'дина
    род-и'н-ы
    род
      ро'д-ич
        со-ро'дич
      род-ов/и'ч,,1
      род-ов(о'й),,II
        родов-и'ч,,2
        общи'нн-о-родово'й См. общий
        патриарха'льн-о-родово'й См. патриархат
      род-ови'т(ый)
        родови'т-ость
        не-родови'т(ый)
          неродови'т-ость
      без-ро'д-н(ый),,I, прил.
        безро'дн-ый,,II сущ.
      меж-род-ов-о'й
      от-ро'д-j-е [отродье]
      род-о-нача'ль(-ник) См. начать
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. начать
      род-о-сло'в(-иj-е) [родословие]
        родосло'в-ец
        родосло'в-н(ый)
          родосло'вн-ая, сущ.
      багрян-о-ро'д-н-ый См. багряный; ср. порфирородный
      благ-о-ро'д-н(ый),,I, прил. См. благо,,I
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-ств-о
          не-благоро'дство,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      велик-о-ро'д-н-ый См. великий
      высок-о-ро'д(-н-ый) См. высокий
        высокоро'д-иj-е [высокородие]
      двоj-у'-род-н-ый [двоюродный] См. два; ср. троюродный
      ин-о-ро'д-ец См. иной,,I
        иноро'д-к-а
        иноро'дч-еск-ий
      ин-о-ро'д-н-ый См. иной,,I
      одн-о-ро'д-н(ый) См. один
        одноро'дн-ое, сущ.
        одноро'дн-ость
        не-одноро'дн(ый)
          неодноро'дн-ость
      полн-о-ро'д-н-ый См. полный
      порфир-о-ро'д-н-ый См. порфира
      разн-о-ро'д-н(ый) См. разный
        разноро'дн-ость
      троj-у'-род-н-ый [ троюродный] См. три
      худ-о-ро'д-н(ый),,I Неродовитый. См. худой II
        худоро'дн-ость
        худоро'д-ств-о
      черн-о-ро'д-j-е [чернородье] См. черный,,I
      чуж-е-ро'д-н-ый См. чужой
      чуж-е-ро'д(-ец) См. чужой
        чужеро'д-к-а
    ро'д-инк-а
    род-и'м/чик
    род-и'м/ец
    роди'-тел(и)
      роди'тель-ск(ий),,1
        роди'тельск-и
        по-роди'тельск-и
    роди'-тель, устар. Отец
      роди'тель-ниц-а
      роди'тель-ск-ий,,2
      пра-роди'тель
        прароди'тель-ниц-а
        прароди'тель-ск-ий
    роди'-ль/ниц-а
    рож-е'н/и'ц-а
    рожд-е'н/(ник)
      рожде'н-ниц-а
    рожд-енн-ый, прич.
      жив-о-рожденный См. живой,,I
      законно/рожденный См. закон
        не-законнорожденн(ый)
          незаконнорожденн-ость
      мертв-о-рожденн(ый),,I, прил. См. мертвый,,I
        мертворожденн-ый,,II, сущ.
          мертворожденн-ая, сущ.
        мертворожденн-ость
      нов-о-рожденн(ый),,I, прил. См. новый
        новорожденн-ый,,II, сущ.
          новорожденн-ая, сущ.
        новорожденн-ость
      перв-о-рожденный См. первый
      свободн-о-рожденн(ый),,I, прил. См. свобода
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
      слеп-о-рожденный См. слепой,,I
    род-я'щ-ий, прич.
      жив-о-род(я'щ-ий) См. живой,,I
        живоро'д-к-а
      перв-о-родя'щ(ая),,I, прил. См. первый
        первородя'щ-ая,,II, сущ.
      повторно/родя'щ(ая),,I, прил. См. повторить
        повторнородя'щ-ая,,II, сущ.
    роди'-ль/н-ый
    в-рожд-енн(ый)
      врожденн-ость
    недо-ро'д
      недоро'д-н-ый
    о'т-род-у
    от-род-я'сь
    при-рожд-енн-ый
    с-ро'д-у
    вы'-родить
      вы'родить-ся
        вырожд-а'-ться
          вырожда'-емость
        вырожд-е'н(иj-е) [вырождение]
          вырожде'н-ец,,1
            вырожде'н-к-а
            вырожде'нч-еск-ий
        вырожд-е'нец,,2
        вы'род-ок
      вырожд-а'-ть
    за-роди'ть
      зароди'ть-ся
        зарожд-а'-ться,,1
        зарожд-е'ниj-е
          сам-о-зарожде'ние См. сам
        заро'д-ыш
          заро'дыш-ек
          заро'дыш-ев-ый
      зарожд-а'-ть
        зарожда'ть-ся,,2
    на-роди'ть
      нарожд-а'-ть
    пере-роди'ть
      перерожд-а'-ть
    по-роди'ть
      порожд-а'-ть
        порожда'ть-ся
      порожд-е'ниj-е [порождение]
    у-роди'ть
      уроди'ть-ся,,2
        урож-а'-ться
        урож-е'н(ец)
          уроже'н-к-а
        урож-а'й
          урожа'й-н(ый)
            урожа'йн-ость
              не-урожа'йность,,1
            не-урожа'йн(ый),,1
              неурожа'йн-ость,,2
            высок-о-урожа'йный,,1 См. высокий
            мал-о-урожа'йный,,1 См. малый,,I
          не-урожа'й
            неурожа'й-н(ый),,2
              неурожа'йн-ость,,3
          высок-о-урожа'й-н-ый,,2 См. высокий
          мал-о-урожа'й-н(ый),,2 См. малый,,I
            малоурожа'йн-ость
          низк-о-урожа'й-н(ый) См. низкий
            низкоурожа'йн-ость
      урожд-енн-ый, прич.-прил.
    бог-о-ро'д-иц(а) См. бог
      богоро'дич-н-ый
    гноj-е-ро'д-н-ый [гноеродный] См. гнить
    дет-о-ро'д-н-ый См. дети
    един-о-ро'д-н(ый),,I, прил. См. единый
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    земн-о-ро'д-н(ый),,I, прил. См. земля,,I
      земноро'дн-ый,,II, сущ.
    масл-о-ро'д-н-ый См. масло
    опухол-е-ро'д-н-ый См. пухнуть
    перв-о-ро'д(-н-ый) См. первый
      перворо'д-ств-о
    плод-о-ро'д-н(ый) См. плод
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    сам-о-ро'д-к-а См. сам
    сам-о-ро'д-ок См. сам
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. сам
      саморо'дн-о
    селитр-о-ро'д См. селитра
    син-е-ро'д См. синий
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    сол-е-ро'д См. соль,,I
      солеро'д-н-ый
    тепл-о-ро'д См. тепло,,I
    туг-о-ро'д-н-ый См. тугой
    хлеб-о-ро'д См. хлеб
    хлеб-о-ро'д-н(ый) См. хлеб
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    худ-о-ро'д-н-ый,,II Неплодородный. См. худой II
    чад-о-ро'д(-н-ый) См. чадо
      чадоро'д-иj-е [чадородие]
    яйц-е-ро'д-н-ый См. яйцо


Гнездо для слова родина

роди'ть
    роди'ть-ся
      рожд-а'-ться
        рожда'-емость
      рож-а'-ться
        ра'ж-ива-ться
      на-роди'ться
        нарожд-а'-ться
        нарожд-е'ниj-е [нарождение]
      от-роди'ться
        отрожд-а'-ться
      пере-роди'ться
        перерожд-а'-ться
        перерожд-е'нец,,1
        перерожд-е'н(иj-е) [перерождение]
          перерожде'н-ец,,2
            перерожде'н-к-а
            перерожде'нч-еств-о
            перерожде'нч-еск-ий
        переро'д
      раз-роди'ться
        разрожд-а'-ться
        разрожд-е'ниj-е [разрождение]
      у-роди'ться,,1
    рож-а'-ть
      на-рожа'ть
      пере-рожа'ть
    рожд-а'-ть
    рожд-е'ниj-е
      дет-о-рожде'ние См. дети
      жив-о-рожде'ние См. живой,,I
      мест-о-рожде'ние См. место
      чад-о-рожде'ние См. чадо
      яйц-е-рожде'ние См. яйцо
    рожд-еств(о')
      рожде'ств-ен/ск-ий
      пред-рожде'ств-ен/ск-ий
    рож-еств(о'),,I рожество II См. рожа,,I
      роже'ств-ен/ск-ий
    ро'д(-ы)
      род-ов-о'й,,I
      после-род-ов-о'й
      пред-род-ов-о'й
      род-о-вспомога'тельный См. мочь,,I
      род-о-вспоможе'ние См. мочь,,I
    ро'д-ин-а
      пра-ро'дина
    род-и'н-ы
    род
      ро'д-ич
        со-ро'дич
      род-ов/и'ч,,1
      род-ов(о'й),,II
        родов-и'ч,,2
        общи'нн-о-родово'й См. общий
        патриарха'льн-о-родово'й См. патриархат
      род-ови'т(ый)
        родови'т-ость
        не-родови'т(ый)
          неродови'т-ость
      без-ро'д-н(ый),,I, прил.
        безро'дн-ый,,II сущ.
      меж-род-ов-о'й
      от-ро'д-j-е [отродье]
      род-о-нача'ль(-ник) См. начать
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. начать
      род-о-сло'в(-иj-е) [родословие]
        родосло'в-ец
        родосло'в-н(ый)
          родосло'вн-ая, сущ.
      багрян-о-ро'д-н-ый См. багряный; ср. порфирородный
      благ-о-ро'д-н(ый),,I, прил. См. благо,,I
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-ств-о
          не-благоро'дство,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      велик-о-ро'д-н-ый См. великий
      высок-о-ро'д(-н-ый) См. высокий
        высокоро'д-иj-е [высокородие]
      двоj-у'-род-н-ый [двоюродный] См. два; ср. троюродный
      ин-о-ро'д-ец См. иной,,I
        иноро'д-к-а
        иноро'дч-еск-ий
      ин-о-ро'д-н-ый См. иной,,I
      одн-о-ро'д-н(ый) См. один
        одноро'дн-ое, сущ.
        одноро'дн-ость
        не-одноро'дн(ый)
          неодноро'дн-ость
      полн-о-ро'д-н-ый См. полный
      порфир-о-ро'д-н-ый См. порфира
      разн-о-ро'д-н(ый) См. разный
        разноро'дн-ость
      троj-у'-род-н-ый [ троюродный] См. три
      худ-о-ро'д-н(ый),,I Неродовитый. См. худой II
        худоро'дн-ость
        худоро'д-ств-о
      черн-о-ро'д-j-е [чернородье] См. черный,,I
      чуж-е-ро'д-н-ый См. чужой
      чуж-е-ро'д(-ец) См. чужой
        чужеро'д-к-а
    ро'д-инк-а
    род-и'м/чик
    род-и'м/ец
    роди'-тел(и)
      роди'тель-ск(ий),,1
        роди'тельск-и
        по-роди'тельск-и
    роди'-тель, устар. Отец
      роди'тель-ниц-а
      роди'тель-ск-ий,,2
      пра-роди'тель
        прароди'тель-ниц-а
        прароди'тель-ск-ий
    роди'-ль/ниц-а
    рож-е'н/и'ц-а
    рожд-е'н/(ник)
      рожде'н-ниц-а
    рожд-енн-ый, прич.
      жив-о-рожденный См. живой,,I
      законно/рожденный См. закон
        не-законнорожденн(ый)
          незаконнорожденн-ость
      мертв-о-рожденн(ый),,I, прил. См. мертвый,,I
        мертворожденн-ый,,II, сущ.
          мертворожденн-ая, сущ.
        мертворожденн-ость
      нов-о-рожденн(ый),,I, прил. См. новый
        новорожденн-ый,,II, сущ.
          новорожденн-ая, сущ.
        новорожденн-ость
      перв-о-рожденный См. первый
      свободн-о-рожденн(ый),,I, прил. См. свобода
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
      слеп-о-рожденный См. слепой,,I
    род-я'щ-ий, прич.
      жив-о-род(я'щ-ий) См. живой,,I
        живоро'д-к-а
      перв-о-родя'щ(ая),,I, прил. См. первый
        первородя'щ-ая,,II, сущ.
      повторно/родя'щ(ая),,I, прил. См. повторить
        повторнородя'щ-ая,,II, сущ.
    роди'-ль/н-ый
    в-рожд-енн(ый)
      врожденн-ость
    недо-ро'д
      недоро'д-н-ый
    о'т-род-у
    от-род-я'сь
    при-рожд-енн-ый
    с-ро'д-у
    вы'-родить
      вы'родить-ся
        вырожд-а'-ться
          вырожда'-емость
        вырожд-е'н(иj-е) [вырождение]
          вырожде'н-ец,,1
            вырожде'н-к-а
            вырожде'нч-еск-ий
        вырожд-е'нец,,2
        вы'род-ок
      вырожд-а'-ть
    за-роди'ть
      зароди'ть-ся
        зарожд-а'-ться,,1
        зарожд-е'ниj-е
          сам-о-зарожде'ние См. сам
        заро'д-ыш
          заро'дыш-ек
          заро'дыш-ев-ый
      зарожд-а'-ть
        зарожда'ть-ся,,2
    на-роди'ть
      нарожд-а'-ть
    пере-роди'ть
      перерожд-а'-ть
    по-роди'ть
      порожд-а'-ть
        порожда'ть-ся
      порожд-е'ниj-е [порождение]
    у-роди'ть
      уроди'ть-ся,,2
        урож-а'-ться
        урож-е'н(ец)
          уроже'н-к-а
        урож-а'й
          урожа'й-н(ый)
            урожа'йн-ость
              не-урожа'йность,,1
            не-урожа'йн(ый),,1
              неурожа'йн-ость,,2
            высок-о-урожа'йный,,1 См. высокий
            мал-о-урожа'йный,,1 См. малый,,I
          не-урожа'й
            неурожа'й-н(ый),,2
              неурожа'йн-ость,,3
          высок-о-урожа'й-н-ый,,2 См. высокий
          мал-о-урожа'й-н(ый),,2 См. малый,,I
            малоурожа'йн-ость
          низк-о-урожа'й-н(ый) См. низкий
            низкоурожа'йн-ость
      урожд-енн-ый, прич.-прил.
    бог-о-ро'д-иц(а) См. бог
      богоро'дич-н-ый
    гноj-е-ро'д-н-ый [гноеродный] См. гнить
    дет-о-ро'д-н-ый См. дети
    един-о-ро'д-н(ый),,I, прил. См. единый
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    земн-о-ро'д-н(ый),,I, прил. См. земля,,I
      земноро'дн-ый,,II, сущ.
    масл-о-ро'д-н-ый См. масло
    опухол-е-ро'д-н-ый См. пухнуть
    перв-о-ро'д(-н-ый) См. первый
      перворо'д-ств-о
    плод-о-ро'д-н(ый) См. плод
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    сам-о-ро'д-к-а См. сам
    сам-о-ро'д-ок См. сам
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. сам
      саморо'дн-о
    селитр-о-ро'д См. селитра
    син-е-ро'д См. синий
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    сол-е-ро'д См. соль,,I
      солеро'д-н-ый
    тепл-о-ро'д См. тепло,,I
    туг-о-ро'д-н-ый См. тугой
    хлеб-о-ро'д См. хлеб
    хлеб-о-ро'д-н(ый) См. хлеб
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    худ-о-ро'д-н-ый,,II Неплодородный. См. худой II
    чад-о-ро'д(-н-ый) См. чадо
      чадоро'д-иj-е [чадородие]
    яйц-е-ро'д-н-ый См. яйцо


Гнездо для слова родители

роди'ть
    роди'ть-ся
      рожд-а'-ться
        рожда'-емость
      рож-а'-ться
        ра'ж-ива-ться
      на-роди'ться
        нарожд-а'-ться
        нарожд-е'ниj-е [нарождение]
      от-роди'ться
        отрожд-а'-ться
      пере-роди'ться
        перерожд-а'-ться
        перерожд-е'нец,,1
        перерожд-е'н(иj-е) [перерождение]
          перерожде'н-ец,,2
            перерожде'н-к-а
            перерожде'нч-еств-о
            перерожде'нч-еск-ий
        переро'д
      раз-роди'ться
        разрожд-а'-ться
        разрожд-е'ниj-е [разрождение]
      у-роди'ться,,1
    рож-а'-ть
      на-рожа'ть
      пере-рожа'ть
    рожд-а'-ть
    рожд-е'ниj-е
      дет-о-рожде'ние См. дети
      жив-о-рожде'ние См. живой,,I
      мест-о-рожде'ние См. место
      чад-о-рожде'ние См. чадо
      яйц-е-рожде'ние См. яйцо
    рожд-еств(о')
      рожде'ств-ен/ск-ий
      пред-рожде'ств-ен/ск-ий
    рож-еств(о'),,I рожество II См. рожа,,I
      роже'ств-ен/ск-ий
    ро'д(-ы)
      род-ов-о'й,,I
      после-род-ов-о'й
      пред-род-ов-о'й
      род-о-вспомога'тельный См. мочь,,I
      род-о-вспоможе'ние См. мочь,,I
    ро'д-ин-а
      пра-ро'дина
    род-и'н-ы
    род
      ро'д-ич
        со-ро'дич
      род-ов/и'ч,,1
      род-ов(о'й),,II
        родов-и'ч,,2
        общи'нн-о-родово'й См. общий
        патриарха'льн-о-родово'й См. патриархат
      род-ови'т(ый)
        родови'т-ость
        не-родови'т(ый)
          неродови'т-ость
      без-ро'д-н(ый),,I, прил.
        безро'дн-ый,,II сущ.
      меж-род-ов-о'й
      от-ро'д-j-е [отродье]
      род-о-нача'ль(-ник) См. начать
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. начать
      род-о-сло'в(-иj-е) [родословие]
        родосло'в-ец
        родосло'в-н(ый)
          родосло'вн-ая, сущ.
      багрян-о-ро'д-н-ый См. багряный; ср. порфирородный
      благ-о-ро'д-н(ый),,I, прил. См. благо,,I
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-ств-о
          не-благоро'дство,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      велик-о-ро'д-н-ый См. великий
      высок-о-ро'д(-н-ый) См. высокий
        высокоро'д-иj-е [высокородие]
      двоj-у'-род-н-ый [двоюродный] См. два; ср. троюродный
      ин-о-ро'д-ец См. иной,,I
        иноро'д-к-а
        иноро'дч-еск-ий
      ин-о-ро'д-н-ый См. иной,,I
      одн-о-ро'д-н(ый) См. один
        одноро'дн-ое, сущ.
        одноро'дн-ость
        не-одноро'дн(ый)
          неодноро'дн-ость
      полн-о-ро'д-н-ый См. полный
      порфир-о-ро'д-н-ый См. порфира
      разн-о-ро'д-н(ый) См. разный
        разноро'дн-ость
      троj-у'-род-н-ый [ троюродный] См. три
      худ-о-ро'д-н(ый),,I Неродовитый. См. худой II
        худоро'дн-ость
        худоро'д-ств-о
      черн-о-ро'д-j-е [чернородье] См. черный,,I
      чуж-е-ро'д-н-ый См. чужой
      чуж-е-ро'д(-ец) См. чужой
        чужеро'д-к-а
    ро'д-инк-а
    род-и'м/чик
    род-и'м/ец
    роди'-тел(и)
      роди'тель-ск(ий),,1
        роди'тельск-и
        по-роди'тельск-и
    роди'-тель, устар. Отец
      роди'тель-ниц-а
      роди'тель-ск-ий,,2
      пра-роди'тель
        прароди'тель-ниц-а
        прароди'тель-ск-ий
    роди'-ль/ниц-а
    рож-е'н/и'ц-а
    рожд-е'н/(ник)
      рожде'н-ниц-а
    рожд-енн-ый, прич.
      жив-о-рожденный См. живой,,I
      законно/рожденный См. закон
        не-законнорожденн(ый)
          незаконнорожденн-ость
      мертв-о-рожденн(ый),,I, прил. См. мертвый,,I
        мертворожденн-ый,,II, сущ.
          мертворожденн-ая, сущ.
        мертворожденн-ость
      нов-о-рожденн(ый),,I, прил. См. новый
        новорожденн-ый,,II, сущ.
          новорожденн-ая, сущ.
        новорожденн-ость
      перв-о-рожденный См. первый
      свободн-о-рожденн(ый),,I, прил. См. свобода
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
      слеп-о-рожденный См. слепой,,I
    род-я'щ-ий, прич.
      жив-о-род(я'щ-ий) См. живой,,I
        живоро'д-к-а
      перв-о-родя'щ(ая),,I, прил. См. первый
        первородя'щ-ая,,II, сущ.
      повторно/родя'щ(ая),,I, прил. См. повторить
        повторнородя'щ-ая,,II, сущ.
    роди'-ль/н-ый
    в-рожд-енн(ый)
      врожденн-ость
    недо-ро'д
      недоро'д-н-ый
    о'т-род-у
    от-род-я'сь
    при-рожд-енн-ый
    с-ро'д-у
    вы'-родить
      вы'родить-ся
        вырожд-а'-ться
          вырожда'-емость
        вырожд-е'н(иj-е) [вырождение]
          вырожде'н-ец,,1
            вырожде'н-к-а
            вырожде'нч-еск-ий
        вырожд-е'нец,,2
        вы'род-ок
      вырожд-а'-ть
    за-роди'ть
      зароди'ть-ся
        зарожд-а'-ться,,1
        зарожд-е'ниj-е
          сам-о-зарожде'ние См. сам
        заро'д-ыш
          заро'дыш-ек
          заро'дыш-ев-ый
      зарожд-а'-ть
        зарожда'ть-ся,,2
    на-роди'ть
      нарожд-а'-ть
    пере-роди'ть
      перерожд-а'-ть
    по-роди'ть
      порожд-а'-ть
        порожда'ть-ся
      порожд-е'ниj-е [порождение]
    у-роди'ть
      уроди'ть-ся,,2
        урож-а'-ться
        урож-е'н(ец)
          уроже'н-к-а
        урож-а'й
          урожа'й-н(ый)
            урожа'йн-ость
              не-урожа'йность,,1
            не-урожа'йн(ый),,1
              неурожа'йн-ость,,2
            высок-о-урожа'йный,,1 См. высокий
            мал-о-урожа'йный,,1 См. малый,,I
          не-урожа'й
            неурожа'й-н(ый),,2
              неурожа'йн-ость,,3
          высок-о-урожа'й-н-ый,,2 См. высокий
          мал-о-урожа'й-н(ый),,2 См. малый,,I
            малоурожа'йн-ость
          низк-о-урожа'й-н(ый) См. низкий
            низкоурожа'йн-ость
      урожд-енн-ый, прич.-прил.
    бог-о-ро'д-иц(а) См. бог
      богоро'дич-н-ый
    гноj-е-ро'д-н-ый [гноеродный] См. гнить
    дет-о-ро'д-н-ый См. дети
    един-о-ро'д-н(ый),,I, прил. См. единый
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    земн-о-ро'д-н(ый),,I, прил. См. земля,,I
      земноро'дн-ый,,II, сущ.
    масл-о-ро'д-н-ый См. масло
    опухол-е-ро'д-н-ый См. пухнуть
    перв-о-ро'д(-н-ый) См. первый
      перворо'д-ств-о
    плод-о-ро'д-н(ый) См. плод
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    сам-о-ро'д-к-а См. сам
    сам-о-ро'д-ок См. сам
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. сам
      саморо'дн-о
    селитр-о-ро'д См. селитра
    син-е-ро'д См. синий
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    сол-е-ро'д См. соль,,I
      солеро'д-н-ый
    тепл-о-ро'д См. тепло,,I
    туг-о-ро'д-н-ый См. тугой
    хлеб-о-ро'д См. хлеб
    хлеб-о-ро'д-н(ый) См. хлеб
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    худ-о-ро'д-н-ый,,II Неплодородный. См. худой II
    чад-о-ро'д(-н-ый) См. чадо
      чадоро'д-иj-е [чадородие]
    яйц-е-ро'д-н-ый См. яйцо


Гнездо для слова родиться

роди'ть
    роди'ть-ся
      рожд-а'-ться
        рожда'-емость
      рож-а'-ться
        ра'ж-ива-ться
      на-роди'ться
        нарожд-а'-ться
        нарожд-е'ниj-е [нарождение]
      от-роди'ться
        отрожд-а'-ться
      пере-роди'ться
        перерожд-а'-ться
        перерожд-е'нец,,1
        перерожд-е'н(иj-е) [перерождение]
          перерожде'н-ец,,2
            перерожде'н-к-а
            перерожде'нч-еств-о
            перерожде'нч-еск-ий
        переро'д
      раз-роди'ться
        разрожд-а'-ться
        разрожд-е'ниj-е [разрождение]
      у-роди'ться,,1
    рож-а'-ть
      на-рожа'ть
      пере-рожа'ть
    рожд-а'-ть
    рожд-е'ниj-е
      дет-о-рожде'ние См. дети
      жив-о-рожде'ние См. живой,,I
      мест-о-рожде'ние См. место
      чад-о-рожде'ние См. чадо
      яйц-е-рожде'ние См. яйцо
    рожд-еств(о')
      рожде'ств-ен/ск-ий
      пред-рожде'ств-ен/ск-ий
    рож-еств(о'),,I рожество II См. рожа,,I
      роже'ств-ен/ск-ий
    ро'д(-ы)
      род-ов-о'й,,I
      после-род-ов-о'й
      пред-род-ов-о'й
      род-о-вспомога'тельный См. мочь,,I
      род-о-вспоможе'ние См. мочь,,I
    ро'д-ин-а
      пра-ро'дина
    род-и'н-ы
    род
      ро'д-ич
        со-ро'дич
      род-ов/и'ч,,1
      род-ов(о'й),,II
        родов-и'ч,,2
        общи'нн-о-родово'й См. общий
        патриарха'льн-о-родово'й См. патриархат
      род-ови'т(ый)
        родови'т-ость
        не-родови'т(ый)
          неродови'т-ость
      без-ро'д-н(ый),,I, прил.
        безро'дн-ый,,II сущ.
      меж-род-ов-о'й
      от-ро'д-j-е [отродье]
      род-о-нача'ль(-ник) См. начать
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. начать
      род-о-сло'в(-иj-е) [родословие]
        родосло'в-ец
        родосло'в-н(ый)
          родосло'вн-ая, сущ.
      багрян-о-ро'д-н-ый См. багряный; ср. порфирородный
      благ-о-ро'д-н(ый),,I, прил. См. благо,,I
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-ств-о
          не-благоро'дство,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      велик-о-ро'д-н-ый См. великий
      высок-о-ро'д(-н-ый) См. высокий
        высокоро'д-иj-е [высокородие]
      двоj-у'-род-н-ый [двоюродный] См. два; ср. троюродный
      ин-о-ро'д-ец См. иной,,I
        иноро'д-к-а
        иноро'дч-еск-ий
      ин-о-ро'д-н-ый См. иной,,I
      одн-о-ро'д-н(ый) См. один
        одноро'дн-ое, сущ.
        одноро'дн-ость
        не-одноро'дн(ый)
          неодноро'дн-ость
      полн-о-ро'д-н-ый См. полный
      порфир-о-ро'д-н-ый См. порфира
      разн-о-ро'д-н(ый) См. разный
        разноро'дн-ость
      троj-у'-род-н-ый [ троюродный] См. три
      худ-о-ро'д-н(ый),,I Неродовитый. См. худой II
        худоро'дн-ость
        худоро'д-ств-о
      черн-о-ро'д-j-е [чернородье] См. черный,,I
      чуж-е-ро'д-н-ый См. чужой
      чуж-е-ро'д(-ец) См. чужой
        чужеро'д-к-а
    ро'д-инк-а
    род-и'м/чик
    род-и'м/ец
    роди'-тел(и)
      роди'тель-ск(ий),,1
        роди'тельск-и
        по-роди'тельск-и
    роди'-тель, устар. Отец
      роди'тель-ниц-а
      роди'тель-ск-ий,,2
      пра-роди'тель
        прароди'тель-ниц-а
        прароди'тель-ск-ий
    роди'-ль/ниц-а
    рож-е'н/и'ц-а
    рожд-е'н/(ник)
      рожде'н-ниц-а
    рожд-енн-ый, прич.
      жив-о-рожденный См. живой,,I
      законно/рожденный См. закон
        не-законнорожденн(ый)
          незаконнорожденн-ость
      мертв-о-рожденн(ый),,I, прил. См. мертвый,,I
        мертворожденн-ый,,II, сущ.
          мертворожденн-ая, сущ.
        мертворожденн-ость
      нов-о-рожденн(ый),,I, прил. См. новый
        новорожденн-ый,,II, сущ.
          новорожденн-ая, сущ.
        новорожденн-ость
      перв-о-рожденный См. первый
      свободн-о-рожденн(ый),,I, прил. См. свобода
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
      слеп-о-рожденный См. слепой,,I
    род-я'щ-ий, прич.
      жив-о-род(я'щ-ий) См. живой,,I
        живоро'д-к-а
      перв-о-родя'щ(ая),,I, прил. См. первый
        первородя'щ-ая,,II, сущ.
      повторно/родя'щ(ая),,I, прил. См. повторить
        повторнородя'щ-ая,,II, сущ.
    роди'-ль/н-ый
    в-рожд-енн(ый)
      врожденн-ость
    недо-ро'д
      недоро'д-н-ый
    о'т-род-у
    от-род-я'сь
    при-рожд-енн-ый
    с-ро'д-у
    вы'-родить
      вы'родить-ся
        вырожд-а'-ться
          вырожда'-емость
        вырожд-е'н(иj-е) [вырождение]
          вырожде'н-ец,,1
            вырожде'н-к-а
            вырожде'нч-еск-ий
        вырожд-е'нец,,2
        вы'род-ок
      вырожд-а'-ть
    за-роди'ть
      зароди'ть-ся
        зарожд-а'-ться,,1
        зарожд-е'ниj-е
          сам-о-зарожде'ние См. сам
        заро'д-ыш
          заро'дыш-ек
          заро'дыш-ев-ый
      зарожд-а'-ть
        зарожда'ть-ся,,2
    на-роди'ть
      нарожд-а'-ть
    пере-роди'ть
      перерожд-а'-ть
    по-роди'ть
      порожд-а'-ть
        порожда'ть-ся
      порожд-е'ниj-е [порождение]
    у-роди'ть
      уроди'ть-ся,,2
        урож-а'-ться
        урож-е'н(ец)
          уроже'н-к-а
        урож-а'й
          урожа'й-н(ый)
            урожа'йн-ость
              не-урожа'йность,,1
            не-урожа'йн(ый),,1
              неурожа'йн-ость,,2
            высок-о-урожа'йный,,1 См. высокий
            мал-о-урожа'йный,,1 См. малый,,I
          не-урожа'й
            неурожа'й-н(ый),,2
              неурожа'йн-ость,,3
          высок-о-урожа'й-н-ый,,2 См. высокий
          мал-о-урожа'й-н(ый),,2 См. малый,,I
            малоурожа'йн-ость
          низк-о-урожа'й-н(ый) См. низкий
            низкоурожа'йн-ость
      урожд-енн-ый, прич.-прил.
    бог-о-ро'д-иц(а) См. бог
      богоро'дич-н-ый
    гноj-е-ро'д-н-ый [гноеродный] См. гнить
    дет-о-ро'д-н-ый См. дети
    един-о-ро'д-н(ый),,I, прил. См. единый
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    земн-о-ро'д-н(ый),,I, прил. См. земля,,I
      земноро'дн-ый,,II, сущ.
    масл-о-ро'д-н-ый См. масло
    опухол-е-ро'д-н-ый См. пухнуть
    перв-о-ро'д(-н-ый) См. первый
      перворо'д-ств-о
    плод-о-ро'д-н(ый) См. плод
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    сам-о-ро'д-к-а См. сам
    сам-о-ро'д-ок См. сам
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. сам
      саморо'дн-о
    селитр-о-ро'д См. селитра
    син-е-ро'д См. синий
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    сол-е-ро'д См. соль,,I
      солеро'д-н-ый
    тепл-о-ро'д См. тепло,,I
    туг-о-ро'д-н-ый См. тугой
    хлеб-о-ро'д См. хлеб
    хлеб-о-ро'д-н(ый) См. хлеб
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    худ-о-ро'д-н-ый,,II Неплодородный. См. худой II
    чад-о-ро'д(-н-ый) См. чадо
      чадоро'д-иj-е [чадородие]
    яйц-е-ро'д-н-ый См. яйцо


Гнездо для слова родной

родн(о'й),,I, ро'дн(ый), прил.; ср. родимый,,I, родич
    родн-о'й,,II, сущ.
      родн-а'я, сущ.
    родн-о'е, сущ.
    родн-ы'е, сущ.
    ро'дн-еньк(ий),,I, прил.
      ро'дненьк-ий,,II, сущ.
        ро'дненьк-ая, сущ.
    родн-у'л-я
    родн-у'ш(а)
      родну'ш-к-а
    родн(-я')
      родн-е'ньк-а
      с-родн-и', нареч.
    род-ств(о')
      ро'дств-енн(ый)
        ро'дственн-о
        ро'дственн-ость
        ро'дственн-ик
          ро'дственнич-ек
          ро'дственн-иц-а
        по-ро'дственн-ому
      близк-о-ро'дств-енн-ый См. близкий
      кровн-о-ро'дств-енн-ый См. кровь
      отдаленн-о-ро'дств-енн-ый См. далекий
    не-родно'й
    с-ро'дн(ый)
      сро'дн-о
      сро'дн-ость
      срод-ств(о')
        сро'дств-енн(ый)
          сро'дственн-ик
            сро'дственнич-ек
            сро'дственн-иц-а
      сро'дн-ик
        сро'днич-ек
        сро'дн-иц-а
    родн-и'-ть
      родни'ть-ся
        пере-родни'ться
        по-родни'ться,,1
        раз-родни'ться
        с-родни'ться,,1
      по-родни'ть
        породни'ться,,2
      с-родни'ть
        сродни'ть-ся,,2
          сродн-я'-ться
        сродн-я'-ть
        сродн-е'ниj-е [сроднение]


Гнездо для слова рождаться

роди'ть
    роди'ть-ся
      рожд-а'-ться
        рожда'-емость
      рож-а'-ться
        ра'ж-ива-ться
      на-роди'ться
        нарожд-а'-ться
        нарожд-е'ниj-е [нарождение]
      от-роди'ться
        отрожд-а'-ться
      пере-роди'ться
        перерожд-а'-ться
        перерожд-е'нец,,1
        перерожд-е'н(иj-е) [перерождение]
          перерожде'н-ец,,2
            перерожде'н-к-а
            перерожде'нч-еств-о
            перерожде'нч-еск-ий
        переро'д
      раз-роди'ться
        разрожд-а'-ться
        разрожд-е'ниj-е [разрождение]
      у-роди'ться,,1
    рож-а'-ть
      на-рожа'ть
      пере-рожа'ть
    рожд-а'-ть
    рожд-е'ниj-е
      дет-о-рожде'ние См. дети
      жив-о-рожде'ние См. живой,,I
      мест-о-рожде'ние См. место
      чад-о-рожде'ние См. чадо
      яйц-е-рожде'ние См. яйцо
    рожд-еств(о')
      рожде'ств-ен/ск-ий
      пред-рожде'ств-ен/ск-ий
    рож-еств(о'),,I рожество II См. рожа,,I
      роже'ств-ен/ск-ий
    ро'д(-ы)
      род-ов-о'й,,I
      после-род-ов-о'й
      пред-род-ов-о'й
      род-о-вспомога'тельный См. мочь,,I
      род-о-вспоможе'ние См. мочь,,I
    ро'д-ин-а
      пра-ро'дина
    род-и'н-ы
    род
      ро'д-ич
        со-ро'дич
      род-ов/и'ч,,1
      род-ов(о'й),,II
        родов-и'ч,,2
        общи'нн-о-родово'й См. общий
        патриарха'льн-о-родово'й См. патриархат
      род-ови'т(ый)
        родови'т-ость
        не-родови'т(ый)
          неродови'т-ость
      без-ро'д-н(ый),,I, прил.
        безро'дн-ый,,II сущ.
      меж-род-ов-о'й
      от-ро'д-j-е [отродье]
      род-о-нача'ль(-ник) См. начать
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. начать
      род-о-сло'в(-иj-е) [родословие]
        родосло'в-ец
        родосло'в-н(ый)
          родосло'вн-ая, сущ.
      багрян-о-ро'д-н-ый См. багряный; ср. порфирородный
      благ-о-ро'д-н(ый),,I, прил. См. благо,,I
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-ств-о
          не-благоро'дство,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      велик-о-ро'д-н-ый См. великий
      высок-о-ро'д(-н-ый) См. высокий
        высокоро'д-иj-е [высокородие]
      двоj-у'-род-н-ый [двоюродный] См. два; ср. троюродный
      ин-о-ро'д-ец См. иной,,I
        иноро'д-к-а
        иноро'дч-еск-ий
      ин-о-ро'д-н-ый См. иной,,I
      одн-о-ро'д-н(ый) См. один
        одноро'дн-ое, сущ.
        одноро'дн-ость
        не-одноро'дн(ый)
          неодноро'дн-ость
      полн-о-ро'д-н-ый См. полный
      порфир-о-ро'д-н-ый См. порфира
      разн-о-ро'д-н(ый) См. разный
        разноро'дн-ость
      троj-у'-род-н-ый [ троюродный] См. три
      худ-о-ро'д-н(ый),,I Неродовитый. См. худой II
        худоро'дн-ость
        худоро'д-ств-о
      черн-о-ро'д-j-е [чернородье] См. черный,,I
      чуж-е-ро'д-н-ый См. чужой
      чуж-е-ро'д(-ец) См. чужой
        чужеро'д-к-а
    ро'д-инк-а
    род-и'м/чик
    род-и'м/ец
    роди'-тел(и)
      роди'тель-ск(ий),,1
        роди'тельск-и
        по-роди'тельск-и
    роди'-тель, устар. Отец
      роди'тель-ниц-а
      роди'тель-ск-ий,,2
      пра-роди'тель
        прароди'тель-ниц-а
        прароди'тель-ск-ий
    роди'-ль/ниц-а
    рож-е'н/и'ц-а
    рожд-е'н/(ник)
      рожде'н-ниц-а
    рожд-енн-ый, прич.
      жив-о-рожденный См. живой,,I
      законно/рожденный См. закон
        не-законнорожденн(ый)
          незаконнорожденн-ость
      мертв-о-рожденн(ый),,I, прил. См. мертвый,,I
        мертворожденн-ый,,II, сущ.
          мертворожденн-ая, сущ.
        мертворожденн-ость
      нов-о-рожденн(ый),,I, прил. См. новый
        новорожденн-ый,,II, сущ.
          новорожденн-ая, сущ.
        новорожденн-ость
      перв-о-рожденный См. первый
      свободн-о-рожденн(ый),,I, прил. См. свобода
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
      слеп-о-рожденный См. слепой,,I
    род-я'щ-ий, прич.
      жив-о-род(я'щ-ий) См. живой,,I
        живоро'д-к-а
      перв-о-родя'щ(ая),,I, прил. См. первый
        первородя'щ-ая,,II, сущ.
      повторно/родя'щ(ая),,I, прил. См. повторить
        повторнородя'щ-ая,,II, сущ.
    роди'-ль/н-ый
    в-рожд-енн(ый)
      врожденн-ость
    недо-ро'д
      недоро'д-н-ый
    о'т-род-у
    от-род-я'сь
    при-рожд-енн-ый
    с-ро'д-у
    вы'-родить
      вы'родить-ся
        вырожд-а'-ться
          вырожда'-емость
        вырожд-е'н(иj-е) [вырождение]
          вырожде'н-ец,,1
            вырожде'н-к-а
            вырожде'нч-еск-ий
        вырожд-е'нец,,2
        вы'род-ок
      вырожд-а'-ть
    за-роди'ть
      зароди'ть-ся
        зарожд-а'-ться,,1
        зарожд-е'ниj-е
          сам-о-зарожде'ние См. сам
        заро'д-ыш
          заро'дыш-ек
          заро'дыш-ев-ый
      зарожд-а'-ть
        зарожда'ть-ся,,2
    на-роди'ть
      нарожд-а'-ть
    пере-роди'ть
      перерожд-а'-ть
    по-роди'ть
      порожд-а'-ть
        порожда'ть-ся
      порожд-е'ниj-е [порождение]
    у-роди'ть
      уроди'ть-ся,,2
        урож-а'-ться
        урож-е'н(ец)
          уроже'н-к-а
        урож-а'й
          урожа'й-н(ый)
            урожа'йн-ость
              не-урожа'йность,,1
            не-урожа'йн(ый),,1
              неурожа'йн-ость,,2
            высок-о-урожа'йный,,1 См. высокий
            мал-о-урожа'йный,,1 См. малый,,I
          не-урожа'й
            неурожа'й-н(ый),,2
              неурожа'йн-ость,,3
          высок-о-урожа'й-н-ый,,2 См. высокий
          мал-о-урожа'й-н(ый),,2 См. малый,,I
            малоурожа'йн-ость
          низк-о-урожа'й-н(ый) См. низкий
            низкоурожа'йн-ость
      урожд-енн-ый, прич.-прил.
    бог-о-ро'д-иц(а) См. бог
      богоро'дич-н-ый
    гноj-е-ро'д-н-ый [гноеродный] См. гнить
    дет-о-ро'д-н-ый См. дети
    един-о-ро'д-н(ый),,I, прил. См. единый
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    земн-о-ро'д-н(ый),,I, прил. См. земля,,I
      земноро'дн-ый,,II, сущ.
    масл-о-ро'д-н-ый См. масло
    опухол-е-ро'д-н-ый См. пухнуть
    перв-о-ро'д(-н-ый) См. первый
      перворо'д-ств-о
    плод-о-ро'д-н(ый) См. плод
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    сам-о-ро'д-к-а См. сам
    сам-о-ро'д-ок См. сам
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. сам
      саморо'дн-о
    селитр-о-ро'д См. селитра
    син-е-ро'д См. синий
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    сол-е-ро'д См. соль,,I
      солеро'д-н-ый
    тепл-о-ро'д См. тепло,,I
    туг-о-ро'д-н-ый См. тугой
    хлеб-о-ро'д См. хлеб
    хлеб-о-ро'д-н(ый) См. хлеб
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    худ-о-ро'д-н-ый,,II Неплодородный. См. худой II
    чад-о-ро'д(-н-ый) См. чадо
      чадоро'д-иj-е [чадородие]
    яйц-е-ро'д-н-ый См. яйцо


Гнездо для слова рождение

роди'ть
    роди'ть-ся
      рожд-а'-ться
        рожда'-емость
      рож-а'-ться
        ра'ж-ива-ться
      на-роди'ться
        нарожд-а'-ться
        нарожд-е'ниj-е [нарождение]
      от-роди'ться
        отрожд-а'-ться
      пере-роди'ться
        перерожд-а'-ться
        перерожд-е'нец,,1
        перерожд-е'н(иj-е) [перерождение]
          перерожде'н-ец,,2
            перерожде'н-к-а
            перерожде'нч-еств-о
            перерожде'нч-еск-ий
        переро'д
      раз-роди'ться
        разрожд-а'-ться
        разрожд-е'ниj-е [разрождение]
      у-роди'ться,,1
    рож-а'-ть
      на-рожа'ть
      пере-рожа'ть
    рожд-а'-ть
    рожд-е'ниj-е
      дет-о-рожде'ние См. дети
      жив-о-рожде'ние См. живой,,I
      мест-о-рожде'ние См. место
      чад-о-рожде'ние См. чадо
      яйц-е-рожде'ние См. яйцо
    рожд-еств(о')
      рожде'ств-ен/ск-ий
      пред-рожде'ств-ен/ск-ий
    рож-еств(о'),,I рожество II См. рожа,,I
      роже'ств-ен/ск-ий
    ро'д(-ы)
      род-ов-о'й,,I
      после-род-ов-о'й
      пред-род-ов-о'й
      род-о-вспомога'тельный См. мочь,,I
      род-о-вспоможе'ние См. мочь,,I
    ро'д-ин-а
      пра-ро'дина
    род-и'н-ы
    род
      ро'д-ич
        со-ро'дич
      род-ов/и'ч,,1
      род-ов(о'й),,II
        родов-и'ч,,2
        общи'нн-о-родово'й См. общий
        патриарха'льн-о-родово'й См. патриархат
      род-ови'т(ый)
        родови'т-ость
        не-родови'т(ый)
          неродови'т-ость
      без-ро'д-н(ый),,I, прил.
        безро'дн-ый,,II сущ.
      меж-род-ов-о'й
      от-ро'д-j-е [отродье]
      род-о-нача'ль(-ник) См. начать
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. начать
      род-о-сло'в(-иj-е) [родословие]
        родосло'в-ец
        родосло'в-н(ый)
          родосло'вн-ая, сущ.
      багрян-о-ро'д-н-ый См. багряный; ср. порфирородный
      благ-о-ро'д-н(ый),,I, прил. См. благо,,I
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-ств-о
          не-благоро'дство,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      велик-о-ро'д-н-ый См. великий
      высок-о-ро'д(-н-ый) См. высокий
        высокоро'д-иj-е [высокородие]
      двоj-у'-род-н-ый [двоюродный] См. два; ср. троюродный
      ин-о-ро'д-ец См. иной,,I
        иноро'д-к-а
        иноро'дч-еск-ий
      ин-о-ро'д-н-ый См. иной,,I
      одн-о-ро'д-н(ый) См. один
        одноро'дн-ое, сущ.
        одноро'дн-ость
        не-одноро'дн(ый)
          неодноро'дн-ость
      полн-о-ро'д-н-ый См. полный
      порфир-о-ро'д-н-ый См. порфира
      разн-о-ро'д-н(ый) См. разный
        разноро'дн-ость
      троj-у'-род-н-ый [ троюродный] См. три
      худ-о-ро'д-н(ый),,I Неродовитый. См. худой II
        худоро'дн-ость
        худоро'д-ств-о
      черн-о-ро'д-j-е [чернородье] См. черный,,I
      чуж-е-ро'д-н-ый См. чужой
      чуж-е-ро'д(-ец) См. чужой
        чужеро'д-к-а
    ро'д-инк-а
    род-и'м/чик
    род-и'м/ец
    роди'-тел(и)
      роди'тель-ск(ий),,1
        роди'тельск-и
        по-роди'тельск-и
    роди'-тель, устар. Отец
      роди'тель-ниц-а
      роди'тель-ск-ий,,2
      пра-роди'тель
        прароди'тель-ниц-а
        прароди'тель-ск-ий
    роди'-ль/ниц-а
    рож-е'н/и'ц-а
    рожд-е'н/(ник)
      рожде'н-ниц-а
    рожд-енн-ый, прич.
      жив-о-рожденный См. живой,,I
      законно/рожденный См. закон
        не-законнорожденн(ый)
          незаконнорожденн-ость
      мертв-о-рожденн(ый),,I, прил. См. мертвый,,I
        мертворожденн-ый,,II, сущ.
          мертворожденн-ая, сущ.
        мертворожденн-ость
      нов-о-рожденн(ый),,I, прил. См. новый
        новорожденн-ый,,II, сущ.
          новорожденн-ая, сущ.
        новорожденн-ость
      перв-о-рожденный См. первый
      свободн-о-рожденн(ый),,I, прил. См. свобода
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
      слеп-о-рожденный См. слепой,,I
    род-я'щ-ий, прич.
      жив-о-род(я'щ-ий) См. живой,,I
        живоро'д-к-а
      перв-о-родя'щ(ая),,I, прил. См. первый
        первородя'щ-ая,,II, сущ.
      повторно/родя'щ(ая),,I, прил. См. повторить
        повторнородя'щ-ая,,II, сущ.
    роди'-ль/н-ый
    в-рожд-енн(ый)
      врожденн-ость
    недо-ро'д
      недоро'д-н-ый
    о'т-род-у
    от-род-я'сь
    при-рожд-енн-ый
    с-ро'д-у
    вы'-родить
      вы'родить-ся
        вырожд-а'-ться
          вырожда'-емость
        вырожд-е'н(иj-е) [вырождение]
          вырожде'н-ец,,1
            вырожде'н-к-а
            вырожде'нч-еск-ий
        вырожд-е'нец,,2
        вы'род-ок
      вырожд-а'-ть
    за-роди'ть
      зароди'ть-ся
        зарожд-а'-ться,,1
        зарожд-е'ниj-е
          сам-о-зарожде'ние См. сам
        заро'д-ыш
          заро'дыш-ек
          заро'дыш-ев-ый
      зарожд-а'-ть
        зарожда'ть-ся,,2
    на-роди'ть
      нарожд-а'-ть
    пере-роди'ть
      перерожд-а'-ть
    по-роди'ть
      порожд-а'-ть
        порожда'ть-ся
      порожд-е'ниj-е [порождение]
    у-роди'ть
      уроди'ть-ся,,2
        урож-а'-ться
        урож-е'н(ец)
          уроже'н-к-а
        урож-а'й
          урожа'й-н(ый)
            урожа'йн-ость
              не-урожа'йность,,1
            не-урожа'йн(ый),,1
              неурожа'йн-ость,,2
            высок-о-урожа'йный,,1 См. высокий
            мал-о-урожа'йный,,1 См. малый,,I
          не-урожа'й
            неурожа'й-н(ый),,2
              неурожа'йн-ость,,3
          высок-о-урожа'й-н-ый,,2 См. высокий
          мал-о-урожа'й-н(ый),,2 См. малый,,I
            малоурожа'йн-ость
          низк-о-урожа'й-н(ый) См. низкий
            низкоурожа'йн-ость
      урожд-енн-ый, прич.-прил.
    бог-о-ро'д-иц(а) См. бог
      богоро'дич-н-ый
    гноj-е-ро'д-н-ый [гноеродный] См. гнить
    дет-о-ро'д-н-ый См. дети
    един-о-ро'д-н(ый),,I, прил. См. единый
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    земн-о-ро'д-н(ый),,I, прил. См. земля,,I
      земноро'дн-ый,,II, сущ.
    масл-о-ро'д-н-ый См. масло
    опухол-е-ро'д-н-ый См. пухнуть
    перв-о-ро'д(-н-ый) См. первый
      перворо'д-ств-о
    плод-о-ро'д-н(ый) См. плод
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    сам-о-ро'д-к-а См. сам
    сам-о-ро'д-ок См. сам
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. сам
      саморо'дн-о
    селитр-о-ро'д См. селитра
    син-е-ро'д См. синий
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    сол-е-ро'д См. соль,,I
      солеро'д-н-ый
    тепл-о-ро'д См. тепло,,I
    туг-о-ро'д-н-ый См. тугой
    хлеб-о-ро'д См. хлеб
    хлеб-о-ро'д-н(ый) См. хлеб
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    худ-о-ро'д-н-ый,,II Неплодородный. См. худой II
    чад-о-ро'д(-н-ый) См. чадо
      чадоро'д-иj-е [чадородие]
    яйц-е-ро'д-н-ый См. яйцо


Гнездо для слова розовый I

ро'з(а)
    ро'з-очк-а
    ро'з-ан
      ро'зан-чик
      ро'зан-ец
    роз-а'рий
    роз-а'риум
    ро'з-ов(ый),,I, См. розовый,,II
      ро'зов-ые, сущ.
    роз-о-цве'т-н(ый) См. цвет,,I
      розоцве'тн-ые, сущ.
    лавр-о-ро'за См. лавр
    пальма/ро'з(а) См. пальма
      пальмаро'з-ов-ый
    шток/ро'за


Гнездо для слова розовый II

ро'зов(ый),,II Светло-алый. Розовый,,I См. роза
    ро'зов-ое, сущ.
    роз-ова'т(ый) [роз(ов)-оват-ый]
      розова'т-о
      розова'т-ость
      розова'т-о-желтый См. желтый,,I
      розова'т-о-сире'невый См. сирень
    ро'зов-еньк-ий
    ро'зов-о
    ро'зов-ость
    розов-и'к
    розов-е'-ть
      за-розове'ть
        зарозове'ть-ся
      по-розове'ть
    розов-о-ли'к-0-ий См. лик,,I
    розов-о-ли'ц-0-ый См. лицо
    розов-о-щек-0-ий См. щека
    роз-о-пе'рст-0-ый См. перст
    бе'л-о-ро'зовый См. белый,,I
    белова'т-о-ро'зовый См. белый,,I
    бле'дн-о-ро'зовый См. бледный
    бледнова'т-о-ро'зовый См. бледный
    желтова'т-о-ро'зовый См. желтый,,I
    све'тл-о-ро'зовый См. свет,,I
    се'р-о-ро'зовый См. серый
    ста'р-о-ро'зовый См. старый,,I


Гнездо для слова роман

рома'н
    рома'н-чик
    рома'н-ец
    роман-и'ст,,I романист,,II См. романский
      романи'ст-к-а,,I романистка,,II См. романский
      романи'ст-ск-ий,,I романистский,,II См. романский
    роман-и'ческ(ий)
      романи'ческ-и
    рома'н-н-ый
    анти-рома'н
    рома'н-газе'та См. газета
    кино/рома'н См. кино


Гнездо для слова рост

расти'
    раст-и'-ть
      ращ-е'ниj-е
        солод-о-раще'ние См. солод
      вз-расти'ть
        взра'щ-ива-ть
          взра'щивать-ся
          взра'щива-ниj-е [взращивание]
        взращ-а'-ть
      воз-расти'ть
        возращ-а'-ть
        возращ-е'ниj-е [возращение]
      вы'-растить
        вы'растить-ся
          выра'щ-ива-ться,,1
        выра'щ-ива-ть
          выра'щивать-ся,,2
          выра'щива-ниj-е [выращивание]
        выращ-е'ниj-е [выращение]
      до-расти'ть
        дора'щ-ива-ть
          дора'щива-ниj-е [доращивание]
      за-расти'ть
        зара'щ-ива-ть
          зара'щивать-ся
          зара'щива-ниj-е [заращивание]
      на-расти'ть
        нара'щ-ива-ть
          нара'щивать-ся
          нара'щива-ниj-е [наращивание]
        наращ-а'-ть
          нараща'ть-ся
        наращ-е'ниj-е [наращение]
      от-расти'ть
        отра'щ-ива-ть
          отра'щивать-ся
          отра'щива-ниj-е [отращивание]
        отрощ-а'-ть
      по-расти'ть
      под-расти'ть
        подра'щ-ива-ть
          подра'щивать-ся
          подра'щива-ниj-е [подращивание]
      при-расти'ть
        прирасти'ть-ся
          прира'щ-ива-ться,,1
          приращ-а'-ться,,1
        прира'щ-ива-ть
          прира'щивать-ся,,2
          прира'щива-ниj-е [приращивание]
        приращ-а'-ть
          прираща'ть-ся,,2
        приращ-е'ниj-е [приращение]
      про-расти'ть
        прора'щ-ива-ть
          прора'щивать-ся
          прора'щива-ниj-е [проращивание]
        проращ-е'ниj-е [проращение]
      произ-расти'ть
        произращ-а'-ть
          произращ-е'ниj-е [произращение]
        произрасти'-тельн(ый)
          произрасти'тельн-ость
      раз-расти'ть
        разращ-а'-ть
        разращ-е'ниj-е [разращение]
      с-расти'ть
        сра'щ-ива-ть
          сра'щивать-ся
          сра'щива-ниj-е [сращивание]
        сращ-е'ниj-е [сращение]
      у-расти'ть
        уращ-а'-ть
      дом-о-ро'щ-ен(н-ый) См. дом
        доморо'щен-к-а
      солод-о-расти'-тельн-ый См. солод
    ро'ст-и-ть
      ро'щ-ениj-е [рощение]
    раст-е'ниj(е) [растение]
      расте'нj-иц-е [растеньице]
      растени-е-во'д
        растениево'д(-ств-о)
          растениево'д-ческ-ий,,1
        растениево'д-ческ-ий,,2
      растени-е-пита'тель См. питать
    рост
      рост-о'чек,,I
      рост-ов-о'й
      ро'с-л(ый)
        ро'сл-ость
      рост-о-ме'р См. мерить
        ростоме'р-н-ый
      велик-о-ро'с-л-ый См. великий
      высок-о-ро'с-л-ый См. высокий
      мал-о-ро'с-л-ый См. малый,,I
      мелк-о-ро'с-л-ый См. мелкий
      низк-о-ро'с-л(ый) См. низкий
        низкоро'сл-ость
      туг-о-ро'с-л-ый См. тугой
    рост-о'к
      росто'ч-ек,,II
      ростк-о'в-ый
    раст-у'щ-ий, прич.-прил.
      быстро/расту'щий См. быстрый
      густо/расту'щий См. густой
      дик-о-расту'щий См. дикий,,I
      жив-о-расту'щий См. живой,,I
      скоро/расту'щий См. скорый,,I
    раст-и'тельн(ый)
      расти'тельн-ость
      растительн-о-я'д-н-ый См. есть,,I
      мя'с-о-расти'тельный См. мясо
    в-расти'
      враст-а'-ть
        враста'-ниj-е [врастание]
    вз-расти'
      взраст-а'-ть
        взраста'-ниj-е [взрастание]
    воз-расти' ср. возраст
      возраст-а'-ть
        возраста'-ниj-е [возрастание]
    вы'-расти
      выраст-а'-ть
        выраста'-ниj-е [вырастание]
      вы'рост
        вырост-н-о'й
          не'рестов-о-выростно'й См. нерест
      вы'рост-ок
        вы'росточ-ек
        вы'ростк-ов-ый
      по-вы'расти
      под-вы'расти
    до-расти'
      дораст-а'-ть
        дораста'-ниj-е [дорастание]
    за-расти'
      зараст-а'-ть
        зараста'-ниj-е [зарастание]
        по-зараста'ть
      за'рос-ль
      за'рост-ок
      по-зарасти'
    из-расти'
      израст-а'-ть
        израста'-ниj-е [израстание]
    на-расти'
      нараст-а'-ть
        нараста'-ниj-е [нарастание]
      наро'ст
    над-расти'
      надраст-а'-ть
    недо-расти'
      не'дорос-ль
      недоро'ст-ок
      недоро'с-л-ый
    об-расти'
      обраст-а'-ть
        обраста'-ниj-е [обрастание]
        обраста'-тель
    от-расти'
      отраст-а'-ть
        отраста'-ниj-е [отрастание]
      о'трас-ль
        отрасл-ев(о'й)
          отраслев-и'к,,1
        отрасл-еви'к,,2
        внутри-отрасл-ев-о'й
        меж-отрасл-ев-о'й
        под-о'трасль
        мног-о-отрасл-ев-о'й См. много
      отро'ст-ок
        отро'сточ-ек
    пере-расти'
      перераст-а'-ть
        перераста'-ниj-е [перерастание]
      переро'ст
      переро'ст-ок
      переро'с-л-ый
    по-расти'
      пораст-а'-ть
      по'рос-ль
        по'росл-ев-ый
    под-расти'
      подраст-а'-ть
        подраста'-ниj-е [подрастание]
        подраста'-ющ-ий, прич.-прил.
      подро'ст
      подро'ст-ок
        подро'сточ-ек
        подро'стк-ов-ый
    при-расти'
      прираст-а'-ть
        прираста'-ниj-е [прирастание]
      приро'ст
      приро'ст-ок
    про-расти'
      прораст-а'-ть
        прораста'-ниj-е [прорастание]
        прораста'-емость
      проро'ст
      проро'ст-ок
      про'рость
      проро'с-ш-ий, прич.-прил.
    произ-расти'
      произраст-а'-ть
        произраста'-ниj-е [произрастание]
      произраст-е'ниj-е [произрастение]
    раз-расти'-сь
      разраст-а'-ться
        разраста'-ниj-е [разрастание]
    с-расти'-сь
      сраст-а'-ться
        сраста'-ниj-е [срастание]
      срост
      сро'ст-ок
      сро'ст-н(ый)
        сростн-о-лепе'ст-н(ый) См. лепесток
          сростнолепе'стн-ые, сущ.
        сростн-о-ли'ст-н(ый) См. лист
          сростноли'стн-ые, сущ.
        сростн-о-челюстн-н(о'й) См. челюсть
          сростночелюстн-ы'е, сущ.
    во'д-о-рос-ль См. вода
      во'доросл-ев-ый
    дом-о-ро'ст-ок См. дом
    пу'ст-о-рос-ль См. пустой
    сол-е-ро'с См. соль,,I


Гнездо для слова рот

рот
    ро'т-ик
    рот-о'к
      рото'ч-ек
    рот-и'шк-о
    рт-и'шк-о
    рот-и'щ-е
    рт-и'щ-е
    рот-ов-о'й
    рот-а'ст-ый
    рот-о-зе'й ср. зевать, разевать
      ротозе'й-к-а
      ротозе'й-ств(о)
        ротозе'йств-ова-ть,,1
      ротозе'й-н-ый
      ротозе'й-нича-ть
        ротозе'йнича-ниj-е [ротозейничание]
      ротозе'й-ствова-ть,,2
    рот-о-но'г(-0-ий) См. нога
      ротоно'г-ие, сущ.
    больш-е-ро'т(-0-ый) См. большой,,I
      большеро'т
    вторичн-о-ро'т(-0-ый) См. второй
      вторичноро'т-ые, сущ.
    желт-о-ро'т(-0-ый) См. желтый,,I
      желторо'т-ик
    игл-о-ро'т См. игла
    кос-о-ро'т(-0-ый) См. косой,,I
      косоро'т-и-ть-ся
        с-косоро'титься
    крив-о-ро'т(-0-ый) См. кривой,,I
      криворо'т-ость
      криворо'т-к-а
    кругл-о-ро'т(-0-ый) См. круг,,I
      круглоро'т-ые, сущ.
    первичн-о-ро'т(-0-ый) См. первый
      первичноро'т-ые, сущ.
    пол-о-ро'т(-0-ый),,I, прил. См. полый
      полоро'т-ый,,II, сущ.
        полоро'т-ая, сущ.
      полоро'т-ые, сущ.
    широк-о-ро'т(-0-ый) См. широкий
      широкоро'т


Гнездо для слова рубашка

руба'х(а)
    руба'ш-к(а)
      руба'шеч-к-а
      рубаш-о'нк(а)
        рубашо'ноч-к-а
      руба'шеч-н-ый
      черн-о-руба'шеч-ник См. черный,,I


Гнездо для слова рубеж

рубе'ж
    рубе'ж-н-ый
    за-рубе'ж-н(ый)
      зарубе'жн-ик
    по-рубе'ж-н-ый
    при-рубе'ж-н-ый
    со-рубе'ж-н-ый


Гнездо для слова рубль

рубль
    ру'бл-ик
    ру'б-чик,,II рубчик,,I См. рубить
    рубл-и'шк-о
    рубл-ев(ый)
      рублев-ик
      рублев-к-а
    восьм-и-десят-и-рубл-ев-ый См. восемь, десять
    двадцат-и-пят-и-рубл-ев-ый См. два, пять
    двадцат-и-рубл-ев-ый См. два
    двенадцат-и-рубл-ев-ый См. два
    дв-ух-рубл-ев-ый См. два
    десят-и-рубл-ев(ый) См. десять
      десятирублев-ая, сущ.
      десятирублев-к-а
    полутор-а-рубл-ев-ый См. полтора
    пятнадцат-и-рубл-ев-ый См. пять
    пят-и-десят-и-рубл-ев-ый См. пять, десять
    пят-и-рубл-ев(ый) См. пять
      пятирублев-к-а
      пятирублев-ик
    пят-и-сот-0-рубл-ев-ый См. пять, сто
    сем-и-десят-и-рубл-ев-ый См. семь, десять
    сем-и-рубл-ев-ый См. семь
    сорок-а-рубл-ев-ый См. сорок
    ст-о-рубл-ев(ый) См. сто
      сторублев-ая, сущ.
      сторублев-к-а
    тр-ех-рубл-ев(ый),,I, прил. См. три
      трехрублев-ый,,II, сущ.
      трехрублев-ая, сущ.
      трехрублев-ик
      трехрублев-к-а
    тридцат-и-рубл-ев(ый) См. три
      тридцатирублев-к-а
    тринадцат-и-рубл-ев-ый См. три
    тысяч-е-рубл-ев-ый См. тысяча
    четыр-ех-рубл-ев-ый См. четыре
    шест-и-десят-и-рубл-ев-ый См. шесть, десять
    шест-и-рубл-ев-ый См. шесть


Гнездо для слова руда I

руд(а'),,I Природное минеральное сырье
    руд-ни'к
      рудник-о'в-ый
      рудни'ч-н-ый
        руд/ко'м [руд(ничный) ком(итет)] См. комитет
      сол-е-рудни'к См. соль,,I
    ру'д-н-ый
      не-ру'дный
      горн-о-ру'дный,,1 См. гора
    без-ру'д-н-ый
    о-руд-ен/е'-ть
      орудене'-ниj-е [оруденение]
      орудене'-л-ый
    руд-о-во'з См. везти
    руд-о-дроби'лка См. дробь
    руд-о-зна'т-ец См. знать,,I
    руд-о-иска'тель См. искать
    руд-о-контроли'рующий См. контролировать
    руд-о-ко'п См. копать
      рудоко'п-н-ый,,1
    руд-о-ко'п-н-ый,,2 См. копать
    руд-о-ко'п-н-я См. копать
    руд-о-но'с-н(ый) См. нести,,I
      рудоно'сн-ость
    руд-о-образова'ние См. образовать,,II
    руд-о-под'ем-н-ый См. поднять
    руд-о-промыва'-ль/н-ый См. мыть
    руд-о-промыва'-тельн-ый См. мыть
    руд-о-промы'воч-н-ый См. мыть
    руд-о-спу'ск См. пустить
    руд-о-управле'ние См. править,,I
    горн-о-ру'д-н-ый,,2 См. гора
    желез-о-ру'д-н-ый См. железо
    медн-о-ру'д-н-ый См. медь
    олов-о-ру'д-н-ый См. олово
    угл-е-руд-о-во'з См. уголь, везти


Гнездо для слова руда II

руд(а'),,II, устар. и обл. Кровь
    руд-о-мет См. метать


Гнездо для слова ружье

ружь(е) [ружj-о]
    ружj-ец-о' [ружьецо]
    ружj-и'шк-о [ружьишко]
    руже'й-ник
    руже'й-н-ый
    под-руже'й-н-ый
    ружье-монтекри'сто См. монтекристо
    фото/ружье См. фотография


Гнездо для слова рука

рук(а')
    руч-о'нк-а
    ру'ч-еньк-а
    ру'ч-к-а,,I, См. ручка,,II
      бел-о-ру'ч(к-а) См. белый,,I
        белору'ч-нича-ть
      дв-у-ру'чка См. два
    руч-ни'к,,1 Молоток
      ручнич-о'к
    руч-ни'ц-а,,1 Оружие
    руч-и'щ-а
    рук-а'в
      рука'в-чик
      рука'в-н-ый
      без-рука'в(-н-ый)
        безрука'в-к-а
      за-рука'в-ник
      за-рука'в-j-е [зарукавье]
      на-рука'в-ник
      на-рука'в-н-ый
      под-рука'в-н-ый
      рукав-о-держа'тель См. держать
      пол-у-рука'в-к-а См. половина
    рук-ави'ц(а)
      рукави'ч-к-а
      рукави'ч-ник
      рукави'ч-н-ый
    рук-оя'ть
      рукоя'т(-к-а)
        рукоя'т(-чик)
          рукоя'т-чиц-а
    рук-а'ст-ый
    руч-н(о'й)
      ручн-и'ст
      ручн-и'к,,2
      ручн-и'ц-а,,2
      в-ручн-у'ю
      ручн-е'-ть
      при-руч-и'-ть
        приручи'ть-ся
          прируч-а'-ться,,1
        прируч-а'-ть
          прируча'ть-ся,,2
        прируч-е'ниj-е [приручение]
        прируч-енн(ый), прич.-прил.
          прирученн-ость
        не-прируч-и'м(ый)
          неприручи'м-ость
      при-ручн-и'-ть
        приручни'ть-ся
          приручн-я'-ться,,1
        приручн-я'-ть
          приручня'ть-ся,,2
        приручн-е'ниj-е [приручнение]
      ко'нн-о-ручно'й См. конь
    без-ру'к(-0-ий)
      безру'к-ость
    на'-руч-и
    на'-руч-н-и
    на-ру'ч-ник-и
    на-ру'ч-н-ый
    об-ру'ч-j-е [обручье]
    по'-руч-и
    по'-руч-ень
    под-ру'ч(-ник),,1
      подру'ч-ниц-а,,1
    под-ру'ч-н(ый),,I, прил.
      подру'чн-ый,,II, сущ.
      подру'чн(-ик),,2
        подру'чн-иц-а,,2
      с-подру'чн(ый),,I, прил.
        сподру'чн-ый,,II, сущ.
        сподру'чн-о
        сподру'чн(-ик)
          сподру'чн-иц-а
        не-сподру'чн(ый)
          несподру'чн-о
          несподру'чн-ость
        сподру'чн-ича-ть
    с-ру'ч-н(ый)
      сру'чн-о
    в-руч-и'-ть
      вручи'ть-ся
        вруч-а'-ться,,1
      вруч-а'-ть
        вруча'ть-ся,,2
      вруч-е'ниj-е
        не-вруче'ние
      вручи'-тель
        вручи'тель-ниц-а
    обез-ру'ч-е-ть
    рук-о-би'-т(j-е) [рукобитье] См. бить,,I
      рукоби'т-чик
    рук-о-блу'д(-иj-е) [рукоблудие] См. блудить,,I
      рукоблу'д-ник
        рукоблу'д-ниц-а
        рукоблу'днич-а-ть,,1
      рукоблу'д-нича-ть,,2
    рук-о-де'л См. делать
    рук-о-де'л-ец См. делать
    рук-о-де'ль-н-ый См. делать
    рук-о-де'л(-иj-е) [рукоделие] См. делать
      рукоде'ль(-ник)
        рукоде'ль-ниц-а
      рукоде'ль-нича-ть
    рук-о-жа'тие, устар. См. жать,,I; ср. рукопожатие
    рук-о-кры'л(-0-ый) См. крыло
      рукокры'л-ые, сущ.
    рук-о-месло' ср. ремесло
    рук-о-мо'йка См. мыть
    рук-о-мо'й-ник См. мыть
    рук-о-но'жка См. нога
    рук-о-пер(-0-ый) См. перо
      рукопер-ые, сущ.
    рук-о-писа'ние См. писать
    ру'к-о-пись См. писать
      рукопи'с-н-ый
    рук-о-плеска'ть См. плескать
      рукоплеска'-ниj-е [рукоплескание]
      за-рукоплеска'ть
    рук-о-пожа'тие См. жать,,I
    рук-о-положи'ть См. положить
      рукополаг-а'-ть
        рукополага'ть-ся
      рукополож-е'ниj-е [рукоположение]
    рук-о-прикла'д-ств(о) См. класть
      рукоприкла'д-чик
      рукоприкла'дств-ова-ть
        за-рукоприкла'дствовать
    рук-о-тво'р-н-ый См. творить,,I
      не-рукотво'рный
    больш-е-ру'к-0-ий См. большой,,I
    дв-у-ру'к-0-ий См. два
    дв-у-ру'ч-н-ый См. два
    длинн-о-ру'к-0-ий См. длина
    долг-о-ру'к-0-ий См. долгий
    коротк-о-ру'к-0-ий См. короткий
    кос-о-ру'к(-0-ий) См. косой,,I
      косору'к-ость
      косору'ч-к-а
    крив-о-ру'к-0-ий См. кривой,,I
    лев-о-ру'к(-0-ий) См. левый,,I
      левору'к-ость
    мног-о-ру'к-0-ий См. много
    одн-о-ру'к-0-ий См. один
    одн-о-ру'ч-н-ый См. один
    сам-о-ру'ч-н(ый) См. сам
      самору'чн-о
    своj-е-ру'ч-н(ый) [своеручный] См. свой,,I
      своеру'чн-о
    собственн-о-ру'ч-н(ый) См. собственный
      собственнору'чн-о
    ст-о-ру'к-0-ий См. сто
    сух-о-ру'к(-0-ий) См. сухой
      сухору'ч-к-а
    тонк-о-ру'к-0-ий См. тонкий
    троj-е-ру'к-0-ий [троерукий] См. три
    четвер-о-ру'к(-0-ий) См. четыре
      четверору'к-ое, сущ.
    четыр-ех-ру'к(-0-ий) См. четыре
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. четыре


Гнездо для слова рукав

рук(а')
    руч-о'нк-а
    ру'ч-еньк-а
    ру'ч-к-а,,I, См. ручка,,II
      бел-о-ру'ч(к-а) См. белый,,I
        белору'ч-нича-ть
      дв-у-ру'чка См. два
    руч-ни'к,,1 Молоток
      ручнич-о'к
    руч-ни'ц-а,,1 Оружие
    руч-и'щ-а
    рук-а'в
      рука'в-чик
      рука'в-н-ый
      без-рука'в(-н-ый)
        безрука'в-к-а
      за-рука'в-ник
      за-рука'в-j-е [зарукавье]
      на-рука'в-ник
      на-рука'в-н-ый
      под-рука'в-н-ый
      рукав-о-держа'тель См. держать
      пол-у-рука'в-к-а См. половина
    рук-ави'ц(а)
      рукави'ч-к-а
      рукави'ч-ник
      рукави'ч-н-ый
    рук-оя'ть
      рукоя'т(-к-а)
        рукоя'т(-чик)
          рукоя'т-чиц-а
    рук-а'ст-ый
    руч-н(о'й)
      ручн-и'ст
      ручн-и'к,,2
      ручн-и'ц-а,,2
      в-ручн-у'ю
      ручн-е'-ть
      при-руч-и'-ть
        приручи'ть-ся
          прируч-а'-ться,,1
        прируч-а'-ть
          прируча'ть-ся,,2
        прируч-е'ниj-е [приручение]
        прируч-енн(ый), прич.-прил.
          прирученн-ость
        не-прируч-и'м(ый)
          неприручи'м-ость
      при-ручн-и'-ть
        приручни'ть-ся
          приручн-я'-ться,,1
        приручн-я'-ть
          приручня'ть-ся,,2
        приручн-е'ниj-е [приручнение]
      ко'нн-о-ручно'й См. конь
    без-ру'к(-0-ий)
      безру'к-ость
    на'-руч-и
    на'-руч-н-и
    на-ру'ч-ник-и
    на-ру'ч-н-ый
    об-ру'ч-j-е [обручье]
    по'-руч-и
    по'-руч-ень
    под-ру'ч(-ник),,1
      подру'ч-ниц-а,,1
    под-ру'ч-н(ый),,I, прил.
      подру'чн-ый,,II, сущ.
      подру'чн(-ик),,2
        подру'чн-иц-а,,2
      с-подру'чн(ый),,I, прил.
        сподру'чн-ый,,II, сущ.
        сподру'чн-о
        сподру'чн(-ик)
          сподру'чн-иц-а
        не-сподру'чн(ый)
          несподру'чн-о
          несподру'чн-ость
        сподру'чн-ича-ть
    с-ру'ч-н(ый)
      сру'чн-о
    в-руч-и'-ть
      вручи'ть-ся
        вруч-а'-ться,,1
      вруч-а'-ть
        вруча'ть-ся,,2
      вруч-е'ниj-е
        не-вруче'ние
      вручи'-тель
        вручи'тель-ниц-а
    обез-ру'ч-е-ть
    рук-о-би'-т(j-е) [рукобитье] См. бить,,I
      рукоби'т-чик
    рук-о-блу'д(-иj-е) [рукоблудие] См. блудить,,I
      рукоблу'д-ник
        рукоблу'д-ниц-а
        рукоблу'днич-а-ть,,1
      рукоблу'д-нича-ть,,2
    рук-о-де'л См. делать
    рук-о-де'л-ец См. делать
    рук-о-де'ль-н-ый См. делать
    рук-о-де'л(-иj-е) [рукоделие] См. делать
      рукоде'ль(-ник)
        рукоде'ль-ниц-а
      рукоде'ль-нича-ть
    рук-о-жа'тие, устар. См. жать,,I; ср. рукопожатие
    рук-о-кры'л(-0-ый) См. крыло
      рукокры'л-ые, сущ.
    рук-о-месло' ср. ремесло
    рук-о-мо'йка См. мыть
    рук-о-мо'й-ник См. мыть
    рук-о-но'жка См. нога
    рук-о-пер(-0-ый) См. перо
      рукопер-ые, сущ.
    рук-о-писа'ние См. писать
    ру'к-о-пись См. писать
      рукопи'с-н-ый
    рук-о-плеска'ть См. плескать
      рукоплеска'-ниj-е [рукоплескание]
      за-рукоплеска'ть
    рук-о-пожа'тие См. жать,,I
    рук-о-положи'ть См. положить
      рукополаг-а'-ть
        рукополага'ть-ся
      рукополож-е'ниj-е [рукоположение]
    рук-о-прикла'д-ств(о) См. класть
      рукоприкла'д-чик
      рукоприкла'дств-ова-ть
        за-рукоприкла'дствовать
    рук-о-тво'р-н-ый См. творить,,I
      не-рукотво'рный
    больш-е-ру'к-0-ий См. большой,,I
    дв-у-ру'к-0-ий См. два
    дв-у-ру'ч-н-ый См. два
    длинн-о-ру'к-0-ий См. длина
    долг-о-ру'к-0-ий См. долгий
    коротк-о-ру'к-0-ий См. короткий
    кос-о-ру'к(-0-ий) См. косой,,I
      косору'к-ость
      косору'ч-к-а
    крив-о-ру'к-0-ий См. кривой,,I
    лев-о-ру'к(-0-ий) См. левый,,I
      левору'к-ость
    мног-о-ру'к-0-ий См. много
    одн-о-ру'к-0-ий См. один
    одн-о-ру'ч-н-ый См. один
    сам-о-ру'ч-н(ый) См. сам
      самору'чн-о
    своj-е-ру'ч-н(ый) [своеручный] См. свой,,I
      своеру'чн-о
    собственн-о-ру'ч-н(ый) См. собственный
      собственнору'чн-о
    ст-о-ру'к-0-ий См. сто
    сух-о-ру'к(-0-ий) См. сухой
      сухору'ч-к-а
    тонк-о-ру'к-0-ий См. тонкий
    троj-е-ру'к-0-ий [троерукий] См. три
    четвер-о-ру'к(-0-ий) См. четыре
      четверору'к-ое, сущ.
    четыр-ех-ру'к(-0-ий) См. четыре
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. четыре


Гнездо для слова руководитель

руководи'ть
    руководи'ть-ся
    руково'д-ств(о),,I
      руково'дств-ова-ть
        руково'дствова-ниj-е [руководствование]
        по-руково'дствовать
      руково'дств-ова-ть-ся
    руководи'-тель/ств-о,,1
    руководи'-тель
      руково'д-ств-о,,II, собир.
      руководи'тель-ниц-а
      руководи'тель-ств(о),,2
        руководи'тельств-ова-ть,,1
      руководи'тель-ск-ий
      руководи'тель-ствова-ть,,2
      го'ре-руководи'тель См. горе
      воен/ру'к См. война
      полит/ру'к См. политика
      техн-о-ру'к См. техника
      физ/ру'к См. физика
      худ/ру'к См. художество
    руково'д
    руково'д-чик
    руковод-я'щ-ий прич.-прил.
    руководи'-тельн-ый
    по-руководи'ть


Гнездо для слова руководить

руководи'ть
    руководи'ть-ся
    руково'д-ств(о),,I
      руково'дств-ова-ть
        руково'дствова-ниj-е [руководствование]
        по-руково'дствовать
      руково'дств-ова-ть-ся
    руководи'-тель/ств-о,,1
    руководи'-тель
      руково'д-ств-о,,II, собир.
      руководи'тель-ниц-а
      руководи'тель-ств(о),,2
        руководи'тельств-ова-ть,,1
      руководи'тель-ск-ий
      руководи'тель-ствова-ть,,2
      го'ре-руководи'тель См. горе
      воен/ру'к См. война
      полит/ру'к См. политика
      техн-о-ру'к См. техника
      физ/ру'к См. физика
      худ/ру'к См. художество
    руково'д
    руково'д-чик
    руковод-я'щ-ий прич.-прил.
    руководи'-тельн-ый
    по-руководи'ть


Гнездо для слова руководство

руководи'ть
    руководи'ть-ся
    руково'д-ств(о),,I
      руково'дств-ова-ть
        руково'дствова-ниj-е [руководствование]
        по-руково'дствовать
      руково'дств-ова-ть-ся
    руководи'-тель/ств-о,,1
    руководи'-тель
      руково'д-ств-о,,II, собир.
      руководи'тель-ниц-а
      руководи'тель-ств(о),,2
        руководи'тельств-ова-ть,,1
      руководи'тель-ск-ий
      руководи'тель-ствова-ть,,2
      го'ре-руководи'тель См. горе
      воен/ру'к См. война
      полит/ру'к См. политика
      техн-о-ру'к См. техника
      физ/ру'к См. физика
      худ/ру'к См. художество
    руково'д
    руково'д-чик
    руковод-я'щ-ий прич.-прил.
    руководи'-тельн-ый
    по-руководи'ть


Гнездо для слова русский

ру'сск(ий),,I, прил.
    ру'сск-ий,,II, сущ. Человек
      ру'сск-ая,,I, сущ.
    ру'сск-ий,,III, сущ. Русский язык
    ру'сск-ая,,II, сущ. Пляска
    рус-и'ст
      руси'ст-ск-ий
    рус-и'зм
    рус-иц/и'зм
    рус-а'к,,I русак II См. русый
      русач-о'к,,I русачок II См. русый
      руса'ч-к-а
      руса'ч-ий
    не-ру'сский
    по-ру'сск-и
    псевдо-ру'сский
    рус-е'-ть,,I русеть II См. русый
      об-русе'ть
        обрусе'-ниj-е,,I [обрусение]
        обрусе'-л-ый
    рус-ифиц/и'рова-ть
      русифици'ровать-ся
      русифици'рова-ниj-е [русифицирование]
      русифик-а'циj-а [русификация]
      русифик-а'тор
        русифика'тор-ств-о
        русифика'тор-ск-ий
    об-рус-и'-ть
      обрус-е'ниj-е,,II
      обруси'-тель
      обруси'-тельн-ый
    рус-о-фи'л
      русофи'ль-ств-о
        русофи'льств-ова-ть,,1
      русофи'ль-ск-ий
      русофи'ль-ствова-ть,,2
    рус-о-фо'б
      русофо'б-ств-о
      русофо'б-ск-ий
    ру'сск-о-австри'йский См. Австрия
    ру'сск-о-америка'нский См. Америка
    ру'сск-о-англи'йский См. Англия
    ру'сск-о-ара'бский См. араб
    ру'сск-о-афга'нский См. афганец
    ру'сск-о-венге'рский См. венгр
    ру'сск-о-герма'нский См. Германия
    ру'сск-о-голла'ндский См. Голландия
    ру'сск-о-ира'нский См. Иран
    ру'сск-о-испа'нский См. Испания
    ру'сск-о-кита'йский См. Китай
    ру'сск-о-монго'льский См. монгол,,I
    ру'сск-о-неме'цкий См. немец
    ру'сск-о-норве'жский См. Норвегия
    ру'сск-о-перси'дский См. перс
    ру'сск-о-по'льский См. поляк
    ру'сск-о-пру'сский См. Пруссия
    ру'сск-о-румы'нский См. румын
    ру'сск-о-таджи'кский См. таджик
    ру'сск-о-туре'цкий См. турок
    ру'сск-о-францу'зский См. француз
    ру'сск-о-шве'дский См. швед
    ру'сск-о-япо'нский См. Япония
    абха'зск-о-ру'сский См. абхаз
    а'нгл-о-ру'сский См. Англия
    армя'н-о-ру'сский См. армянин
    голла'ндск-о-ру'сский См. Голландия
    древн-е-ру'сский См. древний
    западн-о-ру'сский См. запад
    ложн-о-ру'сский См. лгать
    неме'цк-о-ру'сский См. немец
    общ-е-ру'сский См. общий
    по'льск-о-ру'сский См. поляк
    свят-о-ру'сский См. святой,,I
    северн-о-ру'сский См. север
    сербохорва'тск-о-ру'сский См. серб, хорват
    сербскохорва'тск-о-ру'сский См. серб, хорват
    славя'н-о-ру'сский См. славянин
    средн-е-ру'сский См. средний
    стар-о-ру'сский См. старый,,I
    таджи'кск-о-ру'сский См. таджик
    фра'нк-о-ру'сский См. француз
    хи'нди-ру'сский См. хинди
    южн-о-ру'сский См. юг


Гнездо для слова ручка I

ру'чк(а),,II Орудие письма. Ручка,,I См. рука
    авто/ру'чка См. автомат


Гнездо для слова ручка II

рук(а')
    руч-о'нк-а
    ру'ч-еньк-а
    ру'ч-к-а,,I, См. ручка,,II
      бел-о-ру'ч(к-а) См. белый,,I
        белору'ч-нича-ть
      дв-у-ру'чка См. два
    руч-ни'к,,1 Молоток
      ручнич-о'к
    руч-ни'ц-а,,1 Оружие
    руч-и'щ-а
    рук-а'в
      рука'в-чик
      рука'в-н-ый
      без-рука'в(-н-ый)
        безрука'в-к-а
      за-рука'в-ник
      за-рука'в-j-е [зарукавье]
      на-рука'в-ник
      на-рука'в-н-ый
      под-рука'в-н-ый
      рукав-о-держа'тель См. держать
      пол-у-рука'в-к-а См. половина
    рук-ави'ц(а)
      рукави'ч-к-а
      рукави'ч-ник
      рукави'ч-н-ый
    рук-оя'ть
      рукоя'т(-к-а)
        рукоя'т(-чик)
          рукоя'т-чиц-а
    рук-а'ст-ый
    руч-н(о'й)
      ручн-и'ст
      ручн-и'к,,2
      ручн-и'ц-а,,2
      в-ручн-у'ю
      ручн-е'-ть
      при-руч-и'-ть
        приручи'ть-ся
          прируч-а'-ться,,1
        прируч-а'-ть
          прируча'ть-ся,,2
        прируч-е'ниj-е [приручение]
        прируч-енн(ый), прич.-прил.
          прирученн-ость
        не-прируч-и'м(ый)
          неприручи'м-ость
      при-ручн-и'-ть
        приручни'ть-ся
          приручн-я'-ться,,1
        приручн-я'-ть
          приручня'ть-ся,,2
        приручн-е'ниj-е [приручнение]
      ко'нн-о-ручно'й См. конь
    без-ру'к(-0-ий)
      безру'к-ость
    на'-руч-и
    на'-руч-н-и
    на-ру'ч-ник-и
    на-ру'ч-н-ый
    об-ру'ч-j-е [обручье]
    по'-руч-и
    по'-руч-ень
    под-ру'ч(-ник),,1
      подру'ч-ниц-а,,1
    под-ру'ч-н(ый),,I, прил.
      подру'чн-ый,,II, сущ.
      подру'чн(-ик),,2
        подру'чн-иц-а,,2
      с-подру'чн(ый),,I, прил.
        сподру'чн-ый,,II, сущ.
        сподру'чн-о
        сподру'чн(-ик)
          сподру'чн-иц-а
        не-сподру'чн(ый)
          несподру'чн-о
          несподру'чн-ость
        сподру'чн-ича-ть
    с-ру'ч-н(ый)
      сру'чн-о
    в-руч-и'-ть
      вручи'ть-ся
        вруч-а'-ться,,1
      вруч-а'-ть
        вруча'ть-ся,,2
      вруч-е'ниj-е
        не-вруче'ние
      вручи'-тель
        вручи'тель-ниц-а
    обез-ру'ч-е-ть
    рук-о-би'-т(j-е) [рукобитье] См. бить,,I
      рукоби'т-чик
    рук-о-блу'д(-иj-е) [рукоблудие] См. блудить,,I
      рукоблу'д-ник
        рукоблу'д-ниц-а
        рукоблу'днич-а-ть,,1
      рукоблу'д-нича-ть,,2
    рук-о-де'л См. делать
    рук-о-де'л-ец См. делать
    рук-о-де'ль-н-ый См. делать
    рук-о-де'л(-иj-е) [рукоделие] См. делать
      рукоде'ль(-ник)
        рукоде'ль-ниц-а
      рукоде'ль-нича-ть
    рук-о-жа'тие, устар. См. жать,,I; ср. рукопожатие
    рук-о-кры'л(-0-ый) См. крыло
      рукокры'л-ые, сущ.
    рук-о-месло' ср. ремесло
    рук-о-мо'йка См. мыть
    рук-о-мо'й-ник См. мыть
    рук-о-но'жка См. нога
    рук-о-пер(-0-ый) См. перо
      рукопер-ые, сущ.
    рук-о-писа'ние См. писать
    ру'к-о-пись См. писать
      рукопи'с-н-ый
    рук-о-плеска'ть См. плескать
      рукоплеска'-ниj-е [рукоплескание]
      за-рукоплеска'ть
    рук-о-пожа'тие См. жать,,I
    рук-о-положи'ть См. положить
      рукополаг-а'-ть
        рукополага'ть-ся
      рукополож-е'ниj-е [рукоположение]
    рук-о-прикла'д-ств(о) См. класть
      рукоприкла'д-чик
      рукоприкла'дств-ова-ть
        за-рукоприкла'дствовать
    рук-о-тво'р-н-ый См. творить,,I
      не-рукотво'рный
    больш-е-ру'к-0-ий См. большой,,I
    дв-у-ру'к-0-ий См. два
    дв-у-ру'ч-н-ый См. два
    длинн-о-ру'к-0-ий См. длина
    долг-о-ру'к-0-ий См. долгий
    коротк-о-ру'к-0-ий См. короткий
    кос-о-ру'к(-0-ий) См. косой,,I
      косору'к-ость
      косору'ч-к-а
    крив-о-ру'к-0-ий См. кривой,,I
    лев-о-ру'к(-0-ий) См. левый,,I
      левору'к-ость
    мног-о-ру'к-0-ий См. много
    одн-о-ру'к-0-ий См. один
    одн-о-ру'ч-н-ый См. один
    сам-о-ру'ч-н(ый) См. сам
      самору'чн-о
    своj-е-ру'ч-н(ый) [своеручный] См. свой,,I
      своеру'чн-о
    собственн-о-ру'ч-н(ый) См. собственный
      собственнору'чн-о
    ст-о-ру'к-0-ий См. сто
    сух-о-ру'к(-0-ий) См. сухой
      сухору'ч-к-а
    тонк-о-ру'к-0-ий См. тонкий
    троj-е-ру'к-0-ий [троерукий] См. три
    четвер-о-ру'к(-0-ий) См. четыре
      четверору'к-ое, сущ.
    четыр-ех-ру'к(-0-ий) См. четыре
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. четыре


Гнездо для слова рыба

ры'б(а)
    ры'б-к-а
      змеj-е-ры'бка [змеерыбка] См. змея
    ры'б-оньк-а
    ры'б-иц-а
    рыб-ешк-а
    рыб-чо'нк-а
    ры'б-ищ-а
    рыб-е'ц
    ры'б-ин(а),,I Одна рыба. См. рыбина,,II
      ры'бин-к-а
    рыб-а'к
      рыба'ч-к-а
      рыба'ч-еств-о,,1
      рыбак-о'в
      рыба'ч-ий
        по-рыба'чj-и [по-рыбачьи]
      рыба'ц-к(ий)
        по-рыба'цк-и
      рыба'ч-и-ть
        рыба'ч-енj-е [рыбаченье]
        рыба'ч-еств-о,,2
        рыба'-л/к-а,,1
        от-рыба'чить
        по-рыба'чить
      го'ре-рыба'к См. горе
    рыб-а'рь
    ры'б(-ник),,I,,1 Работник
      ры'б-ниц-а,,1 Работница
    ры'б-ник,,II,,1 Пирог
    ры'б-ниц-а,,II Судно
    ры'б-ий
      по-ры'бj-и [по-рыбьи]
    ры'б-н(ый)
      ры'бн-ик,,I,,2
      ры'бн-ик,,II,,2
      рыб/хо'з [рыб(ное) хоз(яйство)] См. хозяйство
    без-ры'б(-н-ый)
      о-безры'б-е-ть,,1
      о-безры'б-и-ть,,1
    без-ры'б-j-е [безрыбье]
    без-ры'б-иц-а
    рыб-а'л/и-ть
      рыба'л-к-а,,2
    за-ры'б-и-ть
      зарыбл-я'-ть
      зарыбл-е'ниj-е [зарыбление]
    обез-ры'б-е-ть,,2
    обез-ры'б-и-ть,,2
    об-ры'б-и-ть-ся
    рыб-о-ве'д(ени-е)
      рыбове'д
        рыбове'д-ческ-ий,,1
      рыбове'д-ческ-ий,,2
    рыб-о-во'д
      рыбово'д-ств-о
        рыбово'д-ческ-ий,,1
      рыбово'д-ческ-ий,,2
    рыб-о-во'д-н-ый
    рыб-о-во'з См. везти
    рыб-о-добы'ча См. добыть
    рыб-о-заво'д См. завод,,II
    рыб-о-змея' См. змея
    рыб-о-колхо'з См. коллектив, хозяйство
    рыб-о-комбина'т См. комбинат
    рыб-о-консе'рв-н-ый См. консервы
    рыб-о-копти'-ль/н-ый См. копоть
    рыб-о-копти'льня См. копоть
    рыб-о-копти'льщик См. копоть
    рыб-о-ло'в См. ловить
      рыболо'в-ств-о,,1
      го'ре-рыболо'в См. горе
    рыб-о-лове'ц-к-ий См. ловить
    рыб-о-ло'в-н-ый См. ловить
      рыб/надзо'р [рыб(оловный) надзор] См. надзирать
      рыб-о-надзо'р [рыб(оловный)-о-надзор] См. надзирать
      мото'рн-о-рыболо'вный См. мотор
    рыб-о-ло'в-ств-о,,2 См. ловить
    рыб-о-мо'еч-н-ый См. мыть
    рыб-о-морози'-ль/н-ый См. мороз
    рыб-о-муч-н-о'й См. мука'
    рыб-о-насо'с См. насос,,I
      рыбонасо'с-н-ый
    рыб-о-обраба'тывающий См. работать
    рыб-о-обрабо'тчик См. работать
    рыб-о-обра'зн(ый)
      рыбообра'зн-ые, сущ.
    рыб-о-охра'н(а) См. хранить
      рыбоохра'н-н-ый
    рыб-о-пито'мник См. питомник
    рыб-о-под'ем См. поднять
      рыбопод'ем-ник,,1
      рыбопод'ем-н(ый)
        рыбопод'емн-ик,,2
    рыб-о-под'емник,,3 См. поднять
    рыб-о-прием-н-ый См. принять
    рыб-о-приемщица См. принять
    рыб-о-проду'кт См. продукт
    рыб-о-продукти'вность См. продукт
    рыб-о-промысл-о'в-ый См. промыслить
    рыб-о-промы'шл-енн-ый,,1 См. промыслить
    рыб-о-промы'шленный,,2 См. промыслить
    рыб-о-промы'шленность См. промыслить
    рыб-о-промы'шленник См. промыслить
    рыб-о-пропуск-н-о'й См. пустить
    рыб-о-разведе'ние См. вести
    рыб-о-разво'д-к-а См. вести
    рыб-о-разво'д-н-я См. вести
    рыб-о-разде'лоч-н-ый См. делать
    рыб-о-това'ры См. товар
    рыб-о-торг(о'вл-я) См. торговать
      рыботорг-о'в-ый
    рыб-о-торго'вец См. торговать
    рыб-о-хо'д См. ходить
      рыбохо'д-н-ый
    рыб-о-хозя'йств-енн-ый См. хозяйство
    рыб-о-я'д-н-ый См. есть,,I
    рыб-о-я'щер См. ящер
    бел-о-ры'б(-иц-а) См. белый,,I
      белоры'б-ий
    жив-о-ры'б-н-ый См. живой,,I
    красн-о-ры'б-н-ый См. красный,,I
    мя'с-о-ры'б-н-ый См. мясо
    разн-о-ры'б-иц-а См. разный
    див-ры'ба См. див
    еж-ры'ба См. еж
    игла'-ры'ба См. игла
    конь-ры'ба См. конь
    луна'-ры'ба См. луна
    меч-ры'ба См. меч
    мо'лот-ры'ба См. молот
    пила'-ры'ба См. пила
    реме'нь-ры'ба См. ремень


Гнездо для слова рыбак

ры'б(а)
    ры'б-к-а
      змеj-е-ры'бка [змеерыбка] См. змея
    ры'б-оньк-а
    ры'б-иц-а
    рыб-ешк-а
    рыб-чо'нк-а
    ры'б-ищ-а
    рыб-е'ц
    ры'б-ин(а),,I Одна рыба. См. рыбина,,II
      ры'бин-к-а
    рыб-а'к
      рыба'ч-к-а
      рыба'ч-еств-о,,1
      рыбак-о'в
      рыба'ч-ий
        по-рыба'чj-и [по-рыбачьи]
      рыба'ц-к(ий)
        по-рыба'цк-и
      рыба'ч-и-ть
        рыба'ч-енj-е [рыбаченье]
        рыба'ч-еств-о,,2
        рыба'-л/к-а,,1
        от-рыба'чить
        по-рыба'чить
      го'ре-рыба'к См. горе
    рыб-а'рь
    ры'б(-ник),,I,,1 Работник
      ры'б-ниц-а,,1 Работница
    ры'б-ник,,II,,1 Пирог
    ры'б-ниц-а,,II Судно
    ры'б-ий
      по-ры'бj-и [по-рыбьи]
    ры'б-н(ый)
      ры'бн-ик,,I,,2
      ры'бн-ик,,II,,2
      рыб/хо'з [рыб(ное) хоз(яйство)] См. хозяйство
    без-ры'б(-н-ый)
      о-безры'б-е-ть,,1
      о-безры'б-и-ть,,1
    без-ры'б-j-е [безрыбье]
    без-ры'б-иц-а
    рыб-а'л/и-ть
      рыба'л-к-а,,2
    за-ры'б-и-ть
      зарыбл-я'-ть
      зарыбл-е'ниj-е [зарыбление]
    обез-ры'б-е-ть,,2
    обез-ры'б-и-ть,,2
    об-ры'б-и-ть-ся
    рыб-о-ве'д(ени-е)
      рыбове'д
        рыбове'д-ческ-ий,,1
      рыбове'д-ческ-ий,,2
    рыб-о-во'д
      рыбово'д-ств-о
        рыбово'д-ческ-ий,,1
      рыбово'д-ческ-ий,,2
    рыб-о-во'д-н-ый
    рыб-о-во'з См. везти
    рыб-о-добы'ча См. добыть
    рыб-о-заво'д См. завод,,II
    рыб-о-змея' См. змея
    рыб-о-колхо'з См. коллектив, хозяйство
    рыб-о-комбина'т См. комбинат
    рыб-о-консе'рв-н-ый См. консервы
    рыб-о-копти'-ль/н-ый См. копоть
    рыб-о-копти'льня См. копоть
    рыб-о-копти'льщик См. копоть
    рыб-о-ло'в См. ловить
      рыболо'в-ств-о,,1
      го'ре-рыболо'в См. горе
    рыб-о-лове'ц-к-ий См. ловить
    рыб-о-ло'в-н-ый См. ловить
      рыб/надзо'р [рыб(оловный) надзор] См. надзирать
      рыб-о-надзо'р [рыб(оловный)-о-надзор] См. надзирать
      мото'рн-о-рыболо'вный См. мотор
    рыб-о-ло'в-ств-о,,2 См. ловить
    рыб-о-мо'еч-н-ый См. мыть
    рыб-о-морози'-ль/н-ый См. мороз
    рыб-о-муч-н-о'й См. мука'
    рыб-о-насо'с См. насос,,I
      рыбонасо'с-н-ый
    рыб-о-обраба'тывающий См. работать
    рыб-о-обрабо'тчик См. работать
    рыб-о-обра'зн(ый)
      рыбообра'зн-ые, сущ.
    рыб-о-охра'н(а) См. хранить
      рыбоохра'н-н-ый
    рыб-о-пито'мник См. питомник
    рыб-о-под'ем См. поднять
      рыбопод'ем-ник,,1
      рыбопод'ем-н(ый)
        рыбопод'емн-ик,,2
    рыб-о-под'емник,,3 См. поднять
    рыб-о-прием-н-ый См. принять
    рыб-о-приемщица См. принять
    рыб-о-проду'кт См. продукт
    рыб-о-продукти'вность См. продукт
    рыб-о-промысл-о'в-ый См. промыслить
    рыб-о-промы'шл-енн-ый,,1 См. промыслить
    рыб-о-промы'шленный,,2 См. промыслить
    рыб-о-промы'шленность См. промыслить
    рыб-о-промы'шленник См. промыслить
    рыб-о-пропуск-н-о'й См. пустить
    рыб-о-разведе'ние См. вести
    рыб-о-разво'д-к-а См. вести
    рыб-о-разво'д-н-я См. вести
    рыб-о-разде'лоч-н-ый См. делать
    рыб-о-това'ры См. товар
    рыб-о-торг(о'вл-я) См. торговать
      рыботорг-о'в-ый
    рыб-о-торго'вец См. торговать
    рыб-о-хо'д См. ходить
      рыбохо'д-н-ый
    рыб-о-хозя'йств-енн-ый См. хозяйство
    рыб-о-я'д-н-ый См. есть,,I
    рыб-о-я'щер См. ящер
    бел-о-ры'б(-иц-а) См. белый,,I
      белоры'б-ий
    жив-о-ры'б-н-ый См. живой,,I
    красн-о-ры'б-н-ый См. красный,,I
    мя'с-о-ры'б-н-ый См. мясо
    разн-о-ры'б-иц-а См. разный
    див-ры'ба См. див
    еж-ры'ба См. еж
    игла'-ры'ба См. игла
    конь-ры'ба См. конь
    луна'-ры'ба См. луна
    меч-ры'ба См. меч
    мо'лот-ры'ба См. молот
    пила'-ры'ба См. пила
    реме'нь-ры'ба См. ремень


Гнездо для слова рыжий

ры'ж(ий),,I, прил.
    ры'ж-ий,,II, сущ.
      ры'ж-ая, сущ.
    ры'ж-еньк-ий
    рыж-ева'т(ый)
      рыжева'т-о
      рыжева'т-ость
    ры'ж-есть
    рыж-ин-а'
    ры'ж-ик
      ры'жич-ек
      ры'жик-ов-ый
    рыж-а'к
    рыж-е'й, сущ.
    рыж-у'х-а
    про'-рыжь
    рыж-е'-ть
      за-рыже'ть
      по-рыже'ть
        порыже'-вш-ий, прич.-прил.
        порыже'-л-ый
    рыж-е-боро'д-0-ый См. борода
    рыж-е-бро'в-0-ый См. бровь
    рыж-е-воло'с-0-ый См. волос
    рыж-е-ку'др-0-ый См. кудри
    рыж-е-у'с(-0-ый),,I, прил. См. ус
      рыжеу'с-ый,,II, сущ.
    ры'ж-е-ча'лый См. чалый,,I
    рыж-е-шерст-0-ый См. шерсть
    ржа'в-о-ры'жий См. ржавый
    све'тл-о-ры'жий См. свет,,I
    темн-о-ры'жий См. тьма,,I


Гнездо для слова рынок

ры'нок
    ры'ноч-н-ый


Гнездо для слова ряд

ряд
    ряд-о'к
      рядо'ч-ек
      рядк-о'в-ый
    ряд-ов/и'ч,,I Торгующий в рядах. Рядович II См. рядить,,II
    ряд-ов-о'й,,I Располагаемый рядами. См. рядовой,,II; рядовой III См. рядовой,,II
    ряд-ск(о'й),,I, прил.
      рядск-о'й,,II, сущ.
    к-ря'д-у
    между-ря'д-н-ый
    между-ря'д-j-е [междурядье]
    на-ряд-у'
    по-ряд-о'вк-а
    под-ря'д-j-е [подрядье]
    с-ря'д-у
    двенадцат-и-ря'д-н-ый См. два
    дв-ух-ря'д(-н-ый) См. два
      двухря'д-к-а
    дв-у-ря'д(-н-ый) См. два
      двуря'д-к-а
      двуря'д-ок
    десят-и-ря'д-н-ый См. десять
    звук-о-ря'д См. звук
    красн-о-ря'д-ец См. красный,,I
    красн-о-ря'д-ск-ий См. красный,,I
    мног-о-ря'д-н-ый См. много
    одн-о-ря'д(-н-ый) См. один
      одноря'д-к-а
    разн-о-ря'д-ица См. разный
    тр-ех-ря'д(-н-ый) См. три
      трехря'д-к-а
    узк-о-ря'д-н-ый См. узкий
    широк-о-ря'д-н(ый) См. широкий
      широкоря'дн-о


Гнездо для слова рядом

ря'дом, нареч.
    ряд-к-о'м
      рядо'ч-к-ом
    ря'д-ышк-ом


Гнездо для слова сад

сад ср. садить
    са'д-ик
    сад-о'к,,I садок,,II См. сажать
      садо'ч-ек
    сад-и'шк-о
    сад-и'щ-е
    сад-о'в/ник
      садо'в-ниц-а
      садо'внич-еств-о,,1
      садо'вник-ов
      садо'внич-ий
      садо'внич-еск-ий
      садо'внич-а-ть
        садо'внич-еств-о,,2
    сад-о'в(ый)
      садо'в-о-огоро'дный См. огород
      садо'в-о-па'рковый См. парк
    при-са'д-ник
    сад-о-владе'лец См. владеть
      садовладе'льч-еск-ий
    сад-о-во'д
      садово'д(-ств-о)
        садово'д-ческ-ий,,1
      садово'д-ческ-ий,,2
    сад-о-защи'т-н-ый См. защитить
    сад-о-мелиора'ц(и-я) См. мелиорировать
      садомелиорат-и'вн-ый
    сад-о-разведе'ние См. вести
    сад-о-строи'тельство См. строить
    го'род-са'д См. город
    дет/са'д См. дети
      детса'д-ов/ск-ий
    зоо/са'д См. зоология
    лес-о-са'д См. лес


Гнездо для слова садиться

сажа'ть ср. сесть, сидеть,,I
    сажа'ть-ся
    са'ж-ива-ть
    сажа'-ниj-е [сажание]
    сажа'-ль/(щик)
      сажа'ль-щиц-а
    са'жа-л/к-а Садок
    сажа'-л/к-а Сельскохозяйственная машина
      картофел-е-сажа'лка См. картофель
      кукуруз-о-сажа'лка См. кукуруза
      лес-о-сажа'лка См. лес
      рассад-о-сажа'лка
    са'ж-енец
      са'женц-ев-ый
      лук-са'женец См. лук,,I
    са'д-к(а),,II, См. садка,,I
      са'доч-н-ый,,II садочный,,I См. садка,,I
    са'ж-ен-ый
    сажа'-ль/н-ый
    до-сажа'ть
      досажа'ть-ся
        доса'ж-ива-ться,,I,,1
      доса'ж-ива-ть,,I
        доса'живать-ся,,I,,2
    за-сажа'ть
    на-сажа'ть
      наса'ж-ива-ть,,I
        наса'живать-ся,,I
      по-насажа'ть
    на-сажа'ть-ся
    пере-сажа'ть
    по-сажа'ть
    про-сажа'ть
    рас-сажа'ть-ся
    у-сажа'ть
      уса'ж-ива-ть,,I
        уса'живать-ся,,I
    картофел-е-сажа'-тель См. картофель
сади'ть
    сади'ть-ся
      са'ж-ива-ться
      са'д-к(а),,III
        са'доч-н-ый,,III
      са'д-к(ий)
        са'дк-о
      при-са'ж-ива-ть-ся,,I
    сад-о'к,,II садок,,I См. сад
      садк-о'в-ый
      садо'ч-н-ый
    сади'-л/к-а
    са'д(-чик)
      са'д-чиц-а
    в-сади'ть
      всади'ть-ся
        вса'ж-ива-ться,,1
      вса'ж-ива-ть
        вса'живать-ся,,2
        вса'жива-ниj-е [всаживание]
    вы'-садить
      вы'садить-ся
        выса'ж-ива-ться,,1
      выса'ж-ива-ть
        выса'живать-ся,,2
        выса'жива-ниj-е [высаживание]
      вы'сад-к(а)
        вы'садоч-н-ый
          горизонта'льн-о-вы'садочный См. горизонт
      вы'сад-к-и
    до-сади'ть,,II досадить,,I См. досада
      досади'ть-ся
        доса'ж-ива-ться,,II,,1
      доса'ж-ива-ть,,II
        доса'живать-ся,,II,,2
        доса'жива-ниj-е [досаживание]
      доса'д-к-а
    за-сади'ть,,I Начать садить
    за-сади'ть,,II Сажая, занять участок земли
      заса'ж-ива-ть
        заса'живать-ся
        заса'жива-ниj-е [засаживание]
      заса'д-к-а
      заса'д(-а)
        заса'д-н-ый
    на-сади'ть,,I Произвести посадку растений; внедрить
      насажд-а'-ть
        насажда'ть-ся
      насажд-е'ниj-е
        древ-о-насажде'ние См. дерево
        лес-о-насажде'ние См. лес
        сам-о-насажде'ние См. сам
      насади'-тель
        насади'тель-ниц-а
    на-сади'ть,,II Посадить в большом количестве
      наса'ж-ива-ть,,II
        наса'живать-ся,,II
    на-сади'ть,,III Надеть на что-л.
      наса'ж-ива-ть,,III
        наса'живать-ся,,III насаживаться,,IV См. сесть
        наса'жива-ниj-е [насаживание]
      наса'д-к(а)
        наса'доч-н-ый
      наса'д-ок
      наса'д
      наса'д(-чик)
        наса'д-чиц-а
      наса'д-н-ый
      насад-н-о'й
    о-сади'ть,,II Заставить опуститься вниз. См. осадить,,I
      осажд-а'-ть,,II осаждать,,I См. осадить,,I
        осажда'ть-ся,,II осаждаться,,I См. осадить,,I
      оса'ж-ива-ть,,I
        оса'живать-ся,,I
      осажд-е'ниj-е
        электр-о-осажде'ние См. электричество
      оса'д-ок
        оса'доч-н-ый
          эффузи'вн-о-оса'дочный См. эффузия
        осадк-о-ме'р См. мерить
          радио/осадкоме'р См. радио
      оса'д-к-а,,I
        сам-о-оса'дка См. сам
      оса'д-ист-ый
    о-сади'ть,,III Заставить остановиться
      оса'ж-ива-ть,,II
        оса'живать-ся,,II
        оса'жива-ниj-е [осаживание]
      оса'д-к-а,,II
    об-сади'ть
      обса'ж-ива-ть
        обса'живать-ся
        обса'жива-ниj-е [обсаживание]
      обса'д-к-а
      обса'д-чик
      обса'д-н-ый
    от-сади'ть
      отса'ж-ива-ть
        отса'живать-ся
        отса'жива-ниj-е [отсаживание]
      отса'д-к(а)
        отса'доч-н-ый
      отса'д-ок
    пере-сади'ть
      переса'ж-ива-ть
        переса'живать-ся,,I пересаживаться,,II См. сесть
        переса'жива-ниj-е,,I пересаживание,,II См. сесть
      переса'д-ок
      переса'д-к(а)
        переса'доч-н-ый
        бес-переса'доч-н-ый
    по-сади'ть
      поса'д-к(а)
        поса'доч-н-ый
          взлетн-о-поса'дочный См. лететь
          летн-о-поса'дочный См. лететь
        бес-поса'доч-н-ый
        пред-поса'доч-н-ый
        гидр-о-поса'дка
        картофел-е-поса'доч-н-ый См. картофель
        лес-о-поса'дк(а) См. лес
          лесопоса'доч-н-ый
        рассад-о-поса'доч-н-ый
      поса'д
        поса'д-ск(ий),,I, прил.
          поса'дск-ий,,II, сущ.
      поса'д-ник
        поса'д-ниц-а
        поса'днич-их-а
        поса'днич-еств-о,,1
        поса'днич-ий
        поса'днич-а-ть
          поса'днич-еств-о,,2
      поса'д-чик
      посаж-ен-ый
      при-посади'ть
        припоса'ж-ива-ть
        припоса'д-к-а
    под-сади'ть
      подса'ж-ива-ть
        подса'живать-ся
        подса'жива-ниj-е [подсаживание]
      подса'д-к(а)
        подса'доч-н-ый
      подса'д-ок
      подса'д
        подса'д-н-ый,,1
      подса'д-а
      подсад-н-о'й
      подса'д-н-ый,,2
      подса'д-ист-ый
    при-сади'ть
      приса'ж-ива-ть
        приса'живать-ся,,II присаживаться,,III См. сесть
      приса'д-к(а)
        приса'доч-н-ый
      приса'д-ок
      приса'д-а
      приса'д-ист-ый
    про-сади'ть,,II Пробить, проколоть. См. просадить,,I
      проса'ж-ива-ть,,II просаживать,,I См. просадить,,I
        проса'живать-ся,,II просаживаться,,I См. просадить,,I
        проса'жива-ниj-е,,II просаживание,,I См. просадить,,I
    про-сади'ть,,III Обсадить, засадить вдоль, с боков
      проса'д-к(а),,II просадка,,I См. просадить,,I, просадка,,III См. сесть
        проса'доч-н-ый,,I просадочный,,II См. сесть
    рас-сади'ть,,II, См. рассадить,,I
      расса'ж-ива-ть,,II рассаживать,,I См. рассадить,,I
        расса'живать-ся,,I рассаживаться,,II См. сесть
        расса'жива-ниj-е [рассаживание]
      расса'д-к(а)
        расса'доч-н-ый
      расса'д(-а)
        расса'д-ник,,I Ящик для рассады
        расса'д-н-ый
        рассад-о-поса'доч-н-ый
        рассад-о-сажа'лка
      расса'д(-ник),,II Питомник; источник распространения чего-л.
        расса'д-ниц-а
        гос/плем/расса'дник См. государство, племя
      расса'д(-чик)
        расса'д-чиц-а
      расса'ж-енн-ый, прич.-прил.
    с-сади'ть,,I, См. ссадить,,II
      сса'ж-ива-ть,,I ссаживать,,II См. ссадить,,II
        сса'живать-ся,,I ссаживаться,,II См. ссадить,,II
        сса'жива-ниj-е,,I ссаживание,,II См. ссадить,,II
    у-сади'ть
      усади'ть-ся
        уса'ж-ива-ться,,II,,1 усаживаться,,III См. сесть
      уса'ж-ива-ть,,II
        уса'живать-ся,,II,,2
        уса'жива-ниj-е [усаживание]
      уса'д-к(а)
        уса'доч-н(ый)
          уса'дочн-ость
        без-уса'доч-н-ый
        мал-о-уса'доч-н-ый См. малый,,I
        разн-о-уса'доч-н-ый См. разный
    нов-о-са'д-к-а См. новый
    сам-о-са'д См. сам
      самоса'д-н-ый
    сам-о-са'д-к(а) См. сам
      самоса'доч-н-ый


Гнездо для слова сажать

сажа'ть ср. сесть, сидеть,,I
    сажа'ть-ся
    са'ж-ива-ть
    сажа'-ниj-е [сажание]
    сажа'-ль/(щик)
      сажа'ль-щиц-а
    са'жа-л/к-а Садок
    сажа'-л/к-а Сельскохозяйственная машина
      картофел-е-сажа'лка См. картофель
      кукуруз-о-сажа'лка См. кукуруза
      лес-о-сажа'лка См. лес
      рассад-о-сажа'лка
    са'ж-енец
      са'женц-ев-ый
      лук-са'женец См. лук,,I
    са'д-к(а),,II, См. садка,,I
      са'доч-н-ый,,II садочный,,I См. садка,,I
    са'ж-ен-ый
    сажа'-ль/н-ый
    до-сажа'ть
      досажа'ть-ся
        доса'ж-ива-ться,,I,,1
      доса'ж-ива-ть,,I
        доса'живать-ся,,I,,2
    за-сажа'ть
    на-сажа'ть
      наса'ж-ива-ть,,I
        наса'живать-ся,,I
      по-насажа'ть
    на-сажа'ть-ся
    пере-сажа'ть
    по-сажа'ть
    про-сажа'ть
    рас-сажа'ть-ся
    у-сажа'ть
      уса'ж-ива-ть,,I
        уса'живать-ся,,I
    картофел-е-сажа'-тель См. картофель
сади'ть
    сади'ть-ся
      са'ж-ива-ться
      са'д-к(а),,III
        са'доч-н-ый,,III
      са'д-к(ий)
        са'дк-о
      при-са'ж-ива-ть-ся,,I
    сад-о'к,,II садок,,I См. сад
      садк-о'в-ый
      садо'ч-н-ый
    сади'-л/к-а
    са'д(-чик)
      са'д-чиц-а
    в-сади'ть
      всади'ть-ся
        вса'ж-ива-ться,,1
      вса'ж-ива-ть
        вса'живать-ся,,2
        вса'жива-ниj-е [всаживание]
    вы'-садить
      вы'садить-ся
        выса'ж-ива-ться,,1
      выса'ж-ива-ть
        выса'живать-ся,,2
        выса'жива-ниj-е [высаживание]
      вы'сад-к(а)
        вы'садоч-н-ый
          горизонта'льн-о-вы'садочный См. горизонт
      вы'сад-к-и
    до-сади'ть,,II досадить,,I См. досада
      досади'ть-ся
        доса'ж-ива-ться,,II,,1
      доса'ж-ива-ть,,II
        доса'живать-ся,,II,,2
        доса'жива-ниj-е [досаживание]
      доса'д-к-а
    за-сади'ть,,I Начать садить
    за-сади'ть,,II Сажая, занять участок земли
      заса'ж-ива-ть
        заса'живать-ся
        заса'жива-ниj-е [засаживание]
      заса'д-к-а
      заса'д(-а)
        заса'д-н-ый
    на-сади'ть,,I Произвести посадку растений; внедрить
      насажд-а'-ть
        насажда'ть-ся
      насажд-е'ниj-е
        древ-о-насажде'ние См. дерево
        лес-о-насажде'ние См. лес
        сам-о-насажде'ние См. сам
      насади'-тель
        насади'тель-ниц-а
    на-сади'ть,,II Посадить в большом количестве
      наса'ж-ива-ть,,II
        наса'живать-ся,,II
    на-сади'ть,,III Надеть на что-л.
      наса'ж-ива-ть,,III
        наса'живать-ся,,III насаживаться,,IV См. сесть
        наса'жива-ниj-е [насаживание]
      наса'д-к(а)
        наса'доч-н-ый
      наса'д-ок
      наса'д
      наса'д(-чик)
        наса'д-чиц-а
      наса'д-н-ый
      насад-н-о'й
    о-сади'ть,,II Заставить опуститься вниз. См. осадить,,I
      осажд-а'-ть,,II осаждать,,I См. осадить,,I
        осажда'ть-ся,,II осаждаться,,I См. осадить,,I
      оса'ж-ива-ть,,I
        оса'живать-ся,,I
      осажд-е'ниj-е
        электр-о-осажде'ние См. электричество
      оса'д-ок
        оса'доч-н-ый
          эффузи'вн-о-оса'дочный См. эффузия
        осадк-о-ме'р См. мерить
          радио/осадкоме'р См. радио
      оса'д-к-а,,I
        сам-о-оса'дка См. сам
      оса'д-ист-ый
    о-сади'ть,,III Заставить остановиться
      оса'ж-ива-ть,,II
        оса'живать-ся,,II
        оса'жива-ниj-е [осаживание]
      оса'д-к-а,,II
    об-сади'ть
      обса'ж-ива-ть
        обса'живать-ся
        обса'жива-ниj-е [обсаживание]
      обса'д-к-а
      обса'д-чик
      обса'д-н-ый
    от-сади'ть
      отса'ж-ива-ть
        отса'живать-ся
        отса'жива-ниj-е [отсаживание]
      отса'д-к(а)
        отса'доч-н-ый
      отса'д-ок
    пере-сади'ть
      переса'ж-ива-ть
        переса'живать-ся,,I пересаживаться,,II См. сесть
        переса'жива-ниj-е,,I пересаживание,,II См. сесть
      переса'д-ок
      переса'д-к(а)
        переса'доч-н-ый
        бес-переса'доч-н-ый
    по-сади'ть
      поса'д-к(а)
        поса'доч-н-ый
          взлетн-о-поса'дочный См. лететь
          летн-о-поса'дочный См. лететь
        бес-поса'доч-н-ый
        пред-поса'доч-н-ый
        гидр-о-поса'дка
        картофел-е-поса'доч-н-ый См. картофель
        лес-о-поса'дк(а) См. лес
          лесопоса'доч-н-ый
        рассад-о-поса'доч-н-ый
      поса'д
        поса'д-ск(ий),,I, прил.
          поса'дск-ий,,II, сущ.
      поса'д-ник
        поса'д-ниц-а
        поса'днич-их-а
        поса'днич-еств-о,,1
        поса'днич-ий
        поса'днич-а-ть
          поса'днич-еств-о,,2
      поса'д-чик
      посаж-ен-ый
      при-посади'ть
        припоса'ж-ива-ть
        припоса'д-к-а
    под-сади'ть
      подса'ж-ива-ть
        подса'живать-ся
        подса'жива-ниj-е [подсаживание]
      подса'д-к(а)
        подса'доч-н-ый
      подса'д-ок
      подса'д
        подса'д-н-ый,,1
      подса'д-а
      подсад-н-о'й
      подса'д-н-ый,,2
      подса'д-ист-ый
    при-сади'ть
      приса'ж-ива-ть
        приса'живать-ся,,II присаживаться,,III См. сесть
      приса'д-к(а)
        приса'доч-н-ый
      приса'д-ок
      приса'д-а
      приса'д-ист-ый
    про-сади'ть,,II Пробить, проколоть. См. просадить,,I
      проса'ж-ива-ть,,II просаживать,,I См. просадить,,I
        проса'живать-ся,,II просаживаться,,I См. просадить,,I
        проса'жива-ниj-е,,II просаживание,,I См. просадить,,I
    про-сади'ть,,III Обсадить, засадить вдоль, с боков
      проса'д-к(а),,II просадка,,I См. просадить,,I, просадка,,III См. сесть
        проса'доч-н-ый,,I просадочный,,II См. сесть
    рас-сади'ть,,II, См. рассадить,,I
      расса'ж-ива-ть,,II рассаживать,,I См. рассадить,,I
        расса'живать-ся,,I рассаживаться,,II См. сесть
        расса'жива-ниj-е [рассаживание]
      расса'д-к(а)
        расса'доч-н-ый
      расса'д(-а)
        расса'д-ник,,I Ящик для рассады
        расса'д-н-ый
        рассад-о-поса'доч-н-ый
        рассад-о-сажа'лка
      расса'д(-ник),,II Питомник; источник распространения чего-л.
        расса'д-ниц-а
        гос/плем/расса'дник См. государство, племя
      расса'д(-чик)
        расса'д-чиц-а
      расса'ж-енн-ый, прич.-прил.
    с-сади'ть,,I, См. ссадить,,II
      сса'ж-ива-ть,,I ссаживать,,II См. ссадить,,II
        сса'живать-ся,,I ссаживаться,,II См. ссадить,,II
        сса'жива-ниj-е,,I ссаживание,,II См. ссадить,,II
    у-сади'ть
      усади'ть-ся
        уса'ж-ива-ться,,II,,1 усаживаться,,III См. сесть
      уса'ж-ива-ть,,II
        уса'живать-ся,,II,,2
        уса'жива-ниj-е [усаживание]
      уса'д-к(а)
        уса'доч-н(ый)
          уса'дочн-ость
        без-уса'доч-н-ый
        мал-о-уса'доч-н-ый См. малый,,I
        разн-о-уса'доч-н-ый См. разный
    нов-о-са'д-к-а См. новый
    сам-о-са'д См. сам
      самоса'д-н-ый
    сам-о-са'д-к(а) См. сам
      самоса'доч-н-ый


Гнездо для слова сам

сам
    са'м-ость
      са'мост-н-ый
    сам-о-ана'лиз См. анализировать
    сам-о-беспло'д(н-ый) См. плод
      самобеспло'д-иj-е [самобесплодие]
    сам-о-бичева'ние См. бич
    сам-о-бичу'ющий См. бич
    сам-о-блокиро'вка См. блок,,III
    сам-о-бра'-н(ый) См. брать
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть
    сам-о-бро'с-к-а См. бросать
    сам-о-бы'т-н(ый) ср. быт, своебытный
      самобы'тн-о
      самобы'тн-ость
      самобы'тн-ик
    сам-о-ва'р См. варить
      самова'р-чик
      самова'р-ец
      самова'р-ишк-о
      самова'р-ищ-е
      самова'р(-щик)
        самова'р-щиц-а
      самова'р-ник
      самова'р-н-ый
      самова'р-нича-ть
      электр-о-самова'р См. электричество
    сам-о-взорва'ться См. рвать,,I
      самовзрыв-а'-ться
        самовзрыва'-ниj-е [самовзрывание]
    сам-о-ви'д-ец См. видеть; ср. очевидец
    сам-о-вла'ствовать,,1 См. власть
    сам-о-вла'ст-н(ый) См. власть
      самовла'стн-о
      самовла'стн-ость
      самовла'ст-иj-е,,1 [самовластие]
      самовла'стн-ик
      самовла'ст-вова-ть,,2
        самовла'ст-иj-е,,2
        самовла'ст-ец
        самовла'ст-и'/тель
          самовласти'тель-ств-о
        самовласт-и'/тельн-ый
    сам-о-влюбленн(ый) См. любить
      самовлюбленн-о
      самовлюбленн-ость
    сам-о-внуше'ние См. внушить
    сам-о-возбужде'ние См. будить
    сам-о-возвели'чение См. великий
    сам-о-возвели'чивание См. великий
    сам-о-возгора'емость,,1 См. гореть,,I
    сам-о-возгоре'ться См. гореть,,I
      самовозгор-а'-ться
        самовозгора'-ниj-е [самовозгорание]
        самовозгора'-емость,,2
    сам-о-во'ль-н(ый) См. воля
      самово'льн-о
      самово'льн-ость
      самово'л-иj-е [самоволие]
      самово'ль-ств(о)
        самово'льств-ова-ть,,1
      самово'ль-щин-а
      самово'льн-ик
        самово'льн-иц-а
        самово'льнич-а-ть,,1
      самово'льн-ича-ть,,2
        самово'льнича-ниj-е [самовольничание]
      самово'ль-ствова-ть,,2
      самово'л-к-а [самоволь(ная отлучка)-к-а]
    сам-о-вооруже'ние См. оружие
    сам-о-воспита'ние См. воспитать
    сам-о-воспита'тельный См. воспитать
    сам-о-воспламени'ться См. пламя
      самовоспламен-я'-ть-ся
        самовоспламеня'-ющ-ийся
      самовоспламен-е'ниj-е,,1
    сам-о-воспламене'ние,,2 См. пламя
    сам-о-восхвале'ние См. хвалить
    сам-о-вса'сывающий См. сосать
    сам-о-выгружа'тель См. груз
    сам-о-выраже'ние См. выразить
    сам-о-выта'скивающий См. тащить
    сам-о-выявле'ние См. выявить
    сам-о-вя'з См. вязать
      самовя'з-н-ый
    сам-о-гипно'з См. гипноз
    сам-о-говоря'щий См. говорить
    сам-о-го'н См. гнать
      самого'н-чик
      самого'н-к(а)
        самого'ноч-к-а
      самого'н(-щик)
        самого'н-щиц-а
      самого'н-н-ый
      самогон-о-варе'ние См. варить
      самогон-о-куре'ние См. курить
    сам-о-греб См. грести
    сам-о-гре'й См. греть
    сам-о-грызе'ние См. грызть; ср. угрызение
    сам-о-гу'ды См. гудить
      гу'сли-самогу'ды См. гусли
    сам-о-движе'ние См. двигать
    сам-о-дви'жущийся См. двигать
    сам-о-де'йствующий См. действовать
    сам-о-де'ль(-н-ый) См. делать
      самоде'л-к(а)
        самоде'лк-ов-ый
      самоде'ль-щин-а
    сам-о-дисципли'на См. дисциплина,,I
    сам-о-довле'ть См. довлеть
      самодовле'-ющ-ий,,1
    сам-о-довле'ющий,,2 См. довлеть
    сам-о-дово'льн(ый) См. довольный
      самодово'льн-о
      самодово'ль-ств-о
      самодово'ль-ствиj-е [самодовольствие]
    сам-о-ду'р См. дура
      самоду'р-к-а
      самоду'р-ств(о)
        самоду'рств-ова-ть,,1
      самоду'р-н-ый
      самоду'р-ск-ий
      самоду'р-и-ть
      самоду'р-нича-ть
      самоду'р-ствова-ть,,2
    сам-о-забве'нн(ый) См. забыть
      самозабве'нн-о
      самозабве'нн-ость
    сам-о-забве'ние См. забыть
    сам-о-загото'вка См. готовый
    сам-о-загружа'ющийся См. груз
    сам-о-зажига'ние См. жечь
    сам-о-зажига'тель См. жечь
    сам-о-зажим-н-о'й См. жать,,I
    сам-о-зажи'м-н-ый См. жать,,I
    сам-о-зака'ливаться См. калить
      самозака'лива-ниj-е,,1
      самозака'лива-ющ-ий-ся
    сам-о-зака'ливание,,2 См. калить
    сам-о-зака'лка См. калить
    сам-о-закла'ние См. заклать
    сам-о-закрепле'ние См. крепкий
    сам-о-запи'сывающий См. писать
    сам-о-зарожде'ние См. родить
    сам-о-заря'д-н-ый См. зарядить,,I
    сам-о-заряже'ние См. зарядить,,I
    сам-о-зата'чиваться См. точить,,I
    сам-о-защи'та См. защитить
    сам-о-защище'ние См. защитить
    сам-о-зва'н(ый) См. звать
      самозва'н-о
      самозва'н-ств-о
      самозва'н(-ец)
        самозва'н-к-а
    сам-о-изволе'ние См. изволить
    сам-о-излече'ние См. лечить
    сам-о-излива'ться См. лить
      самоизлива'-ющ-ий-ся
    сам-о-излуче'ние См. луч
    сам-о-изнуре'ние См. изнурить
    сам-о-изоли'роваться См. изолировать
      самоизоли'рова-ниj-е,,1
      самоизол-я'циj-а,,1
    сам-о-изоли'рование,,2 См. изолировать
    сам-о-изоля'ция,,2 См. изолировать
    сам-о-изуве'чение См. увечить
    сам-о-инду'кция См. индуцировать
    сам-о-исключе'ние См. исключить
    сам-о-испыта'ние См. испытать
    сам-о-истребле'ние См. истребить
    сам-о-истяза'ние См. истязать
    сам-о-ка'л См. калить
    сам-о-кале'чение См. калечить
    сам-о-ка'л-к-а См. калить
    сам-о-ка'т См. катить
      самока'т-чик
      самока'т-н-ый,,I
    сам-о-ка'т-к-а См. катить
    сам-о-ка'т-н-ый,,II См. катить
    сам-о-ка'т-ом, нареч. См. катить
    сам-о-кла'д См. класть
    сам-о-кла'д-чик См. класть
    сам-о-контро'ль См. контролировать
    сам-о-копа'ние См. копать
    сам-о-корму'шка См. кормить
    сам-о-кри'тик(а) См. критиковать
      самокрити'ч-еск-ий
      самокрити'ч-н(ый)
        самокрити'чн-о
        самокрити'чн-ость
    сам-о-кру'т-к-а См. крутить
    сам-о-лет См. лететь
      самолет-ик
      самолет-н-ый
      противо-самолет-н-ый
      самолет-амфи'бия См. амфибия
      самолет-истреби'тель См. истребить
      самолет-снаря'д См. снаряд
      самолет-цисте'рна См. цистерна
      самолет-о-вожде'ние См. вести
      самолет-о-вы'лет См. лететь
      самолет-о-строj-е'ниj-е [самолетостроение] См. строить
      самолет-о-строи'тель См. строить
      самолет-о-строи'-тельн-ый См. строить
      агит/самолет См. агитировать
      гидр-о-самолет
      ковер-самолет См. ковер
      развед/самолет См. ведать
    сам-о-лече'ние См. лечить
    сам-о-ликвида'ция См. ликвидировать
    сам-о-ли'чн(ый) См. лицо
      самоли'чн-о
      самоли'чн-ость
    сам-о-ло'в См. ловить
      самоло'в-н-ый
    сам-о-ло'в-к-а См. ловить
    сам-о-лю'б-ец,,1 См. любить
    сам-о-люб-и'в(ый) См. любить
      самолюби'в-о
      самолю'б-иj(е) [самолюбие]
        самолю'бj-иц-е [самолюбьице]
        самолю'бj-ишк-о [самолюбьишко]
      самолю'б-ец,,2
      самолю'б
        самолю'б-к-а
    сам-о-любова'ние См. любоваться
    сам-о-масса'ж См. массировать,,II
    сам-о-мне'ние См. мнение
    сам-о-мни'тельный См. мнить
    сам-о-мня'щий См. мнить
    сам-о-мобилиза'ция См. мобилизовать
    сам-о-наблюде'ние См. наблюдать
    сам-о-нава'лка См. валить,,I
    сам-о-наведе'ние См. вести
    сам-о-наводя'щийся См. вести
    сам-о-нагрева'ние См. греть
    сам-о-наде'я-нн(ый) См. надеяться
      самонаде'янн-о
      самонаде'янн-ость
    сам-о-назва'ние См. звать
    сам-о-накла'д См. класть
      самонакла'д-чик
    сам-о-насажде'ние См. сажать
    сам-о-наслажде'ние См. насладить,,I
    сам-о-настра'ивающийся См. настроить,,I
    сам-о-настро'йка См. настроить,,I
    сам-о-несу'щий См. нести,,I
    сам-о-нра'в(-н-ый) См. нрав
      самонра'в
      самонра'в-ец
    сам-о-обвине'ние См. вина
    сам-о-облада'ние См. обладать
    сам-о-обличе'ние См. обличать
    сам-о-обложе'ние См. обложить
    сам-о-обма'н См. обмануть
    сам-о-обновле'ние См. новый
    сам-о-обогаще'ние См. богатый,,I
    сам-о-обогрева'ние См. греть
    сам-о-обожа'ние См. обожать
    сам-о-обольща'ться См. лесть
      самообольщ-е'ниj-е,,1
    сам-о-обольще'ние,,2 См. лесть
    сам-о-оборо'н(а) См. оборонить
      самооборо'н-н-ый
    сам-о-образова'ние См. образовать,,III
    сам-о-образова'-тельн-ый См. образовать,,III
    сам-о-обслу'живание См. служить
      универ/са'м См. универсальный
    сам-о-обуча'ющийся См. учить
    сам-о-обуче'ние См. учить
    сам-о-обяза'тельство См. обязать
    сам-о-огово'р См. говорить
    сам-о-ограниче'ние См. граница
    сам-о-ока'пывание См. копать
    сам-о-окисле'ние См. киснуть
    сам-о-окупи'ться См. купить
      самоокуп-а'-ться
        самоокупа'-емость
    сам-о-оку'ривание См. курить
    сам-о-оплева'ние См. плевать
    сам-о-оплодотворе'ние См. плод, творить,,I
    сам-о-оправда'ние См. оправдать
    сам-о-определи'ться См. определить
      самоопредел-я'-ться
      самоопредел-е'ниj-е [самоопределение]
    сам-о-опроки'дывающийся См. опрокинуть
    сам-о-опыле'ние,,1 См. пыль
    сам-о-опыли'тель См. пыль
    сам-о-опыля'емый,,1 См. пыль
    сам-о-опыля'ться См. пыль
      самоопыл-е'ниj-е,,2
      самоопыля'-ем(ый),,2, прич.
        самоопыля'ем-ые, сущ.
      самоопыля'-ющ-ий-ся,,1, прич.-прил.
        самоопыля'ющ-ие-ся, сущ.
    сам-о-опыля'ющийся,,2 См. пыль
    сам-о-организа'ция См. организовать
    сам-о-организу'ющийся См. организовать
    сам-о-оса'дка См. сажать
    сам-о-освобожде'ние См. свобода
    сам-о-остано'в См. остановить
    сам-о-осужде'ние См. судить
    сам-о-отверже'ние См. отвергнуть
    сам-о-отве'рженн(ый) См. отвергнуть
      самоотве'рженн-о
      самоотве'рженн-ость
    сам-о-отво'д См. вести
    сам-о-отда'ча См. дать
    сам-о-отравле'ние См. травить,,I
    сам-о-отрече'ние См. отречься
    сам-о-отреше'ние См. отрешить
    сам-о-отрешенн(ый) См. отрешить
      самоотрешенн-ость
    сам-о-отрица'ние См. отрицать
    сам-о-отчет См. отчитаться
    сам-о-охра'на См. хранить
    сам-о-оце'нка См. цена
    сам-о-очеви'дный См. очевидный
    сам-о-очища'ться См. чистый
      самоочищ-е'ниj-е,,1
    сам-о-очище'ние,,2 См. чистый
    сам-о-ощуще'ние См. ощутить
    сам-о-па'л См. палить,,II
      самопа'ль-ник
    сам-о-перегора'ние См. гореть,,I
    сам-о-передвиже'ние См. двигать
    сам-о-пересече'ние См. сечь
    сам-о-пи'с-ец См. писать
    сам-о-пи'с-к-а См. писать
    сам-о-пи'шущий См. писать
    сам-о-пла'в-к-ий См. плавить,,I
    сам-о-пла'в-ом, нареч. См. плыть
    сам-о-пло'д-н-ый См. плод
    сам-о-повторе'ние См. повторить
    сам-о-погру'зчик См. груз
    сам-о-подава'-тель См. дать
    сам-о-подаю'щий См. дать
    сам-о-подгото'вка См. готовый
    сам-о-под'ем-н-ый См. поднять
    сам-о-поже'ртвование См. жертва
    сам-о-позна'ние См. знать,,I
    сам-о-поклоне'ние См. поклониться,,II
    сам-о-по'мощь См. мочь,,I
    сам-о-почита'ние См. чтить
    сам-о-презре'ние См. презрение
    сам-о-пре'сс См. пресс
    сам-о-прикоснове'ние См. касаться
    сам-о-принужде'ние См. принудить
    сам-о-причи'н-н-ый См. причина
    сам-о-прове'рк(а) См. проверить
      самопрове'роч-н-ый
    сам-о-произво'льн(ый) См. произвол
      самопроизво'льн-о
      самопроизво'льн-ость
    сам-о-прославле'ние См. слава
    сам-о-пря'лк(а) См. прясть,,I
      самопря'лоч-ник
      самопря'лк-ов-ый
      самопря'лоч-н-ый
    сам-о-пу'ск См. пустить
    сам-о-развива'ющийся См. развить,,II
    сам-о-разви'тие См. развить,,II
    сам-о-разгружа'тель См. груз
    сам-о-разгружа'ющий См. груз
    сам-о-разгружа'ющийся См. груз
    сам-о-разгру'зчик См. груз
    сам-о-разложе'ние См. разложить
    сам-о-размноже'ние См. много
    сам-о-разоблача'ться См. облачить
      саморазоблач-е'ниj-е,,1
    сам-о-разоблаче'ние,,2 См. облачить
    сам-о-разруше'ние См. рушить
    сам-о-разры'в См. рвать,,I
    сам-о-разря'д См. разрядить,,I
    сам-о-разря'дка См. разрядить,,I
    сам-о-раскры'тие См. крыть
    сам-о-распа'д См. пасть,,I
    сам-о-расчет См. считать,,I
    сам-о-расширя'ющийся См. широкий
    сам-о-регистри'рующий См. регистрировать
    сам-о-регули'рование См. регулировать
    сам-о-регули'рующий См. регулировать
    сам-о-рекла'м(а) См. реклама
      саморекла'м-н-ый
    сам-о-реклами'рование См. реклама
    сам-о-ро'д-к-а См. родить
    сам-о-ро'д-ок См. родить
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. родить
      саморо'дн-о
    сам-о-ру'ч-н(ый) См. рука
      самору'чн-о
    сам-о-са'д См. сажать
      самоса'д-н-ый
    сам-о-са'д-к(а) См. сажать
      самоса'доч-н-ый
    сам-о-сбро'с-к-а,,1 См. бросать
    сам-о-сбро'ска,,2 См. бросать
      жа'тка-самосбро'ска См. жать,,II
    сам-о-сва'л См. валить,,I
      самосва'ль-щик
      самосва'ль-н-ый
      авто/самосва'л См. автомобиль
      ба'ржа-самосва'л См. баржа
      грузови'к-самосва'л См. груз
      ку'зов-самосва'л См. кузов
      электр-о-самосва'л См. электричество
    сам-о-светя'щийся См. свет,,I
    сам-о-сгора'ние См. гореть,,I
    сам-о-се'в См. сеять
      самосе'в-ом, нареч.
    сам-о-се'в-к-а См. сеять
    сам-о-се'д-к-а См. сидеть,,I
    сам-о-се'й См. сеять
      лен-самосе'й См. лен
      мак-самосе'й См. мак
    сам-о-се'й-к-а См. сеять
      мак-самосе'йка См. мак
      рожь-самосе'йка См. рожь
    сам-о-си'ль-н(ый) См. сила
      самоси'льн-о
    сам-о-синхрониза'ция См. синхрония
    сам-о-ски'дка См. кидать
      жа'тка-самоски'дка См. жать,,II
    сам-о-сма'з См. мазать
    сам-о-сма'зк(а) См. мазать
      самосма'зоч-н-ый
    сам-о-сма'зывающийся См. мазать
    сам-о-снабжа'ться См. снабдить
      самоснабжа'-емость
      самоснабж-е'ниj-е,,1
    сам-о-снабже'ние,,2 См. снабдить
    сам-о-соверше'нствовать См. совершенный,,I
      самосоверше'нствовать-ся,,1
    сам-о-соверше'нствоваться,,2 См. совершенный,,I
      самосоверше'нствова-ниj-е,,1
    сам-о-соверше'нствование,,2 См. совершенный,,I
    сам-о-согласо'ванный См. согласный,,III
    сам-о-согрева'ние См. греть
    сам-о-сожже'н(и-е) См. жечь
      самосожже'н-ец
    сам-о-сожига'-тель См. жечь
    сам-о-созерца'ние См. созерцать
    сам-о-созна'ние См. сознать
    сам-о-со'н См. спать
    сам-о-сопряженный См. сопрячь
    сам-о-сохране'ние См. хранить
    сам-о-спла'в См. плыть
      самоспла'в-ом, нареч.
    сам-о-становле'ние См. становить
    сам-о-стери'льн(ый) См. стерильный
      самостери'льн-ость
    сам-о-сти'л См. стлать
    сам-о-страхо'вка См. страховать
    сам-о-стре'л См. стрелять
      самостре'ль-н-ый
    сам-о-су'д См. судить
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. судить
    сам-о-та'ска См. тащить
    сам-о-тверде'ющий См. твердый
    сам-о-тек См. течь,,I
      самотек-ом, нареч.
      самоте ч-н-ый
    сам-о-тка'-н(ый) См. ткать
      самотка'н-ин-а
      самотка'н-к-а
    сам-о-тка'ц-к-ий См. ткать
    сам-о-торможе'ние См. тормоз
    сам-о-то'ч-к-а См. точить,,I
    сам-о-трениро'вка См. тренировать
    сам-о-тря'с См. трясти
    сам-о-уби'вец См. убить,,II
    сам-о-уби'йств(о) См. убить,,II
      самоуби'йств-енн(ый)
        самоуби'йственн-о
    сам-о-уби'йца См. убить,,II
    сам-о-уваже'ние См. уважать
    сам-о-уве'ренн(ый) См. вера
      самоуве'ренн-о
      самоуве'ренн-ость
    сам-о-углубле'ние См. глубокий
    сам-о-углубленн(ый) См. глубокий
      самоуглубленн-ость
    сам-о-удовлетворе'ние См. удовлетворить
    сам-о-удовлетворенн(ый) См. удовлетворить
      самоудовлетворенн-ость
    сам-о-у'к-ом, нареч. См. учить
    сам-о-умале'ние См. малый,,I
    сам-о-униже'ние См. низкий
    сам-о-уничиже'ние См. уничижить
    сам-о-уничижи'тельный,,1 См. уничижить
    сам-о-уничижи'-тельн-ый,,2 См. уничижить
    сам-о-уничтоже'ние См. уничтожить
    сам-о-уплотни'ться См. плотный
      самоуплотн-я'-ться
      самоуплотн-е'ниj-е,,1
    сам-о-уплотне'ние,,2 См. плотный
    сам-о-упра'в-н(ый) См. править,,I
      самоупра'вн-о
      самоупра'в-ств(о)
        самоупра'вств-ова-ть,,1
      самоупра'в-ец
      самоупра'в-щик
      самоупра'вн-ича-ть
      самоупра'в-ствова-ть,,2
    сам-о-управля'ться См. править,,I
      самоуправл-е'ниj-е,,1
      самоуправля'-ющ-ий-ся
    сам-о-управле'ние,,2 См. править,,I
    сам-о-услажде'ние См. усладить
    сам-о-усоверше'нствование,,1 См. совершенный,,I
    сам-о-усоверше'нствоваться См. совершенный,,I
      самоусоверше'нствова-ниj-е,,2
    сам-о-успоко'иться См. спокойный
      самоуспока'-ива-ться
      самоуспоко-е'ниj-е [самоуспокоение]
      самоуспоко'-енн/ость
    сам-о-устране'ние,,1 См. устранить
    сам-о-устрани'ться См. устранить
      самоустран-я'-ться
      самоустран-е'ниj-е,,2
    сам-о-устрои'тель См. строить
    сам-о-утвержде'ние См. утвердить
    сам-о-утеша'ться См. тешить
      самоутеш-е'ниj-е,,1
    сам-о-утеше'ние,,2 См. тешить
    сам-о-учи'тель См. учить
    сам-о-у'ч-к(а) См. учить
      самоу'чк-ой, нареч.
    сам-о-ферти'льн(ый) См. фертильный
      самоферти'льн-ость
    сам-о-флюсу'ющийся См. флюс,,II
    сам-о-фокусиро'вка См. фокус,,I
    сам-о-фотогра'фия См. фотография
    сам-о-хва'л См. хвалить
      самохва'л-к-а
      самохва'ль-ств(о),,1
        самохва'льств-ова-ть,,1
      самохва'ль-нича-ть
      самохва'ль-ствова-ть,,2
    сам-о-хва'ль-н(ый) См. хвалить
      самохва'льн-о
      самохва'ль-ств-о,,2
    сам-о-хо'д См. ходить
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1 [самоход(ная машина, пушка)-к-а]
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллери'йский См. артиллерия
      самохо'д-о,,1, нареч.
    сам-о-хо'д-к-а,,2 См. ходить
    сам-о-хо'д-ом,,2, нареч. См. ходить
    сам-о-хране'ние См. хранить
    сам-о-цве'т См. цвет,,II
      самоцве'т-н-ый,,I Сделанный из самоцветов
    сам-о-цве'т-н-ый,,II Имеющий природную окраску, блеск. См. цвет,,II
    сам-о-це'ль См. цель
    сам-о-черпа'лка См. черпать
    сам-о-че'рп-к-а См. черпать
    сам-о-чи'н-н(ый) См. чинить,,II
      самочи'нн-о
      самочи'нн-ость
      самочи'н-ств(о)
        самочи'нств-ова-ть,,1
      самочи'н-ец,,1
      самочи'н-ствова-ть,,2
    сам-о-чи'н-ец,,2 См. чинить,,II
    сам-о-чу'вств-иj-е [самочувствие] См. чуять


Гнездо для слова самолет I

сам
    са'м-ость
      са'мост-н-ый
    сам-о-ана'лиз См. анализировать
    сам-о-беспло'д(н-ый) См. плод
      самобеспло'д-иj-е [самобесплодие]
    сам-о-бичева'ние См. бич
    сам-о-бичу'ющий См. бич
    сам-о-блокиро'вка См. блок,,III
    сам-о-бра'-н(ый) См. брать
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть
    сам-о-бро'с-к-а См. бросать
    сам-о-бы'т-н(ый) ср. быт, своебытный
      самобы'тн-о
      самобы'тн-ость
      самобы'тн-ик
    сам-о-ва'р См. варить
      самова'р-чик
      самова'р-ец
      самова'р-ишк-о
      самова'р-ищ-е
      самова'р(-щик)
        самова'р-щиц-а
      самова'р-ник
      самова'р-н-ый
      самова'р-нича-ть
      электр-о-самова'р См. электричество
    сам-о-взорва'ться См. рвать,,I
      самовзрыв-а'-ться
        самовзрыва'-ниj-е [самовзрывание]
    сам-о-ви'д-ец См. видеть; ср. очевидец
    сам-о-вла'ствовать,,1 См. власть
    сам-о-вла'ст-н(ый) См. власть
      самовла'стн-о
      самовла'стн-ость
      самовла'ст-иj-е,,1 [самовластие]
      самовла'стн-ик
      самовла'ст-вова-ть,,2
        самовла'ст-иj-е,,2
        самовла'ст-ец
        самовла'ст-и'/тель
          самовласти'тель-ств-о
        самовласт-и'/тельн-ый
    сам-о-влюбленн(ый) См. любить
      самовлюбленн-о
      самовлюбленн-ость
    сам-о-внуше'ние См. внушить
    сам-о-возбужде'ние См. будить
    сам-о-возвели'чение См. великий
    сам-о-возвели'чивание См. великий
    сам-о-возгора'емость,,1 См. гореть,,I
    сам-о-возгоре'ться См. гореть,,I
      самовозгор-а'-ться
        самовозгора'-ниj-е [самовозгорание]
        самовозгора'-емость,,2
    сам-о-во'ль-н(ый) См. воля
      самово'льн-о
      самово'льн-ость
      самово'л-иj-е [самоволие]
      самово'ль-ств(о)
        самово'льств-ова-ть,,1
      самово'ль-щин-а
      самово'льн-ик
        самово'льн-иц-а
        самово'льнич-а-ть,,1
      самово'льн-ича-ть,,2
        самово'льнича-ниj-е [самовольничание]
      самово'ль-ствова-ть,,2
      самово'л-к-а [самоволь(ная отлучка)-к-а]
    сам-о-вооруже'ние См. оружие
    сам-о-воспита'ние См. воспитать
    сам-о-воспита'тельный См. воспитать
    сам-о-воспламени'ться См. пламя
      самовоспламен-я'-ть-ся
        самовоспламеня'-ющ-ийся
      самовоспламен-е'ниj-е,,1
    сам-о-воспламене'ние,,2 См. пламя
    сам-о-восхвале'ние См. хвалить
    сам-о-вса'сывающий См. сосать
    сам-о-выгружа'тель См. груз
    сам-о-выраже'ние См. выразить
    сам-о-выта'скивающий См. тащить
    сам-о-выявле'ние См. выявить
    сам-о-вя'з См. вязать
      самовя'з-н-ый
    сам-о-гипно'з См. гипноз
    сам-о-говоря'щий См. говорить
    сам-о-го'н См. гнать
      самого'н-чик
      самого'н-к(а)
        самого'ноч-к-а
      самого'н(-щик)
        самого'н-щиц-а
      самого'н-н-ый
      самогон-о-варе'ние См. варить
      самогон-о-куре'ние См. курить
    сам-о-греб См. грести
    сам-о-гре'й См. греть
    сам-о-грызе'ние См. грызть; ср. угрызение
    сам-о-гу'ды См. гудить
      гу'сли-самогу'ды См. гусли
    сам-о-движе'ние См. двигать
    сам-о-дви'жущийся См. двигать
    сам-о-де'йствующий См. действовать
    сам-о-де'ль(-н-ый) См. делать
      самоде'л-к(а)
        самоде'лк-ов-ый
      самоде'ль-щин-а
    сам-о-дисципли'на См. дисциплина,,I
    сам-о-довле'ть См. довлеть
      самодовле'-ющ-ий,,1
    сам-о-довле'ющий,,2 См. довлеть
    сам-о-дово'льн(ый) См. довольный
      самодово'льн-о
      самодово'ль-ств-о
      самодово'ль-ствиj-е [самодовольствие]
    сам-о-ду'р См. дура
      самоду'р-к-а
      самоду'р-ств(о)
        самоду'рств-ова-ть,,1
      самоду'р-н-ый
      самоду'р-ск-ий
      самоду'р-и-ть
      самоду'р-нича-ть
      самоду'р-ствова-ть,,2
    сам-о-забве'нн(ый) См. забыть
      самозабве'нн-о
      самозабве'нн-ость
    сам-о-забве'ние См. забыть
    сам-о-загото'вка См. готовый
    сам-о-загружа'ющийся См. груз
    сам-о-зажига'ние См. жечь
    сам-о-зажига'тель См. жечь
    сам-о-зажим-н-о'й См. жать,,I
    сам-о-зажи'м-н-ый См. жать,,I
    сам-о-зака'ливаться См. калить
      самозака'лива-ниj-е,,1
      самозака'лива-ющ-ий-ся
    сам-о-зака'ливание,,2 См. калить
    сам-о-зака'лка См. калить
    сам-о-закла'ние См. заклать
    сам-о-закрепле'ние См. крепкий
    сам-о-запи'сывающий См. писать
    сам-о-зарожде'ние См. родить
    сам-о-заря'д-н-ый См. зарядить,,I
    сам-о-заряже'ние См. зарядить,,I
    сам-о-зата'чиваться См. точить,,I
    сам-о-защи'та См. защитить
    сам-о-защище'ние См. защитить
    сам-о-зва'н(ый) См. звать
      самозва'н-о
      самозва'н-ств-о
      самозва'н(-ец)
        самозва'н-к-а
    сам-о-изволе'ние См. изволить
    сам-о-излече'ние См. лечить
    сам-о-излива'ться См. лить
      самоизлива'-ющ-ий-ся
    сам-о-излуче'ние См. луч
    сам-о-изнуре'ние См. изнурить
    сам-о-изоли'роваться См. изолировать
      самоизоли'рова-ниj-е,,1
      самоизол-я'циj-а,,1
    сам-о-изоли'рование,,2 См. изолировать
    сам-о-изоля'ция,,2 См. изолировать
    сам-о-изуве'чение См. увечить
    сам-о-инду'кция См. индуцировать
    сам-о-исключе'ние См. исключить
    сам-о-испыта'ние См. испытать
    сам-о-истребле'ние См. истребить
    сам-о-истяза'ние См. истязать
    сам-о-ка'л См. калить
    сам-о-кале'чение См. калечить
    сам-о-ка'л-к-а См. калить
    сам-о-ка'т См. катить
      самока'т-чик
      самока'т-н-ый,,I
    сам-о-ка'т-к-а См. катить
    сам-о-ка'т-н-ый,,II См. катить
    сам-о-ка'т-ом, нареч. См. катить
    сам-о-кла'д См. класть
    сам-о-кла'д-чик См. класть
    сам-о-контро'ль См. контролировать
    сам-о-копа'ние См. копать
    сам-о-корму'шка См. кормить
    сам-о-кри'тик(а) См. критиковать
      самокрити'ч-еск-ий
      самокрити'ч-н(ый)
        самокрити'чн-о
        самокрити'чн-ость
    сам-о-кру'т-к-а См. крутить
    сам-о-лет См. лететь
      самолет-ик
      самолет-н-ый
      противо-самолет-н-ый
      самолет-амфи'бия См. амфибия
      самолет-истреби'тель См. истребить
      самолет-снаря'д См. снаряд
      самолет-цисте'рна См. цистерна
      самолет-о-вожде'ние См. вести
      самолет-о-вы'лет См. лететь
      самолет-о-строj-е'ниj-е [самолетостроение] См. строить
      самолет-о-строи'тель См. строить
      самолет-о-строи'-тельн-ый См. строить
      агит/самолет См. агитировать
      гидр-о-самолет
      ковер-самолет См. ковер
      развед/самолет См. ведать
    сам-о-лече'ние См. лечить
    сам-о-ликвида'ция См. ликвидировать
    сам-о-ли'чн(ый) См. лицо
      самоли'чн-о
      самоли'чн-ость
    сам-о-ло'в См. ловить
      самоло'в-н-ый
    сам-о-ло'в-к-а См. ловить
    сам-о-лю'б-ец,,1 См. любить
    сам-о-люб-и'в(ый) См. любить
      самолюби'в-о
      самолю'б-иj(е) [самолюбие]
        самолю'бj-иц-е [самолюбьице]
        самолю'бj-ишк-о [самолюбьишко]
      самолю'б-ец,,2
      самолю'б
        самолю'б-к-а
    сам-о-любова'ние См. любоваться
    сам-о-масса'ж См. массировать,,II
    сам-о-мне'ние См. мнение
    сам-о-мни'тельный См. мнить
    сам-о-мня'щий См. мнить
    сам-о-мобилиза'ция См. мобилизовать
    сам-о-наблюде'ние См. наблюдать
    сам-о-нава'лка См. валить,,I
    сам-о-наведе'ние См. вести
    сам-о-наводя'щийся См. вести
    сам-о-нагрева'ние См. греть
    сам-о-наде'я-нн(ый) См. надеяться
      самонаде'янн-о
      самонаде'янн-ость
    сам-о-назва'ние См. звать
    сам-о-накла'д См. класть
      самонакла'д-чик
    сам-о-насажде'ние См. сажать
    сам-о-наслажде'ние См. насладить,,I
    сам-о-настра'ивающийся См. настроить,,I
    сам-о-настро'йка См. настроить,,I
    сам-о-несу'щий См. нести,,I
    сам-о-нра'в(-н-ый) См. нрав
      самонра'в
      самонра'в-ец
    сам-о-обвине'ние См. вина
    сам-о-облада'ние См. обладать
    сам-о-обличе'ние См. обличать
    сам-о-обложе'ние См. обложить
    сам-о-обма'н См. обмануть
    сам-о-обновле'ние См. новый
    сам-о-обогаще'ние См. богатый,,I
    сам-о-обогрева'ние См. греть
    сам-о-обожа'ние См. обожать
    сам-о-обольща'ться См. лесть
      самообольщ-е'ниj-е,,1
    сам-о-обольще'ние,,2 См. лесть
    сам-о-оборо'н(а) См. оборонить
      самооборо'н-н-ый
    сам-о-образова'ние См. образовать,,III
    сам-о-образова'-тельн-ый См. образовать,,III
    сам-о-обслу'живание См. служить
      универ/са'м См. универсальный
    сам-о-обуча'ющийся См. учить
    сам-о-обуче'ние См. учить
    сам-о-обяза'тельство См. обязать
    сам-о-огово'р См. говорить
    сам-о-ограниче'ние См. граница
    сам-о-ока'пывание См. копать
    сам-о-окисле'ние См. киснуть
    сам-о-окупи'ться См. купить
      самоокуп-а'-ться
        самоокупа'-емость
    сам-о-оку'ривание См. курить
    сам-о-оплева'ние См. плевать
    сам-о-оплодотворе'ние См. плод, творить,,I
    сам-о-оправда'ние См. оправдать
    сам-о-определи'ться См. определить
      самоопредел-я'-ться
      самоопредел-е'ниj-е [самоопределение]
    сам-о-опроки'дывающийся См. опрокинуть
    сам-о-опыле'ние,,1 См. пыль
    сам-о-опыли'тель См. пыль
    сам-о-опыля'емый,,1 См. пыль
    сам-о-опыля'ться См. пыль
      самоопыл-е'ниj-е,,2
      самоопыля'-ем(ый),,2, прич.
        самоопыля'ем-ые, сущ.
      самоопыля'-ющ-ий-ся,,1, прич.-прил.
        самоопыля'ющ-ие-ся, сущ.
    сам-о-опыля'ющийся,,2 См. пыль
    сам-о-организа'ция См. организовать
    сам-о-организу'ющийся См. организовать
    сам-о-оса'дка См. сажать
    сам-о-освобожде'ние См. свобода
    сам-о-остано'в См. остановить
    сам-о-осужде'ние См. судить
    сам-о-отверже'ние См. отвергнуть
    сам-о-отве'рженн(ый) См. отвергнуть
      самоотве'рженн-о
      самоотве'рженн-ость
    сам-о-отво'д См. вести
    сам-о-отда'ча См. дать
    сам-о-отравле'ние См. травить,,I
    сам-о-отрече'ние См. отречься
    сам-о-отреше'ние См. отрешить
    сам-о-отрешенн(ый) См. отрешить
      самоотрешенн-ость
    сам-о-отрица'ние См. отрицать
    сам-о-отчет См. отчитаться
    сам-о-охра'на См. хранить
    сам-о-оце'нка См. цена
    сам-о-очеви'дный См. очевидный
    сам-о-очища'ться См. чистый
      самоочищ-е'ниj-е,,1
    сам-о-очище'ние,,2 См. чистый
    сам-о-ощуще'ние См. ощутить
    сам-о-па'л См. палить,,II
      самопа'ль-ник
    сам-о-перегора'ние См. гореть,,I
    сам-о-передвиже'ние См. двигать
    сам-о-пересече'ние См. сечь
    сам-о-пи'с-ец См. писать
    сам-о-пи'с-к-а См. писать
    сам-о-пи'шущий См. писать
    сам-о-пла'в-к-ий См. плавить,,I
    сам-о-пла'в-ом, нареч. См. плыть
    сам-о-пло'д-н-ый См. плод
    сам-о-повторе'ние См. повторить
    сам-о-погру'зчик См. груз
    сам-о-подава'-тель См. дать
    сам-о-подаю'щий См. дать
    сам-о-подгото'вка См. готовый
    сам-о-под'ем-н-ый См. поднять
    сам-о-поже'ртвование См. жертва
    сам-о-позна'ние См. знать,,I
    сам-о-поклоне'ние См. поклониться,,II
    сам-о-по'мощь См. мочь,,I
    сам-о-почита'ние См. чтить
    сам-о-презре'ние См. презрение
    сам-о-пре'сс См. пресс
    сам-о-прикоснове'ние См. касаться
    сам-о-принужде'ние См. принудить
    сам-о-причи'н-н-ый См. причина
    сам-о-прове'рк(а) См. проверить
      самопрове'роч-н-ый
    сам-о-произво'льн(ый) См. произвол
      самопроизво'льн-о
      самопроизво'льн-ость
    сам-о-прославле'ние См. слава
    сам-о-пря'лк(а) См. прясть,,I
      самопря'лоч-ник
      самопря'лк-ов-ый
      самопря'лоч-н-ый
    сам-о-пу'ск См. пустить
    сам-о-развива'ющийся См. развить,,II
    сам-о-разви'тие См. развить,,II
    сам-о-разгружа'тель См. груз
    сам-о-разгружа'ющий См. груз
    сам-о-разгружа'ющийся См. груз
    сам-о-разгру'зчик См. груз
    сам-о-разложе'ние См. разложить
    сам-о-размноже'ние См. много
    сам-о-разоблача'ться См. облачить
      саморазоблач-е'ниj-е,,1
    сам-о-разоблаче'ние,,2 См. облачить
    сам-о-разруше'ние См. рушить
    сам-о-разры'в См. рвать,,I
    сам-о-разря'д См. разрядить,,I
    сам-о-разря'дка См. разрядить,,I
    сам-о-раскры'тие См. крыть
    сам-о-распа'д См. пасть,,I
    сам-о-расчет См. считать,,I
    сам-о-расширя'ющийся См. широкий
    сам-о-регистри'рующий См. регистрировать
    сам-о-регули'рование См. регулировать
    сам-о-регули'рующий См. регулировать
    сам-о-рекла'м(а) См. реклама
      саморекла'м-н-ый
    сам-о-реклами'рование См. реклама
    сам-о-ро'д-к-а См. родить
    сам-о-ро'д-ок См. родить
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. родить
      саморо'дн-о
    сам-о-ру'ч-н(ый) См. рука
      самору'чн-о
    сам-о-са'д См. сажать
      самоса'д-н-ый
    сам-о-са'д-к(а) См. сажать
      самоса'доч-н-ый
    сам-о-сбро'с-к-а,,1 См. бросать
    сам-о-сбро'ска,,2 См. бросать
      жа'тка-самосбро'ска См. жать,,II
    сам-о-сва'л См. валить,,I
      самосва'ль-щик
      самосва'ль-н-ый
      авто/самосва'л См. автомобиль
      ба'ржа-самосва'л См. баржа
      грузови'к-самосва'л См. груз
      ку'зов-самосва'л См. кузов
      электр-о-самосва'л См. электричество
    сам-о-светя'щийся См. свет,,I
    сам-о-сгора'ние См. гореть,,I
    сам-о-се'в См. сеять
      самосе'в-ом, нареч.
    сам-о-се'в-к-а См. сеять
    сам-о-се'д-к-а См. сидеть,,I
    сам-о-се'й См. сеять
      лен-самосе'й См. лен
      мак-самосе'й См. мак
    сам-о-се'й-к-а См. сеять
      мак-самосе'йка См. мак
      рожь-самосе'йка См. рожь
    сам-о-си'ль-н(ый) См. сила
      самоси'льн-о
    сам-о-синхрониза'ция См. синхрония
    сам-о-ски'дка См. кидать
      жа'тка-самоски'дка См. жать,,II
    сам-о-сма'з См. мазать
    сам-о-сма'зк(а) См. мазать
      самосма'зоч-н-ый
    сам-о-сма'зывающийся См. мазать
    сам-о-снабжа'ться См. снабдить
      самоснабжа'-емость
      самоснабж-е'ниj-е,,1
    сам-о-снабже'ние,,2 См. снабдить
    сам-о-соверше'нствовать См. совершенный,,I
      самосоверше'нствовать-ся,,1
    сам-о-соверше'нствоваться,,2 См. совершенный,,I
      самосоверше'нствова-ниj-е,,1
    сам-о-соверше'нствование,,2 См. совершенный,,I
    сам-о-согласо'ванный См. согласный,,III
    сам-о-согрева'ние См. греть
    сам-о-сожже'н(и-е) См. жечь
      самосожже'н-ец
    сам-о-сожига'-тель См. жечь
    сам-о-созерца'ние См. созерцать
    сам-о-созна'ние См. сознать
    сам-о-со'н См. спать
    сам-о-сопряженный См. сопрячь
    сам-о-сохране'ние См. хранить
    сам-о-спла'в См. плыть
      самоспла'в-ом, нареч.
    сам-о-становле'ние См. становить
    сам-о-стери'льн(ый) См. стерильный
      самостери'льн-ость
    сам-о-сти'л См. стлать
    сам-о-страхо'вка См. страховать
    сам-о-стре'л См. стрелять
      самостре'ль-н-ый
    сам-о-су'д См. судить
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. судить
    сам-о-та'ска См. тащить
    сам-о-тверде'ющий См. твердый
    сам-о-тек См. течь,,I
      самотек-ом, нареч.
      самоте ч-н-ый
    сам-о-тка'-н(ый) См. ткать
      самотка'н-ин-а
      самотка'н-к-а
    сам-о-тка'ц-к-ий См. ткать
    сам-о-торможе'ние См. тормоз
    сам-о-то'ч-к-а См. точить,,I
    сам-о-трениро'вка См. тренировать
    сам-о-тря'с См. трясти
    сам-о-уби'вец См. убить,,II
    сам-о-уби'йств(о) См. убить,,II
      самоуби'йств-енн(ый)
        самоуби'йственн-о
    сам-о-уби'йца См. убить,,II
    сам-о-уваже'ние См. уважать
    сам-о-уве'ренн(ый) См. вера
      самоуве'ренн-о
      самоуве'ренн-ость
    сам-о-углубле'ние См. глубокий
    сам-о-углубленн(ый) См. глубокий
      самоуглубленн-ость
    сам-о-удовлетворе'ние См. удовлетворить
    сам-о-удовлетворенн(ый) См. удовлетворить
      самоудовлетворенн-ость
    сам-о-у'к-ом, нареч. См. учить
    сам-о-умале'ние См. малый,,I
    сам-о-униже'ние См. низкий
    сам-о-уничиже'ние См. уничижить
    сам-о-уничижи'тельный,,1 См. уничижить
    сам-о-уничижи'-тельн-ый,,2 См. уничижить
    сам-о-уничтоже'ние См. уничтожить
    сам-о-уплотни'ться См. плотный
      самоуплотн-я'-ться
      самоуплотн-е'ниj-е,,1
    сам-о-уплотне'ние,,2 См. плотный
    сам-о-упра'в-н(ый) См. править,,I
      самоупра'вн-о
      самоупра'в-ств(о)
        самоупра'вств-ова-ть,,1
      самоупра'в-ец
      самоупра'в-щик
      самоупра'вн-ича-ть
      самоупра'в-ствова-ть,,2
    сам-о-управля'ться См. править,,I
      самоуправл-е'ниj-е,,1
      самоуправля'-ющ-ий-ся
    сам-о-управле'ние,,2 См. править,,I
    сам-о-услажде'ние См. усладить
    сам-о-усоверше'нствование,,1 См. совершенный,,I
    сам-о-усоверше'нствоваться См. совершенный,,I
      самоусоверше'нствова-ниj-е,,2
    сам-о-успоко'иться См. спокойный
      самоуспока'-ива-ться
      самоуспоко-е'ниj-е [самоуспокоение]
      самоуспоко'-енн/ость
    сам-о-устране'ние,,1 См. устранить
    сам-о-устрани'ться См. устранить
      самоустран-я'-ться
      самоустран-е'ниj-е,,2
    сам-о-устрои'тель См. строить
    сам-о-утвержде'ние См. утвердить
    сам-о-утеша'ться См. тешить
      самоутеш-е'ниj-е,,1
    сам-о-утеше'ние,,2 См. тешить
    сам-о-учи'тель См. учить
    сам-о-у'ч-к(а) См. учить
      самоу'чк-ой, нареч.
    сам-о-ферти'льн(ый) См. фертильный
      самоферти'льн-ость
    сам-о-флюсу'ющийся См. флюс,,II
    сам-о-фокусиро'вка См. фокус,,I
    сам-о-фотогра'фия См. фотография
    сам-о-хва'л См. хвалить
      самохва'л-к-а
      самохва'ль-ств(о),,1
        самохва'льств-ова-ть,,1
      самохва'ль-нича-ть
      самохва'ль-ствова-ть,,2
    сам-о-хва'ль-н(ый) См. хвалить
      самохва'льн-о
      самохва'ль-ств-о,,2
    сам-о-хо'д См. ходить
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1 [самоход(ная машина, пушка)-к-а]
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллери'йский См. артиллерия
      самохо'д-о,,1, нареч.
    сам-о-хо'д-к-а,,2 См. ходить
    сам-о-хо'д-ом,,2, нареч. См. ходить
    сам-о-хране'ние См. хранить
    сам-о-цве'т См. цвет,,II
      самоцве'т-н-ый,,I Сделанный из самоцветов
    сам-о-цве'т-н-ый,,II Имеющий природную окраску, блеск. См. цвет,,II
    сам-о-це'ль См. цель
    сам-о-черпа'лка См. черпать
    сам-о-че'рп-к-а См. черпать
    сам-о-чи'н-н(ый) См. чинить,,II
      самочи'нн-о
      самочи'нн-ость
      самочи'н-ств(о)
        самочи'нств-ова-ть,,1
      самочи'н-ец,,1
      самочи'н-ствова-ть,,2
    сам-о-чи'н-ец,,2 См. чинить,,II
    сам-о-чу'вств-иj-е [самочувствие] См. чуять


Гнездо для слова самолет II

лете'ть
    лет-а'-ть
      лета'-ниj-е
        воздух-о-лета'ние См. воздух,,I
      лета'-ющ-ий, прич.-прил.
        не-лета'ющий
      лета'-тельн-ый
      вы'-летать
      за-лета'ть,,I, сов. Начать летать
      за-лета'ть-ся
      из-лета'ть,,I, сов.
      на-лета'ть,,I, сов.
        налет-ыва-ть
        налет,,I
      на-лета'ть-ся
      об-лета'ть,,I, сов.
        облет-ыва-ть,,I
          облетывать-ся,,I
          облетыва-ниj-е,,I [облетывание]
        облета-нн-ый, прич.-прил.
      об-лета'ть-ся,,I, сов.
        облет-ыва-ться,,II
      от-лета'ть,,I, сов.
      от-лета'ть-ся
      пере-лета'ть,,I, сов.
      по-лета'ть
      по-лет-ыва-ть
      про-лета'ть,,I, сов.
      раз-лета'ть-ся,,I, сов.
      с-лета'ть,,I, сов.
      с-лета'ть-ся,,I, сов.
        слета-нн/ость
      воздух-о-лета'-тельн-ый См. воздух,,I
    лет
      лет-ом, нареч.
      в-лет,,I, нареч.
    лет-к-а
    лет-о'к
    лет-у'н
      лету'н-j-а [летунья]
    лет(-чик)
      лет-чиц-а
      косм-о-летчик,,1 См. космос
    лет-я'г-а
    лет-я'щ-ий, прич.
      низко/летя'щий См. низкий
    лет-н(ый)
      не-летный
      летн-о-поса'дочный См. сажать
      летн-о-такти'ческий См. тактика
      летн-о-техни'ческий См. техника
      уч/лет См. учить
    лет-у'ч(ий)
      не-лету'чий
      лету'ч-есть
      лету'ч-к-а
      у-лету'ч-и-ть
        улету'чить-ся
          улету'ч-ива-ться,,1
        улету'ч-ива-ть
          улету'чивать-ся,,2
          улету'чива-ниj-е [улетучивание]
    в-лете'ть
      влет-а'-ть
      влет,,II, сущ.
    вз-лете'ть
      взлет-а'-ть
        взлета'-ниj-е [взлетание]
      взлет-ыва-ть
      взлет
        взлет-н(ый)
          взлетн-о-поса'дочный См. сажать
    воз-лете'ть
      возлет-а'-ть
        возлета'-ниj-е [возлетание]
      возлет
    вы'-лететь
      вылет-а'-ть
        вылета'-ниj-е [вылетание]
        по-вылета'ть
      вылет-ыва-ть
        вылетыва-ниj-е [вылетывание]
      вы'лет
        на-вы'лет, нареч.
        самолет-о-вы'лет См. сам
      по-вы'лететь
    до-лете'ть
      долет-а'-ть
      долет-ыва-ть
      не долете'ть
        недолет
          недолет-н-ый
    за-лете'ть
      залет-а'-ть,,II, несов.
      залет
        залет-н-ый
    из-лете'ть
      излет-а'-ть,,II, несов.
      излет
    на-лете'ть
      налет-а'-ть,,II, несов.
      налет,,II
        налет-ом, нареч.
        налет-чик
        налет-н-ый
        арт/налет См. артиллерия
    низ-лете'ть
      низлет-а'-ть
    об-лете'ть
      облет-а'-ть,,II, несов.
        облета'ть-ся,,II, несов.
        облета'-ниj-е [облетание]
        облет-ыва-ть,,II, многокр.
          облетыва-ниj-е,,II
      облет
      облете'-л-ый
    об-лете'ть-ся
      облет-а'-ться,,III несов.
    от-лете'ть
      отлет-а'-ть,,II, несов.
        отлета'-ниj-е [отлетание]
      отлет
        отлет-н-ый
        на-отлет, нареч.
        пред-отлет-н-ый
    пере-лете'ть
      перелет-а'-ть,,II, несов.
        перелета'-ниj-е [перелетание]
      перелет-ыва-ть
      перелет
        перелет-н-ый
    по-лете'ть
      полет
        полет-чик
        полет-н-ый
        после-полет-н-ый
    под-лете'ть
      подлет-а'-ть
        подлета'-ниj-е [подлетание]
      подлет-ыва-ть
      подлет
        подлет-н-ый
      подлет-ок
    при-лете'ть
      прилет-а'-ть
      прилет
        прилет-н-ый
    про-лете'ть
      пролет-а'-ть,,II, несов.
        пролет-ыва-ть
        пролета'-ниj-е [пролетание]
      пролет-к(а)
        пролеточ-к-а
        пролеточ-н-ый
      пролет
        пролет-ом, нареч.
        пролет-н-ый
        на-пролет
        больш-е-пролет-н-ый См. большой,,I
    раз-лете'ть-ся
      ралет-а'-ться,,II, несов.
        ралета'й
          разлета'й-чик
          разлета'й-к-а
      разлет
        в-разлет
    с-лете'ть
      слет-а'-ть,,II, несов.
      слет,,I
      слет-ок
    с-лете'ть-ся
      слет-а'-ться,,II, несов.
      слет,,II
    у-лете'ть
      улет-а'-ть
      улет
    верт-о-лет См. вертеть
      верто-дро'м
      вертолет(-чик)
        вертолет-чиц-а
      вертолет-н-ый
      вертолет-кра'н См. кран,,II
      вертолет-о-строj-е'ниj-е [вертолетостроение] См. строить
      вертолет-о-строи'-тельн-ый См. строить
    звезд-о-лет См. звезда
      звездолет-чик
    косм-о-лет См. космос
      космолет-чик,,2
    мимо/лет-н(ый) См. мимо
      мимолетн-о
      мимолетн-ость
    мимо/лет-ом См. мимо
    планет-о-лет См. планета
    сам-о-лет См. сам
      самолет-ик
      самолет-н-ый
      противо-самолет-н-ый
      самолет-о-вожде'ние См. вести
      самолет-о-вы'лет
      самолет-о-строj-е'ниj-е [самолетостроение] См. строить
      самолет-о-строи'тель См. строить
      самолет-о-строи'-тельн-ый См. строить
      самолет-амфи'бия См. амфибия
      самолет-истреби'тель См. истребить
      самолет-снаря'д См. снаряд
      самолет-цисте'рна См. цистерна
      гидр-о-самолет
      агит/самолет См. агитировать
      развед/самолет См. ведать
      ковер-самолет См. ковер
    скор-о-лет См. скорый,,I
    скор-о-лет-к-а См. скорый,,I
    экран-о-лет См. экран


Гнездо для слова самостоятельно

самостоя'тельн(ый)
    самостоя'тельн-о
      не-самостоя'тельно,,1
    самостоя'тельн-ость
      не-самостоя'тельность,,1
    не-самостоя'тельн(ый)
      несамостоя'тельн-о,,2
      несамостоя'тельн-ость,,2


Гнездо для слова самостоятельный

самостоя'тельн(ый)
    самостоя'тельн-о
      не-самостоя'тельно,,1
    самостоя'тельн-ость
      не-самостоя'тельность,,1
    не-самостоя'тельн(ый)
      несамостоя'тельн-о,,2
      несамостоя'тельн-ость,,2


Гнездо для слова самый

са'м(ый)
    сам-о-бедне'йший См. бедный,,I
    сам-о-важне'йший См. важный
    сам-о-лу'чший См. лучший,,I
    сам-о-мале'йший См. малый,,I
    сам-о-нове'йший См. новый
    сам-о-нужне'йший См. нужный
    сам-о-перве'йший См. первый
    сам-о-скоре'йш(ий) См. скорый,,I
      самоскоре'йш-е
    сам-о-умне'йший См. ум
    в/сам/де'л/ишн/ый См. делать
      не-всамде'лишный


Гнездо для слова сантиметр

метр,,I Единица длины
    метр-а'ж
      коротк-о-метра'ж(-н-ый) См. короткий
        короткометра'ж-к-а
      мал-о-метра'ж-н-ый См. малый,,I
      полн-о-метра'ж-н-ый См. полный
    метр-о'вк-а,,1
    метр-о'в(ый)
      метро'в-к-а,,2
      пол-у-метро'вый,,1 См. половина
    метр-и'ческ-ий,,I метрический,,II См. метр,,II, метрический,,III См. метрика,,II
    метр/ампе'р См. ампер
    восемнадцат-и-метр-о'в-ый См. восемь
    восьм-и-метр-о'в-ый См. восемь
    дв-ух-метр-о'в(ый) См. два
      двухметро'в-к-а
    девяност-о-метр-о'в-ый См. девяносто
    девят-и-метр-о'в-ый См. девять
    мног-о-метр-о'в-ый См. много
    одиннадцат-и-метр-о'в-ый См. один
    пол/ме'тр(а) См. половина
      пол-у-метр-о'в-ый,,2
    пол-у-тор-а-метр-о'в-ый См. полтора
    сем-и-метр-о'в-ый См. семь
    сорок-а-метр-о'в(ый) См. сорок
    ст-о-метр-о'в(ый) См. сто
      стометро'в-к-а
    тр-ех-метр-о'в-ый См. три
    тридцат-и-метр-о'в-ый См. три
    четыр-ех-метр-о'в-ый См. четыре
    шест-и-метр-о'в-ый См. шесть
    гекто/ме'тр
    дека/ме'тр
    деци/ме'тр
      дециметр-о'в-ый
    килограмм-о-ме'тр См. грамм
    кило/ме'тр
      километр-а'ж
      километр-о'в(ый)
        километро'в-к-а
        пол-у-километро'вый,,1 См. половина
      киломе'тр-ча'с См. час
      дв-ух-километр-о'в(ый) См. два
        двухкилометро'в-к-а
      девят-и-километр-о'в-ый См. девять
      девятнадцат-и-километр-о'в-ый См. девять
      десят-и-километр-о'в(ый) См. десять
        десятикилометро'в-к-а
      мног-о-километр-о'в-ый См. много
      пассажи'р-о-киломе'тр См. пассажир
      пол/киломе'тр(а) См. половина
        пол-у-километр-о'в-ый,,2
      пят-и-километр-о'в(ый) См. пять
        пятикилометро'в-к-а
      пят-и-сот-0-километр-о'в-ый См. пять, сто
      сорок-а-километр-о'в-ый См. сорок
      ст-о-километр-о'в-ый См. сто
      то'нна-киломе'тр См. тонна
      то'нн-о-киломе'тр См. тонна
      тр-ех-километр-о'в(ый) См. три
        трехкилометро'в-к-а
      тысяч-е-километр-о'в-ый См. тысяча
      четыр-ех-километр-о'в-ый См. четыре
      шест-и-километр-о'в-ый См. шесть
      шестнадцат-и-километр-о'в-ый См. шесть
    куб-о-ме'тр См. куб,,I
      кубоме'тр-ов-ый
    мега/ме'тр
    милли/ме'тр
      миллиметр-о'в(ый)
        миллиметро'в-к-а
        суб-миллиметро'вый
      микро/миллиме'тр
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. семь, десять, пять
      сорок-а-пят(-и-миллиметр-о'в-ый) См. сорок, пять
        сорокапя'т(к-а)
          сорокапя'т-чик
      ст-о-двадцат-и-миллиметр-о'в-ый См. сто, два
    мириа/ме'тр
    санти/ме'тр
      сантиметр-о'в-ый
      дв-ух-сантиметр-о'в-ый См. два
      десят-и-сантиметр-о'в-ый См. десять
      пят-и-сантиметр-о'в-ый См. пять
      тр-ех-сантиметр-о'в-ый См. три
      шест-и-сантиметр-о'в-ый См. шесть


Гнездо для слова сарай

сара'й
    сара'й-чик
    сара'j-ишк-о [сараишко]
    сара'j-ушк-о [сараюшко]
    сара'j-ищ-е [сараище]
    сара'й-н(ый)
      сара'йн-ая, сущ.


Гнездо для слова сахар

са'хар
    сахар-о'к
    са'хар-ец
    сахар-и'нк-а
    сахар-а'з-а
    сахар-о'з(а)
      сахаро'з-н-ый
    сахар-и'н
      сахари'н-щик
      сахари'н-ов-ый
    са'хар-ник
    са'хар-ниц-а
    сахар-иза'циj-а [сахаризация]
    са'хар-н(ый)
      са'харн-о
    са'хар-ист(ый)
      са'харист-ость
    са'хар-и-ть
      са'харить-ся
      за-са'харить
        заса'харить-ся
          заса'хар-ива-ться,,1
        заса'хар-ива-ть
          заса'харивать-ся,,2
          заса'харива-ниj-е [засахаривание]
        заса'хар-енн-ый , прич.-прил.
      на-са'харить
        наса'хар-ива-ть
          наса'харивать-ся
      о-са'харить
        оса'харить-ся
          оса'хар-ива-ться,,1
        оса'хар-ива-ть
          оса'харивать-ся,,2
          оса'харива-ниj-е [осахаривание]
          оса'харива-тель
      об-са'харить
        обса'харить-ся
          обса'хар-ива-ться,,1
        обса'хар-ива-ть
          обса'харивать-ся,,2
          обса'харива-ниj-е [обсахаривание]
      пере-са'харить
        переса'хар-ива-ть
          переса'харива-ниj-е [пересахаривание]
      по-са'харить
      под-са'харить
        подса'хар-ива-ть
          подса'харивать-ся
          подса'харива-ниj-е [подсахаривание]
      при-са'харить
      у-са'харить
        уса'хар-ива-ть
    обес-са'хар-и-ть
      обесса'хар-ива-ть
        обесса'харивать-ся
        обесса'харива-ниj-е [обессахаривание]
    сахар-о-ва'р См. варить
      сахарова'р-ств-о,,1
    сахар-о-варе'н(и-е) См. варить
      сахарова'рен-н-ый
    сахар-о-вари'-тельн-ый См. варить
    сахар-о-ва'р-н-ый См. варить
    сахар-о-ва'р-н-я См. варить
    сахар-о-ва'р-ств-о,,2 См. варить
    сахар-о-заво'д См. завод,,II
      сахарозаво'д(-чик)
        сахарозаво'д-чиц-а
      сахарозаво'д-ск-ий
    сахар-и'-ме'тр
      сахариме'тр-и'j-а [сахариметрия]
    сахар-о-ме'тр
      сахароме'тр-иj-а [сахарометрия]
    сахар-о-мице'т
    сахар-о-но'с См. нести,,I
    сахар-о-но'с-н-ый См. нести,,I
    сахар-о-тре'ст См. трест
    сахар-о-фи'ль-н-ый
    са'хар-мед/о'вич См. мед
    са'хар-рафина'д См. рафинировать
    свекл-о-са'хар-н-ый См. свекла
    ди/сахар/и'д
    моно/сахар/и'д
    поли/сахар/и'д


Гнездо для слова сахарный

са'хар
    сахар-о'к
    са'хар-ец
    сахар-и'нк-а
    сахар-а'з-а
    сахар-о'з(а)
      сахаро'з-н-ый
    сахар-и'н
      сахари'н-щик
      сахари'н-ов-ый
    са'хар-ник
    са'хар-ниц-а
    сахар-иза'циj-а [сахаризация]
    са'хар-н(ый)
      са'харн-о
    са'хар-ист(ый)
      са'харист-ость
    са'хар-и-ть
      са'харить-ся
      за-са'харить
        заса'харить-ся
          заса'хар-ива-ться,,1
        заса'хар-ива-ть
          заса'харивать-ся,,2
          заса'харива-ниj-е [засахаривание]
        заса'хар-енн-ый , прич.-прил.
      на-са'харить
        наса'хар-ива-ть
          наса'харивать-ся
      о-са'харить
        оса'харить-ся
          оса'хар-ива-ться,,1
        оса'хар-ива-ть
          оса'харивать-ся,,2
          оса'харива-ниj-е [осахаривание]
          оса'харива-тель
      об-са'харить
        обса'харить-ся
          обса'хар-ива-ться,,1
        обса'хар-ива-ть
          обса'харивать-ся,,2
          обса'харива-ниj-е [обсахаривание]
      пере-са'харить
        переса'хар-ива-ть
          переса'харива-ниj-е [пересахаривание]
      по-са'харить
      под-са'харить
        подса'хар-ива-ть
          подса'харивать-ся
          подса'харива-ниj-е [подсахаривание]
      при-са'харить
      у-са'харить
        уса'хар-ива-ть
    обес-са'хар-и-ть
      обесса'хар-ива-ть
        обесса'харивать-ся
        обесса'харива-ниj-е [обессахаривание]
    сахар-о-ва'р См. варить
      сахарова'р-ств-о,,1
    сахар-о-варе'н(и-е) См. варить
      сахарова'рен-н-ый
    сахар-о-вари'-тельн-ый См. варить
    сахар-о-ва'р-н-ый См. варить
    сахар-о-ва'р-н-я См. варить
    сахар-о-ва'р-ств-о,,2 См. варить
    сахар-о-заво'д См. завод,,II
      сахарозаво'д(-чик)
        сахарозаво'д-чиц-а
      сахарозаво'д-ск-ий
    сахар-и'-ме'тр
      сахариме'тр-и'j-а [сахариметрия]
    сахар-о-ме'тр
      сахароме'тр-иj-а [сахарометрия]
    сахар-о-мице'т
    сахар-о-но'с См. нести,,I
    сахар-о-но'с-н-ый См. нести,,I
    сахар-о-тре'ст См. трест
    сахар-о-фи'ль-н-ый
    са'хар-мед/о'вич См. мед
    са'хар-рафина'д См. рафинировать
    свекл-о-са'хар-н-ый См. свекла
    ди/сахар/и'д
    моно/сахар/и'д
    поли/сахар/и'д


Гнездо для слова сбор

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова свежий

све'ж(ий)
    све'ж-еньк-ий
    свеж-ева'т(ый)
      свежева'т-о,,1
    свеж-о'хоньк-ий
    свеж-о'
      свеж-ева'т-о,,2
    све'ж-есть
    свеж-а'к
      свежач-о'к
    свеж-а'тин-а
    свеж-ени'н(а)
      свежени'н-к-а
    свеж-ин(а')
      свежи'н-к-а
      свежи'н-н-ый
    свеж-j-о' [свежье]
    свеж-ев/j-о' [свежевье]
    не-све'ж(ий)
      несве'ж-есть
    свеж-и'-ть,,II свежить,,I См. свежевать
      свежи'-тельн-ый
    свеж-е'-ть
      за-свеже'ть
      по-свеже'ть
    о-свеж-и'-ть
      освежи'ть-ся
        освеж-а'-ться,,1
        по-освежи'ться
      освеж-а'-ть
        освежа'ть-ся,,2
        освежа'-ющ(ий) , прич.-прил.
          освежа'ющ-е
      освеж-е'ниj-е [освежение]
      освеж-енн-ый , прич.-прил.
      освежи'-тельн(ый)
        освежи'тельн-о
      по-освежи'ть
    под-свеж-и'-ть
      подсвеж-а'-ть
    про-свеж-и'-ть
      просвежи'ть-ся
        просвеж-а'-ться
      просвеж-а'-ть
    свеж-е-взры'тый См. рыть
    свеж-е-вско'панный См. копать
    свеж-е-вспа'ханный См. пахать,,I
    свеж-е-вы'беленный См. белый,,I
    свеж-е-вы'бритый См. брить
    свеж-е-вы'деланный См. делать
    свеж-е-вы'копанный См. копать
    свеж-е-вы'крашенный См. краска,,I
    свеж-е-вы'ловленный См. ловить
    свеж-е-вы'мазанный См. мазать
    свеж-е-вы'мытый См. мыть
    свеж-е-вы'павший См. пасть,,I
    свеж-е-вы'печенный См. печь,,II
    свеж-е-вы'рытый См. рыть
    свеж-е-вы'стиранный См. стирать,,I
    свеж-е-вы'строганный См. строгать
    свеж-е-вы'струганный См. строгать
    свеж-е-закаленный См. калить
    свеж-е-заморо'женный См. мороз
    свеж-е-запа'ханный См. пахать,,I
    свеж-е-зеленый См. зеленый
    свеж-е-испеченный См. печь,,II
    свеж-е-лакиро'ванный См. лак,,I
    свеж-е-моро'женый См. мороз
    свеж-е-надо'енный См. доить
    свеж-е-обмоло'ченный См. молотить
    свеж-е-обре'занный См. резать
    свеж-е-обстро'ганный См. строгать
    свеж-е-обстру'ганный См. строгать
    свеж-е-обтесанный См. тесать
    свеж-е-окра'шенный См. краска,,I
    свеж-е-отпеча'танный См. печать
    свеж-е-отры'тый См. рыть
    свеж-е-отутю'женный См. утюг
    свеж-е-побеленный См. белый,,I
    свеж-е-прибы'вший См. быть
    свеж-е-пригото'вленный См. готовый
    свеж-е-просо'ль-н-ый См. соль,,I
    свеж-е-разре'занный См. резать
    свеж-е-разры'тый См. рыть
    свеж-е-распи'ленный См. пила
    свеж-е-ру'бленый См. рубить
    свеж-е-ско'шенный См. коса,,III
    свеж-е-сма'занный См. мазать
    свеж-е-сре'занный См. резать
    свеж-е-сру'бленный См. рубить
    свеж-е-стро'ганый См. строгать


Гнездо для слова сверху

верх
    верш-о'к
      вершо'ч-ек
      вершк-о'в-ый
      дв-ух-вершк-о'в-ый См. два
      пол/вершка' См. половина
      пят-и-вершк-о'в-ый См. пять
      тр-ех-вершк-о'в-ый См. три
      четыр-ех-вершк-о'в-ый См. четыре
      шест-и-вершк-о'в-ый См. шесть
    верх-у'шк(а)
      верху'шеч-к-а
      верху'шеч-н-ый
    верш-и'н(а)
      верши'н-к-а
      верши'н-ник
      верши'н-н-ый
      без-верши'н-н-ый
      под-верши'н-н-ый
      густ-о-верши'н-н-ый См. густой
      дв-ух-верши'н-н-ый См. два
      остр-о-верши'н-н-ый См. острый
      сух-о-верши'н-н(ый) См. сухой
        суховерши'нн-ик,,1
        суховерши'нн-ость
      сух-о-верши'н-ник,,2 См. сухой
      тр-ех-верши'н-н-ый См. три
    верх-ови'к,,1
    ве'рш-ник
    верх-оту'р(а)
      верхоту'р-к-а
    верх-ов(о'й),,I, прил.
      верхов-о'й,,II, сущ.
      верхов-и'к,,2
      верхо'в-j-е [верховье]
      верхо'в-ин-а
    верх-о'в(ый),,I, прил.
      верхо'в-ый,,II сущ.
    ве'рх-н(ий)
      по-ве'рхн-ость
        пове'рхност-н(ый)
          пове'рхностн-о
          пове'рхностн-ость
          пове'рхностн-о-акти'вный См. активный,,II
        близ-пове'рхност-н-ый
        при-пове'рхност-н-ый
      верхн-е-горта'н-н-ый См. гортань
      верхн-е-лу'жицкий См. лужичанин
      верхн-е-медиа'льный См. медиальный
      верхн-е-мелово'й См. мел
      верхн-е-неме'цкий См. немец
        древн-е-верхненеме'цкий См. древний
      верхн-е-пере'дний См. перед
      верхн-е-челюст-н-о'й См. челюсть
      верх-о-во'д-к-а,,I Подземная вода, близкая к поверхности. См. вода
    верх-о'м, нареч.
    ве'рх-ом, нареч.
    верх-а'ми, нареч.
    без-ве'рх-0-ий
    в-верх
    в-верх-у'
    до'-верх-у
    к-ве'рх-у
    на-ве'рх
    на-верх-у'
    по-ве'рх
    по'-верх-у
    под-ве'рш-н-ый
    с-верх
    с-ве'рх-у
    верх-о-во'д См. вести
      верхово'д-к-а,,II 1
      верхово'д-и-ть
        по-верхово'дить
    верх-о-во'д(-ец) См. вести
      верхово'д-к-а,,II 2
    верх-о-гля'д См. глядеть
      верхогля'д-к-а
      верхогля'д-ств-о
      верхогля'д-ск-ий
      верхогля'д-нича-ть
    верх-о-ла'з См. лезть
      верхола'з-н-ый
    злат-о-ве'рх-0-ий См. золото
    золот-о-ве'рх-0-ий См. золото
    кругл-о-ве'рх-0-ий См. круг,,I
    остр-о-ве'рх-0-ий См. острый
    плоск-о-ве'рх-0-ий См. плоский
    сух-о-ве'рх-0-ий См. сухой


Гнездо для слова светить

свет,,I Лучистая энергия
    све'т-ик
    свет-е'ц
    свеч(-а')
      све'ч-еньк-а
      све'ч-к(а)
        све'чеч-к-а
      свеч-ни'к
      свеч-н-о'й
      свеч-о'й, нареч.
      под-све'ч-ник
      сем-и-све'ч-ник См. семь
      сорок-а-свеч-о'в-ый См. сорок
      ст-о-свеч-о'в-ый См. сто
      шестнадцат-и-свеч-о'в-ый См. шесть
    свещ(-а')
      свещ-е-но'с-ец См. нести,,I
    све'т-оч
    све'т-ыньк-и
    свет-ов-о'й
      сверх-светово'й
      суб-светово'й
      свет-о-зна'к [свет(овой)-о-знак] См. знак
    све'т-л(ый)
      светл-е'йш(ий),,I, прил.
        светле'йш-ий,,II, сущ.
          светле'йш-ая, сущ.
      све'тл-еньк(ий)
        светле'ньк-о,,1
      светл-ова'т(ый)
        светлова'т-о,,1
        светлова'т-ость
      светл-о'
        светл-ехоньк-о
        светл-е'ньк-о,,2
        светл-ова'т-о,,2
      све'тл-ость
        пре-све'тлость,,1
      светл-от(а')
        светло'т-н-ый
      светл-я'к
        светляч-о'к
      светл-ы'нь
      светел-к(а)
        светелоч-к-а
        светелоч-н-ый
      светл-и'ц(а)
        светли'ч-к-а
        светли'ч-н-ый
      светл-ин-а'
      светл-ови'н-а
      светл-у'х-а
      за'-светл-о
      пре-све'тл(ый),,I, прил.
        пресве'тл-ый,,II, сущ.
        пресветл-е'йш(ий)
          пресветле'йш-еств-о
        пресветл-о'
          пресветло'-светло'
        пресве'тл-ость,,2
      светл-е'-ть
        светле'ть-ся
        за-светле'ть
          засветле'ть-ся
        по-светле'ть
          посветле'-ниj-е [посветление]
        про-светле'ть
          просветле'ть-ся
          просветле'-ниj-е,,I [просветление]
      светл-ова'-ть
        светлова'ть-ся
      светл-и'-ть
        вы'-светлить
          вы'светлить-ся
        о-светли'ть
          осветл-я'-ть
            осветля'ть-ся
          осветл-е'ниj-е [осветление]
          осветли'-тель
        по-светли'ть
        про-светли'ть
          просветли'ть-ся
            просветл-я'-ться,,1
          просветл-я'-ть
            просветля'ть-ся,,2
          просветл-е'ниj-е,,II
          просветл-енн(ый), прич.-прил.
            просветленн-о
            просветленн-ость
            не-просветленный
      све'тл-о-бе'жевый См. беж
      светл-о-боро'д-0-ый См. борода
      светл-о-бро'в-0-ый См. бровь
      светл-о-брю'х-0-ий См. брюхо
      све'тл-о-бу'рый См. бурый
      светл-о-во'д-н-ый См. вода
      светл-о-воло'с-0-ый См. волос
      светл-о-гла'з-0-ый См. глаз
      светл-о-голо'в-0-ый См. голова
      све'тл-о-голубо'й См. голубой
      светл-о-гру'д-0-ый См. грудь
      све'тл-о-желтый См. желтый,,I
      све'тл-о-зеленый См. зеленый
      све'тл-о-золоти'стый См. золото
      све'тл-о-золото'й См. золото
      све'тл-о-ка'рий См. карий
      све'тл-о-кашта'новый См. каштан
      све'тл-о-кори'чневый См. коричневый
      све'тл-о-кра'сный См. красный,,I
      светл-о-кры'л-0-ый См. крыло
      светл-о-ку'др-0-ый См. кудри
      светл-о-ли'к-0-ий См. лик,,I
      све'тл-о-лило'вый См. лиловый
      светл-о-ли'ст-0-ый См. лист
      светл-о-ли'ц-0-ый См. лицо
      светл-о-о'к-0-ий См. око
      светл-о-окра'шенный См. краска,,I
      све'тл-о-ора'нжевый См. оранжевый
      све'тл-о-па'левый См. палевый
      све'тл-о-ро'зовый См. розовый,,II
      све'тл-о-ру'сый См. русый
      све'тл-о-ры'жий См. рыжий,,I
      све'тл-о-се'рый См. серый
      све'тл-о-си'ний См. синий
      све'тл-о-сире'невый См. сирень
      присн-о-све'тлый См. присный
    свет-а'-ть
      света'-ниj-е [светание]
      рас-света'ть
        рассвес-ти'
        рассве'т
          рассве'т-н-ый
          без-рассве'т-н-ый
          до-рассве'т-н-ый
          перед-рассве'т-н-ый
          пред-рассве'т-н(ый)
            предрассве'тн-о
    свет-и'-ть
      свети'ть-ся
        свет-и'мость
        свет-я'щ-ий-ся, прич.-прил.
          сам-о-светя'щийся См. сам
        за-свети'ться
      свеч-е'ниj-е
        после-свече'ние
      свети'-л-о
      свети'-ль/ник
        электр-о-свети'льник См. электричество
      свети'-ль/н(я)
        свети'лен-к-а
      свети'-ль/н-ый
      вы'-светить
        вы'светить-ся
      за-свети'ть
        засве'т-к-а
      о-свети'ть
        освети'ть-ся
          освещ-а'-ться,,1
        освещ-а'-ть
          освеща'ть-ся,,2
        освещ-е'ниj-е
          газ-о-освеще'ние См. газ,,I
          электр-о-освеще'ние См. электричество
        освети'-тель
          электр-о-освети'тель См. электричество
        освещ-енн(ый), прич.-прил.
          освещенн-ость
          не-освещенн(ый)
            неосвещенн-ость
          пол-у-освещенный,,1 См. половина
        освети'-тельн-ый
        пол-у-освети'ть См. половина
          полуосвещ-а'-ть
          полуосвещ-енн-ый,,2
        электр-о-освети'-тельн-ый См. электричество
      от-свети'ть
      от-све'ч-ива-ть
        отсве'чивать-ся
        отсве'чива-ниj-е [отсвечивание]
        о'тсве'т
      по-свети'ть
      по-све'ч-ива-ть
      под-свети'ть
        подсве'ч-ива-ть
          подсве'чивать-ся
          подсве'чива-ниj-е [подсвечивание]
        подсве'т-к-а
        подсве'т
      при-свети'ть
        присве'ч-ива-ть
      про-свети'ть,,II, См. просветить,,I
        просвети'ть-ся,,II просветиться,,I См. просветить,,I
          просве'ч-ива-ться,,1
            просве'чива-емость
        просве'ч-ива-ть
          просве'чивать-ся,,2
          просве'чива-ниj-е [просвечивание ]
        просве'т
          бес-просве'т-н(ый)
            беспросве'тн-о
            беспросве'тн-ость
          не-просве'т-н(ый)
            непросве'тн-о
      рас-свети'ть
        рассвети'ть-ся
          рассве'ч-ива-ться,,1
        рассве'ч-ива-ть
          рассве'чивать-ся,,2
      у-свети'ть
    свет-о-боя'знь См. бояться
    свет-о-во'д См. вести
    свет-о-вод-о-лече'бница См. вода, лечить
    свет-о-вод-о-лече'ние См. вода, лечить
    свет-о-вод-о-снабже'ние См. вода, снабдить
    свет-о-дальноме'р См. далекий, мерить
    свет-о-за'р-н(ый) См. заря,,I
      светоза'рн-ость
    свет-о-звук-о-спекта'кль См. звук, спектакль
    свет-о-излуче'ние См. луч
    свет-о-измери'-тельн-ый См. мерить
    свет-о-копи'р См. копировать
    свет-о-копирова'-ль/н-ый См. копировать
    свет-о-копирова'-ль/н-я См. копировать
    свет-о-копирова'ние См. копировать
    свет-о-копиро'вка См. копировать
    свет-о-ко'пия См. копировать
    свет-о-культу'ра См. культура
    свет-о-лече'бница См. лечить
    свет-о-леч-е'бн-ый См. лечить
    свет-о-лече'ние См. лечить
    свет-о-люб-и'в(ый) См. любить
      светолю'б,,1
      светолюби'в-ость
      светолю'б-иj-е [светолюбие]
    свет-о-лю'б,,2 См. любить
    свет-о-маскиро'вк(а) См. маска
      светомаскиро'воч-н-ый
    свет-о-мая'к См. маяк
    свет-о-ме'тр(и-я)
      светометр-и'ческ-ий
    свет-о-му'зык(а) См. музыка
      светомузык-а'льн-ый
    свет-о-непроница'ем(ый) См. проникнуть
      светонепроница'ем-ость
    свет-о-но'с-н(ый) См. нести,,I
      светоно'сн-ость
    свет-о-отда'ча См. дать
    свет-о-отража'тель См. отразить
    свет-о-переда'ча См. дать
    све'т-о-пись См. писать
      светопи'с-н-ый
    свет-о-преломле'ние См. ломать
    свет-о-приемник См. принять
    свет-о-про'вод См. вести
    свет-о-прозра'чный См. прозрачный
    свет-о-проница'ем(ый) См. проникнуть
      светопроница'ем-ость
    свет-о-про'чный См. прочный
    свет-о-рассе'яние См. сеять
    свет-о-сигна'л См. сигнал
      светосигна'ль-щик
      светосигна'ль-н-ый
    свет-о-сигнализа'ция См. сигнал
    свет-о-си'л(а) См. сила
      светоси'ль-н-ый
        сверх-светоси'льный
    свет-о-соста'в См. состоять
    свет-о-сто'йк(ий) См. стоять
      светосто'йк-ость
    свет-о-те'нь См. тень
      светотен-ев-о'й
    свет-о-те'хник(а) См. техника
      светоте'хн-ик
      светотехни'ч-еск-ий
    свет-о-физиоло'гия См. физиология
    свет-о-фи'льтр См. фильтр
      светофи'льтр-ов-ый
    свет-о-фо'р
      светофо'р-н-ый
    свет-о-худо'жественный См. художество
    свет-о-чувстви'тельн(ый) См. чуять
      светочувстви'тельн-ость
    свет-о-экра'н См. экран
    свет-о-электри'ч-еск-ий См. электричество
    газ-о-све'т-н-ый См. газ,,I
    газ-о-све'т-чик См. газ,,I
    дв-ух-све'т(-н-ый) См. два
      двухсве'т-к-а
    дв-у-све'т-н-ый См. два
    ноч-е-све'т-к-а См. ночь
    пол-у-све'т,,I См. половина; полусвет,,II См. свет,,II
    сем-и-све'т См. семь
    тр-ех-све'т-н-ый См. три
    электр-о-све'т См. электричество
      электросвет-ов-о'й
      электросвет-о-вод-о-лече'бница См. вода, лечить
      электросвет-о-вод-о-леч-е'бн-ый См. вода, лечить
      электросвет-о-вод-о-лече'ние См. вода, лечить


Гнездо для слова светлый

свет,,I Лучистая энергия
    све'т-ик
    свет-е'ц
    свеч(-а')
      све'ч-еньк-а
      све'ч-к(а)
        све'чеч-к-а
      свеч-ни'к
      свеч-н-о'й
      свеч-о'й, нареч.
      под-све'ч-ник
      сем-и-све'ч-ник См. семь
      сорок-а-свеч-о'в-ый См. сорок
      ст-о-свеч-о'в-ый См. сто
      шестнадцат-и-свеч-о'в-ый См. шесть
    свещ(-а')
      свещ-е-но'с-ец См. нести,,I
    све'т-оч
    све'т-ыньк-и
    свет-ов-о'й
      сверх-светово'й
      суб-светово'й
      свет-о-зна'к [свет(овой)-о-знак] См. знак
    све'т-л(ый)
      светл-е'йш(ий),,I, прил.
        светле'йш-ий,,II, сущ.
          светле'йш-ая, сущ.
      све'тл-еньк(ий)
        светле'ньк-о,,1
      светл-ова'т(ый)
        светлова'т-о,,1
        светлова'т-ость
      светл-о'
        светл-ехоньк-о
        светл-е'ньк-о,,2
        светл-ова'т-о,,2
      све'тл-ость
        пре-све'тлость,,1
      светл-от(а')
        светло'т-н-ый
      светл-я'к
        светляч-о'к
      светл-ы'нь
      светел-к(а)
        светелоч-к-а
        светелоч-н-ый
      светл-и'ц(а)
        светли'ч-к-а
        светли'ч-н-ый
      светл-ин-а'
      светл-ови'н-а
      светл-у'х-а
      за'-светл-о
      пре-све'тл(ый),,I, прил.
        пресве'тл-ый,,II, сущ.
        пресветл-е'йш(ий)
          пресветле'йш-еств-о
        пресветл-о'
          пресветло'-светло'
        пресве'тл-ость,,2
      светл-е'-ть
        светле'ть-ся
        за-светле'ть
          засветле'ть-ся
        по-светле'ть
          посветле'-ниj-е [посветление]
        про-светле'ть
          просветле'ть-ся
          просветле'-ниj-е,,I [просветление]
      светл-ова'-ть
        светлова'ть-ся
      светл-и'-ть
        вы'-светлить
          вы'светлить-ся
        о-светли'ть
          осветл-я'-ть
            осветля'ть-ся
          осветл-е'ниj-е [осветление]
          осветли'-тель
        по-светли'ть
        про-светли'ть
          просветли'ть-ся
            просветл-я'-ться,,1
          просветл-я'-ть
            просветля'ть-ся,,2
          просветл-е'ниj-е,,II
          просветл-енн(ый), прич.-прил.
            просветленн-о
            просветленн-ость
            не-просветленный
      све'тл-о-бе'жевый См. беж
      светл-о-боро'д-0-ый См. борода
      светл-о-бро'в-0-ый См. бровь
      светл-о-брю'х-0-ий См. брюхо
      све'тл-о-бу'рый См. бурый
      светл-о-во'д-н-ый См. вода
      светл-о-воло'с-0-ый См. волос
      светл-о-гла'з-0-ый См. глаз
      светл-о-голо'в-0-ый См. голова
      све'тл-о-голубо'й См. голубой
      светл-о-гру'д-0-ый См. грудь
      све'тл-о-желтый См. желтый,,I
      све'тл-о-зеленый См. зеленый
      све'тл-о-золоти'стый См. золото
      све'тл-о-золото'й См. золото
      све'тл-о-ка'рий См. карий
      све'тл-о-кашта'новый См. каштан
      све'тл-о-кори'чневый См. коричневый
      све'тл-о-кра'сный См. красный,,I
      светл-о-кры'л-0-ый См. крыло
      светл-о-ку'др-0-ый См. кудри
      светл-о-ли'к-0-ий См. лик,,I
      све'тл-о-лило'вый См. лиловый
      светл-о-ли'ст-0-ый См. лист
      светл-о-ли'ц-0-ый См. лицо
      светл-о-о'к-0-ий См. око
      светл-о-окра'шенный См. краска,,I
      све'тл-о-ора'нжевый См. оранжевый
      све'тл-о-па'левый См. палевый
      све'тл-о-ро'зовый См. розовый,,II
      све'тл-о-ру'сый См. русый
      све'тл-о-ры'жий См. рыжий,,I
      све'тл-о-се'рый См. серый
      све'тл-о-си'ний См. синий
      све'тл-о-сире'невый См. сирень
      присн-о-све'тлый См. присный
    свет-а'-ть
      света'-ниj-е [светание]
      рас-света'ть
        рассвес-ти'
        рассве'т
          рассве'т-н-ый
          без-рассве'т-н-ый
          до-рассве'т-н-ый
          перед-рассве'т-н-ый
          пред-рассве'т-н(ый)
            предрассве'тн-о
    свет-и'-ть
      свети'ть-ся
        свет-и'мость
        свет-я'щ-ий-ся, прич.-прил.
          сам-о-светя'щийся См. сам
        за-свети'ться
      свеч-е'ниj-е
        после-свече'ние
      свети'-л-о
      свети'-ль/ник
        электр-о-свети'льник См. электричество
      свети'-ль/н(я)
        свети'лен-к-а
      свети'-ль/н-ый
      вы'-светить
        вы'светить-ся
      за-свети'ть
        засве'т-к-а
      о-свети'ть
        освети'ть-ся
          освещ-а'-ться,,1
        освещ-а'-ть
          освеща'ть-ся,,2
        освещ-е'ниj-е
          газ-о-освеще'ние См. газ,,I
          электр-о-освеще'ние См. электричество
        освети'-тель
          электр-о-освети'тель См. электричество
        освещ-енн(ый), прич.-прил.
          освещенн-ость
          не-освещенн(ый)
            неосвещенн-ость
          пол-у-освещенный,,1 См. половина
        освети'-тельн-ый
        пол-у-освети'ть См. половина
          полуосвещ-а'-ть
          полуосвещ-енн-ый,,2
        электр-о-освети'-тельн-ый См. электричество
      от-свети'ть
      от-све'ч-ива-ть
        отсве'чивать-ся
        отсве'чива-ниj-е [отсвечивание]
        о'тсве'т
      по-свети'ть
      по-све'ч-ива-ть
      под-свети'ть
        подсве'ч-ива-ть
          подсве'чивать-ся
          подсве'чива-ниj-е [подсвечивание]
        подсве'т-к-а
        подсве'т
      при-свети'ть
        присве'ч-ива-ть
      про-свети'ть,,II, См. просветить,,I
        просвети'ть-ся,,II просветиться,,I См. просветить,,I
          просве'ч-ива-ться,,1
            просве'чива-емость
        просве'ч-ива-ть
          просве'чивать-ся,,2
          просве'чива-ниj-е [просвечивание ]
        просве'т
          бес-просве'т-н(ый)
            беспросве'тн-о
            беспросве'тн-ость
          не-просве'т-н(ый)
            непросве'тн-о
      рас-свети'ть
        рассвети'ть-ся
          рассве'ч-ива-ться,,1
        рассве'ч-ива-ть
          рассве'чивать-ся,,2
      у-свети'ть
    свет-о-боя'знь См. бояться
    свет-о-во'д См. вести
    свет-о-вод-о-лече'бница См. вода, лечить
    свет-о-вод-о-лече'ние См. вода, лечить
    свет-о-вод-о-снабже'ние См. вода, снабдить
    свет-о-дальноме'р См. далекий, мерить
    свет-о-за'р-н(ый) См. заря,,I
      светоза'рн-ость
    свет-о-звук-о-спекта'кль См. звук, спектакль
    свет-о-излуче'ние См. луч
    свет-о-измери'-тельн-ый См. мерить
    свет-о-копи'р См. копировать
    свет-о-копирова'-ль/н-ый См. копировать
    свет-о-копирова'-ль/н-я См. копировать
    свет-о-копирова'ние См. копировать
    свет-о-копиро'вка См. копировать
    свет-о-ко'пия См. копировать
    свет-о-культу'ра См. культура
    свет-о-лече'бница См. лечить
    свет-о-леч-е'бн-ый См. лечить
    свет-о-лече'ние См. лечить
    свет-о-люб-и'в(ый) См. любить
      светолю'б,,1
      светолюби'в-ость
      светолю'б-иj-е [светолюбие]
    свет-о-лю'б,,2 См. любить
    свет-о-маскиро'вк(а) См. маска
      светомаскиро'воч-н-ый
    свет-о-мая'к См. маяк
    свет-о-ме'тр(и-я)
      светометр-и'ческ-ий
    свет-о-му'зык(а) См. музыка
      светомузык-а'льн-ый
    свет-о-непроница'ем(ый) См. проникнуть
      светонепроница'ем-ость
    свет-о-но'с-н(ый) См. нести,,I
      светоно'сн-ость
    свет-о-отда'ча См. дать
    свет-о-отража'тель См. отразить
    свет-о-переда'ча См. дать
    све'т-о-пись См. писать
      светопи'с-н-ый
    свет-о-преломле'ние См. ломать
    свет-о-приемник См. принять
    свет-о-про'вод См. вести
    свет-о-прозра'чный См. прозрачный
    свет-о-проница'ем(ый) См. проникнуть
      светопроница'ем-ость
    свет-о-про'чный См. прочный
    свет-о-рассе'яние См. сеять
    свет-о-сигна'л См. сигнал
      светосигна'ль-щик
      светосигна'ль-н-ый
    свет-о-сигнализа'ция См. сигнал
    свет-о-си'л(а) См. сила
      светоси'ль-н-ый
        сверх-светоси'льный
    свет-о-соста'в См. состоять
    свет-о-сто'йк(ий) См. стоять
      светосто'йк-ость
    свет-о-те'нь См. тень
      светотен-ев-о'й
    свет-о-те'хник(а) См. техника
      светоте'хн-ик
      светотехни'ч-еск-ий
    свет-о-физиоло'гия См. физиология
    свет-о-фи'льтр См. фильтр
      светофи'льтр-ов-ый
    свет-о-фо'р
      светофо'р-н-ый
    свет-о-худо'жественный См. художество
    свет-о-чувстви'тельн(ый) См. чуять
      светочувстви'тельн-ость
    свет-о-экра'н См. экран
    свет-о-электри'ч-еск-ий См. электричество
    газ-о-све'т-н-ый См. газ,,I
    газ-о-све'т-чик См. газ,,I
    дв-ух-све'т(-н-ый) См. два
      двухсве'т-к-а
    дв-у-све'т-н-ый См. два
    ноч-е-све'т-к-а См. ночь
    пол-у-све'т,,I См. половина; полусвет,,II См. свет,,II
    сем-и-све'т См. семь
    тр-ех-све'т-н-ый См. три
    электр-о-све'т См. электричество
      электросвет-ов-о'й
      электросвет-о-вод-о-лече'бница См. вода, лечить
      электросвет-о-вод-о-леч-е'бн-ый См. вода, лечить
      электросвет-о-вод-о-лече'ние См. вода, лечить


Гнездо для слова свет I

свет,,I Лучистая энергия
    све'т-ик
    свет-е'ц
    свеч(-а')
      све'ч-еньк-а
      све'ч-к(а)
        све'чеч-к-а
      свеч-ни'к
      свеч-н-о'й
      свеч-о'й, нареч.
      под-све'ч-ник
      сем-и-све'ч-ник См. семь
      сорок-а-свеч-о'в-ый См. сорок
      ст-о-свеч-о'в-ый См. сто
      шестнадцат-и-свеч-о'в-ый См. шесть
    свещ(-а')
      свещ-е-но'с-ец См. нести,,I
    све'т-оч
    све'т-ыньк-и
    свет-ов-о'й
      сверх-светово'й
      суб-светово'й
      свет-о-зна'к [свет(овой)-о-знак] См. знак
    све'т-л(ый)
      светл-е'йш(ий),,I, прил.
        светле'йш-ий,,II, сущ.
          светле'йш-ая, сущ.
      све'тл-еньк(ий)
        светле'ньк-о,,1
      светл-ова'т(ый)
        светлова'т-о,,1
        светлова'т-ость
      светл-о'
        светл-ехоньк-о
        светл-е'ньк-о,,2
        светл-ова'т-о,,2
      све'тл-ость
        пре-све'тлость,,1
      светл-от(а')
        светло'т-н-ый
      светл-я'к
        светляч-о'к
      светл-ы'нь
      светел-к(а)
        светелоч-к-а
        светелоч-н-ый
      светл-и'ц(а)
        светли'ч-к-а
        светли'ч-н-ый
      светл-ин-а'
      светл-ови'н-а
      светл-у'х-а
      за'-светл-о
      пре-све'тл(ый),,I, прил.
        пресве'тл-ый,,II, сущ.
        пресветл-е'йш(ий)
          пресветле'йш-еств-о
        пресветл-о'
          пресветло'-светло'
        пресве'тл-ость,,2
      светл-е'-ть
        светле'ть-ся
        за-светле'ть
          засветле'ть-ся
        по-светле'ть
          посветле'-ниj-е [посветление]
        про-светле'ть
          просветле'ть-ся
          просветле'-ниj-е,,I [просветление]
      светл-ова'-ть
        светлова'ть-ся
      светл-и'-ть
        вы'-светлить
          вы'светлить-ся
        о-светли'ть
          осветл-я'-ть
            осветля'ть-ся
          осветл-е'ниj-е [осветление]
          осветли'-тель
        по-светли'ть
        про-светли'ть
          просветли'ть-ся
            просветл-я'-ться,,1
          просветл-я'-ть
            просветля'ть-ся,,2
          просветл-е'ниj-е,,II
          просветл-енн(ый), прич.-прил.
            просветленн-о
            просветленн-ость
            не-просветленный
      све'тл-о-бе'жевый См. беж
      светл-о-боро'д-0-ый См. борода
      светл-о-бро'в-0-ый См. бровь
      светл-о-брю'х-0-ий См. брюхо
      све'тл-о-бу'рый См. бурый
      светл-о-во'д-н-ый См. вода
      светл-о-воло'с-0-ый См. волос
      светл-о-гла'з-0-ый См. глаз
      светл-о-голо'в-0-ый См. голова
      све'тл-о-голубо'й См. голубой
      светл-о-гру'д-0-ый См. грудь
      све'тл-о-желтый См. желтый,,I
      све'тл-о-зеленый См. зеленый
      све'тл-о-золоти'стый См. золото
      све'тл-о-золото'й См. золото
      све'тл-о-ка'рий См. карий
      све'тл-о-кашта'новый См. каштан
      све'тл-о-кори'чневый См. коричневый
      све'тл-о-кра'сный См. красный,,I
      светл-о-кры'л-0-ый См. крыло
      светл-о-ку'др-0-ый См. кудри
      светл-о-ли'к-0-ий См. лик,,I
      све'тл-о-лило'вый См. лиловый
      светл-о-ли'ст-0-ый См. лист
      светл-о-ли'ц-0-ый См. лицо
      светл-о-о'к-0-ий См. око
      светл-о-окра'шенный См. краска,,I
      све'тл-о-ора'нжевый См. оранжевый
      све'тл-о-па'левый См. палевый
      све'тл-о-ро'зовый См. розовый,,II
      све'тл-о-ру'сый См. русый
      све'тл-о-ры'жий См. рыжий,,I
      све'тл-о-се'рый См. серый
      све'тл-о-си'ний См. синий
      све'тл-о-сире'невый См. сирень
      присн-о-све'тлый См. присный
    свет-а'-ть
      света'-ниj-е [светание]
      рас-света'ть
        рассвес-ти'
        рассве'т
          рассве'т-н-ый
          без-рассве'т-н-ый
          до-рассве'т-н-ый
          перед-рассве'т-н-ый
          пред-рассве'т-н(ый)
            предрассве'тн-о
    свет-и'-ть
      свети'ть-ся
        свет-и'мость
        свет-я'щ-ий-ся, прич.-прил.
          сам-о-светя'щийся См. сам
        за-свети'ться
      свеч-е'ниj-е
        после-свече'ние
      свети'-л-о
      свети'-ль/ник
        электр-о-свети'льник См. электричество
      свети'-ль/н(я)
        свети'лен-к-а
      свети'-ль/н-ый
      вы'-светить
        вы'светить-ся
      за-свети'ть
        засве'т-к-а
      о-свети'ть
        освети'ть-ся
          освещ-а'-ться,,1
        освещ-а'-ть
          освеща'ть-ся,,2
        освещ-е'ниj-е
          газ-о-освеще'ние См. газ,,I
          электр-о-освеще'ние См. электричество
        освети'-тель
          электр-о-освети'тель См. электричество
        освещ-енн(ый), прич.-прил.
          освещенн-ость
          не-освещенн(ый)
            неосвещенн-ость
          пол-у-освещенный,,1 См. половина
        освети'-тельн-ый
        пол-у-освети'ть См. половина
          полуосвещ-а'-ть
          полуосвещ-енн-ый,,2
        электр-о-освети'-тельн-ый См. электричество
      от-свети'ть
      от-све'ч-ива-ть
        отсве'чивать-ся
        отсве'чива-ниj-е [отсвечивание]
        о'тсве'т
      по-свети'ть
      по-све'ч-ива-ть
      под-свети'ть
        подсве'ч-ива-ть
          подсве'чивать-ся
          подсве'чива-ниj-е [подсвечивание]
        подсве'т-к-а
        подсве'т
      при-свети'ть
        присве'ч-ива-ть
      про-свети'ть,,II, См. просветить,,I
        просвети'ть-ся,,II просветиться,,I См. просветить,,I
          просве'ч-ива-ться,,1
            просве'чива-емость
        просве'ч-ива-ть
          просве'чивать-ся,,2
          просве'чива-ниj-е [просвечивание ]
        просве'т
          бес-просве'т-н(ый)
            беспросве'тн-о
            беспросве'тн-ость
          не-просве'т-н(ый)
            непросве'тн-о
      рас-свети'ть
        рассвети'ть-ся
          рассве'ч-ива-ться,,1
        рассве'ч-ива-ть
          рассве'чивать-ся,,2
      у-свети'ть
    свет-о-боя'знь См. бояться
    свет-о-во'д См. вести
    свет-о-вод-о-лече'бница См. вода, лечить
    свет-о-вод-о-лече'ние См. вода, лечить
    свет-о-вод-о-снабже'ние См. вода, снабдить
    свет-о-дальноме'р См. далекий, мерить
    свет-о-за'р-н(ый) См. заря,,I
      светоза'рн-ость
    свет-о-звук-о-спекта'кль См. звук, спектакль
    свет-о-излуче'ние См. луч
    свет-о-измери'-тельн-ый См. мерить
    свет-о-копи'р См. копировать
    свет-о-копирова'-ль/н-ый См. копировать
    свет-о-копирова'-ль/н-я См. копировать
    свет-о-копирова'ние См. копировать
    свет-о-копиро'вка См. копировать
    свет-о-ко'пия См. копировать
    свет-о-культу'ра См. культура
    свет-о-лече'бница См. лечить
    свет-о-леч-е'бн-ый См. лечить
    свет-о-лече'ние См. лечить
    свет-о-люб-и'в(ый) См. любить
      светолю'б,,1
      светолюби'в-ость
      светолю'б-иj-е [светолюбие]
    свет-о-лю'б,,2 См. любить
    свет-о-маскиро'вк(а) См. маска
      светомаскиро'воч-н-ый
    свет-о-мая'к См. маяк
    свет-о-ме'тр(и-я)
      светометр-и'ческ-ий
    свет-о-му'зык(а) См. музыка
      светомузык-а'льн-ый
    свет-о-непроница'ем(ый) См. проникнуть
      светонепроница'ем-ость
    свет-о-но'с-н(ый) См. нести,,I
      светоно'сн-ость
    свет-о-отда'ча См. дать
    свет-о-отража'тель См. отразить
    свет-о-переда'ча См. дать
    све'т-о-пись См. писать
      светопи'с-н-ый
    свет-о-преломле'ние См. ломать
    свет-о-приемник См. принять
    свет-о-про'вод См. вести
    свет-о-прозра'чный См. прозрачный
    свет-о-проница'ем(ый) См. проникнуть
      светопроница'ем-ость
    свет-о-про'чный См. прочный
    свет-о-рассе'яние См. сеять
    свет-о-сигна'л См. сигнал
      светосигна'ль-щик
      светосигна'ль-н-ый
    свет-о-сигнализа'ция См. сигнал
    свет-о-си'л(а) См. сила
      светоси'ль-н-ый
        сверх-светоси'льный
    свет-о-соста'в См. состоять
    свет-о-сто'йк(ий) См. стоять
      светосто'йк-ость
    свет-о-те'нь См. тень
      светотен-ев-о'й
    свет-о-те'хник(а) См. техника
      светоте'хн-ик
      светотехни'ч-еск-ий
    свет-о-физиоло'гия См. физиология
    свет-о-фи'льтр См. фильтр
      светофи'льтр-ов-ый
    свет-о-фо'р
      светофо'р-н-ый
    свет-о-худо'жественный См. художество
    свет-о-чувстви'тельн(ый) См. чуять
      светочувстви'тельн-ость
    свет-о-экра'н См. экран
    свет-о-электри'ч-еск-ий См. электричество
    газ-о-све'т-н-ый См. газ,,I
    газ-о-све'т-чик См. газ,,I
    дв-ух-све'т(-н-ый) См. два
      двухсве'т-к-а
    дв-у-све'т-н-ый См. два
    ноч-е-све'т-к-а См. ночь
    пол-у-све'т,,I См. половина; полусвет,,II См. свет,,II
    сем-и-све'т См. семь
    тр-ех-све'т-н-ый См. три
    электр-о-све'т См. электричество
      электросвет-ов-о'й
      электросвет-о-вод-о-лече'бница См. вода, лечить
      электросвет-о-вод-о-леч-е'бн-ый См. вода, лечить
      электросвет-о-вод-о-лече'ние См. вода, лечить


Гнездо для слова свет II

свет,,II Мир, вселенная; общество
    све'т-ск(ий),,I, прил.
      све'тск-ий,,II, сущ.
      све'тск-ость
      све'тск-и
      по-све'тск-и
    свет-о-преставле'ние См. преставиться
    велик-о-све'т-ск-ий См. великий
    вс-е-све'т-н(ый) См. весь,,II
      всесве'тн-о
      всесве'тн-ость
    круг-о-све'т(-н-ый) См. круг,,I
      кругосве'т-к-а
    пол/све'та См. половина
    пол-у-све'т,,II См. половина; полусвет,,I См. свет,,I
    пройди-све'т См. пройдоха
    стар-о-све'т-ск(ий) См. старый,,I
      старосве'тск-ость
    ту/све'т-н-ый См. тот,,I


Гнездо для слова свидание

свида'ни(е) [свиданиj-е] ср. видеться
    свида'нj-иц-е [свиданьице]


Гнездо для слова свобода

свобо'д(а)
    свобо'д-ушк-а
    свобо'д-н(ый),,I, прил.
      свобо'дн-ый,,II, сущ. Вольный
        свобо'дн-ая,,I, сущ. Вольная
      свобо'дн-ый,,III, сущ. Находящийся на свободе
        свобо'дн-ая,,II, сущ. Находящаяся на свободе
      свобо'дн-о
        не-свобо'дно,,1
        свободно/кача'ющийся См. качать
        свободно/мы'слящий См. мысль
        свободно/па'дающий См. пасть,,I
        свободно/пла'вающий См. плыть
        свободно/подве'шенный См. вешать,,II
        свободно/торгу'ющий См. торговать
      свобо'дн-ость
        не-свобо'дность,,1
      не-свобо'дн(ый)
        несвобо'дн-о,,2
        несвобо'дн-ость,,2
      свободн-о-пото'ч-н-ый См. течь,,I
      свободн-о-рожденн(ый),,I, прил. См. родить
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
    не-свобо'да
    свобод-и'-ть
      свобожд-а'-ть
    вы'-свобод-и-ть
      вы'свободить-ся
        высвобожд-а'-ться,,1
      высвобожд-а'-ть
        высвобожда'ть-ся,,2
      высвобожд-е'ниj-е [высвобождение]
    о-свобод-и'-ть
      освободи'ть-ся
        освобожд-а'-ться,,1
      освобожд-а'-ть
        освобожда'ть-ся,,2
      освобожд-е'ниj-е
        сам-о-освобожде'ние См. сам
      освободи'-тель
        освободи'тель-ниц-а
      освобожд-енн(ый), прич.-прил.
        освобожденн-о
        освобожденн-ость
      освободи'-тельн(ый)
        наро'дн-о-освободи'тельный См. народ
        национа'льн-о-освободи'тельный См. нация
        революцио'нн-о-освободи'тельный См. революция
    свобод-о-лю'б-ец,,1 См. любить
    свобод-о-люб-и'в(ый) См. любить
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    свобод-о-мы'сл-иj-е [свободомыслие] См. мысль
    свобод-о-мы'слящий См. мысль


Гнездо для слова свободный

свобо'д(а)
    свобо'д-ушк-а
    свобо'д-н(ый),,I, прил.
      свобо'дн-ый,,II, сущ. Вольный
        свобо'дн-ая,,I, сущ. Вольная
      свобо'дн-ый,,III, сущ. Находящийся на свободе
        свобо'дн-ая,,II, сущ. Находящаяся на свободе
      свобо'дн-о
        не-свобо'дно,,1
        свободно/кача'ющийся См. качать
        свободно/мы'слящий См. мысль
        свободно/па'дающий См. пасть,,I
        свободно/пла'вающий См. плыть
        свободно/подве'шенный См. вешать,,II
        свободно/торгу'ющий См. торговать
      свобо'дн-ость
        не-свобо'дность,,1
      не-свобо'дн(ый)
        несвобо'дн-о,,2
        несвобо'дн-ость,,2
      свободн-о-пото'ч-н-ый См. течь,,I
      свободн-о-рожденн(ый),,I, прил. См. родить
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
    не-свобо'да
    свобод-и'-ть
      свобожд-а'-ть
    вы'-свобод-и-ть
      вы'свободить-ся
        высвобожд-а'-ться,,1
      высвобожд-а'-ть
        высвобожда'ть-ся,,2
      высвобожд-е'ниj-е [высвобождение]
    о-свобод-и'-ть
      освободи'ть-ся
        освобожд-а'-ться,,1
      освобожд-а'-ть
        освобожда'ть-ся,,2
      освобожд-е'ниj-е
        сам-о-освобожде'ние См. сам
      освободи'-тель
        освободи'тель-ниц-а
      освобожд-енн(ый), прич.-прил.
        освобожденн-о
        освобожденн-ость
      освободи'-тельн(ый)
        наро'дн-о-освободи'тельный См. народ
        национа'льн-о-освободи'тельный См. нация
        революцио'нн-о-освободи'тельный См. революция
    свобод-о-лю'б-ец,,1 См. любить
    свобод-о-люб-и'в(ый) См. любить
      свободолюби'в-ость
      свободолю'б-иj-е [свободолюбие]
      свободолю'б-ец,,2
    свобод-о-мы'сл-иj-е [свободомыслие] См. мысль
    свобод-о-мы'слящий См. мысль


Гнездо для слова свой

свой,,I, мест.
    свой,,II, сущ.
      своj-а', сущ. [своя]
    своj-о', сущ. [свое]
    сво'й-ск(ий)
      сво'йск-и
      по-сво'йск-и
    свой-ств(о')
      сво'йств-ен/(ник)
        сво'йствен-ниц-а
    по-сво'j-ему [по-своему]
    при-сво'j-и-ть [присвоить]
      присва'-ива-ть
        присва'ивать-ся
        присва'ива-ниj-е [присваивание]
      присво'-ива-ть
        присво'ивать-ся
        присво'ива-ниj-е [присвоивание]
      присво-я'-ть
        присвоя'ть-ся
      присво-е'ниj-е [присвоение]
      присвои'-тель
        присвои'тель-ниц-а
    у-сво'j-и-ть [усвоить]
      усво'ить-ся
        усва'-ива-ться,,1
        усво-я'-ться,,1 [усвояться]
          усвоя'-емость
      усва'-ива-ть
        усва'ивать-ся,,2
        усва'ива-ниj-е [усваивание]
      усво-я'-ть
        усвоя'ть-ся,,2
        усвоя'-ем-ый, прич.-прил.
        удоб-о-усвоя'-ем(ый) См. удобный
          удобоусвоя'ем-ость
      усво-е'ниj-е [усвоение]
    своj-е-бы'т-н(ый) [своебытный] ср. быт, самобытный
      своебы'тн-ость
    своj-е-вла'ст(-н-ый) [своевластный] См. власть
      своевла'ст-иj-е [своевластие]
    своj-е-во'ль-н(ый) [своевольный] См. воля
      своево'льн-о
      своево'льн-ость
      своево'л-иj-е [своеволие]
      своево'ль-ств(о)
        своево'льств-ова-ть,,1
      своево'ль-щин-а
      своево'л-ец
      своево'льн-ик
        своево'льн-иц-а
        своево'льнич-а-ть,,1
          своево'льнича-ниj-е [своевольничание]
      своево'льн-ича-ть,,2
      своево'л-и-ть
      своево'ль-ствова-ть,,2
    своj-е-вре'мен-н(ый) [своевременный] См. время
      своевре'менн-о
        не-своевре'менно,,1
      своевре'менн-ость
        не-своевре'менность,,1
      не-своевре'менн(ый)
        несвоевре'менн-о,,2
        несвоевре'менн-ость,,2
    своj-е-де'ль(-н-ый) [своедельный] См. делать
      своеде'ль-щин-а
    своj-е-зе'м-ец [своеземец] См. земля,,I
    своj-е-зе'м-н-ый [своеземный] См. земля,,I
    своj-е-коры'ст-н(ый) [своекорыстный] См. корысть
      своекоры'стн-ое, сущ.
      своекоры'стн-о
      своекоры'стн-ость
      своекоры'ст-иj-е [своекорыстие]
    своj-е-ко'шт-н(ый),,I, прил. [своекоштный] См. кошт
      своеко'штн-ый,,II, сущ.
        своеко'штн-ая, сущ.
    своj-е-лю'б-иj-е [своелюбие] См. любить
    своj-е-наро'д-н(ый) [своенародный] См. народ
      своенаро'дн-ость
    своj-е-нра'в-н(ый) [своенравный] См. нрав
      своенра'вн-о
      своенра'вн-ость
      своенра'в-иj-е [своенравие]
      своенра'вн-ича-ть
    своj-е-пра'в-иj-е [своеправие] См. право,,I
    своj-е-ру'ч-н(ый) [своеручный] См. рука; ср. собственноручный
    своj-е-хара'ктер-н-ый [своехарактерный] См. характер


Гнездо для слова свойство

свой,,I, мест.
    свой,,II, сущ.
      своj-а', сущ. [своя]
    своj-о', сущ. [свое]
    сво'й-ск(ий)
      сво'йск-и
      по-сво'йск-и
    свой-ств(о')
      сво'йств-ен/(ник)
        сво'йствен-ниц-а
    по-сво'j-ему [по-своему]
    при-сво'j-и-ть [присвоить]
      присва'-ива-ть
        присва'ивать-ся
        присва'ива-ниj-е [присваивание]
      присво'-ива-ть
        присво'ивать-ся
        присво'ива-ниj-е [присвоивание]
      присво-я'-ть
        присвоя'ть-ся
      присво-е'ниj-е [присвоение]
      присвои'-тель
        присвои'тель-ниц-а
    у-сво'j-и-ть [усвоить]
      усво'ить-ся
        усва'-ива-ться,,1
        усво-я'-ться,,1 [усвояться]
          усвоя'-емость
      усва'-ива-ть
        усва'ивать-ся,,2
        усва'ива-ниj-е [усваивание]
      усво-я'-ть
        усвоя'ть-ся,,2
        усвоя'-ем-ый, прич.-прил.
        удоб-о-усвоя'-ем(ый) См. удобный
          удобоусвоя'ем-ость
      усво-е'ниj-е [усвоение]
    своj-е-бы'т-н(ый) [своебытный] ср. быт, самобытный
      своебы'тн-ость
    своj-е-вла'ст(-н-ый) [своевластный] См. власть
      своевла'ст-иj-е [своевластие]
    своj-е-во'ль-н(ый) [своевольный] См. воля
      своево'льн-о
      своево'льн-ость
      своево'л-иj-е [своеволие]
      своево'ль-ств(о)
        своево'льств-ова-ть,,1
      своево'ль-щин-а
      своево'л-ец
      своево'льн-ик
        своево'льн-иц-а
        своево'льнич-а-ть,,1
          своево'льнича-ниj-е [своевольничание]
      своево'льн-ича-ть,,2
      своево'л-и-ть
      своево'ль-ствова-ть,,2
    своj-е-вре'мен-н(ый) [своевременный] См. время
      своевре'менн-о
        не-своевре'менно,,1
      своевре'менн-ость
        не-своевре'менность,,1
      не-своевре'менн(ый)
        несвоевре'менн-о,,2
        несвоевре'менн-ость,,2
    своj-е-де'ль(-н-ый) [своедельный] См. делать
      своеде'ль-щин-а
    своj-е-зе'м-ец [своеземец] См. земля,,I
    своj-е-зе'м-н-ый [своеземный] См. земля,,I
    своj-е-коры'ст-н(ый) [своекорыстный] См. корысть
      своекоры'стн-ое, сущ.
      своекоры'стн-о
      своекоры'стн-ость
      своекоры'ст-иj-е [своекорыстие]
    своj-е-ко'шт-н(ый),,I, прил. [своекоштный] См. кошт
      своеко'штн-ый,,II, сущ.
        своеко'штн-ая, сущ.
    своj-е-лю'б-иj-е [своелюбие] См. любить
    своj-е-наро'д-н(ый) [своенародный] См. народ
      своенаро'дн-ость
    своj-е-нра'в-н(ый) [своенравный] См. нрав
      своенра'вн-о
      своенра'вн-ость
      своенра'в-иj-е [своенравие]
      своенра'вн-ича-ть
    своj-е-пра'в-иj-е [своеправие] См. право,,I
    своj-е-ру'ч-н(ый) [своеручный] См. рука; ср. собственноручный
    своj-е-хара'ктер-н-ый [своехарактерный] См. характер


Гнездо для слова связать

вяза'ть
    вяза'ть-ся
    вя'з-ыва-ть
    вяза'-ниj-е
      сет-е-вяза'ние См. сеть
    вяза'-нj-е [вязанье]
    вя'з-к-а
      не-вя'зка
      сноп-о-вя'зка См. сноп
    вязь,,I Связывание
    вяза'-ль/(щик)
      вяза'ль-щиц-а
        кист-е-вяза'льщица См. кисть
      сноп-о-вяза'ль(щик) См. сноп
        сноповяза'ль-щиц-а
    вяза'-н/к(а)
      вяза'ноч-к-а
    вя'з-енк-а
    вяз-енк-а
    вязь,,II Узор из вяжущихся между собой линий
    вя'ж-ущ-ий, прич.-прил.
    вяза'-ль/н(ый)
      вяза'льн-о-трикота'жный См. трикотаж
      трикота'жн-о-вяза'льный См. трикотаж
      уто'чн-о-вяза'льный См. уто'к
    вя'за-н(ый)
      вя'зан-к-а
    в-вяза'ть
      ввяза'ть-ся
        ввя'з-ыва-ться,,1
      ввя'з-ыва-ть
        ввя'зывать-ся,,2
        ввя'зыва-ниj-е [ввязывание]
      ввя'з-к(а)
        ввя'зоч-к-а
    вы'-вязать,,I Развязав, вынуть что-л. вплетенное
      вы'вязать-ся,,I
        вывя'з-ыва-ться,,I,,1
      вывя'з-ыва-ть,,I
        вывя'зывать-ся,,I,,2
        вывя'зыва-ниj-е,,I [вывязывание]
    вы'-вязать,,II Выполнить работу по вязанию, связать
      вы'вязать-ся,,II
        вывя'з-ыва-ться,,II,,1
      вывя'з-ыва-ть,,II
        вывя'зывать-ся,,II,,2
        вывя'зыва-ниj-е,,II
      вы'вяз-к-а
    до-вяза'ть
      довяза'ть-ся
        довя'з-ыва-ться,,1
      довя'з-ыва-ть
        довя'зывать-ся,,2
        довя'зыва-ниj-е [довязывание]
    за-вяза'ть,,I, сов. Начать вязать
    за-вяза'ть,,II, сов. Сделать узел. Завязать,,III См. вязнуть
      завяза'ть-ся
        завя'з-ыва-ться,,1
      завя'з-ыва-ть
        завя'зывать-ся,,2
        завя'зыва-ниj-е [завязывание]
      завя'з-к(а)
        завя'зоч-к-а
      за'вязь
    из-вяза'ть
      извяза'ть-ся
        извя'з-ыва-ться,,1
      извя'з-ыва-ть
        извя'зывать-ся,,2
        извя'зыва-ниj-е [извязывание]
    на-вяза'ть,,I, сов. Наготовить вязаньем
    на-вяза'ть,,II, сов. Заставить принять что-н.; привязать. Навязать,,III См. вязнуть
      навяза'ть-ся
        навя'з-ыва-ться,,1
        навя'з-чив(ый)
          навя'зчив-о
          навя'зчив-ость
      навя'з-ыва-ть
        навя'зывать-ся,,2
        навя'зыва-ниj-е [навязывание]
      навя'з-к-а
      на'вяз-ень
    над-вяза'ть
      надвя'з-ыва-ть
        надвя'зывать-ся
        надвя'зыва-ниj-е [надвязывание]
      надвя'з-к-а
      надвя'з-чиц-а
    недо-вяза'ть
      недовя'з-ыва-ть
        недовя'зыва-ниj-е [недовязывание]
    об-вяза'ть
      обвяза'ть-ся
        обвя'з-ыва-ться,,1
      обвя'з-ыва-ть
        обвя'зывать-ся,,2
        обвя'зыва-ниj-е [обвязывание]
      обвя'з-к(а)
        обвя'зоч-н-ый
      обвя'з(-чик)
        обвя'з-чиц-а
    от-вяза'ть
      отвяза'ть-ся
        отвя'з-ыва-ться,,1
        отвя'зывать-ся,,2
        отвя'зыва-ниj-е [отвязывание]
      отвя'з-к-а
      без-отвя'з-н-ый
      не-отвя'з-н(ый),,I, прил.
        неотвя'зн-ый,,II, сущ.
          неотвя'зн-ая, сущ.
        неотвя'зн-о
        неотвя'зн-ость
      не-отвя'з-чив(ый)
        неотвя'зчив-о
        неотвя'зчив-ость
      по-отвяза'ть
    пере-вяза'ть
      перевяза'ть-ся
        перевя'з-ыва-ться,,1
      перевя'з-ыва-ть
        перевя'зывать-ся,,2
        перевя'зыва-ниj-е [перевязывание]
      перевя'з-к(а),,I, См. перевязка,,II
        перевя'зоч-к-а,,I перевязочка,,II См. перевязка,,II
        перевя'зоч-н(ый)
          перевя'зочн-ая, сущ.
          операцио'нн-о-перевя'зочный См. оперировать
    пе'ревязь
    по-вяза'ть
      повяза'ть-ся
        повя'з-ыва-ться,,1
      повя'з-ыва-ть
        повя'зывать-ся,,2
        повя'зыва-ниj-е [повязывание]
      повя'з-к(а)
        повя'зоч-к-а
        повя'зоч-н-ый
      по'вязь
    под-вяза'ть
      подвяза'ть-ся
        подвя'з-ыва-ться,,1
      подвя'з-ыва-ть
        подвя'зывать-ся,,2
        подвя'зыва-ниj-е [подвязывание]
      подвя'з-к(а)
        подвя'зоч-к-а
        подвя'зоч-н-ый
      по'двязь
      подвя'з-ник
      подвя'з-н-ый
      подвяз-н-о'й
    при-вяза'ть
      привяза'ть-ся
        привя'з-ыва-ться,,1
        привя'з-чив(ый)
          привя'зчив-о
          привя'зчив-ость
        по-привяза'ться
      привя'з-ыва-ть
        привя'зывать-ся,,2
        привя'зыва-ниj-е [привязывание]
      привя'з-к-а
      при'вязь
      привя'з
      привя'за-нн(ый), прич.-прил.
        привя'занн-ость
      привяз-н-о'й
    раз-вяза'ть
      развяза'ть-ся
        развя'з-ыва-ться,,1
      развя'з-ыва-ть
        развя'зывать-ся,,2
        развя'зыва-ниj-е [развязывание]
      развя'з-к-а
      ро'звязь
      развя'з-н(ый)
        развя'зн-о
        развя'зн-ость
        не-развя'зн(ый)
          неразвя'зн-о
    с-вяза'ть
      связа'ть-ся
        свя'з-ыва-ться,,1
      свя'з-ыва-ть
        свя'зывать-ся,,2
        свя'зыва-ниj-е [связывание]
      свя'з-к(а)
        свя'зоч-к-а
        свя'зоч-н-ый
      связь
        связ-и'шк-а
        связ-и'ст
          связи'ст-к-а
        связ-н(о'й),,I, прил.
          связн-о'й,,II, сущ.
            связн-а'я, сущ.
        бес-свя'з-н(ый)
          бессвя'зн-о
          бессвя'зн-ость
          бессвя'з-иц-а
        авиа/свя'зь См. авиация
        био/свя'зь
        взаим-о-свя'зь См. взаимный
        орг/свя'зь См. организовать
        радио/свя'зь См. радио
        фельд/свя'зь См. фельд'егерь
        фото/свя'зь
        электр-о-свя'зь См. электричество
      свя'з-а
      свя'за-нн(ый), прич.-прил.
        свя'занн-о
        свя'занн-ость
          не-свя'занность,,1
        не-свя'занн(ый)
          несвя'занн-ость,,2
        взаим-о-свя'занн(ый) См. взаимный
          взаимосвя'занн-ость
      свя'з-н(ый)
        свя'зн-о
          не-свя'зно,,1
        свя'зн-ость
          не-свя'зность,,1
        связн-и'к
        не-свя'зн(ый)
          несвя'зн-о,,2
          несвя'зн-ость,,2
      связ-н-о'й,,III, прил.
      связу'-ющ-ий
    у-вяза'ть,,I увязать,,II См. вязнуть
      увяза'ть-ся
        увя'з-ыва-ться,,1
      увя'з-ыва-ть
        увя'зывать-ся,,2
        увя'зыва-ниj-е [увязывание]
      увя'з-к(а)
        не-увя'зк(а)
          неувя'зоч-к-а
    кист-о-вя'з См. кисть
    ко'н-о-вязь См. конь
    кругл-о-вяза'-ль/н-ый См. круг,,I
    основ-о-вяза'-ль/н-ый См. основа
    пачк-о-вяза'-ль/н-ый См. пачка
    пух-о-вяза'-ль/н-ый См. пух
    сам-о-вя'з См. сам
      самовя'з-н-ый
    сет-е-вяза'-ль/н-ый См. сеть
    сноп-о-вя'з См. сноп
    сноп-о-вяза'-л/к-а,,1 См. сноп
    сноп-о-вяза'-ль/(н-ый) См. сноп
      сноповяза'л-к-а,,2
        конопл-е-сноповяза'лка См. конопля
    табак-о-вяза'-ль/н-ый См. табак
    узл-о-вяза'-ль/н-ый См. узел,,I
    узл-о-вяза'-тель См. узел,,I


Гнездо для слова связывать

вяза'ть
    вяза'ть-ся
    вя'з-ыва-ть
    вяза'-ниj-е
      сет-е-вяза'ние См. сеть
    вяза'-нj-е [вязанье]
    вя'з-к-а
      не-вя'зка
      сноп-о-вя'зка См. сноп
    вязь,,I Связывание
    вяза'-ль/(щик)
      вяза'ль-щиц-а
        кист-е-вяза'льщица См. кисть
      сноп-о-вяза'ль(щик) См. сноп
        сноповяза'ль-щиц-а
    вяза'-н/к(а)
      вяза'ноч-к-а
    вя'з-енк-а
    вяз-енк-а
    вязь,,II Узор из вяжущихся между собой линий
    вя'ж-ущ-ий, прич.-прил.
    вяза'-ль/н(ый)
      вяза'льн-о-трикота'жный См. трикотаж
      трикота'жн-о-вяза'льный См. трикотаж
      уто'чн-о-вяза'льный См. уто'к
    вя'за-н(ый)
      вя'зан-к-а
    в-вяза'ть
      ввяза'ть-ся
        ввя'з-ыва-ться,,1
      ввя'з-ыва-ть
        ввя'зывать-ся,,2
        ввя'зыва-ниj-е [ввязывание]
      ввя'з-к(а)
        ввя'зоч-к-а
    вы'-вязать,,I Развязав, вынуть что-л. вплетенное
      вы'вязать-ся,,I
        вывя'з-ыва-ться,,I,,1
      вывя'з-ыва-ть,,I
        вывя'зывать-ся,,I,,2
        вывя'зыва-ниj-е,,I [вывязывание]
    вы'-вязать,,II Выполнить работу по вязанию, связать
      вы'вязать-ся,,II
        вывя'з-ыва-ться,,II,,1
      вывя'з-ыва-ть,,II
        вывя'зывать-ся,,II,,2
        вывя'зыва-ниj-е,,II
      вы'вяз-к-а
    до-вяза'ть
      довяза'ть-ся
        довя'з-ыва-ться,,1
      довя'з-ыва-ть
        довя'зывать-ся,,2
        довя'зыва-ниj-е [довязывание]
    за-вяза'ть,,I, сов. Начать вязать
    за-вяза'ть,,II, сов. Сделать узел. Завязать,,III См. вязнуть
      завяза'ть-ся
        завя'з-ыва-ться,,1
      завя'з-ыва-ть
        завя'зывать-ся,,2
        завя'зыва-ниj-е [завязывание]
      завя'з-к(а)
        завя'зоч-к-а
      за'вязь
    из-вяза'ть
      извяза'ть-ся
        извя'з-ыва-ться,,1
      извя'з-ыва-ть
        извя'зывать-ся,,2
        извя'зыва-ниj-е [извязывание]
    на-вяза'ть,,I, сов. Наготовить вязаньем
    на-вяза'ть,,II, сов. Заставить принять что-н.; привязать. Навязать,,III См. вязнуть
      навяза'ть-ся
        навя'з-ыва-ться,,1
        навя'з-чив(ый)
          навя'зчив-о
          навя'зчив-ость
      навя'з-ыва-ть
        навя'зывать-ся,,2
        навя'зыва-ниj-е [навязывание]
      навя'з-к-а
      на'вяз-ень
    над-вяза'ть
      надвя'з-ыва-ть
        надвя'зывать-ся
        надвя'зыва-ниj-е [надвязывание]
      надвя'з-к-а
      надвя'з-чиц-а
    недо-вяза'ть
      недовя'з-ыва-ть
        недовя'зыва-ниj-е [недовязывание]
    об-вяза'ть
      обвяза'ть-ся
        обвя'з-ыва-ться,,1
      обвя'з-ыва-ть
        обвя'зывать-ся,,2
        обвя'зыва-ниj-е [обвязывание]
      обвя'з-к(а)
        обвя'зоч-н-ый
      обвя'з(-чик)
        обвя'з-чиц-а
    от-вяза'ть
      отвяза'ть-ся
        отвя'з-ыва-ться,,1
        отвя'зывать-ся,,2
        отвя'зыва-ниj-е [отвязывание]
      отвя'з-к-а
      без-отвя'з-н-ый
      не-отвя'з-н(ый),,I, прил.
        неотвя'зн-ый,,II, сущ.
          неотвя'зн-ая, сущ.
        неотвя'зн-о
        неотвя'зн-ость
      не-отвя'з-чив(ый)
        неотвя'зчив-о
        неотвя'зчив-ость
      по-отвяза'ть
    пере-вяза'ть
      перевяза'ть-ся
        перевя'з-ыва-ться,,1
      перевя'з-ыва-ть
        перевя'зывать-ся,,2
        перевя'зыва-ниj-е [перевязывание]
      перевя'з-к(а),,I, См. перевязка,,II
        перевя'зоч-к-а,,I перевязочка,,II См. перевязка,,II
        перевя'зоч-н(ый)
          перевя'зочн-ая, сущ.
          операцио'нн-о-перевя'зочный См. оперировать
    пе'ревязь
    по-вяза'ть
      повяза'ть-ся
        повя'з-ыва-ться,,1
      повя'з-ыва-ть
        повя'зывать-ся,,2
        повя'зыва-ниj-е [повязывание]
      повя'з-к(а)
        повя'зоч-к-а
        повя'зоч-н-ый
      по'вязь
    под-вяза'ть
      подвяза'ть-ся
        подвя'з-ыва-ться,,1
      подвя'з-ыва-ть
        подвя'зывать-ся,,2
        подвя'зыва-ниj-е [подвязывание]
      подвя'з-к(а)
        подвя'зоч-к-а
        подвя'зоч-н-ый
      по'двязь
      подвя'з-ник
      подвя'з-н-ый
      подвяз-н-о'й
    при-вяза'ть
      привяза'ть-ся
        привя'з-ыва-ться,,1
        привя'з-чив(ый)
          привя'зчив-о
          привя'зчив-ость
        по-привяза'ться
      привя'з-ыва-ть
        привя'зывать-ся,,2
        привя'зыва-ниj-е [привязывание]
      привя'з-к-а
      при'вязь
      привя'з
      привя'за-нн(ый), прич.-прил.
        привя'занн-ость
      привяз-н-о'й
    раз-вяза'ть
      развяза'ть-ся
        развя'з-ыва-ться,,1
      развя'з-ыва-ть
        развя'зывать-ся,,2
        развя'зыва-ниj-е [развязывание]
      развя'з-к-а
      ро'звязь
      развя'з-н(ый)
        развя'зн-о
        развя'зн-ость
        не-развя'зн(ый)
          неразвя'зн-о
    с-вяза'ть
      связа'ть-ся
        свя'з-ыва-ться,,1
      свя'з-ыва-ть
        свя'зывать-ся,,2
        свя'зыва-ниj-е [связывание]
      свя'з-к(а)
        свя'зоч-к-а
        свя'зоч-н-ый
      связь
        связ-и'шк-а
        связ-и'ст
          связи'ст-к-а
        связ-н(о'й),,I, прил.
          связн-о'й,,II, сущ.
            связн-а'я, сущ.
        бес-свя'з-н(ый)
          бессвя'зн-о
          бессвя'зн-ость
          бессвя'з-иц-а
        авиа/свя'зь См. авиация
        био/свя'зь
        взаим-о-свя'зь См. взаимный
        орг/свя'зь См. организовать
        радио/свя'зь См. радио
        фельд/свя'зь См. фельд'егерь
        фото/свя'зь
        электр-о-свя'зь См. электричество
      свя'з-а
      свя'за-нн(ый), прич.-прил.
        свя'занн-о
        свя'занн-ость
          не-свя'занность,,1
        не-свя'занн(ый)
          несвя'занн-ость,,2
        взаим-о-свя'занн(ый) См. взаимный
          взаимосвя'занн-ость
      свя'з-н(ый)
        свя'зн-о
          не-свя'зно,,1
        свя'зн-ость
          не-свя'зность,,1
        связн-и'к
        не-свя'зн(ый)
          несвя'зн-о,,2
          несвя'зн-ость,,2
      связ-н-о'й,,III, прил.
      связу'-ющ-ий
    у-вяза'ть,,I увязать,,II См. вязнуть
      увяза'ть-ся
        увя'з-ыва-ться,,1
      увя'з-ыва-ть
        увя'зывать-ся,,2
        увя'зыва-ниj-е [увязывание]
      увя'з-к(а)
        не-увя'зк(а)
          неувя'зоч-к-а
    кист-о-вя'з См. кисть
    ко'н-о-вязь См. конь
    кругл-о-вяза'-ль/н-ый См. круг,,I
    основ-о-вяза'-ль/н-ый См. основа
    пачк-о-вяза'-ль/н-ый См. пачка
    пух-о-вяза'-ль/н-ый См. пух
    сам-о-вя'з См. сам
      самовя'з-н-ый
    сет-е-вяза'-ль/н-ый См. сеть
    сноп-о-вя'з См. сноп
    сноп-о-вяза'-л/к-а,,1 См. сноп
    сноп-о-вяза'-ль/(н-ый) См. сноп
      сноповяза'л-к-а,,2
        конопл-е-сноповяза'лка См. конопля
    табак-о-вяза'-ль/н-ый См. табак
    узл-о-вяза'-ль/н-ый См. узел,,I
    узл-о-вяза'-тель См. узел,,I


Гнездо для слова связь

вяза'ть
    вяза'ть-ся
    вя'з-ыва-ть
    вяза'-ниj-е
      сет-е-вяза'ние См. сеть
    вяза'-нj-е [вязанье]
    вя'з-к-а
      не-вя'зка
      сноп-о-вя'зка См. сноп
    вязь,,I Связывание
    вяза'-ль/(щик)
      вяза'ль-щиц-а
        кист-е-вяза'льщица См. кисть
      сноп-о-вяза'ль(щик) См. сноп
        сноповяза'ль-щиц-а
    вяза'-н/к(а)
      вяза'ноч-к-а
    вя'з-енк-а
    вяз-енк-а
    вязь,,II Узор из вяжущихся между собой линий
    вя'ж-ущ-ий, прич.-прил.
    вяза'-ль/н(ый)
      вяза'льн-о-трикота'жный См. трикотаж
      трикота'жн-о-вяза'льный См. трикотаж
      уто'чн-о-вяза'льный См. уто'к
    вя'за-н(ый)
      вя'зан-к-а
    в-вяза'ть
      ввяза'ть-ся
        ввя'з-ыва-ться,,1
      ввя'з-ыва-ть
        ввя'зывать-ся,,2
        ввя'зыва-ниj-е [ввязывание]
      ввя'з-к(а)
        ввя'зоч-к-а
    вы'-вязать,,I Развязав, вынуть что-л. вплетенное
      вы'вязать-ся,,I
        вывя'з-ыва-ться,,I,,1
      вывя'з-ыва-ть,,I
        вывя'зывать-ся,,I,,2
        вывя'зыва-ниj-е,,I [вывязывание]
    вы'-вязать,,II Выполнить работу по вязанию, связать
      вы'вязать-ся,,II
        вывя'з-ыва-ться,,II,,1
      вывя'з-ыва-ть,,II
        вывя'зывать-ся,,II,,2
        вывя'зыва-ниj-е,,II
      вы'вяз-к-а
    до-вяза'ть
      довяза'ть-ся
        довя'з-ыва-ться,,1
      довя'з-ыва-ть
        довя'зывать-ся,,2
        довя'зыва-ниj-е [довязывание]
    за-вяза'ть,,I, сов. Начать вязать
    за-вяза'ть,,II, сов. Сделать узел. Завязать,,III См. вязнуть
      завяза'ть-ся
        завя'з-ыва-ться,,1
      завя'з-ыва-ть
        завя'зывать-ся,,2
        завя'зыва-ниj-е [завязывание]
      завя'з-к(а)
        завя'зоч-к-а
      за'вязь
    из-вяза'ть
      извяза'ть-ся
        извя'з-ыва-ться,,1
      извя'з-ыва-ть
        извя'зывать-ся,,2
        извя'зыва-ниj-е [извязывание]
    на-вяза'ть,,I, сов. Наготовить вязаньем
    на-вяза'ть,,II, сов. Заставить принять что-н.; привязать. Навязать,,III См. вязнуть
      навяза'ть-ся
        навя'з-ыва-ться,,1
        навя'з-чив(ый)
          навя'зчив-о
          навя'зчив-ость
      навя'з-ыва-ть
        навя'зывать-ся,,2
        навя'зыва-ниj-е [навязывание]
      навя'з-к-а
      на'вяз-ень
    над-вяза'ть
      надвя'з-ыва-ть
        надвя'зывать-ся
        надвя'зыва-ниj-е [надвязывание]
      надвя'з-к-а
      надвя'з-чиц-а
    недо-вяза'ть
      недовя'з-ыва-ть
        недовя'зыва-ниj-е [недовязывание]
    об-вяза'ть
      обвяза'ть-ся
        обвя'з-ыва-ться,,1
      обвя'з-ыва-ть
        обвя'зывать-ся,,2
        обвя'зыва-ниj-е [обвязывание]
      обвя'з-к(а)
        обвя'зоч-н-ый
      обвя'з(-чик)
        обвя'з-чиц-а
    от-вяза'ть
      отвяза'ть-ся
        отвя'з-ыва-ться,,1
        отвя'зывать-ся,,2
        отвя'зыва-ниj-е [отвязывание]
      отвя'з-к-а
      без-отвя'з-н-ый
      не-отвя'з-н(ый),,I, прил.
        неотвя'зн-ый,,II, сущ.
          неотвя'зн-ая, сущ.
        неотвя'зн-о
        неотвя'зн-ость
      не-отвя'з-чив(ый)
        неотвя'зчив-о
        неотвя'зчив-ость
      по-отвяза'ть
    пере-вяза'ть
      перевяза'ть-ся
        перевя'з-ыва-ться,,1
      перевя'з-ыва-ть
        перевя'зывать-ся,,2
        перевя'зыва-ниj-е [перевязывание]
      перевя'з-к(а),,I, См. перевязка,,II
        перевя'зоч-к-а,,I перевязочка,,II См. перевязка,,II
        перевя'зоч-н(ый)
          перевя'зочн-ая, сущ.
          операцио'нн-о-перевя'зочный См. оперировать
    пе'ревязь
    по-вяза'ть
      повяза'ть-ся
        повя'з-ыва-ться,,1
      повя'з-ыва-ть
        повя'зывать-ся,,2
        повя'зыва-ниj-е [повязывание]
      повя'з-к(а)
        повя'зоч-к-а
        повя'зоч-н-ый
      по'вязь
    под-вяза'ть
      подвяза'ть-ся
        подвя'з-ыва-ться,,1
      подвя'з-ыва-ть
        подвя'зывать-ся,,2
        подвя'зыва-ниj-е [подвязывание]
      подвя'з-к(а)
        подвя'зоч-к-а
        подвя'зоч-н-ый
      по'двязь
      подвя'з-ник
      подвя'з-н-ый
      подвяз-н-о'й
    при-вяза'ть
      привяза'ть-ся
        привя'з-ыва-ться,,1
        привя'з-чив(ый)
          привя'зчив-о
          привя'зчив-ость
        по-привяза'ться
      привя'з-ыва-ть
        привя'зывать-ся,,2
        привя'зыва-ниj-е [привязывание]
      привя'з-к-а
      при'вязь
      привя'з
      привя'за-нн(ый), прич.-прил.
        привя'занн-ость
      привяз-н-о'й
    раз-вяза'ть
      развяза'ть-ся
        развя'з-ыва-ться,,1
      развя'з-ыва-ть
        развя'зывать-ся,,2
        развя'зыва-ниj-е [развязывание]
      развя'з-к-а
      ро'звязь
      развя'з-н(ый)
        развя'зн-о
        развя'зн-ость
        не-развя'зн(ый)
          неразвя'зн-о
    с-вяза'ть
      связа'ть-ся
        свя'з-ыва-ться,,1
      свя'з-ыва-ть
        свя'зывать-ся,,2
        свя'зыва-ниj-е [связывание]
      свя'з-к(а)
        свя'зоч-к-а
        свя'зоч-н-ый
      связь
        связ-и'шк-а
        связ-и'ст
          связи'ст-к-а
        связ-н(о'й),,I, прил.
          связн-о'й,,II, сущ.
            связн-а'я, сущ.
        бес-свя'з-н(ый)
          бессвя'зн-о
          бессвя'зн-ость
          бессвя'з-иц-а
        авиа/свя'зь См. авиация
        био/свя'зь
        взаим-о-свя'зь См. взаимный
        орг/свя'зь См. организовать
        радио/свя'зь См. радио
        фельд/свя'зь См. фельд'егерь
        фото/свя'зь
        электр-о-свя'зь См. электричество
      свя'з-а
      свя'за-нн(ый), прич.-прил.
        свя'занн-о
        свя'занн-ость
          не-свя'занность,,1
        не-свя'занн(ый)
          несвя'занн-ость,,2
        взаим-о-свя'занн(ый) См. взаимный
          взаимосвя'занн-ость
      свя'з-н(ый)
        свя'зн-о
          не-свя'зно,,1
        свя'зн-ость
          не-свя'зность,,1
        связн-и'к
        не-свя'зн(ый)
          несвя'зн-о,,2
          несвя'зн-ость,,2
      связ-н-о'й,,III, прил.
      связу'-ющ-ий
    у-вяза'ть,,I увязать,,II См. вязнуть
      увяза'ть-ся
        увя'з-ыва-ться,,1
      увя'з-ыва-ть
        увя'зывать-ся,,2
        увя'зыва-ниj-е [увязывание]
      увя'з-к(а)
        не-увя'зк(а)
          неувя'зоч-к-а
    кист-о-вя'з См. кисть
    ко'н-о-вязь См. конь
    кругл-о-вяза'-ль/н-ый См. круг,,I
    основ-о-вяза'-ль/н-ый См. основа
    пачк-о-вяза'-ль/н-ый См. пачка
    пух-о-вяза'-ль/н-ый См. пух
    сам-о-вя'з См. сам
      самовя'з-н-ый
    сет-е-вяза'-ль/н-ый См. сеть
    сноп-о-вя'з См. сноп
    сноп-о-вяза'-л/к-а,,1 См. сноп
    сноп-о-вяза'-ль/(н-ый) См. сноп
      сноповяза'л-к-а,,2
        конопл-е-сноповяза'лка См. конопля
    табак-о-вяза'-ль/н-ый См. табак
    узл-о-вяза'-ль/н-ый См. узел,,I
    узл-о-вяза'-тель См. узел,,I


Гнездо для слова сдавать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова сдать

дать
    да'ть-ся
      да-ва'-ться,,1
    да-ва'-ть
      дава'ть-ся,,2
      дава'-ниj-е [давание] ср. дая'ние устар.
      дава'-л/(ец) ср. дая'тель устар.
        дава'л-иц-а
        дава'льч-еск-ий
      дава'-ль/(щик)
        дава'ль-щиц-а
      да'в-ыва-ть
      на-дава'ть
        по-надава'ть
      пере-дава'ть,,I, сов. Неоднократно давая, надавать много
      заим-о-да'в(-ец) См. занять,,II
        заимода'в-иц-а
    да'-ч-а,,I Действие по глаг. дать; порция. См. дача,,II
    да'-тель
      да'тель-ниц-а
    да'т-чик
      астр-о-да'тчик
      био/да'тчик
    да'т-очн-ый
    да'-нн(ый)
      да'нн-ость
      да'нн-ые, сущ.
        радио/да'нные См. радио
      бог-о-да'нный,,1 См. бог
    в-да'ть-ся
      вда-ва'-ться
    воз-да'ть
      возда'ть-ся
        возда-ва'-ться,,1
      возда-ва'-ть
        воздава'ть-ся,,2
        возда-я'/ниj-е [воздаяние]
        возда-я'/тель
          воздая'тель-ниц-а
    вы'-дать
      выда-ва'-ть
        выдава'ть-ся,,II выдаваться,,I См. выдаться
        по-выдава'ть
      вы'да-нj-е [выданье]
      вы'да-ч-а
        не-вы'дача
      по-вы'дать
    до-да'ть
      дода-ва'-ть
        додава'ть-ся
      дода'-ч-а
      дода'т-ок
    за-да'ть
      зада'ть-ся
        зада-ва'-ться,,1
        не-зада'-вш-ий-ся
      зада-ва'-ть
        задава'ть-ся,,2
          задава'-к-а
        задава'-ниj-е [задавание]
        задава'-ль/(щик)
          задава'ль-щиц-а
      зада'-н(иj-е) [задание]
        тверд-о-зада'н-ец См. твердый
      зада'-ч(а)
        зада'ч-к-а
        зада'ч-ник
        зада'ч-н-ый
        зада'ч-лив-ый
          не-зада'чливый,,1
        не-зада'ч(а)
          незада'ч-лив(ый),,2
            незада'члив-о
            незада'члив-ость
          незада'ч-н-ый
        сверх-зада'ча
      зада'т-ок
        зада'точ-ек
        зада'точ-н-ый
        зада'т-чик
      за'да-нн-ый, прич.-прил.
    над-да'ть
      надда-ва'-ть
        наддава'ть-ся
      надда'-ч-а
      надда'т-ок
        надда'т(-чик)
          надда'т-чиц-а
    недо-да'ть
      недода-ва'-ть
        недодава'ть-ся
      недода'-ч-а
    об-да'ть
      обда'ть-ся
        обда-ва'-ться,,1
      обда-ва'-ть
        обдава'ть-ся,,2
        обдава'-ниj-е [обдавание]
    от-да'ть
      отда'ть-ся
        отда-ва'-ться,,1
      отда-ва'-ть
        отдава'ть-ся,,2
        отдава'-ниj-е [отдавание]
      отда'-ниj-е [отдание]
      отда'т-чик,,1
      отда'-ч(а)
        отда'т-чик,,2
        влаг-о-отда'ча См. влага
        вод-о-отда'ча См. вода
        нефт-е-отда'ча См. нефть
        сам-о-отда'ча См. сам
        свет-о-отда'ча См. свет,,I
        тепл-о-отда'ча См. тепло,,I
        фонд-о-отда'ча См. фонд
      отда-ю'щ-ий, прич.
        азот/отдаю'щий См. азот
    пере-да'ть
      переда'ть-ся
        переда-ва'-ться,,1
      переда-ва'-ть,,II, несов.
        передава'ть-ся,,2
        передава'-ниj-е [передавание]
        передава'-тель
          передава'тель-ниц-а
        переда-ю'щ-ий, прич.-прил.
          приемн-о-передаю'щий См. принять
          прием-о-передаю'щий См. принять
        не-передава'-ем(ый)
          непередава'ем-о
          непередава'ем-ость
      переда'т-ок
      переда'-ч(а)
        переда'ч-к-а
        переда'т(-чик)
          переда'т-чиц-а
          радио/переда'тчик,,1 См. радио
          теле/переда'тчик,,1 См. телевизионный
          фото/переда'тчик См. фотография
        переда'т-очн(ый)
          переда'точн-ые, сущ.
        гидр-о-переда'ча См. гидравлика
        радио/переда'ч(а) См. радио
          радиопереда'т-чик,,2
        свет-о-переда'ча См. свет,,I
        стерео/переда'ча См. стереоскопия
        теле/переда'ч(а) См. телевизионный
          телепереда'т-чик,,2
        тепл-о-переда'ча См. тепло,,I
        топлив-о-переда'ча См. топить,,II
        цвет-о-переда'ча См. цвет,,II
        электр-о-переда'ч(а) См. электричество
          электропереда'т-очн-ый
    по-да'ть
      пода'ть-ся
        пода-ва'-ться,,1
      пода-ва'-ть
        подава'ть-ся,,2
        подава'-ниj-е [подавание]
        пода-я'/н(иj-е) [подаяние]
          подая'н-н-ый
        подава'-ль/(щик)
          подава'ль-щиц-а
        пода-ю'щ-ий, прич.-прил.
          сам-о-подаю'щий См. сам
        сам-о-подава'-тель См. сам
        сноп-о-подава'-тель См. сноп
        солом-о-подава'-тель См. солома
      пода'-ч(а)
        пода'ч-к-а
        пода'т-чик
        не-пода'ча
        вод-о-пода'ча См. вода
        кокс-о-пода'ча См. кокс
        песк-о-пода'ча См. песок
        топлив-о-пода'ча См. топить,,II
        угл-е-пода'ч(а) См. уголь
          углепода'т-чик
      пода'-тель
        пода'тель-ниц-а
      пода'т-лив(ый)
        пода'тлив-о
          не-пода'тливо,,1
        пода'тлив-ость
          не-пода'тливость,,1
        не-пода'тлив(ый)
          непода'тлив-о,,2
          непода'тлив-ость,,2
    под-да'ть
      подда'ть-ся
        подда-ва'-ться,,1
          подда-ю'щ-ий-ся, прич.
            не-поддаю'щийся, сущ.
      подда-ва'-ть
        поддава'ть-ся,,2
        поддава'-ниj-е [поддавание]
        поддава'-л-а
        поддава'-ль/щик
      подда'-ч-а
      на-подда'ть
        наподда-ва'-ть
    при-да'ть
      прида-ва'-ть
        придава'ть-ся
      прида'-ниj-е [придание]
      прида'-ч-а
      прида'т-ок
        прида'тк-ов-ый
        прида'точ-н-ый
      прида'-н(ое), сущ.
      прида'н-ый, прил. Полученный в приданое
        прида'н(-ник)
          прида'н-ниц-а,,1
        прида'н-ниц-а,,2
        бес-прида'н(-ник)
          бесприда'н-ниц-а,,1
        бес-прида'н-ниц-а,,2
      при'да-нн-ый, прич.
        нов-о-при'данный См. новый
    раз-да'ть,,I Отдать по частям. См. раздать,,II
      разда-ва'-ть,,I раздавать II См. раздать,,II
        раздава'ть-ся,,I раздаваться II См. раздать,,II, раздаваться III См. раздаться,,II
        раздава'-ниj-е [раздавание]
        раздава'-тель
          раздава'тель-ниц-а
        по-раздава'ть
      разда'-ч(а)
        разда'т(-чик)
          разда'т-чиц-а
          корм-о-разда'тчик,,1 См. кормить
        разда'т-очн(ый)
          разда'точн-ая, сущ.
          моло'чн-о-разда'точный См. молоко
          приемн-о-разда'точный См. принять
          прием-о-разда'точный,,1 См. принять
        бенз-о-разда'т-очн-ый См. бензин
        газ-о-разда'т-очн-ый См. газ,,I
        корм-о-разда'т-очн-ый См. кормить
        корм-о-разда'т-чик,,2 См. кормить
        прием-о-разда'т-очн-ый,,2 См. принять
      по-разда'ть
    с-дать
      сда'ть-ся,,I, См. сдаться,,II-III
        сда-ва'-ться,,I 1 сдаваться II См. сдаться,,II
      сда-ва'-ть
        сдава'ть-ся,,I 2
        сдава'-ниj-е [сдавание]
        на-сдава'ть
      сда'-ч(а)
        сда'т(-чик)
          сда'т-чиц-а
          сен-о-сда'тчик,,1 См. сено
          хлеб-о-сда'тчик,,1 См. хлеб
        сда'т-очн(ый),,I, прил.
          сда'точн-ый,,II, сущ. Лицо, отданное в рекруты
          сда'точн-ые, сущ. Почтовые лошади
          контро'льн-о-сда'точный См. контролировать
          прием-о-сда'точный,,1 См. принять
        прием-о-сда'т-очн-ый,,2 См. принять
        прием-о-сда'т-чик См. принять
        сен-о-сда'т-чик,,2 См. сено
        сен-о-сда'ч(а) См. сено
          сеносда'т-чик,,3
        хлеб-о-сда'т-чик,,2 См. хлеб
        хлеб-о-сда'ч(а) См. хлеб
          хлебосда'т-чик,,3
          хлебосда'т-очн-ый
        хлопк-о-сда'ча См. хлопок
      за-сда'ть-ся
        засда-ва'-ться
      на-сда'ть
      пере-сда'ть
        пересда-ва'-ть
          пересдава'ть-ся
        пересда'-ч-а
    аванс-о-да'-тель См. аванс
    анонс-о-да'-тель См. анонс
    бог-о-да'-нн-ый,,2 См. бог
    вексел-е-да'-тель См. вексель
    взятк-о-да'-тель См. взять
      взяткода'тель-ств-о
    заим-о-да'-тель См. занять,,II
      заимода'тель-ниц-а
    закон-о-да'-тель См. закон
      законода'тель-ниц-а
      законода'тель-ск-ий
      законода'тель-ствова-ть,,1
    закон-о-да'-тельн(ый) См. закон
      законода'тельн-о
    закон-о-да'-тель/ств(о) См. закон
      законода'тельств-ова-ть,,2
    залог-о-да'-тель См. заложить,,I
      залогода'тель-ниц-а
    мзд-о-да'-тель См. мзда
    найм-о-да'-тель См. нанять
    наслед-о-да'-тель См. наследовать
    работ-о-да'-тель См. работать
    реклам-о-да'-тель См. реклама
    совет-о-да'-тель См. совет
      советода'тель-ниц-а
    ссуд-о-да'-тель См. ссуда
    чек-о-да'-тель См. чек,,I


Гнездо для слова сделать

де'лать
    де'лать-ся
      де'л-ыва-ться
      по-де'латься,,1
      по-де'л-ыва-ться
      с-де'латься,,1
    де'л-ыва-ть
    де'ла-ниj-е
      не-де'лание
    де'л(-о)
      де'ль-ц-е
      дел-и'шк-о
      дел-е'ц
      дел-ови'к
      дел-я'г(а)
        деля'ч-еств-о
        деля'ч-еск-ий
      де'ль-н(ый)
        де'льн-ое , сущ.
        де'льн-о
        де'льн-ость
        не-де'льн(ый),,I недельный II См. неделя
          неде'льн-ое , сущ.
      дел-ов(о'й)
        делов-и'к,,2
        по-делов-о'му
      дел-ови'т(ый)
        делови'т-о
        делови'т-ость
      без-де'л-иц-а
      без-де'л-к-а
      без-дел-у'шк-а
      без-де'ль-н(ый)
        безде'льн-о
        безде'л-иj-е [безделие]
        безде'л(-j-е) [безделье]
          безде'ль-ник
            безде'ль-ниц-а
            безде'льнич-еств-о,,1
            безде'льнич-еск-ий
            безде'льнич-а-ть
              безде'льнича-нj-е [бездельничанье]
              безде'льнич-еств-о,,2
              из-безде'льничать-ся
              по-безде'льничать
              про-безде'льничать
      за-де'л-j-е [заделье]
      по-дел-о'м , нареч.
      дел-о-во'д См. вести
      дел-о-производи'тель См. произвести
        делопроизводи'тель-ниц-а
      дел-о-произво'дств(о) См. произвести
        делопроизво'дств-енн-ый
      авто/де'ло См. автомобиль
      в/сам/де'л/ишн/ий См. самый; ср. в самом деле
        не-всамде'лишний
      мног-о-де'ль-н-ый См. много
      пол/де'ла См. половина
      рабоч-е-де'л(-ец) См. работать
        рабочеде'ль-ств-о
      радио/де'ло См. радио
      управ/де'л См. править,,I
      управ/дела'ми См. править,,I
    де'ла-тель
      де'латель-ниц-а
      борозд-о-де'латель См. борозда
      гряд-о-де'латель См. гряда
    де'ла-нн(ый), прич.-прил.
      де'ланн-о
      де'ланн-ость
      дом-о-де'ланный См. дом
    из-де'л-иj-е
      металл-о-изде'лие См. металл
      механ-о-изде'лие См. механика
      стекл-о-изде'лие См. стекло
      электр-о-изде'лие См. электричество
    из-де'л(-j-е) [изделье]
      изде'ль-ник,,1
      изде'ль-н(ый) ср. сдельный
        изде'льн-о
        изде'льн-ик,,2
    в-де'лать
      вде'лать-ся
        вде'л-ыва-ться,,1
      вде'л-ыва-ть
        вде'лывать-ся,,2
        вде'лыва-ниj-е [вделывание]
      вде'л-к(а)
        вде'лоч-н-ый
    воз-де'лать
      возде'лать-ся
        возде'л-ыва-ться,,1
      возде'л-ыва-ть
        возде'лывать-ся,,2
        возде'лыва-ниj-е [возделывание]
        возде'лыва-тель
      возде'ла-нн-ый, прич.
        не-возде'ланн(ый)
          невозде'ланн-ость
    вы'-делать
      вы'делать-ся
        выде'л-ыва-ться,,1
      выде'л-ыва-ть
        выде'лывать-ся,,2
        выде'лыва-ниj-е [выделывание]
      вы'дел-к-а
      вы'дела-нн(ый), прич.-прил.
        вы'деланн-о
        не-вы'деланн(ый)
          невы'деланн-ость
        свеж-е-вы'деланный См. свежий
    до-де'лать
      доде'л-ыва-ть
        доде'лывать-ся
        доде'лыва-ниj-е [доделывание]
      доде'л-к(а)
        доде'лоч-н-ый
    за-де'лать,,I Начать делать
    за-де'лать,,II Закрыть отверстие
      заде'лать-ся
        заде'л-ыва-ться,,1
      заде'л-ыва-ть
        заде'лывать-ся,,2
        заде'лыва-ниj-е [заделывание]
      заде'л-к-а
      заде'л
        заде'ль(-щик)
          заде'ль-щиц-а
        заде'ль(-н-ый)
          заде'ль-щин-а
      заде'ла-нн-ый, прич.
        жестко/заде'ланный См. жесткий
    на-де'лать
      наде'лать-ся
      наде'л-к-а
      по-наде'лать
    над-де'лать
      надде'л-ыва-ть
        надде'лывать-ся
      надде'л-к-а
    недо-де'лать
      недоде'л-ыва-ть
      недоде'л-к-а
      недоде'л
      недоде'ла-нн(ый), прич.-прил.
        недоде'ланн-ость
    об-де'лать
      обде'лать-ся
        обде'л-ыва-ться,,1
      обде'л-ыва-ть
        обде'лывать-ся,,2
        обде'лыва-ниj-е [обделывание]
      обде'л-к(а)
        обде'лоч-н-ый
        дерев-о-обде'лоч-н(ый) См. дерево
          деревообде'лочн(-ик)
            деревообде'лочн-иц-а
        древ-о-обде'лоч-н(ый) См. дерево
          древообде'лочн(-ик)
            древообде'лочн-иц-а
      обде'ла-нн-ый, прич.
        не-обде'ланн(ый)
          необде'ланн-ость
      обде'л-ист-ый
    от-де'лать
      отде'лать-ся
        отде'л-ыва-ться,,1
      отде'л-ыва-ть
        отде'лывать-ся,,2
        отде'лыва-ниj-е [отделывание]
      отде'л-к(а)
        отде'лоч(-ник)
          отде'лоч-ниц-а
        отде'лоч-н(ый)
          отде'лочн-о-глянцева'льный См. глянец
          краси'льн-о-отде'лочный См. краска,,I
          пропи'точн-о-отде'лочный См. пропитать,,II
          тка'цк-о-отде'лочный См. ткать
        шелк-о-отде'лоч-н-ый См. шелк
      отде'ль(-щик)
        отде'ль-щиц-а
      отде'ла-нн(ый), прич.-прил.
        отде'ланн-ость
          не-отде'ланность,,1
        не-отде'ланн(ый)
          неотде'ланн-ость,,2
    пере-де'лать,,I Сделать все или многое
      переде'л-ыва-ть,,I
        переде'лывать-ся,,I
      по-переде'лать
    пере-де'лать,,II Сделать снова, иначе
      переде'лать-ся
        переде'л-ыва-ться,,II 1
      переде'л-ыва-ть,,II
        переде'лывать-ся,,II 2
        переде'лыва-ниj-е [переделывание]
        переде'лыва-тель
          переде'лыватель-ниц-а
      переде'л-к(а)
        переде'лоч-н-ый
      переде'л,,I передел,,II См. делить
        переде'ль-н-ый,,I передельный,,II См. делить
    по-де'лать
      поде'лать-ся,,2
      поде'л-к(а)
        поде'лоч-к-а
        поде'лоч-н-ый
    по-де'л-ыва-ть
    под-де'лать
      подде'лать-ся
        подде'л-ыва-ться,,1
      подде'л-ыва-ть
        подде'лывать-ся,,2
        подде'лыва-ниj-е [подделывание]
        подде'лыва-тель
      подде'л-к-а
      подде'л
      подде'ль(-щик)
        подде'ль-щиц-а
      подде'ль-н(ый)
        подде'льн-ость
          не-подде'льность,,1
        не-подде'льн(ый)
          неподде'льн-о
          неподде'льн-ость,,2
    при-де'лать
      приде'лать-ся
        приде'л-ыва-ться,,1
      приде'л-ыва-ть
        приде'лывать-ся,,2
        приде'лыва-ниj-е [приделывание]
      приде'л-к-а
      приде'л
      приде'ль-н-ый
    про-де'лать
      проде'л-ыва-ть,,I, См. проделывать,,II
        проде'лывать-ся,,I проделываться II См. проделывать,,II
        проде'лыва-ниj-е,,I проделывание II См. проделывать,,II
      проде'л-к-а
    раз-де'лать
      разде'лать-ся
        разде'л-ыва-ться,,1
      разде'л-ыва-ть
        разде'лывать-ся,,2
        разде'лыва-ниj-е [разделывание]
        разде'лыва-тельн-ый
      разде'л-к(а)
        разде'лоч-н(ый)
          разде'лочн-ая, сущ.
        краб-о-разде'лоч-н-ый См. краб
        рыб-о-разде'лоч-н-ый См. рыба
      разде'ль(-щик)
        разде'ль-щиц-а
      разде'ла-нн-ый, прич.
        не-разде'ланн(ый)
          неразде'ланн-ость
    с-де'лать
      сде'лать-ся,,2
      сде'л-к(а)
        сде'лоч-к-а
        сде'лоч-н-ый
      сде'ла-ниj-е [сделание]
    со-де'лать
      соде'лать-ся
    у-де'лать
      уде'лать-ся
        уде'л-ыва-ться,,1
      уде'л-ыва-ть
        уде'лывать-ся,,2
        уде'лыва-ниj-е [уделывание]
    брак-о-де'л См. брак,,II
      бракоде'л-к-а
      бракоде'ль-ств-о
      бракоде'ль-ск-ий
    бумаг-о-де'ла-тельн-ый См. бумага
    вин-о-де'л См. вино
      виноде'ль-ческ-ий,,1
    вин-о-де'л(-иj-е) [виноделие] См. вино
      виноде'ль-ческ-ий,,2
        плод-о-виноде'льческий См. плод
      виноде'ль-н-ый,,1
    вин-о-де'ль-н-ый,,2 См. вино
    вин-о-де'ль-н-я См. вино
    дом-о-де'ль(-н-ый) См. дом
      домоде'ль-щин-а
    желез-о-де'ла-тельн-ый См. железо
    земл-е-де'л См. земля,,I
    земл-е-де'л-ец См. земля,,I
      земледе'льч-еск-ий,,1
        не-земледе'льческий
        феода'льн-о-земледе'льческий См. феодал
    земл-е-де'л(-иj-е) [земледелие] См. земля,,I
      земледе'ль-ческ-ий,,2
      нар/ком/зе'м См. народ, комиссар
    земл-е-де'л-к-а См. земля,,I
    картон-о-де'ла-тельн-ый См. картон
    кирпич-е-де'ла-тельн-ый См. кирпич
    ковр-о-де'л См. ковер
      ковроде'л-к-а
      ковроде'ль-ческ-ий,,1
    ковр-о-де'л(-иj-е) [ковроделие] См. ковер
      ковроде'ль-ческ-ий,,2
    кумыс-о-де'ла-ниj-е [кумысоделание] См. кумыс
    лед-о-де'ла-тельн-ый См. лед
    масл-о-де'л См. масло
    масл-о-де'ль-н-ый См. масло
    масл-о-де'л-иj-е [маслоделие] См. масло
    масл-о-де'ль-н-я См. масло
    ничего/неде'ла-ниj-е [ничегонеделание] См. что,,I
    пакет-о-де'ла-тельн-ый См. пакет
    рук-о-де'л См. рука
    рук-о-де'л-ец См. рука
    рук-о-де'ль-н-ый См. рука
    рук-о-де'л(-иj-е) [рукоделие] См. рука
      рукоде'ль(-ник)
        рукоде'ль-ниц-а
      рукоде'ль-нича-ть
    сал-о-де'л См. сало
    сам-о-де'ль(-н-ый) См. сам
      самоде'л-к(а)
        самоде'лк-ов-ый
      самоде'ль-щин-а
    своj-е-де'ль(-н-ый) [своедельный] См. свой,,I
      своеде'ль-щин-а
    слав-о-де'л См. слава
    стал-е-де'ла-тельн-ый См. сталь
    стекл-о-де'л См. стекло
    стекл-о-де'л-иj-е [стеклоделие] См. стекло
    стекл-о-де'ла-тельн-ый См. стекло
    стекл-о-де'ль-н-ый См. стекло
    сукн-о-де'л См. сукно
    сукн-о-де'л-иj-е [сукноделие] См. сукно
    сукн-о-де'ла-тельн-ый См. сукно
    сукн-о-де'ль-н-ый См. сукно
    сыр-о-де'л См. сыр
    сыр-о-де'л-иj-е [сыроделие] См. сыр
    сыр-о-де'ль-н-ый См. сыр
    сыр-о-де'ль-н-я См. сыр
    тест-о-де'л См. тесто
    тест-о-де'ла-тельн-ый См. тесто
    черепиц-е-де'ла-тельн-ый См. черепица


Гнездо для слова сделаться

де'лать
    де'лать-ся
      де'л-ыва-ться
      по-де'латься,,1
      по-де'л-ыва-ться
      с-де'латься,,1
    де'л-ыва-ть
    де'ла-ниj-е
      не-де'лание
    де'л(-о)
      де'ль-ц-е
      дел-и'шк-о
      дел-е'ц
      дел-ови'к
      дел-я'г(а)
        деля'ч-еств-о
        деля'ч-еск-ий
      де'ль-н(ый)
        де'льн-ое , сущ.
        де'льн-о
        де'льн-ость
        не-де'льн(ый),,I недельный II См. неделя
          неде'льн-ое , сущ.
      дел-ов(о'й)
        делов-и'к,,2
        по-делов-о'му
      дел-ови'т(ый)
        делови'т-о
        делови'т-ость
      без-де'л-иц-а
      без-де'л-к-а
      без-дел-у'шк-а
      без-де'ль-н(ый)
        безде'льн-о
        безде'л-иj-е [безделие]
        безде'л(-j-е) [безделье]
          безде'ль-ник
            безде'ль-ниц-а
            безде'льнич-еств-о,,1
            безде'льнич-еск-ий
            безде'льнич-а-ть
              безде'льнича-нj-е [бездельничанье]
              безде'льнич-еств-о,,2
              из-безде'льничать-ся
              по-безде'льничать
              про-безде'льничать
      за-де'л-j-е [заделье]
      по-дел-о'м , нареч.
      дел-о-во'д См. вести
      дел-о-производи'тель См. произвести
        делопроизводи'тель-ниц-а
      дел-о-произво'дств(о) См. произвести
        делопроизво'дств-енн-ый
      авто/де'ло См. автомобиль
      в/сам/де'л/ишн/ий См. самый; ср. в самом деле
        не-всамде'лишний
      мног-о-де'ль-н-ый См. много
      пол/де'ла См. половина
      рабоч-е-де'л(-ец) См. работать
        рабочеде'ль-ств-о
      радио/де'ло См. радио
      управ/де'л См. править,,I
      управ/дела'ми См. править,,I
    де'ла-тель
      де'латель-ниц-а
      борозд-о-де'латель См. борозда
      гряд-о-де'латель См. гряда
    де'ла-нн(ый), прич.-прил.
      де'ланн-о
      де'ланн-ость
      дом-о-де'ланный См. дом
    из-де'л-иj-е
      металл-о-изде'лие См. металл
      механ-о-изде'лие См. механика
      стекл-о-изде'лие См. стекло
      электр-о-изде'лие См. электричество
    из-де'л(-j-е) [изделье]
      изде'ль-ник,,1
      изде'ль-н(ый) ср. сдельный
        изде'льн-о
        изде'льн-ик,,2
    в-де'лать
      вде'лать-ся
        вде'л-ыва-ться,,1
      вде'л-ыва-ть
        вде'лывать-ся,,2
        вде'лыва-ниj-е [вделывание]
      вде'л-к(а)
        вде'лоч-н-ый
    воз-де'лать
      возде'лать-ся
        возде'л-ыва-ться,,1
      возде'л-ыва-ть
        возде'лывать-ся,,2
        возде'лыва-ниj-е [возделывание]
        возде'лыва-тель
      возде'ла-нн-ый, прич.
        не-возде'ланн(ый)
          невозде'ланн-ость
    вы'-делать
      вы'делать-ся
        выде'л-ыва-ться,,1
      выде'л-ыва-ть
        выде'лывать-ся,,2
        выде'лыва-ниj-е [выделывание]
      вы'дел-к-а
      вы'дела-нн(ый), прич.-прил.
        вы'деланн-о
        не-вы'деланн(ый)
          невы'деланн-ость
        свеж-е-вы'деланный См. свежий
    до-де'лать
      доде'л-ыва-ть
        доде'лывать-ся
        доде'лыва-ниj-е [доделывание]
      доде'л-к(а)
        доде'лоч-н-ый
    за-де'лать,,I Начать делать
    за-де'лать,,II Закрыть отверстие
      заде'лать-ся
        заде'л-ыва-ться,,1
      заде'л-ыва-ть
        заде'лывать-ся,,2
        заде'лыва-ниj-е [заделывание]
      заде'л-к-а
      заде'л
        заде'ль(-щик)
          заде'ль-щиц-а
        заде'ль(-н-ый)
          заде'ль-щин-а
      заде'ла-нн-ый, прич.
        жестко/заде'ланный См. жесткий
    на-де'лать
      наде'лать-ся
      наде'л-к-а
      по-наде'лать
    над-де'лать
      надде'л-ыва-ть
        надде'лывать-ся
      надде'л-к-а
    недо-де'лать
      недоде'л-ыва-ть
      недоде'л-к-а
      недоде'л
      недоде'ла-нн(ый), прич.-прил.
        недоде'ланн-ость
    об-де'лать
      обде'лать-ся
        обде'л-ыва-ться,,1
      обде'л-ыва-ть
        обде'лывать-ся,,2
        обде'лыва-ниj-е [обделывание]
      обде'л-к(а)
        обде'лоч-н-ый
        дерев-о-обде'лоч-н(ый) См. дерево
          деревообде'лочн(-ик)
            деревообде'лочн-иц-а
        древ-о-обде'лоч-н(ый) См. дерево
          древообде'лочн(-ик)
            древообде'лочн-иц-а
      обде'ла-нн-ый, прич.
        не-обде'ланн(ый)
          необде'ланн-ость
      обде'л-ист-ый
    от-де'лать
      отде'лать-ся
        отде'л-ыва-ться,,1
      отде'л-ыва-ть
        отде'лывать-ся,,2
        отде'лыва-ниj-е [отделывание]
      отде'л-к(а)
        отде'лоч(-ник)
          отде'лоч-ниц-а
        отде'лоч-н(ый)
          отде'лочн-о-глянцева'льный См. глянец
          краси'льн-о-отде'лочный См. краска,,I
          пропи'точн-о-отде'лочный См. пропитать,,II
          тка'цк-о-отде'лочный См. ткать
        шелк-о-отде'лоч-н-ый См. шелк
      отде'ль(-щик)
        отде'ль-щиц-а
      отде'ла-нн(ый), прич.-прил.
        отде'ланн-ость
          не-отде'ланность,,1
        не-отде'ланн(ый)
          неотде'ланн-ость,,2
    пере-де'лать,,I Сделать все или многое
      переде'л-ыва-ть,,I
        переде'лывать-ся,,I
      по-переде'лать
    пере-де'лать,,II Сделать снова, иначе
      переде'лать-ся
        переде'л-ыва-ться,,II 1
      переде'л-ыва-ть,,II
        переде'лывать-ся,,II 2
        переде'лыва-ниj-е [переделывание]
        переде'лыва-тель
          переде'лыватель-ниц-а
      переде'л-к(а)
        переде'лоч-н-ый
      переде'л,,I передел,,II См. делить
        переде'ль-н-ый,,I передельный,,II См. делить
    по-де'лать
      поде'лать-ся,,2
      поде'л-к(а)
        поде'лоч-к-а
        поде'лоч-н-ый
    по-де'л-ыва-ть
    под-де'лать
      подде'лать-ся
        подде'л-ыва-ться,,1
      подде'л-ыва-ть
        подде'лывать-ся,,2
        подде'лыва-ниj-е [подделывание]
        подде'лыва-тель
      подде'л-к-а
      подде'л
      подде'ль(-щик)
        подде'ль-щиц-а
      подде'ль-н(ый)
        подде'льн-ость
          не-подде'льность,,1
        не-подде'льн(ый)
          неподде'льн-о
          неподде'льн-ость,,2
    при-де'лать
      приде'лать-ся
        приде'л-ыва-ться,,1
      приде'л-ыва-ть
        приде'лывать-ся,,2
        приде'лыва-ниj-е [приделывание]
      приде'л-к-а
      приде'л
      приде'ль-н-ый
    про-де'лать
      проде'л-ыва-ть,,I, См. проделывать,,II
        проде'лывать-ся,,I проделываться II См. проделывать,,II
        проде'лыва-ниj-е,,I проделывание II См. проделывать,,II
      проде'л-к-а
    раз-де'лать
      разде'лать-ся
        разде'л-ыва-ться,,1
      разде'л-ыва-ть
        разде'лывать-ся,,2
        разде'лыва-ниj-е [разделывание]
        разде'лыва-тельн-ый
      разде'л-к(а)
        разде'лоч-н(ый)
          разде'лочн-ая, сущ.
        краб-о-разде'лоч-н-ый См. краб
        рыб-о-разде'лоч-н-ый См. рыба
      разде'ль(-щик)
        разде'ль-щиц-а
      разде'ла-нн-ый, прич.
        не-разде'ланн(ый)
          неразде'ланн-ость
    с-де'лать
      сде'лать-ся,,2
      сде'л-к(а)
        сде'лоч-к-а
        сде'лоч-н-ый
      сде'ла-ниj-е [сделание]
    со-де'лать
      соде'лать-ся
    у-де'лать
      уде'лать-ся
        уде'л-ыва-ться,,1
      уде'л-ыва-ть
        уде'лывать-ся,,2
        уде'лыва-ниj-е [уделывание]
    брак-о-де'л См. брак,,II
      бракоде'л-к-а
      бракоде'ль-ств-о
      бракоде'ль-ск-ий
    бумаг-о-де'ла-тельн-ый См. бумага
    вин-о-де'л См. вино
      виноде'ль-ческ-ий,,1
    вин-о-де'л(-иj-е) [виноделие] См. вино
      виноде'ль-ческ-ий,,2
        плод-о-виноде'льческий См. плод
      виноде'ль-н-ый,,1
    вин-о-де'ль-н-ый,,2 См. вино
    вин-о-де'ль-н-я См. вино
    дом-о-де'ль(-н-ый) См. дом
      домоде'ль-щин-а
    желез-о-де'ла-тельн-ый См. железо
    земл-е-де'л См. земля,,I
    земл-е-де'л-ец См. земля,,I
      земледе'льч-еск-ий,,1
        не-земледе'льческий
        феода'льн-о-земледе'льческий См. феодал
    земл-е-де'л(-иj-е) [земледелие] См. земля,,I
      земледе'ль-ческ-ий,,2
      нар/ком/зе'м См. народ, комиссар
    земл-е-де'л-к-а См. земля,,I
    картон-о-де'ла-тельн-ый См. картон
    кирпич-е-де'ла-тельн-ый См. кирпич
    ковр-о-де'л См. ковер
      ковроде'л-к-а
      ковроде'ль-ческ-ий,,1
    ковр-о-де'л(-иj-е) [ковроделие] См. ковер
      ковроде'ль-ческ-ий,,2
    кумыс-о-де'ла-ниj-е [кумысоделание] См. кумыс
    лед-о-де'ла-тельн-ый См. лед
    масл-о-де'л См. масло
    масл-о-де'ль-н-ый См. масло
    масл-о-де'л-иj-е [маслоделие] См. масло
    масл-о-де'ль-н-я См. масло
    ничего/неде'ла-ниj-е [ничегонеделание] См. что,,I
    пакет-о-де'ла-тельн-ый См. пакет
    рук-о-де'л См. рука
    рук-о-де'л-ец См. рука
    рук-о-де'ль-н-ый См. рука
    рук-о-де'л(-иj-е) [рукоделие] См. рука
      рукоде'ль(-ник)
        рукоде'ль-ниц-а
      рукоде'ль-нича-ть
    сал-о-де'л См. сало
    сам-о-де'ль(-н-ый) См. сам
      самоде'л-к(а)
        самоде'лк-ов-ый
      самоде'ль-щин-а
    своj-е-де'ль(-н-ый) [своедельный] См. свой,,I
      своеде'ль-щин-а
    слав-о-де'л См. слава
    стал-е-де'ла-тельн-ый См. сталь
    стекл-о-де'л См. стекло
    стекл-о-де'л-иj-е [стеклоделие] См. стекло
    стекл-о-де'ла-тельн-ый См. стекло
    стекл-о-де'ль-н-ый См. стекло
    сукн-о-де'л См. сукно
    сукн-о-де'л-иj-е [сукноделие] См. сукно
    сукн-о-де'ла-тельн-ый См. сукно
    сукн-о-де'ль-н-ый См. сукно
    сыр-о-де'л См. сыр
    сыр-о-де'л-иj-е [сыроделие] См. сыр
    сыр-о-де'ль-н-ый См. сыр
    сыр-о-де'ль-н-я См. сыр
    тест-о-де'л См. тесто
    тест-о-де'ла-тельн-ый См. тесто
    черепиц-е-де'ла-тельн-ый См. черепица


Гнездо для слова себя

себя'
    от-себ-я'тин-а
    себ-е-довле'ющий См. довлеть
    себ-е-сто'имость См. стоить
    себ-я-бичева'ние См. бич
    себ-я-люб-и'в(ый) См. любить
      себялюби'в-о
      себялю'б-иj-е [себялюбие]
      себялю'б-ств-о
      себялю'б
        себялю'б-к-а,,1
      себялю'б(-ец),,1
        себялю'б-к-а,,2
    себ-я-лю'б-ец,,2 См. любить
    себ-я-обвине'ние См. вина
    себ-я-обожа'ние См. обожать
    себ-я-обольще'ние См. лесть


Гнездо для слова север

се'вер
    север-я'н(ин)
      северя'н-к-а
    север-я'к
    се'вер-н(ый)
      северн-о-ру'сский См. русский,,I
      север-о-атланти'ческий См. Атлантика
      север-о-мо'р-ец См. море
      север-о-мо'р-ск-ий См. море
    се'вер-о-восто'к См. восток
      се'веро-восто'ч-н-ый
    се'вер-о-за'пад См. запад
      се'вер-о-за'пад-н-ый


Гнездо для слова северный

се'вер
    север-я'н(ин)
      северя'н-к-а
    север-я'к
    се'вер-н(ый)
      северн-о-ру'сский См. русский,,I
      север-о-атланти'ческий См. Атлантика
      север-о-мо'р-ец См. море
      север-о-мо'р-ск-ий См. море
    се'вер-о-восто'к См. восток
      се'веро-восто'ч-н-ый
    се'вер-о-за'пад См. запад
      се'вер-о-за'пад-н-ый


Гнездо для слова сегодня

сего'дня ср. сей, день
    сего'дня-шн(ий)
      сего'дняшн-ее, сущ.


Гнездо для слова сегодняшний

сего'дня ср. сей, день
    сего'дня-шн(ий)
      сего'дняшн-ее, сущ.


Гнездо для слова седой

сед(о'й)
    се'д-еньк-ий
    сед-ова'т-ый
    сед-а'т-ый
    се'д-ость
    сед-ин(а')
      седи'н-к-а
    про'-седь
    сед-е'-ть
      по-седе'ть
        поседе'-ниj-е [поседение]
        поседе'-л-ый
    сед-о-боро'д-0-ый См. борода
    сед-о-бро'в-0-ый См. бровь
    сед-о-вла'с-0-ый См. волос
    сед-о-воло'с-0-ый См. волос
    сед-о-голо'в-0-ый См. голова
    сед-о-у'с-0-ый См. ус
    пол-у-седо'й См. половина


Гнездо для слова седьмой

семь
    се'м-ер(о)
      семер-к-а
      семер-и'к
        семерик-о'в-ый
        семери'ч-н-ый
      семер-н-о'й
      в-се'мер-о, нареч.
      в-семер-о'м, нареч.
      у-семер-и'-ть
        усемери'ть-ся
          усемер-я'-ться,,1
        усемер-я'-ть
          усемеря'ть-ся,,2
    се'мь-ю, нареч.
    сем-и'ш/ник
    сем-и'т/к-а,,II семитка I См. семит
    сем-на'дцать
      семна'дцат-0-ый
      семнадцат-и-дюйм-о'в-ый См. дюйм
      семнадцат-и-ле'т-н-ий См. лета'
      семнадцат-и-пуд-о'в-ый См. пуд
      семнадцат-и-уго'ль-ник,,1 См. угол
      семнадцат-и-уго'ль-н(ый) См. угол
        семнадцатиуго'льн-ик,,2
    седьм(-0-о'й)
      седм-ер/и'ц-а
      седм-и'н-а
      седм-и'ц(а)
        седми'ч-ник
        седми'ч-н-ый
      в-седьм-ы'х
      пол/седьмо'го См. половина
    сем-и-арши'н-н-ый См. аршин
    сем-и-ба'лль-н-ый См. балл,,I
    сем-и-ба'шен-н-ый См. башня
    сем-и-бо'р-j-е [семиборье] См. бороться
    сем-и-боя'рщина См. боярин
    сем-и-верст-н-ый См. верста
    сем-и-гла'в-0-ый См. голова
    сем-и-гра'н-н(ый) См. грань
      семигра'нн-ик
    сем-и-гри'вен-н(ый) См. гривна
      семигри'венн-ик
    сем-и-десяти'н-н-ый См. десять
    сем-и-дн-е'в(н-ый) См. день
      семидне'в-к-а
    сем-и-дюйм-о'в-ый См. дюйм
    сем-и-жи'ль-н-ый См. жила,,I
    сем-и-заря'д-н-ый См. зарядить,,I
    сем-и-зве'зд-иj-е [семизвездие] См. звезда
    сем-и-зна'ч-н-ый См. знак
    сем-и-кла'сс(-ник) См. класс,,II
      семикла'сс-ниц-а
    сем-и-кла'сс-н-ый См. класс,,II
    сем-и-коло'с(-н-ый) См. колос
      семиколо'с-к-а
    сем-и-копе'еч-н-ый См. копейка
    сем-и-кра'тный См. кратный
    сем-и-ла'мп-ов-ый См. лампа
    сем-и-ле'т(-н-ий) См. лета'
      семиле'т-иj-е [семилетие]
      семиле'т-к-а
      семиле'т-ок
    сем-и-лине'й(-н-ый) См. линия
      семилине'й-к-а
    сем-и-ме'ст-н-ый См. место
    сем-и-ме'сяч-н-ый См. месяц
    сем-и-метр-о'в-ый См. метр,,I
    сем-и-ми'ль-н-ый См. миля
    сем-и-неде'ль-н-ый См. неделя
    сем-и-паде'ж-н-ый См. падеж
    сем-и-па'л-0-ый См. палец
    сем-и-по'ль(-н-ый) См. поле
      семипо'л-j-е [семиполье]
    сем-и-пуд-о'в-ый См. пуд
    сем-и-рубл-ев-ый См. рубль
    сем-и-саже'н-н-ый См. сажень
    сем-и-сажен-н-ый См. сажень
    сем-и-све'т См. свет,,I
    сем-и-све'ч-ник См. свет,,I
    сем-и-сло'й-н-ый См. слой
    сем-и-со'тен-н-ый,,I См. сто
    сем-и-сто'п-н-ый См. стопа
    сем-и-стру'н-н-ый См. струна
    сем-и-то'н-н-ый [сем-и-то'н(н)-н-ый] См. тонна
    сем-и-ты'сяч-н-ый См. тысяча
    сем-и-уго'ль-н(ый) См. угол
      семиуго'льн-ик,,1
    сем-и-уго'ль-ник,,2 См. угол
    сем-и-фунт-о'в-ый См. фунт
    сем-и-фу'т-ов-ый См. фут
    сем-и-цве'т-н-ый См. цвет,,II
    сем-и-час-ов-о'й См. час
    сем-и-эта'ж-н-ый См. этаж
    сем-и-я'рус-н-ый См. ярус
    се'мь/десят См. десять
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [семидесятилетие]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять, лета'
        семидесятипятиле'т-иj-е [семидесятипятилетие]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    семь/со'т См. сто
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [семисотлетие]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    сам-сем


Гнездо для слова сейчас

сейча'с
    по-сейча'с, нареч.


Гнездо для слова секретарь

секрета'рь
    секретар-ек
    секрета'р-ишк-а
    секрета'р-ш-а
    секретар-и/а'т
    секрета'р-ств-о
    секрета'р-ск(ий)
      секрета'рск-ая, сущ.
    о'бер-секрета'рь
    секрета'р-и-ть
    секрета'р-ствова-ть
    статс-секрета'рь
      статс-секретар-и/а'т
    тех/секрета'рь См. техника


Гнездо для слова секрет II

секре'т,,II Вещество
    секрет-и'н
    секре'ц(-иj-а)
      секрет-о'рн-ый
        мото'рн-о-секрето'рный См. моторный,,II
      гипер-секре'ция
      гипо/секре'ция
      нейр-о-секре'ция


Гнездо для слова секунда

секу'нд(а)
    секу'нд-очк-а
    секу'нд-н-ый
    секу'нд-ами, нареч.
    еже-секу'нд-н(ый)
      ежесеку'ндн-о
    секунд-о-ме'р См. мерить
    секунд-о-метр-и'ст
    ампе'р-секу'нда См. ампер
    ватт-секу'нда См. ватт
    вольт-секу'нда См. вольт
    десят-и-секу'нд-н-ый См. десять
    пят-и-секу'нд-н-ый См. пять
    электро'н-секу'нда См. электричество
    пар/се'к См. параллакс
      кило/парсе'к
      мега/парсе'к


Гнездо для слова село

сел(о') ср. селить, выселок, отселок, поселок
    сель-ц-о'
    сел-и'шк-о
    сел-и'щ-е
    сель-ча'н(ин)
      сельча'н-к-а
      одн-о-сельча'н(ин),,1 См. один
        односельча'н-к-а
    сел-я'н(ин)
      селя'н-к-а,,I, См. селянка,,II
      селя'н-ств-о
      селя'н-ск-ий
    се'ль-бищ-е
    се'ль-щи'н-а
    се'ль-ск(ий)
      по-се'льск-и
      сельск-о-хозя'йств-енн-ый См. хозяйство
        сель/хоз/арте'ль [сель(ско-)хоз(яйственная) артель] См. артель
        сель/хоз/ба'нк [сель(ско-)хоз(яйственный) банк] См. банк,,I
        сель/хоз/инвента'рь [сель(ско-)хоз(яйственный) инвентарь] См. инвентарь
        сель/хоз/коопера'ция [сель(ско-)хоз(яйственная) кооперация] См. кооперировать
        сель/хоз/маши'на [сель(ско-)хоз(яйственная) машина] См. машина
        сель/хоз/нало'г [сель(ско-)хоз(яйственный) налог] См. наложить
        сель/хоз/ору'дие [сель(ско-)хоз(яйственное) орудие] См. орудие
        сель/хоз/уго'дья [сель(ско-)хоз(яйственные) угодья] См. угодье
        рай/сельхоз/отде'л См. район, делить
      сель/ко'р [сель(ский) кор(респондент)] См. корреспондировать
        селько'р-к-а
        селько'р-ств-о
        селько'р-ов/ск-ий
      сель/ма'г [сель(ский) маг(азин)] См. магазин
      сель/п/о' [сель(ское) п(отребительское) о(бщество)] См. потребить, общий
      сель/сове'т [сель(ский) совет] См. совет
        сельсове'т-чик
        сельсове'т-ск-ий
      раб/сель/ко'р(ы) См. работать
        рабселько'р-ов/ск-ий
    при-сел-ок
      приселоч-ек
    про-сел-ок
      проселоч-ек
      проселоч-н-ый
    нов-о-сел-ок См. новый
    одн-о-се'л-ец См. один
    одн-о-сель-ча'нин,,2 См. один
    стар-о-се'л-j-е [староселье] См. старый,,I


Гнездо для слова сельский

сел(о') ср. селить, выселок, отселок, поселок
    сель-ц-о'
    сел-и'шк-о
    сел-и'щ-е
    сель-ча'н(ин)
      сельча'н-к-а
      одн-о-сельча'н(ин),,1 См. один
        односельча'н-к-а
    сел-я'н(ин)
      селя'н-к-а,,I, См. селянка,,II
      селя'н-ств-о
      селя'н-ск-ий
    се'ль-бищ-е
    се'ль-щи'н-а
    се'ль-ск(ий)
      по-се'льск-и
      сельск-о-хозя'йств-енн-ый См. хозяйство
        сель/хоз/арте'ль [сель(ско-)хоз(яйственная) артель] См. артель
        сель/хоз/ба'нк [сель(ско-)хоз(яйственный) банк] См. банк,,I
        сель/хоз/инвента'рь [сель(ско-)хоз(яйственный) инвентарь] См. инвентарь
        сель/хоз/коопера'ция [сель(ско-)хоз(яйственная) кооперация] См. кооперировать
        сель/хоз/маши'на [сель(ско-)хоз(яйственная) машина] См. машина
        сель/хоз/нало'г [сель(ско-)хоз(яйственный) налог] См. наложить
        сель/хоз/ору'дие [сель(ско-)хоз(яйственное) орудие] См. орудие
        сель/хоз/уго'дья [сель(ско-)хоз(яйственные) угодья] См. угодье
        рай/сельхоз/отде'л См. район, делить
      сель/ко'р [сель(ский) кор(респондент)] См. корреспондировать
        селько'р-к-а
        селько'р-ств-о
        селько'р-ов/ск-ий
      сель/ма'г [сель(ский) маг(азин)] См. магазин
      сель/п/о' [сель(ское) п(отребительское) о(бщество)] См. потребить, общий
      сель/сове'т [сель(ский) совет] См. совет
        сельсове'т-чик
        сельсове'т-ск-ий
      раб/сель/ко'р(ы) См. работать
        рабселько'р-ов/ск-ий
    при-сел-ок
      приселоч-ек
    про-сел-ок
      проселоч-ек
      проселоч-н-ый
    нов-о-сел-ок См. новый
    одн-о-се'л-ец См. один
    одн-о-сель-ча'нин,,2 См. один
    стар-о-се'л-j-е [староселье] См. старый,,I


Гнездо для слова сельскохозяйственный I

сел(о') ср. селить, выселок, отселок, поселок
    сель-ц-о'
    сел-и'шк-о
    сел-и'щ-е
    сель-ча'н(ин)
      сельча'н-к-а
      одн-о-сельча'н(ин),,1 См. один
        односельча'н-к-а
    сел-я'н(ин)
      селя'н-к-а,,I, См. селянка,,II
      селя'н-ств-о
      селя'н-ск-ий
    се'ль-бищ-е
    се'ль-щи'н-а
    се'ль-ск(ий)
      по-се'льск-и
      сельск-о-хозя'йств-енн-ый См. хозяйство
        сель/хоз/арте'ль [сель(ско-)хоз(яйственная) артель] См. артель
        сель/хоз/ба'нк [сель(ско-)хоз(яйственный) банк] См. банк,,I
        сель/хоз/инвента'рь [сель(ско-)хоз(яйственный) инвентарь] См. инвентарь
        сель/хоз/коопера'ция [сель(ско-)хоз(яйственная) кооперация] См. кооперировать
        сель/хоз/маши'на [сель(ско-)хоз(яйственная) машина] См. машина
        сель/хоз/нало'г [сель(ско-)хоз(яйственный) налог] См. наложить
        сель/хоз/ору'дие [сель(ско-)хоз(яйственное) орудие] См. орудие
        сель/хоз/уго'дья [сель(ско-)хоз(яйственные) угодья] См. угодье
        рай/сельхоз/отде'л См. район, делить
      сель/ко'р [сель(ский) кор(респондент)] См. корреспондировать
        селько'р-к-а
        селько'р-ств-о
        селько'р-ов/ск-ий
      сель/ма'г [сель(ский) маг(азин)] См. магазин
      сель/п/о' [сель(ское) п(отребительское) о(бщество)] См. потребить, общий
      сель/сове'т [сель(ский) совет] См. совет
        сельсове'т-чик
        сельсове'т-ск-ий
      раб/сель/ко'р(ы) См. работать
        рабселько'р-ов/ск-ий
    при-сел-ок
      приселоч-ек
    про-сел-ок
      проселоч-ек
      проселоч-н-ый
    нов-о-сел-ок См. новый
    одн-о-се'л-ец См. один
    одн-о-сель-ча'нин,,2 См. один
    стар-о-се'л-j-е [староселье] См. старый,,I


Гнездо для слова сельскохозяйственный II

хозя'йств(о)
    хозя'йств-енн(ый)
      хозя'йственн-о
      хозя'йственн-ость
      хозя'йственн-ик
        го'ре-хозя'йственник См. горе
      бес-хозя'йственн(ый)
        бесхозя'йственн-о
        бесхозя'йственн-ость
        бесхозя'йств-иj-е [бесхозяйствие]
      не-хозя'йственн(ый)
        нехозя'йственн-ость
      хозя'йственн-о-организа'торский См. организовать
      хозя'йственн-о-организацио'нный См. организовать
      хозя'йственн-о-полити'ческий См. политика
      хозя'йственн-о-произво'дственный См. произвести
      хоз/аппара'т См. аппарат
      хоз/взво'д См. взвод,,II
      хоз/догово'р См. говорить
        хоздогово'р-н-ый
      хоз/едини'ца См. единый
      хоз/жи'знь См. жить
      хоз/кома'нда См. команда
      хоз/об'едине'ние См. единый
      хоз/о'рган См. о'рган
      хоз/организа'ция См. организовать
      хоз/отде'л См. делить
      хоз/пла'н См. план
      хоз/рабо'та См. работать
      хоз/рабо'чий См. работать
      хоз/расчет См. считать,,I
        хозрасчет-н-ый
      хоз/се'ктор См. сектор
      хоз/скла'д См. класть
      хоз/управле'ние См. править,,I
      хоз/ча'сть См. часть
      администрати'вн-о-хозя'йственный См. администрировать
      вое'нн-о-хозя'йственный См. война
      культу'рн-о-хозя'йственный См. культура
      организацио'нн-о-хозя'йственный См. организовать
      парти'йн-о-хозя'йственный См. партия
      пла'нов-о-хозя'йственный См. план
      това'рн-о-хозя'йственный См. товар
    внутри-хозя'йств-енн-ый
    меж-хозя'йств-енн-ый
    авто/хозя'йство См. автомобиль
    вод-о-хозя'йств-енн-ый См. вода
    двор-о-хозя'йство См. двор,,I
    дом-о-хозя'йство См. дом
    лес-о-хозя'йств-енн-ый См. лес
    народн-о-хозя'йств-енн-ый См. народ
    общ-е-хозя'йств-енн-ый См. общий
    огородн-о-хозя'йств-енн-ый См. огород
    посу'д-о-хозя'йств-енн-ый См. посуда
    птиц-е-хозя'йство См. птица
    рыб-о-хозя'йств-енн-ый См. рыба
    сельск-о-хозя'йств-енн-ый См. село
      сель/хоз/арте'ль См. артель
      сель/хоз/ба'нк См. банк,,I
      сель/хоз/инвента'рь См. инвентарь
      сель/хоз/коопера'ция См. кооперировать
      сель/хоз/маши'на См. машина
      сель/хоз/нало'г См. наложить
      сель/хоз/ору'дие См. орудие
      сель/хоз/уго'дья См. угодье
      рай/сельхоз/отде'л См. район, делить
    частн-о-хозя'йств-енн-ый См. частный,,I
    электр-о-хозя'йство См. электричество
    энерг-о-хозя'йство См. энергия
    гос/хо'з См. государство
    зав/хо'з См. заведовать
      завхо'з-ов/ск-ий
    кол/хо'з См. коллектив
      колхо'з(-ник)
        колхо'з-ниц-а
      колхо'з-н(ый)
        колхо'зн-о-кооперати'вный См. кооперировать
        индустриа'льн-о-колхо'зный См. индустрия
        кооперати'вн-о-колхо'зный См. кооперировать
        рабо'ч-е-колхо'зный См. работать
        совхо'зн-о-колхо'зный См. совет
      внутри-колхо'з-н-ый
      меж-колхо'з(-н-ый)
        межколхоз/стро'й См. строить
      общ-е-колхо'з-н-ый См. общий
      пром/колхо'з См. промыслить
      рыб-о-колхо'з См. рыба
    лес/пром/хо'з См. лес, промыслить
      леспромхо'з-ов/ск-ий
    лес/хо'з См. лес
      лесхо'з-ов/ец
      лесхо'з-н-ый
      лесхо'з-ов/ск-ий
    плем/хо'з См. племя
    рыб/хо'з См. рыба
    сов/хо'з См. совет
      совхо'з-н-ый
        колхо'зн-о-совхо'зный См. коллектив
      совхо'з-ов/ск-ий
      меж-совхо'з-н-ый
      звер-о-совхо'з См. зверь
      зерн-о-совхо'з См. зерно
      кон-е-совхо'з См. конь
      льн-о-совхо'з См. лен
      мяс-о-совхо'з См. мясо
      овц-е-совхо'з См. овца
      олен-е-совхо'з См. олень
      птиц-е-совхо'з См. птица
      пчел-о-совхо'з См. пчела
      свекл-о-совхо'з См. свекла
      свин-о-совхо'з См. свинья
      хлопк-о-совхо'з См. хлопок
      плем/совхо'з См. племя
      пром/совхо'з См. промыслить
    спец/хо'з См. специальный
    управ/хо'з См. править,,I
    уч/хо'з См. учить


Гнездо для слова семнадцать

семь
    се'м-ер(о)
      семер-к-а
      семер-и'к
        семерик-о'в-ый
        семери'ч-н-ый
      семер-н-о'й
      в-се'мер-о, нареч.
      в-семер-о'м, нареч.
      у-семер-и'-ть
        усемери'ть-ся
          усемер-я'-ться,,1
        усемер-я'-ть
          усемеря'ть-ся,,2
    се'мь-ю, нареч.
    сем-и'ш/ник
    сем-и'т/к-а,,II семитка I См. семит
    сем-на'дцать
      семна'дцат-0-ый
      семнадцат-и-дюйм-о'в-ый См. дюйм
      семнадцат-и-ле'т-н-ий См. лета'
      семнадцат-и-пуд-о'в-ый См. пуд
      семнадцат-и-уго'ль-ник,,1 См. угол
      семнадцат-и-уго'ль-н(ый) См. угол
        семнадцатиуго'льн-ик,,2
    седьм(-0-о'й)
      седм-ер/и'ц-а
      седм-и'н-а
      седм-и'ц(а)
        седми'ч-ник
        седми'ч-н-ый
      в-седьм-ы'х
      пол/седьмо'го См. половина
    сем-и-арши'н-н-ый См. аршин
    сем-и-ба'лль-н-ый См. балл,,I
    сем-и-ба'шен-н-ый См. башня
    сем-и-бо'р-j-е [семиборье] См. бороться
    сем-и-боя'рщина См. боярин
    сем-и-верст-н-ый См. верста
    сем-и-гла'в-0-ый См. голова
    сем-и-гра'н-н(ый) См. грань
      семигра'нн-ик
    сем-и-гри'вен-н(ый) См. гривна
      семигри'венн-ик
    сем-и-десяти'н-н-ый См. десять
    сем-и-дн-е'в(н-ый) См. день
      семидне'в-к-а
    сем-и-дюйм-о'в-ый См. дюйм
    сем-и-жи'ль-н-ый См. жила,,I
    сем-и-заря'д-н-ый См. зарядить,,I
    сем-и-зве'зд-иj-е [семизвездие] См. звезда
    сем-и-зна'ч-н-ый См. знак
    сем-и-кла'сс(-ник) См. класс,,II
      семикла'сс-ниц-а
    сем-и-кла'сс-н-ый См. класс,,II
    сем-и-коло'с(-н-ый) См. колос
      семиколо'с-к-а
    сем-и-копе'еч-н-ый См. копейка
    сем-и-кра'тный См. кратный
    сем-и-ла'мп-ов-ый См. лампа
    сем-и-ле'т(-н-ий) См. лета'
      семиле'т-иj-е [семилетие]
      семиле'т-к-а
      семиле'т-ок
    сем-и-лине'й(-н-ый) См. линия
      семилине'й-к-а
    сем-и-ме'ст-н-ый См. место
    сем-и-ме'сяч-н-ый См. месяц
    сем-и-метр-о'в-ый См. метр,,I
    сем-и-ми'ль-н-ый См. миля
    сем-и-неде'ль-н-ый См. неделя
    сем-и-паде'ж-н-ый См. падеж
    сем-и-па'л-0-ый См. палец
    сем-и-по'ль(-н-ый) См. поле
      семипо'л-j-е [семиполье]
    сем-и-пуд-о'в-ый См. пуд
    сем-и-рубл-ев-ый См. рубль
    сем-и-саже'н-н-ый См. сажень
    сем-и-сажен-н-ый См. сажень
    сем-и-све'т См. свет,,I
    сем-и-све'ч-ник См. свет,,I
    сем-и-сло'й-н-ый См. слой
    сем-и-со'тен-н-ый,,I См. сто
    сем-и-сто'п-н-ый См. стопа
    сем-и-стру'н-н-ый См. струна
    сем-и-то'н-н-ый [сем-и-то'н(н)-н-ый] См. тонна
    сем-и-ты'сяч-н-ый См. тысяча
    сем-и-уго'ль-н(ый) См. угол
      семиуго'льн-ик,,1
    сем-и-уго'ль-ник,,2 См. угол
    сем-и-фунт-о'в-ый См. фунт
    сем-и-фу'т-ов-ый См. фут
    сем-и-цве'т-н-ый См. цвет,,II
    сем-и-час-ов-о'й См. час
    сем-и-эта'ж-н-ый См. этаж
    сем-и-я'рус-н-ый См. ярус
    се'мь/десят См. десять
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [семидесятилетие]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять, лета'
        семидесятипятиле'т-иj-е [семидесятипятилетие]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    семь/со'т См. сто
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [семисотлетие]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    сам-сем


Гнездо для слова семь

семь
    се'м-ер(о)
      семер-к-а
      семер-и'к
        семерик-о'в-ый
        семери'ч-н-ый
      семер-н-о'й
      в-се'мер-о, нареч.
      в-семер-о'м, нареч.
      у-семер-и'-ть
        усемери'ть-ся
          усемер-я'-ться,,1
        усемер-я'-ть
          усемеря'ть-ся,,2
    се'мь-ю, нареч.
    сем-и'ш/ник
    сем-и'т/к-а,,II семитка I См. семит
    сем-на'дцать
      семна'дцат-0-ый
      семнадцат-и-дюйм-о'в-ый См. дюйм
      семнадцат-и-ле'т-н-ий См. лета'
      семнадцат-и-пуд-о'в-ый См. пуд
      семнадцат-и-уго'ль-ник,,1 См. угол
      семнадцат-и-уго'ль-н(ый) См. угол
        семнадцатиуго'льн-ик,,2
    седьм(-0-о'й)
      седм-ер/и'ц-а
      седм-и'н-а
      седм-и'ц(а)
        седми'ч-ник
        седми'ч-н-ый
      в-седьм-ы'х
      пол/седьмо'го См. половина
    сем-и-арши'н-н-ый См. аршин
    сем-и-ба'лль-н-ый См. балл,,I
    сем-и-ба'шен-н-ый См. башня
    сем-и-бо'р-j-е [семиборье] См. бороться
    сем-и-боя'рщина См. боярин
    сем-и-верст-н-ый См. верста
    сем-и-гла'в-0-ый См. голова
    сем-и-гра'н-н(ый) См. грань
      семигра'нн-ик
    сем-и-гри'вен-н(ый) См. гривна
      семигри'венн-ик
    сем-и-десяти'н-н-ый См. десять
    сем-и-дн-е'в(н-ый) См. день
      семидне'в-к-а
    сем-и-дюйм-о'в-ый См. дюйм
    сем-и-жи'ль-н-ый См. жила,,I
    сем-и-заря'д-н-ый См. зарядить,,I
    сем-и-зве'зд-иj-е [семизвездие] См. звезда
    сем-и-зна'ч-н-ый См. знак
    сем-и-кла'сс(-ник) См. класс,,II
      семикла'сс-ниц-а
    сем-и-кла'сс-н-ый См. класс,,II
    сем-и-коло'с(-н-ый) См. колос
      семиколо'с-к-а
    сем-и-копе'еч-н-ый См. копейка
    сем-и-кра'тный См. кратный
    сем-и-ла'мп-ов-ый См. лампа
    сем-и-ле'т(-н-ий) См. лета'
      семиле'т-иj-е [семилетие]
      семиле'т-к-а
      семиле'т-ок
    сем-и-лине'й(-н-ый) См. линия
      семилине'й-к-а
    сем-и-ме'ст-н-ый См. место
    сем-и-ме'сяч-н-ый См. месяц
    сем-и-метр-о'в-ый См. метр,,I
    сем-и-ми'ль-н-ый См. миля
    сем-и-неде'ль-н-ый См. неделя
    сем-и-паде'ж-н-ый См. падеж
    сем-и-па'л-0-ый См. палец
    сем-и-по'ль(-н-ый) См. поле
      семипо'л-j-е [семиполье]
    сем-и-пуд-о'в-ый См. пуд
    сем-и-рубл-ев-ый См. рубль
    сем-и-саже'н-н-ый См. сажень
    сем-и-сажен-н-ый См. сажень
    сем-и-све'т См. свет,,I
    сем-и-све'ч-ник См. свет,,I
    сем-и-сло'й-н-ый См. слой
    сем-и-со'тен-н-ый,,I См. сто
    сем-и-сто'п-н-ый См. стопа
    сем-и-стру'н-н-ый См. струна
    сем-и-то'н-н-ый [сем-и-то'н(н)-н-ый] См. тонна
    сем-и-ты'сяч-н-ый См. тысяча
    сем-и-уго'ль-н(ый) См. угол
      семиуго'льн-ик,,1
    сем-и-уго'ль-ник,,2 См. угол
    сем-и-фунт-о'в-ый См. фунт
    сем-и-фу'т-ов-ый См. фут
    сем-и-цве'т-н-ый См. цвет,,II
    сем-и-час-ов-о'й См. час
    сем-и-эта'ж-н-ый См. этаж
    сем-и-я'рус-н-ый См. ярус
    се'мь/десят См. десять
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [семидесятилетие]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять, лета'
        семидесятипятиле'т-иj-е [семидесятипятилетие]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    семь/со'т См. сто
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [семисотлетие]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    сам-сем


Гнездо для слова семьдесят I

семь
    се'м-ер(о)
      семер-к-а
      семер-и'к
        семерик-о'в-ый
        семери'ч-н-ый
      семер-н-о'й
      в-се'мер-о, нареч.
      в-семер-о'м, нареч.
      у-семер-и'-ть
        усемери'ть-ся
          усемер-я'-ться,,1
        усемер-я'-ть
          усемеря'ть-ся,,2
    се'мь-ю, нареч.
    сем-и'ш/ник
    сем-и'т/к-а,,II семитка I См. семит
    сем-на'дцать
      семна'дцат-0-ый
      семнадцат-и-дюйм-о'в-ый См. дюйм
      семнадцат-и-ле'т-н-ий См. лета'
      семнадцат-и-пуд-о'в-ый См. пуд
      семнадцат-и-уго'ль-ник,,1 См. угол
      семнадцат-и-уго'ль-н(ый) См. угол
        семнадцатиуго'льн-ик,,2
    седьм(-0-о'й)
      седм-ер/и'ц-а
      седм-и'н-а
      седм-и'ц(а)
        седми'ч-ник
        седми'ч-н-ый
      в-седьм-ы'х
      пол/седьмо'го См. половина
    сем-и-арши'н-н-ый См. аршин
    сем-и-ба'лль-н-ый См. балл,,I
    сем-и-ба'шен-н-ый См. башня
    сем-и-бо'р-j-е [семиборье] См. бороться
    сем-и-боя'рщина См. боярин
    сем-и-верст-н-ый См. верста
    сем-и-гла'в-0-ый См. голова
    сем-и-гра'н-н(ый) См. грань
      семигра'нн-ик
    сем-и-гри'вен-н(ый) См. гривна
      семигри'венн-ик
    сем-и-десяти'н-н-ый См. десять
    сем-и-дн-е'в(н-ый) См. день
      семидне'в-к-а
    сем-и-дюйм-о'в-ый См. дюйм
    сем-и-жи'ль-н-ый См. жила,,I
    сем-и-заря'д-н-ый См. зарядить,,I
    сем-и-зве'зд-иj-е [семизвездие] См. звезда
    сем-и-зна'ч-н-ый См. знак
    сем-и-кла'сс(-ник) См. класс,,II
      семикла'сс-ниц-а
    сем-и-кла'сс-н-ый См. класс,,II
    сем-и-коло'с(-н-ый) См. колос
      семиколо'с-к-а
    сем-и-копе'еч-н-ый См. копейка
    сем-и-кра'тный См. кратный
    сем-и-ла'мп-ов-ый См. лампа
    сем-и-ле'т(-н-ий) См. лета'
      семиле'т-иj-е [семилетие]
      семиле'т-к-а
      семиле'т-ок
    сем-и-лине'й(-н-ый) См. линия
      семилине'й-к-а
    сем-и-ме'ст-н-ый См. место
    сем-и-ме'сяч-н-ый См. месяц
    сем-и-метр-о'в-ый См. метр,,I
    сем-и-ми'ль-н-ый См. миля
    сем-и-неде'ль-н-ый См. неделя
    сем-и-паде'ж-н-ый См. падеж
    сем-и-па'л-0-ый См. палец
    сем-и-по'ль(-н-ый) См. поле
      семипо'л-j-е [семиполье]
    сем-и-пуд-о'в-ый См. пуд
    сем-и-рубл-ев-ый См. рубль
    сем-и-саже'н-н-ый См. сажень
    сем-и-сажен-н-ый См. сажень
    сем-и-све'т См. свет,,I
    сем-и-све'ч-ник См. свет,,I
    сем-и-сло'й-н-ый См. слой
    сем-и-со'тен-н-ый,,I См. сто
    сем-и-сто'п-н-ый См. стопа
    сем-и-стру'н-н-ый См. струна
    сем-и-то'н-н-ый [сем-и-то'н(н)-н-ый] См. тонна
    сем-и-ты'сяч-н-ый См. тысяча
    сем-и-уго'ль-н(ый) См. угол
      семиуго'льн-ик,,1
    сем-и-уго'ль-ник,,2 См. угол
    сем-и-фунт-о'в-ый См. фунт
    сем-и-фу'т-ов-ый См. фут
    сем-и-цве'т-н-ый См. цвет,,II
    сем-и-час-ов-о'й См. час
    сем-и-эта'ж-н-ый См. этаж
    сем-и-я'рус-н-ый См. ярус
    се'мь/десят См. десять
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [семидесятилетие]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять, лета'
        семидесятипятиле'т-иj-е [семидесятипятилетие]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    семь/со'т См. сто
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [семисотлетие]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    сам-сем


Гнездо для слова семьдесят II

де'сять
    де'сят-ер(о)
      десятер-и'к
        десятерик-о'в-ый
      десятер-н-о'й
      в-де'сятеро
      в-десятер-о'м
      у-десятер-и'-ть
        удесятери'ть-ся
          удесятер-я'-ться,,1
        удесятер-я'-ть
          удесятеря'ть-ся,,2
        удесятер-е'ниj-е [ удесятерение ]
        удесятер-енн-ый , прич.-прил.
    деся'т-ок
      деся'точ-ек
    деся'т-к-а
    десят-и'н(а)
      десяти'н-к(а)
        десяти'ноч-к-а
      десяти'н-н-ый
      по-десяти'н-н-ый
      дв-ух-десяти'н-н-ый См. два
      сем-и-десяти'н-н-ый См. семь
      ст-о-десяти'н-н-ый См. сто
    деся'т(-ник)
      деся'т-ниц-а
      строй/деся'тник См. строить
    деся'т(-0-ый)
      в-деся'т-ых
      пол/деся'того См. половина
    десят-и'чн-ый
    деся'т-ск(ий),,I , прил.
      деся'тск-ий,,II , сущ.
    де'сять-ю , нареч.
    десят-и-ба'лль-н-ый См. балл,,I
    десят-и-бо'р(-j-е) [ десятиборье ] См. бороться
      десятибо'р-ец
    десят-и-верст(-н-ый) См. верста
      десятиверст-к-а
    десят-и-во'льт-н-ый См. вольт,,I
    десят-и-гра'дус-н-ый См. градус
    десят-и-гра'н-н(ый) См. грань
      десятигра'нн-ик
    десят-и-дн-е'в(н-ый) См. день
      десятидне'в-к-а
    десят-и-километр-о'в(ый) См. метр,,I
      десятикилометро'в-к-а
    десят-и-кла'сс(-ник) См. класс,,II
      десятикла'сс-ниц-а
    десят-и-кла'сс-н-ый См. класс,,II
    десят-и-копе'еч-н-ый См. копейка
    десят-и-кра'тный См. кратный
    десят-и-ле'т(-н-ий) См. лета'
      десятиле'т-иj-е [ десятилетие ]
      десятиле'т-к-а
    десят-и-ме'сяч-н-ый См. месяц
    десят-и-миллио'н-н-ый См. миллион
    десят-и-ми'ль-н-ый См. миля
    десят-и-мину'т-н-ый См. минута
    десят-и-но'г-0-ий См. нога
    десят-и-пуд-о'в-ый См. пуд
    десят-и-рубл-ев(ый) См. рубль
      десятирублев-ая , сущ.
      десятирублев-к-а
    десят-и-ря'д-н-ый См. ряд
    десят-и-саже'н-н-ый См. сажень
    десят-и-сантиметр-о'в-ый См. метр,,I
    десят-и-секу'нд-н-ый См. секунда
    десят-и-ство'ль(-н-ый) См. ствол
      десятиство'л-к-а
    десят-и-то'м-н-ый См. том
    десят-и-то'н(-н-ый) [десят-и-тон(н)-н-ый] См. тонна
      десятито'н-к-а
    десят-и-уго'ль-н(ый) См. угол
      десятиуго'льн-ик,,1
    десят-и-уго'ль-ник,,2 См. угол
    десят-и-фунт-о'в-ый См. фунт
    десят-и-эта'ж(-н-ый) См. этаж
      десятиэта'ж-к-а
    во'семь/десят См. восемь
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [ восьмидесятилетие ]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    дв/а/на'/десять См. два
      дванадеся'т-0-ый
    девят-и-деся'т-0-ый См. девять
    пять/деся'т См. пять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х годов хIх в. в России
          пятидеся'т-ниц-а,,I
      пят-и-деся'т-ник,,II Полусотник в казачьем войске
      пят-и-деся'т-ниц-а,,II Церковный праздник
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [ пятидесятилетие ]
      пят-и-десят-и-рубл-ев-ый См. рубль
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, пять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. пять, сто, лета'
      ст-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        стопятидесятиле'т-иj-е [ стопятидесятилетие ]
      ст-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    сам-деся'т
    се'мь/десят См. семь
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [ семидесятилетие ]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять , лета'
        семидесятипятиле'т-иj-е [ семидесятипятилетие ]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    ст-о-десят-и-миллио'н-н-ый См. сто, миллион
    тр-и'-десять См. три
      тридеся'т-0-ый
    четыр-е-деся'т-ник См. четыре
    шесть/деся'т См. шесть
      шест-и-деся'т(-0-ый)
        шестидеся'т(-ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [ шестидесятилетие ]
      шест-и-десят-и-рубл-ев-ый См. рубль


Гнездо для слова семья

семь(я') [семj-а]
    семе'й-к-а
    семе'j-ушк-а [семеюшка]
    семj-и'щ-а [семьища]
    семе'й-ств(о)
      семе'йств-енн(ый)
        семе'йственн-о
        семе'йственн-ость
      под-семе'йство
    семj-ани'н [семьянин]
      семьяни'н-к-а
      семья'н-к-а
    семj-о'й, нареч. [семьей]
    семе'й-н(ый),,I, прил.
      семе'йн-ый,,II, сущ.
        семе'йн-ая, сущ.
      семе'йн-ые, сущ.
      семе'йн-о
      семе'йн-ость
      не-семе'йный
      по-семе'йн-ому
    семе'й-ск(ий)
      семе'йск-ие, сущ.
    семj-а'н(ый) [семьяный]
      семьян-и'ст-ый
    бес-семе'й-н-ый
    по-семе'й-н(ый)
      посеме'йн-о
    мал-о-семе'й-н(ый) См. малый,,I
      малосеме'йн-ые, сущ.
      малосеме'йн-ость
    мног-о-семе'й-н(ый) См. много
      многосеме'йн-ость
    общ-е-семе'й-н-ый См. общий
    пчел-о-семья' См. пчела


Гнездо для слова сено

се'н(о)
    сен-ц-о'
    сен-и'нк-а
    сен-ни'к,,II сенник,,I См. сени
    се'н-ниц-а
    сен-а'ж
    сен-н-о'й,,II сенной,,I См. сени
    сен-о-ва'л См. валить,,I
    сен-о-волоку'ша См. волочить
    сен-о-вороше'ние См. ворошить
    сен-о-вороши'-л/к-а См. ворошить
    сен-о-гно'й См. гнить
    сен-о-е'д См. есть,,I
    сен-о-жа'тка См. жать,,II
    сен-о-жа'ть, сущ. См. жать,,II
    сен-о-заготови'-тельн-ый См. готовый
    сен-о-загото'вк(а) См. готовый
      сенозагото'воч-н-ый
    сен-о-копни'тель См. копна
    сен-о-ко'с См. коса,,III
      сеноко'с-ец
      сеноко'с-н-ый
      сеноко'с-и-ть
      сеноко'с-нича-ть
    сен-о-коси'лка См. коса,,III
    сен-о-коше'ние См. коса,,III
    сен-о-нагру'зчик См. груз
    сен-о-подбо'рщик См. брать
    сен-о-под'емник См. поднять
    сен-о-пре'сс См. пресс
    сен-о-сда'тчик,,1 См. дать
    сен-о-сда'т-чик,,2 См. дать
    сен-о-сда'ч(а) См. дать
      сеносда'т-чик,,3
    сен-о-собира'тель См. брать
    сен-о-ста'в См. ставить
    сен-о-ста'в-ец См. ставить
    сен-о-ста'в-к-а См. ставить
    сен-о-суши'лка См. сухой
    сен-о-су'шка См. сухой
    сен-о-та'ска См. тащить
    сен-о-убо'рк(а) См. брать
      сеноубо'роч-н-ый
    сен-о-уго'дье См. угодье
    сен-о-фура'ж См. фураж
      сенофура'ж-н-ый
    сен-о-храни'лище См. хранить


Гнездо для слова сентябрь

сентя'брь
    сентя'брь-ск-ий


Гнездо для слова сердиться

серди'т(ый),,I, прил.
    серди'т-ый,,II, сущ.
      серди'т-ая, сущ.
    серди'т-ые, сущ.
    серди'т-о
    серди'т-ость
    серди'т-к-а
    пре-серди'т(ый)
      пресерди'т-о
    серди'т-ова-ть
    серд-и'-ть
      серди'ть-ся
        се'рж-ива-ться
        на-серди'ться
        о-серди'ться,,1
        по-серди'ться
        рас-серди'ться,,1
      о-серди'ть
        осерди'ть-ся,,2
      по-серди'ть
      рас-серди'ть

        рассе'рж-енн(ый), прич.-прил.
          рассе'рженн-о
    серч-а'-ть
      о-серча'ть
        осерча'-л-ый
      по-серча'ть
      рас-серча'ть
    пол-у-серди'т(ый) См. половина
      полусерди'т-о


Гнездо для слова сердце

се'рдц(е)
    серде'ч-к(о)
      серде'чк-ин
    серде'ч-ушк-о
    серде'ч-ишк-о
    сердч-и'шк-о
    серде'ч(-ник),,1
      серде'ч-ниц-а,,1
    сердц-еви'н(а)
      сердцеви'н-к-а
      сердцеви'н-н-ый
    серд-я'г-а
    серде'ч-н(ый),,I, прил.
      серде'чн-ый,,II, сущ.
        серде'чн-ая, сущ.
      серде'чн-о
      серде'чн-ость
      серде'чн(-ик),,2
        серде'чн-иц-а,,2
      серде'чн-о-сосу'дистый См. сосуд
    серде'ш-н(ый),,I, прил.
      серде'шн-ый,,II, сущ.
        серде'шн-ая, сущ.
      серде'шн-еньк-ий
    сердц-ев-о'й
    бес-серде'ч-н(ый)
      бессерде'чн-о
      бессерде'чн-ость
      бессерде'ч-иj-е [ бессердечие ]
    о-се'рд-иj-е [ осердие ]
    около-серде'ч-н-ый
    под-серде'ч-н(ый)
      подсерде'чн-ик,,1
    под-серде'ч-ник,,2
    пред-се'рд-иj-е [ предсердие ]
    серд-о-бо'ль-н(ый),,1-2 См. боль
      сердобо'льн-о
      сердобо'льн-ость
      сердобо'л-иj-е [ сердоболие ]
      сердобо'льн-ича-ть
    серд-о-люб(-и'в-ый) См. любить
      сердолю'б-иj-е [ сердолюбие ]
    сердц-е-бие'ние См. бить,,I
    сердц-е-ве'д(ени-е)
      сердцеве'д
        сердцеве'д-к-а
      сердцеве'д-ец
    сердц-е-ви'д-ец См. видеть
    сердц-е-ви'д(-н-ый) См. вид,,I
      сердцеви'д-к-а
      обратн-о-сердцеви'дный См. обратить
    сердц-е-е'д См. есть,,I
      сердцее'д-к-а
      сердцее'д-ств-о
    сердц-е-крепи'-тельн-ый См. крепкий
    сердц-е-ли'ст-н-ый См. лист
    сердц-е-обра'зный
    сердц-е-щипа'-тельн-ый См. щипать
    добр-о-серде'ч-н(ый) См. добро,,I
      добросерде'чн-о
      добросерде'чн-ость
      добросерде'ч-иj-е [ добросердечие ]
    жесток-о-се'рд(-н-ый) См. жестокий
      жестокосе'рд-иj-е,,1 [ жестокосердие ]
    жесток-о-се'рд(-0-ый) См. жестокий
      жестокосе'рд-иj-е,,2
    мил-о-се'рд(-н-ый) ср. милый,,I
      милосе'рд-иj-е
        не-милосе'рдие,,1
      не-милосе'рд(ный)
        немилосе'рдн-о
        немилосе'рд-иj-е,,2
      милосе'рд-ствова-ть
        по-милосе'рдствовать
      с-милосе'рд-и-ть-ся
      с-милосе'рд-ова-ть-ся
      у-милосе'рд-и-ть
        умилосе'рдить-ся
    мил-о-се'рд-0-ый ср. милый,,I
    мягк-о-серде'ч-н(ый) См. мягкий
      мягкосерде'чн-о
      мягкосерде'чн-ость
      мягкосерде'ч-иj-е [ мягкосердечие ]
    мягк-о-се'рд(-0-ый) См. мягкий
      мягкосе'рд-иj-е [ мягкосердие ]
    прост-о-серде'ч-н(ый) См. простой
      простосерде'чн-о
      простосерде'чн-ость
      простосерде'ч-иj-е [ простосердечие ]
    тверд-о-се'рд(-0-ый) См. твердый
      твердосе'рд-иj-е [ твердосердие ]
    трубк-о-се'рд-иj-е [ трубкосердие ] См. труба
    сух-о-се'рд-н-ый См. сухой
    чист-о-серде'ч-н(ый) См. чистый
      чистосерде'чн-о
      чистосерде'чн-ость
      чистосерде'ч-иj-е [ чистосердечие ]
    чист-о-се'рд-0-ый См. чистый


Гнездо для слова серебро

серебр(о')
    серебр-ец-о'
    серебр-е'ц
    сере'бр-е/ник
    серебр-и'н(а)
      серебри'н-к-а
    серебр-у'шк-а
    серебр-я'к
    серебр-и'ст(ый)
      серебри'ст-о
      серебри'ст-ость
      серебри'ст-о-бе'лый См. белый,,I

      серебри'ст-о-се'рый См. серый
      серебри'ст-о-си'ний См. синий
      серебри'ст-о-черный См. черный,,I
      и'ссера-серебри'стый См. серый
      черн-о-серебри'стый См. черный,,I
    сере'бр-ян(ый)
      сере'брян-о
      сере'брян-ик
      серебря'н-к-а
      сернист-о-сере'бряный См. сера
    серебр-и'-ть
      серебри'ть-ся
        за-серебри'ться
      серебр-е'ниj-е [серебрение]
      серебри'-ль/щик
      серебр-ен-ый
      вы'-серебрить
        вы'серебрить-ся
      за-серебри'ть
      о-серебри'ть
        осеребри'ть-ся
          осеребр-я'-ться
        осеребр-я'-ть
        осеребр-енн-ый, прич.-прил.
      по-серебри'ть
        посеребри'ть-ся
          посеребр-я'-ться
        посеребр-я'-ть
        посеребр-енн-ый, прич.-прил.
      под-серебри'ть
    серебр-о-ку'др-0-ый См. кудри
    серебр-о-ли'ст-н-ый См. лист
    серебр-о-но'с-н-ый См. нести,,I
    серебр-о-плави'-ль/н-ый См. плавить,,I
    серебр-о-свинц-о'в-ый См. свинец
    бром-о-сере'бр-ян-ый См. бром
сребр(о'), устар., поэт.
    сре'бр-е/ник
    сребр-и'ст(ый)
      сребри'ст-ость
    сре'бр-ян-ый
    бес-сре'бр-е/(ник)
      бессре'бре-ниц-а
    сребр-и'-ть
      сребри'ть-ся
        за-сребри'ться
      о-сребри'ть
        осребри'ть-ся
          осребр-я'-ться
        осребр-я'-ть
    сребр-о-ви'д-н-ый См. вид,,I
    сребр-о-вла'с-0-ый См. волос
    сребр-о-голо'в-0-ый См. голова
    сребр-о-го'рл-0-ый См. горло
    сребр-о-звезд-н-ый См. звезда
    сребр-о-зво'н-н-ый См. звенеть
    сребр-о-ку'др-0-ый См. кудри
    сребр-о-ли'ст-н-ый См. лист
    сребр-о-лу'н-н-ый См. луна
    сребр-о-лю'б-ец,,1 См. любить
    сребр-о-люб(-и'в-ый) См. любить
      сребролю'б-иj-е [сребролюбие]
      сребролю'б-ец,,2
    сребр-о-но'с-н(ый) См. нести,,I
      среброно'сн-ость
    сребр-о-ро'г-0-ий См. рог
    сребр-о-тка'-н-ый См. ткать


Гнездо для слова серебряный

серебр(о')
    серебр-ец-о'
    серебр-е'ц
    сере'бр-е/ник
    серебр-и'н(а)
      серебри'н-к-а
    серебр-у'шк-а
    серебр-я'к
    серебр-и'ст(ый)
      серебри'ст-о
      серебри'ст-ость
      серебри'ст-о-бе'лый См. белый,,I

      серебри'ст-о-се'рый См. серый
      серебри'ст-о-си'ний См. синий
      серебри'ст-о-черный См. черный,,I
      и'ссера-серебри'стый См. серый
      черн-о-серебри'стый См. черный,,I
    сере'бр-ян(ый)
      сере'брян-о
      сере'брян-ик
      серебря'н-к-а
      сернист-о-сере'бряный См. сера
    серебр-и'-ть
      серебри'ть-ся
        за-серебри'ться
      серебр-е'ниj-е [серебрение]
      серебри'-ль/щик
      серебр-ен-ый
      вы'-серебрить
        вы'серебрить-ся
      за-серебри'ть
      о-серебри'ть
        осеребри'ть-ся
          осеребр-я'-ться
        осеребр-я'-ть
        осеребр-енн-ый, прич.-прил.
      по-серебри'ть
        посеребри'ть-ся
          посеребр-я'-ться
        посеребр-я'-ть
        посеребр-енн-ый, прич.-прил.
      под-серебри'ть
    серебр-о-ку'др-0-ый См. кудри
    серебр-о-ли'ст-н-ый См. лист
    серебр-о-но'с-н-ый См. нести,,I
    серебр-о-плави'-ль/н-ый См. плавить,,I
    серебр-о-свинц-о'в-ый См. свинец
    бром-о-сере'бр-ян-ый См. бром
сребр(о'), устар., поэт.
    сре'бр-е/ник
    сребр-и'ст(ый)
      сребри'ст-ость
    сре'бр-ян-ый
    бес-сре'бр-е/(ник)
      бессре'бре-ниц-а
    сребр-и'-ть
      сребри'ть-ся
        за-сребри'ться
      о-сребри'ть
        осребри'ть-ся
          осребр-я'-ться
        осребр-я'-ть
    сребр-о-ви'д-н-ый См. вид,,I
    сребр-о-вла'с-0-ый См. волос
    сребр-о-голо'в-0-ый См. голова
    сребр-о-го'рл-0-ый См. горло
    сребр-о-звезд-н-ый См. звезда
    сребр-о-зво'н-н-ый См. звенеть
    сребр-о-ку'др-0-ый См. кудри
    сребр-о-ли'ст-н-ый См. лист
    сребр-о-лу'н-н-ый См. луна
    сребр-о-лю'б-ец,,1 См. любить
    сребр-о-люб(-и'в-ый) См. любить
      сребролю'б-иj-е [сребролюбие]
      сребролю'б-ец,,2
    сребр-о-но'с-н(ый) См. нести,,I
      среброно'сн-ость
    сребр-о-ро'г-0-ий См. рог
    сребр-о-тка'-н-ый См. ткать


Гнездо для слова середина

середи'н(а) ср. средний
    середи'н-к(а)
      середи'ноч-к-а
    середи'н-н-ый
    по-середи'н-е
среди'н(а)
    среди'н-н(ый)
      среди'нн-о-ключи'чный См. ключица
    по-среди'н-е


Гнездо для слова серый

се'р(ый)
    се'р-еньк(ий)
      се'реньк-о,,1
    сер-ова'т(ый)
      серова'т-о,,1
      серова'т-ость
      серова'т-о-голубо'й См. голубой
      серова'т-о-ды'мчатый См. дым
      серова'т-о-желтый См. желтый,,I
      серова'т-о-зеленый См. зеленый
    се'р-о
      се'р-еньк-о,,2
      сер-ова'т-о,,2
    се'р-ость
    сер-изн-а'
    сер-ин-а'
    серь
    се'р-к-а,,II серка,,I См. сера
    сер-к-о'
    сер-у'х-а
    сер-я'к
      серяч-о'к
    сер-я'тин-а
    и'с-сер-а
      и'ссера-голубо'й См. голубой
      и'ссера-кра'сный См. красный,,I
      и'ссера-серебри'стый См. серебро
    сер-е'-ть
      сере'ть-ся
      за-сере'ть
        засере'ть-ся
      по-сере'ть
    се'р-о-бе'лый См. белый,,I
    сер-о-боро'д-0-ый См. борода
    сер-о-бума'ж-н-ый См. бумага
    се'р-о-бу'р-о-мали'новый См. бурый, малина
    се'р-о-бу'рый См. бурый
    се'р-о-гла'з-0-ый См. глаз
    се'р-о-голубо'й См. голубой
    сер-о-гру'д-0-ый См. грудь
    се'р-о-желтый См. желтый,,I
    се'р-о-зеленый См. зеленый
    сер-о-зем См. земля,,I
      серозем-н-ый
    се'р-о-золото'й См. золото
    сер-о-ка'мен-н-ый См. камень
    сер-о-кафта'н-ник См. кафтан
    се'р-о-лило'вый См. лиловый
    се'р-о-пе'пельный См. пепел
    сер-о-песо'к См. песок
      серопесч-а'н-ый
    се'р-о-ро'зовый См. розовый,,II
    се'р-о-свинцо'вый См. свинец
    сер-о-у'с-0-ый См. ус
    се'р-о-фиоле'товый См. фиолетовый
    сер-о-шине'ль-н(ый) См. шинель
      серошине'льн-ик
    голубова'т-о-се'рый См. голубой
    зелен-о-се'рый См. зеленый
    ме'ртвенн-о-се'рый См. мертвый,,I
    му'тн-о-се'рый См. мутный
    оловя'нн-о-се'рый См. олово
    пе'пельн-о-се'рый См. пепел
    све'тл-о-се'рый См. свет,,I
    серебри'ст-о-се'рый См. серебро
    темн-о-се'рый См. тьма,,I


Гнездо для слова серьезно

серьезн(ый)
    серьезн-ое, сущ.
    серьезн-о
      не-серьезно,,1
    серьезн-ость
      не-серьезность,,1
    серьез
      в-серьез
    не-серьезн(ый)
      несерьезн-о,,2
      несерьезн-ость,,2
    пре-серьезн(ый)
      пресерьезн-о
    серьезн-ича-ть
      серьезнича-ниj-е [серьезничание]
    по-серьезн-е-ть
    пол-у-серьезн(ый) См. половина
      полусерьезн-о


Гнездо для слова серьезный

серьезн(ый)
    серьезн-ое, сущ.
    серьезн-о
      не-серьезно,,1
    серьезн-ость
      не-серьезность,,1
    серьез
      в-серьез
    не-серьезн(ый)
      несерьезн-о,,2
      несерьезн-ость,,2
    пре-серьезн(ый)
      пресерьезн-о
    серьезн-ича-ть
      серьезнича-ниj-е [серьезничание]
    по-серьезн-е-ть
    пол-у-серьезн(ый) См. половина
      полусерьезн-о


Гнездо для слова сестра

сестр(а')
    сестр-енк-а
    сестр-и'ц(а)
      сестри'ч-к-а
      сестри'ч-ушк-а
      сестри'ч-ич
      сестри'ц-ын
    се'стр-ин
    се'стр-ин/ск-ий
    се'стр-и-ть-ся
      по-се'стриться
        посестр-и'м/ств-о ср. побратимство
    сестр-о-уби'йца См. убить,,II
    диет/сестра' См. диета
    мед/сестра' См. медицина


Гнездо для слова сесть

сесть ср. садить, сидеть,,I, седалище, седло
    сед-о'к
      седоч-о'к
    вос-се'сть
      воссед-а'-ть
    за-се'сть,,I Занять место где-л.
      засед-а'-ть,,II, См. заседать,,I
    за-се'сть,,II Усесться за какое-л. занятие
    на-се'сть
      насед-а'-ть
        наседа'-ниj-е [наседание]
      насе'д-к(а)
        насе'доч-к-а
      насе'д
      насе'ст
        насе'ст-ок
      наса'ж-ива-ть-ся,,IV насаживаться,,I-III См. сажать
    над-се'сть-ся
      надсед-а'-ться
    о-се'сть
      осе'сть-ся
        осед-а'-ться
      осед-а'-ть
        оседа'-ниj-е [оседание]
    об-се'сть
      обсед-а'-ть
    от-се'сть,,I, охот. Уйти от погони
      отсед-а'-ть
    от-се'сть,,II Пересесть подальше
    пере-се'сть,,I, устар. Занять лучшую должность
      пересед-а'-ть
    пере-се'сть,,II Переменить место сидения
      переса'ж-ива-ть-ся,,II пересаживаться,,I См. сажать
        переса'жива-ниj-е,,II пересаживание,,I См. сажать
    по-се'сть
    под-се'сть
      подсед-а'-ть
      подсе'д
        подсе'д-ин-а
    при-се'сть
      присед-а'-ть
        приседа'-ниj-е
          пол-у-приседа'ние См. половина
      приса'ж-ива-ть-ся,,III присаживаться,,I-II См. сажать
      присе'д
      присе'ст
      прися'д-к(а)
        в-прися'дк-у
      по-присе'сть
    про-се'сть
      просе'сть-ся
        просед-а'-ться
      просед-а'-ть
        проседа'-ниj-е [проседание]
        проса'д-к(а),,III просадка,,I См. просадить,,I просадка,,II См. сажать
          проса'доч-н-ый,,II просадочный,,I См. сажать
    рас-се'сть-ся,,I Распасться
      рассед-а'-ться
    рас-се'сть-ся,,II Занять места', занять много ме'ста
      расса'ж-ива-ться,,II рассаживаться,,I См. сажать
    с-се'сть-ся
      ссед-а'-ться
    у-се'сть-ся
      уса'ж-ива-ться,,III усаживаться,,I-II См. сажать
    не/по/се'д/а ср. сидеть,,I
    не/по/се'д
    не/по/се'д/лив(ый)
      непосе'длив-о
      непосе'длив-ость
    не/по/се'д/н/ый


Гнездо для слова сеять

се'ять
    се'ять-ся
      за-се'яться
    се-ва'-ть
      сева'-л/к-а
      сева'-ль/щик
      сева'-ль/ник
    сев
      сев-о-оборо'т См. оборот
        севооборо'т-н-ый
      сев-о-сме'н См. менять
      аэр-о-се'в
      сам-о-се'в См. сам
        самосе'в-ом, нареч.
      табак-о-се'в См. табак
    се'я-ниj-е
      клевер-о-се'яние См. клевер
      рис-о-се'яние См. рис
      свекл-о-се'яние См. свекла
      трав-о-се'яние См. трава
      хлопк-о-се'яние См. хлопок
    сев-б-а'
    се'я-ль/(щик)
      се'яль-щиц-а
    се'я-тель
    се'я-л/к(а)
      се'ялоч-н-ый
      лес-о-се'ялка См. лес
      трав-о-се'ялка См. трава
    сев-е'ц
    сев-а'к
    сев-о'к
      лук-сево'к См. лук,,I
    се'j-ев-о [сеево]
    се'-ющ(ий), прич.
      льн-о-се'ющий См. лен
      конопл-е-се'ющий См. конопля
      рис-о-се'ющий См. рис
      свекл-о-се'ющий См. свекла
      хлопк-о-се'ющий См. хлопок
    се'я-н(ый)
      се'ян-к-а
      се'ян-ец
        лук-се'янец См. лук,,I
    в-се'ять
      все'ять-ся
        все-ва'-ться,,1
      все-ва'-ть
        всева'ть-ся,,2
        всева'-ниj-е [всевание]
    вы'-сеять
      вы'сеять-ся
        высе-ва'-ться,,1
        высе'-ива-ться,,1
      высе-ва'-ть
        высева'ть-ся,,2
        высева'-ниj-е [высевание]
        вы'сев-к-а
        вы'сев-к-и
        вы'сев-ок
        вы'сев
        высев-н-о'й
      высе'-ива-ть
        высе'ивать-ся,,2
        высе'ива-ниj-е [высеивание]
    до-се'ять
      досе'ять-ся
        досе-ва'-ться,,1
        досе'-ива-ться,,1
      досе-ва'-ть
        досева'ть-ся,,2
        досева'-ниj-е [досевание]
        досе'в
      досе'-ива-ть
        досе'ивать-ся,,2
        досе'ива-ниj-е [досеивание]
    за-се'ять,,I Начать сеять
    за-се'ять,,II Занять землю под посев
      засе-ва'-ть
        засева'ть-ся
        засева'-ниj-е [засевание]
        засе'в
        засева'-тель
        засе'в-щик
      засе'-ива-ть
        засе'ивать-ся
        засе'ива-ниj-е [засеивание]
      засе'я-нн-ый, прич.
        не-засе'янный
    на-се'ять
      насе-ва'-ть
        насева'ть-ся
      насе'-ива-ть
        насе'ивать-ся
        насе'ива-ниj-е [насеивание]
    недо-се'ять
      недосе'-ива-ть
        недосе'ива-ниj-е [недосеивание]
      недосе-ва'-ть
        недосе'в
    о-се'в-к-и
    об-се'ять
      обсе'ять-ся
        обсе-ва'-ться,,1
      обсе-ва'-ть
        обсева'ть-ся,,2
        обсе'в
        обсе'в-к-и
    от-се'ять
      отсе'ять-ся,,I Отделиться при просеивании
        отсе'-ива-ться,,1
        отсе-ва'-ться,,1
      отсе'-ива-ть
        отсе'ивать-ся,,2
        отсе'ива-ниj-е [отсеивание]
      отсе-ва'-ть
        отсева'ть-ся,,2
        отсе'в
        отсе'в-к-и
        отсев-н-о'й
    от-се'ять-ся,,II Закончить сев
    пере-се'ять
      пересе'-ива-ть
        пересе'ивать-ся
        пересе'ива-ниj-е [пересеивание]
      пересе-ва'-ть
        пересева'ть-ся
        пересева'-ниj-е [пересевание]
        пересе'в
    по-се'ять
      посе'ять-ся
      посе'в
        посе'в-щик
        посев-н(о'й)
          посевн-а'я, сущ.
          весе'нн-е-посевно'й См. весна
        после-посев-н-о'й
        пред-посев-н-о'й
        при-посе'в-н-ый
    под-се'ять
      подсе'-ива-ть
        подсе'ивать-ся
        подсе'ива-ниj-е [подсеивание]
      подсе-ва'-ть
        подсева'ть-ся
        подсева'-ниj-е [подсевание]
        подсе'в-к(а)
          подсе'воч-н-ый
        подсе'в
          подсев-н-о'й,,1
        подсева'-ль/н-ый
        подсев-н-о'й,,2
    при-се'ять
      присе-ва'-ть
        присева'ть-ся
        присева'-ниj-е [присевание]
        присе'в
    про-се'ять
      просе'ять-ся
        просе'-ива-ться,,1
        просе-ва'-ться,,1
      просе'-ива-ть
        просе'ивать-ся,,2
        просе'ива-ниj-е [просеивание]
      просе-ва'-ть
        просева'ть-ся,,2
        просева'-ниj-е [просевание]
        просе'в-к-а
        просе'в
    рас-се'ять
      рассе'ять-ся
        рассе'-ива-ться,,1
        рассе-ва'-ться,,1
        по-рассе'яться
      рассе'-ива-ть
        рассе'ивать-ся,,2
        рассе'ива-ниj-е [рассеивание]
      рассе-ва'-ть
        рассева'ть-ся,,2
        рассева'-ниj-е [рассевание]
        рассе'в
        рассева'-ль/(щик)
          рассева'ль-щиц-а
      рассе'я-ниj-е
        свет-о-рассе'яние См. свет,,I
      рассе'я-нн(ый), прич.-прил.
        рассе'янн-о
        рассе'янн-ость
      по-рассе'ять
    у-се'ять
      усе'ять-ся
        усе'-ива-ться,,1
        усе-ва'-ться,,1
      усе'-ива-ть
        усе'ивать-ся,,2
        усе'ива-ниj-е [усеивание]
      усе-ва'-ть
        усева'ть-ся,,2
    мук-о-се'й См. мука'
    мук-о-се'й-н-ый См. мука'
    сам-о-се'в-к-а См. сам
    сам-о-се'й См. сам
      лен-самосе'й См. лен
      мак-самосе'й См. мак
    сам-о-се'й-к-а См. сам
      мак-самосе'йка См. мак
      рожь-самосе'йка См. рожь
    трав-о-се'й-н-ый См. трава


Гнездо для слова сзади

зад
    зад-о'к
      о-за'дк-и
    за'д-ик
    за'д-ниц-а
    зад-а'ст-ый
    за'д-н(ий),,I, прил.
      за'дн-ий,,II, сущ.
      за'дн-ик
      задн-е-жа'бер-н-ый См. жабра
      задн-е-ло'б-н-ый См. лоб
      задн-е-мото'р-н-ый См. мотор
      задн-е-неб-н-ый См. небо
      задн-е-прохо'д-н-ый См. ходить
      задн-е-язы'ч-н-ый См. язык
      нижн-е-за'дний См. низ
    за'д-ом, нареч.
    в-зад
    к-за'д-и
    на-за'д
    на-зад-и'
    по-за'дь
    по-зад-и'
    с-за'д-и
    с-за'д-у
    об-за'д-и-ть
    висл-о-за'д-0-ый См. висеть
    низк-о-за'д-0-ый См. низкий
    сух-о-за'д-0-ый См. сухой
    толст-о-за'д-0-ый См. толстый,,I
    узк-о-за'д(-0-ый) См. узкий
      узкоза'д-ость
    шил-о-за'д-0-ый См. шить
    широк-о-за'д-0-ый См. широкий


Гнездо для слова сигнал

сигна'л
    сигна'л-ик
    сигна'ль-чик
    сигнал-и'ст
      сигнали'ст-к-а
    сигна'ль-щик
    сигна'ль-н-ый
    сигнал-изи'рова-ть
      сигнализи'ровать-ся
      сигнализ-а'ци(j-а),,1
        сигнализаци-о'нн-ый
        свет-о-сигнализа'ция См. свет,,I
        теле/сигнализа'ция
      сигнализ-а'тор,,1
      про-сигнализи'ровать
    сигнал-изова'-ть
      сигнализ-а'циj-а,,2
      сигнализ-а'тор,,2
        газ-о-сигнализа'тор См. газ,,I
    сигна'л-и-ть
      за-сигна'лить
      от-сигна'лить
      по-сигна'лить
      про-сигна'лить
    авиа/сигна'л См. авиация
      авиасигна'ль-н-ый
    блок-сигна'л См. блок,,III
    видео/сигна'л
    звук-о-сигна'ль-н-ый См. звук
    пило'т-сигна'л См. пилот
    равн-о-сигна'ль-н-ый См. равный,,I
    радио/сигна'л См. радио
    свет-о-сигна'л См. свет,,I
      светосига'ль-щик
      светосигна'ль-н-ый
    стоп-сигна'л См. стоп
    эх-о-сигна'л См. эхо


Гнездо для слова сидеть

сиде'ть,,I ср. сесть
    сиде'ть-ся
    си'ж-ива-ть
    сиде'-ниj-е,,I сидение II См. сидеть,,II
    сиде'-нj(е) [сиденье]
      сиде'нj-иц-е [сиденьице]
    си'д-к-а,,I сидка II См. сидеть,,II
    си'ж-а
    сидь-б-а'
    сиде'-й/к-а
    сиде'-л/ец
      сиде'л-иц-а
      сиде'льч-их-а
      сиде'льч-еск-ий
    сиде'-л/к(а)
      сиде'лоч-к-а
    си'д-ень
    сиде'-вш(ий), прич.
      сиде'вш-ие, сущ.
    сид-я'щ(ий), прич.
      сидя'щ-ие, сущ.
      близ/сидя'щий См. близ
      мелко-сидя'щий См. мелкий
    сиде'-л-ый
    сид-я'ч-ий
    си'д-мя'
    вы'-сидеть
      вы'сидеть-ся
        выси'ж-ива-ться,,1
      выси'ж-ива-ть
        выси'живать-ся,,2
        выси'жива-ниj-е [высиживание]
      вы'сид-к(а)
        вы'сидоч-н-ый
      высид-н-о'й
    до-сиде'ть
      досиде'ть-ся,,I
        доси'ж-ива-ться,,I 1
      доси'ж-ива-ть
        доси'живать-ся,,I 2
        доси'жива-ниj-е [досиживание]
    до-сиде'ть-ся,,II Сидением довести себя до неприятности
      доси'ж-ива-ться,,II
    за-сиде'ть
      заси'ж-ива-ть
        заси'живать-ся,,I
        заси'жива-ниj-е [засиживание]
      заси'д-к-а
    за-сиде'ть-ся
      заси'ж-ива-ться,,II
      по-засиде'ться
    на-сиде'ть
      наси'ж-ива-ть
        наси'живать-ся
        наси'жива-ниj-е [насиживание]
      наси'ж-енн-ый, прич.-прил.
    на-сиде'ть-ся
    недо-сиде'ть
      недоси'ж-ива-ть
        недоси'жива-ниj-е [недосиживание]
    об-сиде'ть
      обсиде'ть-ся
        обси'ж-ива-ться,,1
      обси'ж-ива-ть
        обси'живать-ся,,2
        обси'жива-ниj-е [обсиживание]
      обси'д-к-а
      обси'ж-енн-ый, прич.-прил.
    от-сиде'ть
      отсиде'ть-ся
        отси'ж-ива-ться
      отси'ж-ива-ть
        отси'жива-ниj-е [отсиживание]
      отси'д-к-а
    пере-сиде'ть
      переси'ж-ива-ть
        переси'жива-ниj-е [пересиживание]
    пере-сиде'ть-ся
      переси'ж-ива-ться
    по-сиде'ть
      посиде'-л/к-и
      посиде'-н/к-и
      поси'д-к-и
    по-си'ж-ива-ть
    под-сиде'ть
      подси'ж-ива-ть
        подси'живать-ся
        подси'жива-ниj-е [подсиживание]
      подси'д-к-а
    про-сиде'ть
      проси'ж-ива-ть
        проси'живать-ся
        проси'жива-ниj-е [просиживание]
    рас-сиде'ть-ся
      расси'ж-ива-ться
    у-сиде'ть,,I Сидя за столом, много с'есть, выпить
      уси'ж-ива-ть
        уси'живать-ся
    у-сиде'ть,,II Остаться сидеть
      уси'д-чив(ый)
        уси'дчив-о
        уси'дчив-ость
        не-уси'дчив(ый)
          неуси'дчив-ость
        мал-о-уси'дчивый См. малый,,I
    дом-о-се'д См. дом
      домосе'д-к-а
      домосе'д-ств-о
      домосе'д-н-ый
      домосе'д-нича-ть
    пол-у-сиде'ть См. половина
    сам-о-се'д-к-а См. сам


Гнездо для слова сила

си'л(а)
    сил-енк-а
    си'л-ушк-а
    си'л-к-а
    сил-ешк-а
    си'л-и'шк-а
    си'л-ищ-а
    сил-а'ч
      сила'ч-к-а
    сил-ови'к,,1
    сил-ов(о'й)
      силов-и'к,,2
      насо'сн-о-силово'й См. насос,,I
    си'ль-н(ый),,I, прил.
      си'льн-ый,,II, сущ.
        си'льн-ая, сущ.
      сильн-е'йш-ий
        наи-сильне'йший
      си'льн-еньк-ий
      си'льн-о
        не-си'льно,,1
        сильно/де'йствующий См. действовать
      не-си'льн(ый)
        неси'льн-о,,2
      пре-си'льн(ый)
        преси'льн-о
      сверх-си'льный
      сильн-е'-ть
      сильн-о-то'ч-н(ый) См. течь,,I
        сильното'чн-ик,,1
      сильн-о-то'ч-ник,,2 См. течь,,I
      мал-о-си'льный,,1 См. малый,,I
    сил-о'м, нареч.
      сил-к-о'м, нареч.
    си'л-ой, нареч.
    си'л-ою, нареч.
    бес-си'ль-н(ый)
      бесси'льн-о
      бесси'л-иj-е [бессилие]
      бесси'л-е-ть
        о-бесси'леть,,1
          обесси'ле-ва-ть
          обесси'ле-ниj-е,,I [обессиление]
      бесси'л-и-ть
        о-бесси'лить,,1
          обесси'лить-ся
            обесси'л-ива-ться
          обесси'л-ива-ть
            обесси'лива-ниj-е [обессиливание]
          обесси'л-ениj-е,,II
          обесси'л-енн(ый), прич.-прил.
            обесси'ленн-о
    за-си'л-j-е [засилье]
    на-си'л(-иj-е)
      наси'ль-ник
        наси'льнич-еск-ий
        наси'льнич-а-ть
          наси'льнича-ниj-е [насильничание]
          из-наси'льничать
          с-наси'льничать
      не-наси'лие
      наси'л-ова-ть
        наси'лова-ниj-е [насилование]
        из-наси'ловать
          изнаси'лова-ниj-е [изнасилование]
    на-си'л-у
    на-си'ль-н(ый)
      наси'льн-о
      наси'ль-ств(о)
        наси'льств-енн(ый)
          наси'льственн-о
          не-наси'льственный
        наси'льств-ова-ть
          наси'льствова-ниj-е [насильствование]
          наси'льств-иj-е [насильствие]
    не/по-си'ль-н(ый),,1 ср. не по силам
      непоси'льн-о
      непоси'льн-ость
    не/под-си'ль-н-ый,,1
    по-си'ль-н(ый)
      поси'льн-о
      не-поси'льный,,2
    под-си'ль-н-ый
      не-подси'льный,,2
    у-си'л-иj-е [усилие]
    у-си'ль-н(ый)
      уси'льн-о
    си'л-и-ть-ся
      по-си'литься
    си'ль-нича-ть
    о-си'л-и-ть
      оси'лить-ся
        оси'л-ива-ться
      оси'л-ива-ть
        оси'лива-ниj-е [осиливание]
    обес-си'л-е-ть,,2
    обес-си'л-и-ть,,2
    пере-си'л-и-ть
      переси'л-ива-ть
        переси'ливать-ся
        переси'лива-ниj-е [пересиливание]
    у-си'л-и-ть
      уси'лить-ся
        уси'л-ива-ться,,1
      уси'л-ива-ть
        уси'ливать-ся,,2
        уси'лива-ниj-е [усиливание]
        уси'лива-ющ-ий, прич.
          звук-о-уси'ливающий См. звук
      усил-е'ниj-е
        звук-о-усиле'ние См. звук
      усили'-тель
        гидр-о-усили'тель См. гидравлика
        звук-о-усили'тель См. звук
      уси'л-енн(ый), прич.-прил.
        уси'ленн-о
      усили'-тельн-ый
        приемн-о-усили'тельный См. принять
    сил-о-ме'р См. мерить
      силоме'р-н-ый
    брон-е-си'лы См. броня'
    ветр-о-сил-ов-о'й См. ветер
    все/си'ль-н(ый) См. весь,,II
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    гидр-о-сил-ов-о'й
    грамм-си'ла См. грамм
    килогра'мм-си'ла См. грамм
    мал-о-си'ль-н-ый,,2 См. малый,,I
    мног-о-си'ль-н-ый См. много
    одн-о-си'ль-н-ый См. один
    пар-о-сил-ов-о'й См. пар,,I
    пятнадцат-и-си'ль-н-ый См. пять
    равн-о-си'ль-н(ый) См. равный,,I
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    раб/си'ла См. работать
    сам-о-си'ль-н(ый) См. сам
      самоси'льн-о
    свет-о-си'л(а) См. свет,,I
      светоси'ль-н-ый
        сверх-светоси'льный
    слаб-о-си'ль(-н-ый) См. слабый,,I
      слабоси'л-иj-е [слабосилие]
    ст-о-си'ль-н-ый См. сто
    тепл-о-сил-ов(о'й) См. тепло,,I
      теплосилов-а'я, сущ.
    шест-и-си'ль-н-ый См. шесть
    электр-о-сил-ов-о'й См. электричество
    энерг-о-сил-ов-о'й См. энергия
    в-пол-си'л-ы См. половина


Гнездо для слова сильно

си'л(а)
    сил-енк-а
    си'л-ушк-а
    си'л-к-а
    сил-ешк-а
    си'л-и'шк-а
    си'л-ищ-а
    сил-а'ч
      сила'ч-к-а
    сил-ови'к,,1
    сил-ов(о'й)
      силов-и'к,,2
      насо'сн-о-силово'й См. насос,,I
    си'ль-н(ый),,I, прил.
      си'льн-ый,,II, сущ.
        си'льн-ая, сущ.
      сильн-е'йш-ий
        наи-сильне'йший
      си'льн-еньк-ий
      си'льн-о
        не-си'льно,,1
        сильно/де'йствующий См. действовать
      не-си'льн(ый)
        неси'льн-о,,2
      пре-си'льн(ый)
        преси'льн-о
      сверх-си'льный
      сильн-е'-ть
      сильн-о-то'ч-н(ый) См. течь,,I
        сильното'чн-ик,,1
      сильн-о-то'ч-ник,,2 См. течь,,I
      мал-о-си'льный,,1 См. малый,,I
    сил-о'м, нареч.
      сил-к-о'м, нареч.
    си'л-ой, нареч.
    си'л-ою, нареч.
    бес-си'ль-н(ый)
      бесси'льн-о
      бесси'л-иj-е [бессилие]
      бесси'л-е-ть
        о-бесси'леть,,1
          обесси'ле-ва-ть
          обесси'ле-ниj-е,,I [обессиление]
      бесси'л-и-ть
        о-бесси'лить,,1
          обесси'лить-ся
            обесси'л-ива-ться
          обесси'л-ива-ть
            обесси'лива-ниj-е [обессиливание]
          обесси'л-ениj-е,,II
          обесси'л-енн(ый), прич.-прил.
            обесси'ленн-о
    за-си'л-j-е [засилье]
    на-си'л(-иj-е)
      наси'ль-ник
        наси'льнич-еск-ий
        наси'льнич-а-ть
          наси'льнича-ниj-е [насильничание]
          из-наси'льничать
          с-наси'льничать
      не-наси'лие
      наси'л-ова-ть
        наси'лова-ниj-е [насилование]
        из-наси'ловать
          изнаси'лова-ниj-е [изнасилование]
    на-си'л-у
    на-си'ль-н(ый)
      наси'льн-о
      наси'ль-ств(о)
        наси'льств-енн(ый)
          наси'льственн-о
          не-наси'льственный
        наси'льств-ова-ть
          наси'льствова-ниj-е [насильствование]
          наси'льств-иj-е [насильствие]
    не/по-си'ль-н(ый),,1 ср. не по силам
      непоси'льн-о
      непоси'льн-ость
    не/под-си'ль-н-ый,,1
    по-си'ль-н(ый)
      поси'льн-о
      не-поси'льный,,2
    под-си'ль-н-ый
      не-подси'льный,,2
    у-си'л-иj-е [усилие]
    у-си'ль-н(ый)
      уси'льн-о
    си'л-и-ть-ся
      по-си'литься
    си'ль-нича-ть
    о-си'л-и-ть
      оси'лить-ся
        оси'л-ива-ться
      оси'л-ива-ть
        оси'лива-ниj-е [осиливание]
    обес-си'л-е-ть,,2
    обес-си'л-и-ть,,2
    пере-си'л-и-ть
      переси'л-ива-ть
        переси'ливать-ся
        переси'лива-ниj-е [пересиливание]
    у-си'л-и-ть
      уси'лить-ся
        уси'л-ива-ться,,1
      уси'л-ива-ть
        уси'ливать-ся,,2
        уси'лива-ниj-е [усиливание]
        уси'лива-ющ-ий, прич.
          звук-о-уси'ливающий См. звук
      усил-е'ниj-е
        звук-о-усиле'ние См. звук
      усили'-тель
        гидр-о-усили'тель См. гидравлика
        звук-о-усили'тель См. звук
      уси'л-енн(ый), прич.-прил.
        уси'ленн-о
      усили'-тельн-ый
        приемн-о-усили'тельный См. принять
    сил-о-ме'р См. мерить
      силоме'р-н-ый
    брон-е-си'лы См. броня'
    ветр-о-сил-ов-о'й См. ветер
    все/си'ль-н(ый) См. весь,,II
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    гидр-о-сил-ов-о'й
    грамм-си'ла См. грамм
    килогра'мм-си'ла См. грамм
    мал-о-си'ль-н-ый,,2 См. малый,,I
    мног-о-си'ль-н-ый См. много
    одн-о-си'ль-н-ый См. один
    пар-о-сил-ов-о'й См. пар,,I
    пятнадцат-и-си'ль-н-ый См. пять
    равн-о-си'ль-н(ый) См. равный,,I
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    раб/си'ла См. работать
    сам-о-си'ль-н(ый) См. сам
      самоси'льн-о
    свет-о-си'л(а) См. свет,,I
      светоси'ль-н-ый
        сверх-светоси'льный
    слаб-о-си'ль(-н-ый) См. слабый,,I
      слабоси'л-иj-е [слабосилие]
    ст-о-си'ль-н-ый См. сто
    тепл-о-сил-ов(о'й) См. тепло,,I
      теплосилов-а'я, сущ.
    шест-и-си'ль-н-ый См. шесть
    электр-о-сил-ов-о'й См. электричество
    энерг-о-сил-ов-о'й См. энергия
    в-пол-си'л-ы См. половина


Гнездо для слова сильный

си'л(а)
    сил-енк-а
    си'л-ушк-а
    си'л-к-а
    сил-ешк-а
    си'л-и'шк-а
    си'л-ищ-а
    сил-а'ч
      сила'ч-к-а
    сил-ови'к,,1
    сил-ов(о'й)
      силов-и'к,,2
      насо'сн-о-силово'й См. насос,,I
    си'ль-н(ый),,I, прил.
      си'льн-ый,,II, сущ.
        си'льн-ая, сущ.
      сильн-е'йш-ий
        наи-сильне'йший
      си'льн-еньк-ий
      си'льн-о
        не-си'льно,,1
        сильно/де'йствующий См. действовать
      не-си'льн(ый)
        неси'льн-о,,2
      пре-си'льн(ый)
        преси'льн-о
      сверх-си'льный
      сильн-е'-ть
      сильн-о-то'ч-н(ый) См. течь,,I
        сильното'чн-ик,,1
      сильн-о-то'ч-ник,,2 См. течь,,I
      мал-о-си'льный,,1 См. малый,,I
    сил-о'м, нареч.
      сил-к-о'м, нареч.
    си'л-ой, нареч.
    си'л-ою, нареч.
    бес-си'ль-н(ый)
      бесси'льн-о
      бесси'л-иj-е [бессилие]
      бесси'л-е-ть
        о-бесси'леть,,1
          обесси'ле-ва-ть
          обесси'ле-ниj-е,,I [обессиление]
      бесси'л-и-ть
        о-бесси'лить,,1
          обесси'лить-ся
            обесси'л-ива-ться
          обесси'л-ива-ть
            обесси'лива-ниj-е [обессиливание]
          обесси'л-ениj-е,,II
          обесси'л-енн(ый), прич.-прил.
            обесси'ленн-о
    за-си'л-j-е [засилье]
    на-си'л(-иj-е)
      наси'ль-ник
        наси'льнич-еск-ий
        наси'льнич-а-ть
          наси'льнича-ниj-е [насильничание]
          из-наси'льничать
          с-наси'льничать
      не-наси'лие
      наси'л-ова-ть
        наси'лова-ниj-е [насилование]
        из-наси'ловать
          изнаси'лова-ниj-е [изнасилование]
    на-си'л-у
    на-си'ль-н(ый)
      наси'льн-о
      наси'ль-ств(о)
        наси'льств-енн(ый)
          наси'льственн-о
          не-наси'льственный
        наси'льств-ова-ть
          наси'льствова-ниj-е [насильствование]
          наси'льств-иj-е [насильствие]
    не/по-си'ль-н(ый),,1 ср. не по силам
      непоси'льн-о
      непоси'льн-ость
    не/под-си'ль-н-ый,,1
    по-си'ль-н(ый)
      поси'льн-о
      не-поси'льный,,2
    под-си'ль-н-ый
      не-подси'льный,,2
    у-си'л-иj-е [усилие]
    у-си'ль-н(ый)
      уси'льн-о
    си'л-и-ть-ся
      по-си'литься
    си'ль-нича-ть
    о-си'л-и-ть
      оси'лить-ся
        оси'л-ива-ться
      оси'л-ива-ть
        оси'лива-ниj-е [осиливание]
    обес-си'л-е-ть,,2
    обес-си'л-и-ть,,2
    пере-си'л-и-ть
      переси'л-ива-ть
        переси'ливать-ся
        переси'лива-ниj-е [пересиливание]
    у-си'л-и-ть
      уси'лить-ся
        уси'л-ива-ться,,1
      уси'л-ива-ть
        уси'ливать-ся,,2
        уси'лива-ниj-е [усиливание]
        уси'лива-ющ-ий, прич.
          звук-о-уси'ливающий См. звук
      усил-е'ниj-е
        звук-о-усиле'ние См. звук
      усили'-тель
        гидр-о-усили'тель См. гидравлика
        звук-о-усили'тель См. звук
      уси'л-енн(ый), прич.-прил.
        уси'ленн-о
      усили'-тельн-ый
        приемн-о-усили'тельный См. принять
    сил-о-ме'р См. мерить
      силоме'р-н-ый
    брон-е-си'лы См. броня'
    ветр-о-сил-ов-о'й См. ветер
    все/си'ль-н(ый) См. весь,,II
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    гидр-о-сил-ов-о'й
    грамм-си'ла См. грамм
    килогра'мм-си'ла См. грамм
    мал-о-си'ль-н-ый,,2 См. малый,,I
    мног-о-си'ль-н-ый См. много
    одн-о-си'ль-н-ый См. один
    пар-о-сил-ов-о'й См. пар,,I
    пятнадцат-и-си'ль-н-ый См. пять
    равн-о-си'ль-н(ый) См. равный,,I
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    раб/си'ла См. работать
    сам-о-си'ль-н(ый) См. сам
      самоси'льн-о
    свет-о-си'л(а) См. свет,,I
      светоси'ль-н-ый
        сверх-светоси'льный
    слаб-о-си'ль(-н-ый) См. слабый,,I
      слабоси'л-иj-е [слабосилие]
    ст-о-си'ль-н-ый См. сто
    тепл-о-сил-ов(о'й) См. тепло,,I
      теплосилов-а'я, сущ.
    шест-и-си'ль-н-ый См. шесть
    электр-о-сил-ов-о'й См. электричество
    энерг-о-сил-ов-о'й См. энергия
    в-пол-си'л-ы См. половина


Гнездо для слова синий

си'н(ий)
    си'н-яя, сущ. Пятирублевка
    си'н-еньк(ий)
      си'неньк-ая, сущ. Пятирублевка
      си'неньк-ие, сущ. Баклажаны
    син-ева'т(ый)
      синева'т-о
      синева'т-ость
      синева'т-о-зеленый См. зеленый
      синева'т-о-кра'сный См. красный,,I
      синева'т-о-фиоле'товый См. фиолетовый
    син-ев(а')
      синев-и'ц-а
      синев-е'-ть
    синь
    син-е'ль,,II Сирень. См. синель,,I
    син-е'ц
    син-и'ц(а)
      сини'ч-к-а
      сини'ч-ий
      сини'ч-н-ый
    син-ю'г-а
    син-ю'х(а)
      синю'ш-к-а
      синю'ш-ник
      синюх-о'в(ый)
        синюхо'в-ые, сущ.
      синю'ш-н(ый)
        синю'шн-ость
    син-я'к
      синяч-о'к
    син-я'вк-а
    до'-син-я
    и'с-син-я
      и'ссиня-черный См. черный,,I
    пре-си'ний
      си'ний-преси'ний
    про'-синь
      в-про'синь, нареч.
    син-е'-ть
      за-сине'ть
        засине'ть-ся
      по-сине'ть
        посине'-ниj-е [ посинение ]
        посине'-л-ый
    син-и'-ть
      сини'ть-ся
      син-е'ниj-е [ синение ]
      си'нь-к-а
      сини'-ль/щик
      сини'-ль/ник
      син-е'ль/(щик)
        сине'ль-щиц-а
      син-е'ль/н-я
      сини'-ль/н-ый
      син-ен-ый
      вы'-синить
        вы'синить-ся
          выси'н-ива-ться,,1
        выси'н-ива-ть
          выси'нивать-ся,,2
      за-сини'ть
        засини'ть-ся
          заси'н-ива-ться
        заси'н-ива-ть
          заси'нива-ниj-е [ засинивание ]
      ис-сини'ть
        иссини'ть-ся
          исси'н-ива-ться,,1
        исси'н-ива-ть
          исси'нивать-ся,,2
          исси'нива-ниj-е [ иссинивание ]
      на-сини'ть
        наси'н-ива-ть
          наси'нивать-ся
          наси'нива-ниj-е [ насинивание ]
      пере-сини'ть
        пересини'ть-ся
          переси'н-ива-ться,,1
        переси'н-ива-ть
          переси'нивать-ся,,2
          переси'нива-ниj-е [ пересинивание ]
      под-сини'ть
        подсини'ть-ся
          подси'н-ива-ться,,1
        подси'н-ива-ть
          подси'нивать-ся,,2
          подси'нива-ниj-е [ подсинивание ]
        подси'нь-к-а
      про-сини'ть
    син-е-блу'з-ник См. блуза
    син-е-воло'с-0-ый См. волос
    син-е-гла'з(-0-ый) См. глаз
      синегла'з-к-а
    син-е-гно'й-н-ый См. гнить
    син-е-голо'в(-0-ый) См. голова
      синеголо'в-ник ср. черноголовник
    си'н-е-зеленый См. зеленый
    си'н-е-кра'сный См. красный,,I
    си'н-е-крова'вый См. кровь
    син-е-кры'л(-0-ый) См. крыло
      синекры'л
    син-е-о'к(-0-ий),,I, прил. См. око
      синео'к-ий,,II, сущ.
        синео'к-ая, сущ.
    син-е-пла'мен-н-ый См. пламя
    син-е-ро'д См. родить
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    си'н-е-си'зый См. сизый
    си'н-е-фиоле'товый См. фиолетовый
    син-е-хво'ст(-0-ый) См. хвост
      синехво'ст-к-а
    син-е-ше'й-к-а См. шея
    си'ний-си'ний
    блекл-о-си'ний См. блеклый
    и'ззелена-си'ний См. зеленый
    и'счерна-си'ний См. черный,,I
    кра'сн-о-си'ний См. красный,,I
    крова'в-о-си'ний См. кровь
    лило'в-о-си'ний См. лиловый
    не'жн-о-си'ний См. нежный
    све'тл-о-си'ний См. свет,,I
    серебри'ст-о-си'ний См. серебро
    сире'нев-о-си'ний См. сирень
    темн-о-си'ний См. тьма,,I
    фиоле'тов-о-си'ний См. фиолетовый
    черн-о-си'ний См. черный,,I
    я'рк-о-си'ний См. яркий


Гнездо для слова система

систе'м(а)
    систе'м-к-а
    систем-а'т/ик(а)
      система'т-ик
      системати'ч-еск-ий,,I
    систем-ат/и'зм
    систем-ат/и'ческ(ий),,II
      системати'ческ-и
    систем-ат/и'чн(ый)
      системати'чн-о
      системати'чн-ость
    систе'м-н(ый)
      систе'мн-о
      систе'мн-ость
    бес-систе'м-н(ый)
      бессисте'мн-о
      бессисте'мн-ость
    под-систе'ма
    систем-ат/изи'рова-ть
      систематизи'ровать-ся
      систематизи'рова-ниj-е [ систематизирование ]
      систематиз-а'циj-а [ систематизация ]
      систематиз-а'тор
      систематизи'рова-нн(ый), прич.-прил.
        систематизи'рованн-о
    систем-о-те'хн(ик-а) См. техника
      системоте'хн-ик
    блок-систе'ма См. блок,,III
    гидр-о-систе'ма См. гидравлика
    метео/систе'ма См. метеорология
    микро/систе'ма
    радио/систе'ма См. радио
    электр-о-систе'ма См. электричество
    энерг-о-систе'ма См. энергия


Гнездо для слова сказать

сказа'ть
    сказа'ть-ся
      ска'з-ыва-ться,,1
    сказа-ну'-ть
    ска'з-ыва-ть
      ска'зывать-ся,,2
      ска'зыва-ниj-е [ сказывание ]
    сказа'-ниj-е
      ин-о-сказа'ние См. иной,,I
    сказа'-тель
    ска'за-нн(ый), прич.
      ска'занн-ое, сущ.
      выше/ска'занный См. высокий
      ниже/ска'занный См. низкий
    не-сказа'-нн(ый)
      несказа'нн-о
    вы'-сказать
      вы'сказать-ся
        выска'з-ыва-ться,,1
      выска'з-ыва-ть
        выска'зывать-ся,,2
        выска'зыва-ниj-е [ высказывание ]
      вы'сказа-нн-ый, прич.
        не-вы'сказанн(ый)
          невы'сказанн-ость
    до-сказа'ть
      доска'з-ыва-ть
        доска'зывать-ся
        доска'зыва-ниj-е [ досказывание ]
      доска'з
    на-сказа'ть
      наска'з-ыва-ть
        наска'зывать-ся
        наска'зыва-ниj-е [ насказывание ]
      наска'з
      по-насказа'ть
    недо-сказа'ть
      недоска'з-ыва-ть
        недоска'зыва-ниj-е [ недосказывание ]
      недоска'за-нн(ый), прич.-прил.
        недоска'занн-ость
    об-сказа'ть
      обска'з-ыва-ть
    пере-сказа'ть
      переска'з-ыва-ть
        переска'зывать-ся
        переска'зыва-ниj-е [ пересказывание ]
      переска'з
      переска'з(-чик)
        переска'з-чиц-а
      переска'за-нн(ый), прич.
        переска'занн-ое, сущ.
    под-сказа'ть
      подска'з-ыва-ть
        подска'зывать-ся
        подска'зыва-ниj-е [ подсказывание ]
      подска'з
      подска'з-к-а
      подска'з(-чик)
        подска'з-чиц-а
    пред-сказа'ть
      предска'з-ыва-ть
        предска'зывать-ся
        предска'зыва-ниj-е [ предсказывание ]
      предсказа'-ниj-е [ предсказание ]
      предсказа'-тель
        предсказа'тель-ниц-а
      предсказа'-тельн-ый
    при-сказа'ть
      приска'з-ыва-ть
        приска'зывать-ся
        приска'зыва-ниj-е [ присказывание ]
    рас-сказа'ть
      рассказа'ть-ся
        расска'з-ыва-ться,,1
      расска'з-ыва-ть
        расска'зывать-ся,,2
        расска'зыва-ниj-е [ рассказывание ]
      расска'з
        расска'з-ец
        расска'з-ик
        расска'з-ишк-о
        кино/расска'з См. кино
        радио/расска'з См. радио
      ро'ссказ-н-и
      расска'з(-чик)
        расска'з-чиц-а
      на-рассказа'ть
      по-рассказа'ть
    ин-о-сказа'-тельн(ый) См. иной,,I
      иносказа'тельн-о
      иносказа'тельн-ость


Гнездо для слова сказка

ска'зк(а) ср. сказ, сказать, сказание
    ска'зоч-к-а
    ска'зоч(-ник)
      ска'зоч-ниц-а
    ска'зоч-н(ый)
      ска'зочн-о
      ска'зочн-ость
      народн-о-ска'зочный,,1 См. народ
    при'-сказк(а)
      при'сказоч-к-а
    народн-о-ска'зоч-н-ый,,2 См. народ


Гнездо для слова скамейка

скамь(я') [скамj-а]
    скаме'й-к(а)
      скаме'еч-к-а
      скаме'еч-н-ый


Гнездо для слова сквозь

сквозь
    сквоз-н(-о'й)
      сквозн-я'к
        сквозняч-о'к
        сквозняк-о'м, нареч.
        сквозняк-о'в-ый
    сквоз-и'ст-ый
    на-скво'зь
    сквоз-и'-ть
      сквози'ть-ся
      за-сквози'ть
        засквози'ть-ся
      про-сквози'ть
        просква'ж-ива-ть
скрозь, устар. и обл.
    на-скро'зь


Гнездо для слова сколько

ско'лько
    ско'леч-к-о
    ско'лько-нибудь
    ско'лько-то
    на-ско'лько
    не'-сколько,,I, числ. Некоторое количество
    не'-сколько,,II, нареч. Немного
    ни-ско'лько, нареч.
      ниско'леч-к-о
    по-ско'льк-у
сколь
    ско'ль-нибудь


Гнездо для слова скоро

ско'р(ый),,I, прил.
    ско'р-ый,,II, сущ.
    ско'р-ая, сущ.
    скор-е'йш-ий
      наи-скоре'йший
      сам-о-скоре'йш(ий) См. самый
        самоскоре'йш-е
    ско'р-еньк(ий)
      ско'реньк-о,,1
    скор-ехоньк(ий)
      скорехоньк-о,,1
    скор-ешеньк(ий)
      скорешеньк-о,,1
    ско'р-о
      ско'р-еньк-о,,2
      скор-ехоньк-о,,2
      скор-ешеньк-о,,2
      скоро/по'ртящийся См. портить
      скоро/преходя'щий См. ходить
      скоро/расту'щий См. расти
      скоро/стреля'щий См. стрелять
    ско'р-ость
      скорост(-ни'к),,1
        скорост-ни'ц-а,,1
      скорост-н(о'й)
        скоростн(-и'к),,2
          скоростн-и'ц-а,,2
        по-скоростн-о'му
        сверх-скоростно'й
        высок-о-скоростно'й,,1 См. высокий
        пото'чн-о-скоростно'й См. течь,,I
      в-ско'рост-и
      скорост-е-ме'р См. мерить
      высок-о-скорост-н-о'й,,2 См. высокий
    в-ско'р-е
    на'-скор-о
    на'-скор-е
    у-ско'р-и-ть
      уско'рить-ся
        ускор-я'-ться,,1
      ускор-я'-ть
        ускоря'ть-ся,,2
      ускор-е'ниj-е [ ускорение ]
      ускори'-тель
        уско'р-енн(ый), прич.-прил.
        уско'ренн-о
        равн-о-уско'ренный См. равный,,I
      ускори'-тельн-ый
    скор-о-бога'т(ый) См. богатый,,I
      скоробогат-е'й
      скоробога'ч
      скоробога'т-е-ть
    скор-о-ва'р-к-а См. варить
    скор-о-гово'р-к(а) См. говорить
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. говорить
    скор-о-ду'м См. думать
    скор-о-лет См. лететь
    скор-о-лет-к-а См. лететь
    скор-о-морози'лка См. мороз
    скор-о-морози'-ль/н-ый См. мороз
    скор-о-пали'тельн(ый)
      скоропали'тельн-о
      скоропали'тельн-ость
    скор-о-па'ш-к-а См. пахать,,I
    скор-о-печа'т-н-ый См. печать
    скор-о-печа'тня См. печать
    скор-о-писа'ние См. писать
    ско'р-о-пись См. писать
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. писать
    скор-о-пи'с-чик,,2 См. писать
    скор-о-пло'д-н(ый) См. плод
      скоропло'дн-ость
    скор-о-под'емник,,1 См. поднять
    скор-о-под'ем-н(ый) См. поднять
      скоропод'емн-ик,,2
      скоропод'емн-ость
    скор-о-поспе'шный См. спешить
    скор-о-пости'жн(ый)
      скоропости'жн-о
      скоропости'жн-ость
    скор-о-прохо'д-ч(ик) См. ходить
      скоропрохо'дч-еск-ий
    скор-о-спе'-л(ый) См. спеть,,II
      скороспе'л-ость
      скороспе'л-к-а
    скор-о-стре'ль-н(ый) См. стрелять
      скоростре'льн-ость
      скоростре'л-к-а
    скор-о-сшива'-тель См. шить
    скор-о-те'ль-н-ый См. теленок
    скор-о-те'ч-н(ый) См. течь,,I
      скороте'чн-о
      скороте'чн-ость
    скор-о-хва'т См. хватать
    скор-о-хо'д См. ходить
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. ходить
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. ходить
    ско'р-о-ходь См. ходить


Гнездо для слова скорость

ско'р(ый),,I, прил.
    ско'р-ый,,II, сущ.
    ско'р-ая, сущ.
    скор-е'йш-ий
      наи-скоре'йший
      сам-о-скоре'йш(ий) См. самый
        самоскоре'йш-е
    ско'р-еньк(ий)
      ско'реньк-о,,1
    скор-ехоньк(ий)
      скорехоньк-о,,1
    скор-ешеньк(ий)
      скорешеньк-о,,1
    ско'р-о
      ско'р-еньк-о,,2
      скор-ехоньк-о,,2
      скор-ешеньк-о,,2
      скоро/по'ртящийся См. портить
      скоро/преходя'щий См. ходить
      скоро/расту'щий См. расти
      скоро/стреля'щий См. стрелять
    ско'р-ость
      скорост(-ни'к),,1
        скорост-ни'ц-а,,1
      скорост-н(о'й)
        скоростн(-и'к),,2
          скоростн-и'ц-а,,2
        по-скоростн-о'му
        сверх-скоростно'й
        высок-о-скоростно'й,,1 См. высокий
        пото'чн-о-скоростно'й См. течь,,I
      в-ско'рост-и
      скорост-е-ме'р См. мерить
      высок-о-скорост-н-о'й,,2 См. высокий
    в-ско'р-е
    на'-скор-о
    на'-скор-е
    у-ско'р-и-ть
      уско'рить-ся
        ускор-я'-ться,,1
      ускор-я'-ть
        ускоря'ть-ся,,2
      ускор-е'ниj-е [ ускорение ]
      ускори'-тель
        уско'р-енн(ый), прич.-прил.
        уско'ренн-о
        равн-о-уско'ренный См. равный,,I
      ускори'-тельн-ый
    скор-о-бога'т(ый) См. богатый,,I
      скоробогат-е'й
      скоробога'ч
      скоробога'т-е-ть
    скор-о-ва'р-к-а См. варить
    скор-о-гово'р-к(а) См. говорить
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. говорить
    скор-о-ду'м См. думать
    скор-о-лет См. лететь
    скор-о-лет-к-а См. лететь
    скор-о-морози'лка См. мороз
    скор-о-морози'-ль/н-ый См. мороз
    скор-о-пали'тельн(ый)
      скоропали'тельн-о
      скоропали'тельн-ость
    скор-о-па'ш-к-а См. пахать,,I
    скор-о-печа'т-н-ый См. печать
    скор-о-печа'тня См. печать
    скор-о-писа'ние См. писать
    ско'р-о-пись См. писать
      скоропи'с-ец,,1
      скоропи'с-чик,,1
      скоропи'с-н-ый
    скор-о-пи'с-ец,,2 См. писать
    скор-о-пи'с-чик,,2 См. писать
    скор-о-пло'д-н(ый) См. плод
      скоропло'дн-ость
    скор-о-под'емник,,1 См. поднять
    скор-о-под'ем-н(ый) См. поднять
      скоропод'емн-ик,,2
      скоропод'емн-ость
    скор-о-поспе'шный См. спешить
    скор-о-пости'жн(ый)
      скоропости'жн-о
      скоропости'жн-ость
    скор-о-прохо'д-ч(ик) См. ходить
      скоропрохо'дч-еск-ий
    скор-о-спе'-л(ый) См. спеть,,II
      скороспе'л-ость
      скороспе'л-к-а
    скор-о-стре'ль-н(ый) См. стрелять
      скоростре'льн-ость
      скоростре'л-к-а
    скор-о-сшива'-тель См. шить
    скор-о-те'ль-н-ый См. теленок
    скор-о-те'ч-н(ый) См. течь,,I
      скороте'чн-о
      скороте'чн-ость
    скор-о-хва'т См. хватать
    скор-о-хо'д См. ходить
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. ходить
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. ходить
    ско'р-о-ходь См. ходить


Гнездо для слова скромный

скро'мн(ый)
    скро'мн-еньк(ий)
      скро'мненьк-о,,1
    скромн-ехоньк(ий)
      скромнехоньк-о,,1
    скро'мн-о
      скро'мн-еньк-о,,2
      скромн-ехоньк-о,,2
      не-скро'мно,,1
    скро'мн-ость
      не-скро'мность,,1
    скро'мн-ик
      скро'мн-иц-а
      скро'мнич-а-ть,,1
    не-скро'мн(ый)
      нескро'мн-о,,2
      нескро'мн-ость,,2
    скро'мн-ича-ть,,2
      скро'мнича-ниj-е [ скромничание ]
      за-скро'мничать


Гнездо для слова скрываться

скрыть
    скры'ть-ся
      скры-ва'-ться,,1
    скры-ва'-ть
      скрыва'ть-ся,,2
      скрыва'-ниj-е [ скрывание ]
      скрыва'-ем(ый), прич.
        не-скрыва'ем(ый)
          нескрыва'ем-о
    скры'-тиj-е [ скрытие ]
    скры'-т(ый)
      скры'т-н(ый)
        скры'тн-о
        скры'тн-ость
        скры'тн-ик
          скры'тн-иц-а
          скры'тнич-а-ть,,1
        пре-скры'тный
        скры'тн-ича-ть,,2
          скры'тнич-еств-о
          за-скры'тничать
        скрытн-о-е'д См. есть,,I
        скрытн-о-хобот-ни'к См. хобот
      скры'т-о
      скрыт-о-гла'в См. голова
      скрыт-о-жа'бер-н(ый) См. жабра
        скрытожа'берн-ые, сущ.
      скрыт-о-хво'ст См. хвост
      скрыт-о-ше'й-н(ый) См. шея
        скрытоше'йн-ые, сущ.
    пол-у-скры'ть См. половина
      полускры-ва'-ть
сокры'ть
    сокры'ть-ся
      сокры-ва'-ться,,1
    сокры-ва'-ть
      сокрыва'ть-ся,,2
    сокры'-тиj-е [ сокрытие ]
    сокры'-т-ый, прич.-прил.


Гнездо для слова скрыться

скрыть
    скры'ть-ся
      скры-ва'-ться,,1
    скры-ва'-ть
      скрыва'ть-ся,,2
      скрыва'-ниj-е [ скрывание ]
      скрыва'-ем(ый), прич.
        не-скрыва'ем(ый)
          нескрыва'ем-о
    скры'-тиj-е [ скрытие ]
    скры'-т(ый)
      скры'т-н(ый)
        скры'тн-о
        скры'тн-ость
        скры'тн-ик
          скры'тн-иц-а
          скры'тнич-а-ть,,1
        пре-скры'тный
        скры'тн-ича-ть,,2
          скры'тнич-еств-о
          за-скры'тничать
        скрытн-о-е'д См. есть,,I
        скрытн-о-хобот-ни'к См. хобот
      скры'т-о
      скрыт-о-гла'в См. голова
      скрыт-о-жа'бер-н(ый) См. жабра
        скрытожа'берн-ые, сущ.
      скрыт-о-хво'ст См. хвост
      скрыт-о-ше'й-н(ый) См. шея
        скрытоше'йн-ые, сущ.
    пол-у-скры'ть См. половина
      полускры-ва'-ть
сокры'ть
    сокры'ть-ся
      сокры-ва'-ться,,1
    сокры-ва'-ть
      сокрыва'ть-ся,,2
    сокры'-тиj-е [ сокрытие ]
    сокры'-т-ый, прич.-прил.


Гнездо для слова скучно

скуча'ть
    ску'к(-а)
      скук-от-а'
      скуч-и'щ-а
      ску'ч-н(ый)
        скучн-ова'т(ый)
          скучнова'т-о,,1
          скучнова'т-ость
        ску'чн-еньк(ий)
          ску'чненьк-о,,1
        скучн-ехоньк(ий)
          скучнехоньк-о,,1
        ску'чн-о
          скучн-ова'т-о,,2
          ску'чн-еньк-о,,2
          скучн-ехоньк-о,,2
          не-ску'чно,,1
        не-ску'чн(ый)
          неску'чн-о,,2
        пре-ску'чн(ый)
          преску'чн-о
        скучн-е'-ть
          по-скучне'ть
      скуч-ли'в(ый)
        скучли'в-о
        скучли'в-ость
    скуча'-ющ(ий), прич.-прил.
      скуча'ющ-е
    за-скуча'ть
    на-скуча'ть,,II, сов., см. наскучать,,I
    на-скуча'ть-ся
    на-ску'ч-и-ть
      наску'чить-ся
      по-наску'чить
    по-скуча'ть
    при-ску'ч-и-ть
      приску'чить-ся
        приску'ч-ива-ться
      приску'ч-ива-ть
      прискуч-а'-ть
    про-скуча'ть
    со-ску'ч-и-ть-ся ср. ску'читься, обл.
    со-ску'ч-и-ть


Гнездо для слова скучный

скуча'ть
    ску'к(-а)
      скук-от-а'
      скуч-и'щ-а
      ску'ч-н(ый)
        скучн-ова'т(ый)
          скучнова'т-о,,1
          скучнова'т-ость
        ску'чн-еньк(ий)
          ску'чненьк-о,,1
        скучн-ехоньк(ий)
          скучнехоньк-о,,1
        ску'чн-о
          скучн-ова'т-о,,2
          ску'чн-еньк-о,,2
          скучн-ехоньк-о,,2
          не-ску'чно,,1
        не-ску'чн(ый)
          неску'чн-о,,2
        пре-ску'чн(ый)
          преску'чн-о
        скучн-е'-ть
          по-скучне'ть
      скуч-ли'в(ый)
        скучли'в-о
        скучли'в-ость
    скуча'-ющ(ий), прич.-прил.
      скуча'ющ-е
    за-скуча'ть
    на-скуча'ть,,II, сов., см. наскучать,,I
    на-скуча'ть-ся
    на-ску'ч-и-ть
      наску'чить-ся
      по-наску'чить
    по-скуча'ть
    при-ску'ч-и-ть
      приску'чить-ся
        приску'ч-ива-ться
      приску'ч-ива-ть
      прискуч-а'-ть
    про-скуча'ть
    со-ску'ч-и-ть-ся ср. ску'читься, обл.
    со-ску'ч-и-ть


Гнездо для слова слабый

сла'б(ый),,I, прил.
    сла'б-ый,,II, сущ.
    слаб-е'йш-ий
      наи-слабе'йший
    сла'б-еньк(ий)
      сла'беньк-о,,1
    слаб-ова'т(ый)
      слабова'т-о,,1
    сла'б-о
      сла'б-еньк-о,,2
      слаб-ова'т-о,,2
      слабо/ра'звитый См. развить,,II
      слабо/успева'ющий См. успеть
    слаб-о'
    сла'б-ость
    слаб-а'к
      слаба'ч-к-а
    слаб-ин-а'
    пре-сла'бый
      сла'бый-пресла'бый
    сверх-сла'бый
    слаб-е'-ть
      слабе'-ющ-ий, прич.-прил.
        не-слабе'ющий
      за-слабе'ть
      о-слабе'ть
        ослабе-ва'-ть
          ослабева'-ниj-е [ ослабевание ]
          ослабева'-ющ-ий, прич.
            не-ослабева'ющий
        ослабе'-ниj-е [ ослабение ]
        осла'б-а
        ослабе'-вш(ий),,I, прич.
          ослабе'вш-ий,,II, сущ.
            ослабе'вш-ая, сущ.
        ослабе'-л(ый)
          ослабе'л-ость
        не-осла'б-н(ый)
          неосла'бн-о
          неосла'бн-ость
      по-слабе'ть
      рас-слабе'ть
        расслабе-ва'-ть
          расслабева'-ниj-е [ расслабевание ]
    сла'б-и-ть
      слаби'-тельн(ый)
        слаби'тельн-ое, сущ.
      по-сла'бить,,I Об ускоренном опорожнении кишечника
      про-сла'бить
    сла'б-ну-ть
      сла'бн-ущ-ий, прич.
        не-сла'бнущий
      о-сла'бнуть
        по-осла'бнуть
      рас-сла'бнуть
    за-сла'б-и-ть
    о-сла'б-и-ть
      осла'бить-ся
        ослабл-я'-ться,,1
      ослабл-я'-ть
        ослабля'ть-ся,,2
      ослабл-е'ниj-е [ ослабление ]
      ослаби'-тель
      осла'бл-енн(ый), прич.-прил.
        осла'блен-о
        осла'бленн-ость
    по-сла'б-и-ть,,II Ослабить затянутое; сделать поблажку
      послабл-я'-ть
      послабл-е'ниj-е [ послабление ]
    рас-сла'б-и-ть
      рассла'бить-ся
        расслабл-я'-ться,,1
      расслабл-я'-ть
        расслабля'ть-ся,,2
        расслабля'-ющ(ий), прич.-прил.
          расслабля'ющ-е
      расслабл-е'ниj-е [ расслабление ]
      рассла'бл-енн(ый), прич.-прил.
        рассла'бленн-о
        рассла'бленн-ость
    слаб-о-алкого'льный См. алкоголь
    слаб-о-во'ль(-н-ый) См. воля
      слабово'л-иj-е [ слабоволие ]
    слаб-о-голо'в-0-ый См. голова
    слаб-о-голо'с(-0-ый) См. голос
      слабоголо'с-ость
    слаб-о-гру'д(-0-ый) См. грудь
      слабогру'д-ость
    слаб-о-ду'ш(-н-ый) См. душа
      слабоду'ш-иj-е [ слабодушие ]
    слаб-о-зимосто'йкий См. зима, стоять
    слаб-о-квалифици'рованный См. квалифицировать
    слаб-о-ки'слый См. киснуть
    слаб-о-мы'сл-иj-е [ слабомыслие ] См. мысль
    слаб-о-не'рв-н(ый),,I, прил. См. нерв
      слабоне'рвн-ый,,II, сущ.
      слабоне'рвн-о
      слабоне'рвн-ость
    слаб-о-па'мят-н-ый См. память
    слаб-о-подзо'листый См. зола
    слаб-о-си'ль(-н-ый) См. сила
      слабоси'л-иj-е [ слабосилие ]
    слаб-о-соленый См. соль,,I
    слаб-о-токси'чный См. токсичный
    слаб-о-то'ч-н(ый) См. течь,,I
      слабото'чн-ик,,1
    слаб-о-то'ч-ник,,2 См. течь,,I
    слаб-о-у'зд-0-ый См. узда
    слаб-о-у'м(-н-ый) См. ум
      слабоу'м-иj-е [ слабоумие ]
    слаб-о-хара'ктер-н(ый) См. характер
      слабохара'ктерн-ость
    слаб-о-щелочно'й См. щелочь


Гнездо для слова слава

сла'в(а)
    сла'в-ушк-а
    сла'в-иц-а
    сла'в-н(ый)
      сла'вн-еньк(ий)
        сла'вненьк-о,,1
      сла'вн-о
        сла'вн-еньк-о,,2
      пре-сла'вн(ый)
        пресла'вн-о
      все/сла'вный См. весь,,II
    бес-сла'в(-н-ый)
      бессла'вн-о
      бессла'вн-ость
      бессла'в-иj-е [ бесславие ]
      бессла'в-и-ть
        бессла'вить-ся
        о-бессла'вить,,1
          обессла'вить-ся
            обессла'вл-ива-ться,,1
          обессла'вл-ива-ть
            обессла'вливать-ся,,2
            обессла'влива-ниj-е [ обесславливание ]
          обессла'вл-ениj-е [ обесславление ]
      о-бессла'в-и-ть,,2
    сла'в-и-ть
      сла'вить-ся
      сла'вл-е'ниj-е [ славление ]
      сла'ви-ль/щик
      сла'ви-ль/н-ый
      сла'вл-ен-ый
      вос-сла'вить
        воссла'вить-ся
          восславл-я'-ться,,1
        восславл-я'-ть
          восславля'ть-ся,,2
      о-сла'вить
        осла'вить-ся
          ославл-я'-ться,,1
        ославл-я'-ть
          ославля'ть-ся,,2
      про-сла'вить
        просла'вить-ся
          прославл-я'-ться,,1
        прославл-я'-ть
          прославля'ть-ся,,2
        прославл-е'ниj-е
          сам-о-прославле'ние См. сам
        просла'вл-енн(ый), прич.-прил.
          просла'вленн-ость
          пре-просла'вленный
          мног-о-просла'вленный См. много
      рас-сла'вить
        рассла'вить-ся
          расславл-я'-ться,,1
        расславл-я'-ть
          расславля'ть-ся,,2
      христ-о-сла'в См. Христос
    обес-сла'в-и-ть,,3
    слав-о-де'л См. делать
    слав-о-лю'б-ец,,1 См. любить
    слав-о-люб(-и'в-ый) См. любить
      славолю'б-иj-е [ славолюбие ]
      славолю'б-ец,,2
    слав-о-сло'в-и-ть См. слово,,I
      славосло'в-иj-е [ славословие ]
      славосло'вл-енj-е [ славословленье ]
    дост-о-сла'в-н-ый См. достойный
    тщ-е-сла'в-н(ый) ср. тщета, тщетный, тщиться
      тщесла'вн-о
      тщесла'вн-ость
      тщесла'в-иj-е [ тщеславие ]
      тщесла'в-и-ть-ся
        по-тщесла'виться


Гнездо для слова славный

сла'в(а)
    сла'в-ушк-а
    сла'в-иц-а
    сла'в-н(ый)
      сла'вн-еньк(ий)
        сла'вненьк-о,,1
      сла'вн-о
        сла'вн-еньк-о,,2
      пре-сла'вн(ый)
        пресла'вн-о
      все/сла'вный См. весь,,II
    бес-сла'в(-н-ый)
      бессла'вн-о
      бессла'вн-ость
      бессла'в-иj-е [ бесславие ]
      бессла'в-и-ть
        бессла'вить-ся
        о-бессла'вить,,1
          обессла'вить-ся
            обессла'вл-ива-ться,,1
          обессла'вл-ива-ть
            обессла'вливать-ся,,2
            обессла'влива-ниj-е [ обесславливание ]
          обессла'вл-ениj-е [ обесславление ]
      о-бессла'в-и-ть,,2
    сла'в-и-ть
      сла'вить-ся
      сла'вл-е'ниj-е [ славление ]
      сла'ви-ль/щик
      сла'ви-ль/н-ый
      сла'вл-ен-ый
      вос-сла'вить
        воссла'вить-ся
          восславл-я'-ться,,1
        восславл-я'-ть
          восславля'ть-ся,,2
      о-сла'вить
        осла'вить-ся
          ославл-я'-ться,,1
        ославл-я'-ть
          ославля'ть-ся,,2
      про-сла'вить
        просла'вить-ся
          прославл-я'-ться,,1
        прославл-я'-ть
          прославля'ть-ся,,2
        прославл-е'ниj-е
          сам-о-прославле'ние См. сам
        просла'вл-енн(ый), прич.-прил.
          просла'вленн-ость
          пре-просла'вленный
          мног-о-просла'вленный См. много
      рас-сла'вить
        рассла'вить-ся
          расславл-я'-ться,,1
        расславл-я'-ть
          расславля'ть-ся,,2
      христ-о-сла'в См. Христос
    обес-сла'в-и-ть,,3
    слав-о-де'л См. делать
    слав-о-лю'б-ец,,1 См. любить
    слав-о-люб(-и'в-ый) См. любить
      славолю'б-иj-е [ славолюбие ]
      славолю'б-ец,,2
    слав-о-сло'в-и-ть См. слово,,I
      славосло'в-иj-е [ славословие ]
      славосло'вл-енj-е [ славословленье ]
    дост-о-сла'в-н-ый См. достойный
    тщ-е-сла'в-н(ый) ср. тщета, тщетный, тщиться
      тщесла'вн-о
      тщесла'вн-ость
      тщесла'в-иj-е [ тщеславие ]
      тщесла'в-и-ть-ся
        по-тщесла'виться


Гнездо для слова сладкий

сла'дк(ий)
    сла'дк-ое, сущ.
    сладч-а'йш-ий
    сладк-ова'т(ый)
      сладкова'т-о,,1
      сладкова'т-ость
    сла'д-еньк(ий)
      сла'деньк-о,,1
    слащ-а'в(ый)
      слаща'в-еньк-ий
      слаща'в-о
      слаща'в-ость
    сла'дк-о
      сладк-ова'т-о,,2
      сла'д-еньк-о,,2
      не-сла'дко,,1
      сла'дко-пресла'дко
    сла'д-ость
      сла'дост-н(ый)
        сла'достн-о
        сла'достн-ость
      сла'дост-ник
    сласть
      сласт-ен-а
      сласт-у'шк-а
      в-сласть
      сласт-и'-ть
        сласти'ть-ся
        слащ-ен-ый
        за-сласти'ть
          засла'щ-ива-ть
            засла'щивать-ся
            засла'щива-ниj-е [ заслащивание ]
        на-сласти'ть
          насла'щ-ива-ть
            насла'щивать-ся
        пере-сласти'ть
          пересла'щ-ива-ть
            пересла'щивать-ся
            пересла'щива-ниj-е [ переслащивание ]
        по-сласти'ть
        под-сласти'ть
          подслащ-а'-ть
            подслаща'ть-ся
          подсла'щ-ива-ть
            подсла'щивать-ся
            подсла'щива-ниj-е [ подслащивание ]
          подслащ-енн-ый прич.-прил.
        у-сласти'ть
          усласти'ть-ся
            услащ-а'-ться,,1
          услащ-а'-ть
            услаща'ть-ся,,2
          усла'щ-ива-ть
      сласт-о-е'ж-к-а См. есть,,I
      сласт-о-лю'б-ец,,1 См. любить
      сласт-о-люб-и'в(ый) См. любить
        сластолюби'в-о
        сластолюби'в-ость
        сластолю'б-иj-е [ сластолюбие ]
        сластолю'б-ец,,2
    не-сла'дк(ий)
      несла'дк-о,,2
    пре-сла'дк(ий)
      пресла'дк-о
    слад-и'-ть
      слад-и'м(ый)
        слади'м-о
      на-слади'ть,,II, См. насладить,,I
    сладк-о-веща'-тельн-ый См. вещать
    сладк-о-глаго'л-ив-ый См. глагол,,II
    сладк-о-гла'с-н(ый) См. голос
      сладкогла'сн-о
      сладкогла'с-иj-е [ сладкогласие ]
    сладк-о-голо'с-0-ый См. голос
    сладк-о-е'ж-к-а См. есть,,I
    сладк-о-зву'ч-н(ый) См. звук
      сладкозву'чн-о
      сладкозву'чн-ость
      сладкозву'ч-иj-е [ сладкозвучие ]
    сладк-о-но'ж-ник См. нога
    сладк-о-пе'в-ец См. петь
    сладк-о-пе'в-н(ый) См. петь
      сладкопе'вн-ость
    сладк-о-пе'ние См. петь
    сладк-о-пло'д-н-ый См. плод
    сладк-о-реч-и'в(ый) См. речь
      сладкоречи'в-о
      сладкоречи'в-ость
      сладкоре'ч-иj-е [ сладкоречие ]
    сладк-о-я'год-н-ый См. ягода
    сладк-о-я'годник-ов(ый) См. ягода
      сладкоя'годников-ые, сущ.
    слад-о-стра'ст-н(ый) См. страсть,,I
      сладостра'стн-о
      сладостра'стн-ость
      сладостра'ст-иj-е [ сладострастие ]
      сладостра'стн(-ик)
        сладостра'стн-иц-а
    горькова'т-о-сла'дкий См. горький
    го'рьк-о-сла'дкий См. горький
    ки'сл-о-сла'дкий См. киснуть
    солен-о-сла'дкий См. соль,,I


Гнездо для слова слева

ле'в(ый),,I, прил.
    ле'в-ый,,II, сущ. Сторонник прогрессивных взглядов
    ле'в-ая, сущ. Прогрессивная часть партии
    ле'в-о
    лев-изн-а'
    лев-а'к
      лева'ц-к(ий)
        лева'цк-о-оппортунисти'ческий См. оппортунизм
        прав-о-лева'цкий См. правый,,I
      лева'ч-еств-о
      лева'ч-и-ть
        по-лева'чить
    лев-ш-а'
    в-ле'в-е
    в-ле'в-о
    на-ле'в-о
    с-ле'в-а
    ультра-ле'вый
    лев-е'-ть
      по-леве'ть
        полеве'-ниj-е [полевение]
    лев-о-бере'ж(-н-ый) См. берег
      левобере'ж-j-е [левобережье]
    лев-о-буржуа'з-н-ый См. буржуа
    лев-о-оппортунист-и'ческ-ий,,1 См. оппортунизм
    лев-о-оппортун-ист/и'ческ-ий,,2 См. оппортунизм
    лев-о-ру'к(-0-ий) См. рука
      левору'к-ость
    лев-о-сторо'н-н-ий См. сторона
    лев-о-фланг-о'в(ый),,I, прил. См. фланг
      левофланго'в-ый,,II, сущ.
    лев-о-центри'зм,,1 См. центр
    лев-о-центр(-и'зм),,2 См. центр
      левоцентр-и'ст/ск-ий
    лев-о-эсе'р-ов/ск-ий См. социализм, революция


Гнездо для слова слегка

легк(ий)
    легч-а'йш-ий
      наи-легча'йший
    легк-ова'т(ый)
      легкова'т-о,,1
      легкова'т-ость
    лег-оньк(ий)
      лего'ньк-о,,1
        по-лего'ньк-у
          полего'неч-к-у
    лег-еньк-ий
    лег-о'хоньк(ий)
      лего'хоньк-о,,1
    легк-о'
      легк-ова'т-о,,2
      лег-о'хоньк-о,,2
      лег-о'ньк-о,,2
        лего'неч-к-о
      не-легко',,1
      легко/брониро'ванный См. броня'
      легко/вооруженный См. оружие
      легко/воспламеня'ющийся См. пламя
      легко/переноси'мый См. нести,,I
      легко/ра'нен(ый),,I, прил. См. рана
        легкора'нен-ый,,II, сущ.
    легк-ов(о'й)
      легков-у'шк-а [легков(ой автомобиль)-ушк-а]
    легк-ость
    лег-ость,,I устар., прост. См. легость,,II
    на-легк-е'
    не-легк(ий),,I, прил.
      нелегк-ий,,II, сущ.
        нелегк-ая, сущ.
      нелегк-о',,2
    пре-легкий
    слегк-а'
    сверх-легкий
    легч-а'-ть
      по-легча'ть
    легч-и'-ть, обл.
      по-легчи'ть
    об-легч-и'-ть
      облегчи'ть-ся
        облегч-а'-ться,,1
      облегч-а'-ть
        облегча'ть-ся,,2
        облегча'-ющ-ий, прич.-прил.
      облегч-е'ниj-е [облегчение]
      облегч-енн(ый), прич.-прил.
        облегченн-о
        облегченн-ость
      облегчи'-тельн(ый)
        облегчи'тельн-о
    легк-о-атле'т См. атлет
      легкоатле'т-к-а
      легкоатлет-и'ческ-ий,,1
    легк-о-атлети'ч-еск-ий,,2 См. атлет
    легк-о-бо'й-н-ый См. бить,,I
    легк-о-больно'й См. боль
    легк-о-ве'й-н-ый См. веять
    легк-о-ве'р-н(ый) См. вера
      легкове'рн-о
      легкове'рн-ость
      легкове'р-иj-е [легковерие]
      легкове'р
    легк-о-ве'с-н(ый) См. вес
      легкове'сн-о
      легкове'сн-ость
      легкове'с-иj-е [легковесие]
      легкове'с
        пол-у-легкове'с См. половина
    легк-о-водола'з См. вода, лезть
      легководола'з-н-ый
    легк-о-доро'ж-н-ый См. дорога
    легк-о-ду'м(-н-ый) См. думать
      легкоду'м
    легк-о-ко'н-н-ый См. конь
    легк-о-кры'л-0-ый См. крыло
    легк-о-мото'р-н-ый См. мотор
    легк-о-мы'сл-енн(ый) См. мысль
      легкомы'сленн-о
      легкомы'сленн-ость
      легкомы'сл-иj-е,,1 [легкомыслие]
      легкомы'сленн-ик
        легкомы'сленнич-а-ть,,1
      легкомы'сленн-ича-ть,,2
    легк-о-мы'сл-иj-е,,2 См. мысль
    легк-о-но'г-0-ий См. нога
    легк-о-пла'в-к(ий) См. плавить,,I
      легкопла'вк-ость
    легк-о-раствор-и'м(ый) См. растворить,,II
      легкораствори'м-ость
    легк-о-стру'й-н-ый См. струя
    легк-о-у'м(-н-ый) См. ум
      легкоу'м-иj-е [легкоумие]
    пол-у-легкий См. половина


Гнездо для слова след

след
    след-о'к
      следо'ч-ек
    след-ов-о'й
    сле'д-ом, нареч.
    в-след
    во-сле'д
    бес-сле'д-н(ый)
      бессле'дн-о
    под-сле'д-ник-и
    след-и'-ть,,I Оставлять следы. См. следить,,II
      за-следи'ть
        засле'ж-ива-ть
          засле'живать-ся
          засле'жива-ниj-е [ заслеживание ]
      ис-следи'ть
        иссле'ж-ива-ть
          иссле'живать-ся
          иссле'жива-ниj-е [ исслеживание ]
      на-следи'ть
    сле'д-ова-ть Идти следом
      сле'дова-ниj-е
        пут-е-сле'дование См. путь
      сле'д-ствиj-е,,I Вывод. См. следствие,,II
      сле'ду-ющ(ий),,I, прич.-прил.
        сле'дующ-ий,,II, сущ.
          сле'дующ-ая, сущ.
        сле'дующ-ее, сущ.
        ниже/сле'дующ(ий) См. низкий
          нижесле'дующ-ее, сущ.
      сле'ду-ем(ый), прич.
        сле'дуем-ое, сущ.
      по-сле'довать
        после'дова-ниj-е [ последование ]
        после'д-ствиj-е [ последствие ]
        после'дова-тель
          после'дователь-ниц-а
        после'ду-ющ(ий), прич.-прил.
          после'дующ-ее, сущ.
        после'дова-тельн(ый)
          после'довательн-о
            не-после'довательно,,1
          после'довательн-ость
            не-после'довательность,,1
          не-после'довательн(ый)
            непосле'довательн-о,,2
            непосле'довательн-ость,,2
        вос-после'довать
      про-сле'довать
        просле'дова-ниj-е [ проследование ]
    сле'д-ствова-ть
    след-о-пы'т См. пытать
      следопы'т-ств-о


Гнездо для слова следить I

след
    след-о'к
      следо'ч-ек
    след-ов-о'й
    сле'д-ом, нареч.
    в-след
    во-сле'д
    бес-сле'д-н(ый)
      бессле'дн-о
    под-сле'д-ник-и
    след-и'-ть,,I Оставлять следы. См. следить,,II
      за-следи'ть
        засле'ж-ива-ть
          засле'живать-ся
          засле'жива-ниj-е [ заслеживание ]
      ис-следи'ть
        иссле'ж-ива-ть
          иссле'живать-ся
          иссле'жива-ниj-е [ исслеживание ]
      на-следи'ть
    сле'д-ова-ть Идти следом
      сле'дова-ниj-е
        пут-е-сле'дование См. путь
      сле'д-ствиj-е,,I Вывод. См. следствие,,II
      сле'ду-ющ(ий),,I, прич.-прил.
        сле'дующ-ий,,II, сущ.
          сле'дующ-ая, сущ.
        сле'дующ-ее, сущ.
        ниже/сле'дующ(ий) См. низкий
          нижесле'дующ-ее, сущ.
      сле'ду-ем(ый), прич.
        сле'дуем-ое, сущ.
      по-сле'довать
        после'дова-ниj-е [ последование ]
        после'д-ствиj-е [ последствие ]
        после'дова-тель
          после'дователь-ниц-а
        после'ду-ющ(ий), прич.-прил.
          после'дующ-ее, сущ.
        после'дова-тельн(ый)
          после'довательн-о
            не-после'довательно,,1
          после'довательн-ость
            не-после'довательность,,1
          не-после'довательн(ый)
            непосле'довательн-о,,2
            непосле'довательн-ость,,2
        вос-после'довать
      про-сле'довать
        просле'дова-ниj-е [ проследование ]
    сле'д-ствова-ть
    след-о-пы'т См. пытать
      следопы'т-ств-о


Гнездо для слова следить II

следи'ть,,II Наблюдать. Следить,,I См. след
    сле'ж-к-а,,II слежка,,I См. слега
    слеж-е'ниj-е [ слежение ]
    вы'-следить
      вы'следить-ся
        высле'ж-ива-ться,,1
      высле'ж-ива-ть
        высле'живать-ся,,2
        высле'жива-ниj-е [ выслеживание ]
    до-следи'ть
      доследи'ть-ся
        досле'ж-ива-ться
      досле'ж-ива-ть
        досле'жива-ниj-е [ дослеживание ]
    по-следи'ть
    по-сле'ж-ива-ть
    под-следи'ть
      подсле'ж-ива-ть
    про-следи'ть
      просле'ж-ива-ть
        просле'живать-ся
        просле'жива-ниj-е [ прослеживание ]
    со-следи'ть
      сосле'ж-ива-ть
        сосле'жива-ниj-е [ сослеживание ]
    у-следи'ть
      усле'ж-ива-ть
        усле'жива-ниj-е [ услеживание ]


Гнездо для слова следовать

след
    след-о'к
      следо'ч-ек
    след-ов-о'й
    сле'д-ом, нареч.
    в-след
    во-сле'д
    бес-сле'д-н(ый)
      бессле'дн-о
    под-сле'д-ник-и
    след-и'-ть,,I Оставлять следы. См. следить,,II
      за-следи'ть
        засле'ж-ива-ть
          засле'живать-ся
          засле'жива-ниj-е [ заслеживание ]
      ис-следи'ть
        иссле'ж-ива-ть
          иссле'живать-ся
          иссле'жива-ниj-е [ исслеживание ]
      на-следи'ть
    сле'д-ова-ть Идти следом
      сле'дова-ниj-е
        пут-е-сле'дование См. путь
      сле'д-ствиj-е,,I Вывод. См. следствие,,II
      сле'ду-ющ(ий),,I, прич.-прил.
        сле'дующ-ий,,II, сущ.
          сле'дующ-ая, сущ.
        сле'дующ-ее, сущ.
        ниже/сле'дующ(ий) См. низкий
          нижесле'дующ-ее, сущ.
      сле'ду-ем(ый), прич.
        сле'дуем-ое, сущ.
      по-сле'довать
        после'дова-ниj-е [ последование ]
        после'д-ствиj-е [ последствие ]
        после'дова-тель
          после'дователь-ниц-а
        после'ду-ющ(ий), прич.-прил.
          после'дующ-ее, сущ.
        после'дова-тельн(ый)
          после'довательн-о
            не-после'довательно,,1
          после'довательн-ость
            не-после'довательность,,1
          не-после'довательн(ый)
            непосле'довательн-о,,2
            непосле'довательн-ость,,2
        вос-после'довать
      про-сле'довать
        просле'дова-ниj-е [ проследование ]
    сле'д-ствова-ть
    след-о-пы'т См. пытать
      следопы'т-ств-о


Гнездо для слова следующий

след
    след-о'к
      следо'ч-ек
    след-ов-о'й
    сле'д-ом, нареч.
    в-след
    во-сле'д
    бес-сле'д-н(ый)
      бессле'дн-о
    под-сле'д-ник-и
    след-и'-ть,,I Оставлять следы. См. следить,,II
      за-следи'ть
        засле'ж-ива-ть
          засле'живать-ся
          засле'жива-ниj-е [ заслеживание ]
      ис-следи'ть
        иссле'ж-ива-ть
          иссле'живать-ся
          иссле'жива-ниj-е [ исслеживание ]
      на-следи'ть
    сле'д-ова-ть Идти следом
      сле'дова-ниj-е
        пут-е-сле'дование См. путь
      сле'д-ствиj-е,,I Вывод. См. следствие,,II
      сле'ду-ющ(ий),,I, прич.-прил.
        сле'дующ-ий,,II, сущ.
          сле'дующ-ая, сущ.
        сле'дующ-ее, сущ.
        ниже/сле'дующ(ий) См. низкий
          нижесле'дующ-ее, сущ.
      сле'ду-ем(ый), прич.
        сле'дуем-ое, сущ.
      по-сле'довать
        после'дова-ниj-е [ последование ]
        после'д-ствиj-е [ последствие ]
        после'дова-тель
          после'дователь-ниц-а
        после'ду-ющ(ий), прич.-прил.
          после'дующ-ее, сущ.
        после'дова-тельн(ый)
          после'довательн-о
            не-после'довательно,,1
          после'довательн-ость
            не-после'довательность,,1
          не-после'довательн(ый)
            непосле'довательн-о,,2
            непосле'довательн-ость,,2
        вос-после'довать
      про-сле'довать
        просле'дова-ниj-е [ проследование ]
    сле'д-ствова-ть
    след-о-пы'т См. пытать
      следопы'т-ств-о


Гнездо для слова слеза

слез(а')
    слез-к-а
    слез-енк-а
    слез-оньк-а
    слез-и'нк(а)
      слези'ноч-к-а
    слез-и'щ-а
    слез-ни'к
    слез-ни'ц-а
    слез-н(ый)
      слезн-ое, сущ.
      слезн-о
      слезн-о-носово'й См. нос
    слез-ли'в(ый)
      слезли'в-о
      слезли'в-ость
    слез-ов-о'й
    слез-о'в-ый
    бес-слез-н-ый
    слез-и'-ть
      слези'ть-ся
        за-слези'ться
        про-слези'ться
      про-слези'ть
    слез-о-отделе'ние См. делить
    слез-о-отдели'-тельн-ый См. делить
    слез-о-тече'ние См. течь,,I
    слез-о-точ-и'-ть См. течь,,I
      слезоточ-а'щ-ий
      слезоточ-и'в(ый)
        слезоточи'в-ость
    но'с-о-слез-н-ый См. нос


Гнездо для слова слесарь

сле'сарь
    сле'сар-и'шк-а
    слесар-енок
    сле'сар-ш-а
    сле'сар-ств-о
    слеса'р-н-я
    сле'сар-ск-ий
    слеса'р-н(ый)
      слеса'рн-ая, сущ.
      слеса'рн-о-штампо'вочный См. штамп
    слеса'р-и-ть
    слеса'р-нича-ть
      слеса'рнич-еств-о
    сле'сарь-инструмента'льщик См. инструмент
    сле'сарь-санте'хник См. санитар, техника
    сле'сарь-сбо'рщик См. брать
    авто/сле'сарь См. автомобиль
    стал-е-слеса'р-н-ый См. сталь
    электр-о-сле'сарь См. электричество


Гнездо для слова слово I

сло'в(о),,I Единица речи. Ср. пословица, присловье
    слов-е'ч(к-о)
      слове'ч-ушк-о
    слов-ц-о'
    слов-а'рь
      слова'р-ик
      слова'р-ник
      слова'р-н(ый)
        слова'рн-о-граммати'ческий См. грамматика
        слова'рн-о-спра'вочный См. справиться
        слова'рн-о-техни'ческий См. техника
    сло'в-ник
    слове'с-н(ый)
      слове'сн-о
      слове'сн-ость
      слове'сн(-ик)
        слове'сн-иц-а
    бес-слове'с-н(ый)
      бесслове'сн-ость
    до-сло'в-н(ый)
      досло'вн-о
      досло'вн-ость
    по-сло'в-н-ый
    после-сло'в-иj-е [ послесловие ]
    преди-сло'в(-иj-е) [ предисловие ]
      предисло'в-щик
    со-сло'в
    слов-о-блу'д См. блудить,,I
      словоблу'д-иj-е [ словоблудие ]
      словоблу'д-ств-о
    слов-о-боя'знь См. бояться
    слов-о-говоре'ние См. говорить
    слов-о-изверже'ние См. извергнуть
    слов-о-изви'тие См. вить
    слов-о-излия'ние См. лить
    слов-о-измене'ние См. менять
    слов-о-ли'т-н-ый См. лить
    слов-о-ли'т-н-я См. лить
    слов-о-ли'т-чик См. лить
    слов-о-оби'льн(ый) См. обильный
      словооби'льн-о
      словооби'л-иj-е [ словообилие ]
    слов-о-образова'ние См. образовать,,II
    слов-о-образова'-тельн-ый См. образовать,,II
      ле'ксик-о-словообразова'тельный См. лексика
    слов-о-охо'т-лив(ый) См. хотеть
      словоохо'тлив-о
      словоохо'тлив-ость
      не-словоохо'тлив(ый)
        несловоохо'тлив-ость
    слов-о-охо'т-н(ый) См. хотеть
      словоохо'тн-о
      словоохо'тн-ость
    слов-о-пре'ние См. прение,,I
    слов-о-произведе'ние См. произвести
    слов-о-произво'д-н-ый См. произвести
    слов-о-произво'дств(о) См. произвести
      словопроизво'дств-енн-ый
    слов-о-разде'л См. делить
    слов-о-сложе'ние См. сложить
    слов-о-сочета'ние См. сочетать
    слов-о-сочине'ние См. сочинить
    слов-о-тво'рч(еств-о) См. творить,,I
      словотво'рч-еск-ий
    слов-о-толкова'ние См. толковать
    слов-о-толкова'тель См. толковать
    слов-о-указа'тель См. указать
    слов-о-употребле'ние См. потребить
    гол-о-сло'в-н(ый) См. голый,,I
      голосло'вн-о
      голосло'вн-ость
      голосло'в-иj-е [ голословие ]
    зл-о-сло'в-и-ть См. зло,,I
      злосло'в-иj-е [ злословие ]
      по-злосло'вить
    имен-о-сло'в См. имя
    ин-о-сло'в-н-ый См. иной,,I
    корн-е-сло'в См. корень
      корнесло'в-н-ый
      корнесло'в-иj-е [ корнесловие ]
    красн-о-сло'в-иj-е [ краснословие ] См. красный,,I
    люб-о-сло'в См. любить
    мал-о-сло'в-н-ый См. малый,,I
    месяц-е-сло'в См. месяц
    мног-о-сло'в-и-ть См. много
      многосло'в
      многосло'в-иj-е,,1 [ многословие ]
    мног-о-сло'в-н(ый) См. много
      многосло'вн-о
        не-многосло'вно,,1
      многосло'вн-ость
        не-многосло'вность,,1
      многосло'в-иj-е,,2
        не-многосло'вие,,1
      не-многосло'вн(ый)
        немногосло'вн-о,,2
        немногосло'вн-ость,,2
        немногосло'в-иj-е,,2
    молитв-о-сло'в См. молить
      молитвосло'в-и-ть
        молитвосло'в-иj-е [ молитвословие ]
    одн-о-сло'в-н(ый) См. один
      односло'вн-о
      односло'вн-ость
    остр-о-сло'в-и-ть См. острый
      остросло'в
      остросло'в-иj-е,,1 [острословие ]
    остр-о-сло'в(-н-ый) См. острый
      остросло'в-иj-е,,2
    песн-о-сло'в-иj-е [ песнословие ] См. петь
    пол/сло'ва См. половина
    пол-у-сло'во См. половина
    праздн-о-сло'в-и-ть См. праздный
      праздносло'в
      праздносло'в-иj-е,,1 [ празднословие ]
    праздн-о-сло'в(-н-ый) См. праздный
      праздносло'в-иj-е,,2
    пуст-о-сло'в-и-ть См. пустой
      пустосло'в
        пустосло'в-к-а
      пустосло'в-иj-е,,1 [ пустословие ]
      на-пустосло'вить
      по-пустосло'вить
    пуст-о-сло'в(-н-ый) См. пустой
      пустосло'в-иj-е,,2
    скверн-о-сло'в-и-ть См. скверна
      скверносло'в-иj-е [ сквернословие ]
      скверносло'в
        скверносло'в-к-а,,1
      скверносло'в(-ец)
        скверносло'в-к-а,,2
      на-скверносло'вить
    слав-о-сло'в-и-ть См. слава
      славосло'в-иj-е [ славословие ]
      славосло'вл-енj-е [ славословленье ]
    срам-о-сло'в-и-ть См. срам
      срамосло'в-иj-е [ срамословие ]
    стих-о-сло'в-н-ый См. стих
    суе/сло'в-и-ть
      суесло'в-иj-е,,1 [ суесловие ]
      суесло'в
    суе/сло'в(-н-ый)
      суесло'в-иj-е,,2
    тих-о-сло'в-н-ый См. тихий


Гнездо для слова слово II

сло'во,,II Буква


Гнездо для слова сложить

сложи'ть ср. наложить, уложить и др.
    сложи'ть-ся
      слаг-а'-ться,,1
      сложи'-вш-ий-ся, прич.-прил.
    слаг-а'-ть
      слага'ть-ся,,2
      слага'-ниj-е [ слагание ]
      слага'-тель
        слага'тель-ниц-а
        стих-о-слага'тель См. стих
          стихослага'тель-ств-о
        стоп-о-слага'тель См. стопа
      слага'-ем(ый), прич.
        слага'ем-ое, сущ.
    слож-е'ниj-е
      почк-о-сложе'ние См. почка,,I
      слов-о-сложе'ние См. слово,,I
      стих-о-сложе'ние См. стих
      стоп-о-сложе'ние См. стопа
      тел-о-сложе'ние См. тело
    слож-енн-ый, прич.-прил.


Гнездо для слова сложный

сло'жн(ый)
    сло'жн-о
    сло'жн-ость
      не-сло'жность,,1
    не-сло'жн(ый)
      несло'жн-ость,,2
    сверх-сло'жный
    о-сложн-и'-ть
      осложни'ть-ся
        осложн-я'-ться,,1
      осложн-я'-ть
        осложня'ть-ся,,2
      осложн-е'ниj-е [ осложнение ]
      осложн-енн-ый, прич.-прил.
    у-сложн-и'-ть
      усложни'ть-ся
        усложн-я'-ться,,1
      усложн-я'-ть
        усложня'ть-ся,,2
      усложн-е'ниj-е [ усложнение ]
      усложн-енн(ый), прич.-прил.
        усложненн-ость
    сложн-о-подчиненный См. подчинить
    сложн-о-сокращенный См. короткий
    сложн-о-сочиненный См. сочинить
    сложн-о-цве'т-н(ый) См. цвет,,I
      сложноцве'тн-ые, сущ.
    мног-о-сло'жн(ый),,II См. много; многосложный,,I См. слог,,I
      многосло'жн-ость,,II многосложность,,I См. слог,,I
        не-многосло'жность,,1
      не-многосло'жн(ый)
        немногосло'жн-ость,,2
    пальчат-о-сло'жный См. палец
    парноперист-о-сло'жный См. пара, перо
    перист-о-сло'жный См. перо
      двояко/перистосло'жн(ый) См. два
        двоякоперистоло'жн-ые, сущ.
      непарн-о-перистосло'жный См. пара
    тройчат-о-сло'жный См. три


Гнездо для слова слой

слой
    слоj-о'к [ слоек ]
    сло'й-к(а)
      сло'еч-к-а
    слоj-еви'щ(е) [ слоевище ]
      слоеви'щ-н-ый
      слоев-ц/о'в-ый?
    слоj-ев-о'й [ слоевой ]
    слоj-и'ст(ый) [ слоистый ]
      слои'ст-о
      слои'ст-ость
      слои'ст-о-дождево'й См. дождь
      слои'ст-о-кучево'й См. куча
      пе'рист-о-слои'стый См. перо
    сло'й-чат-ый
    по-сло'й-н(ый)
      посло'йн-о
    слоj-и'-ть [ слоить ]
      слои'ть-ся
      сло-е'ниj-е [ слоение ]
      сло-ен(ый)
        слоен-к-а
      на-слои'ть
        наслои'ть-ся
          насла'-ива-ться,,1
        насла'-ива-ть
          насла'ивать-ся,,2
          насла'ива-ниj-е [ наслаивание ]
        насло-е'ниj-е [ наслоение ]
      от-слои'ть
        отслои'ть-ся
          отсла'-ива-ться,,1
        отсла'-ива-ть
          отсла'ивать-ся,,2
          отсла'ива-ниj-е [ отслаивание ]
        отсло-е'ниj-е [ отслоение ]
        отсло'й-к-а
      пере-слои'ть
        переслои'ть-ся
          пересла'-ива-ться,,1
        пересла'-ива-ть
          пересла'ивать-ся,,2
          пересла'ива-ниj-е [ переслаивание ]
        пересло'й-к-а
      под-слои'ть
        подсла'-ива-ть
          подсла'ивать-ся
      про-слои'ть
        прослои'ть-ся
          просла'-ива-ться,,1
        просла'-ива-ть
          просла'ивать-ся,,2
          просла'ива-ниj-е [ прослаивание ]
        просло'й-к(а)
          просло'еч-к-а
        просло'й
        просло'-ек
        просло'-ин-а
      рас-слои'ть
        расслои'ть-ся
          рассла'-ива-ться,,1
        рассла'-ива-ть
          рассла'ивать-ся,,2
          рассла'ива-ниj-е [ расслаивание ]
        рассло-е'ниj-е [ расслоение ]
        рассло'й-к-а
        рассло'й
    дв-ух-сло'й-н-ый См. два
    древесн-о-слоj-и'ст-ый [ древеснослоистый ] См. дерево
    кос-о-сло'й-н(ый) См. косой,,I
      кососло'йн-ость
      кососло'й
    мног-о-сло'й-н-ый См. много
    одн-о-сло'й-н-ый См. один
    прям-о-сло'й-н(ый) См. прямой
      прямосло'йн-ость
    пят-и-сло'й-н-ый См. пять
    редк-о-сло'й-н-ый См. редкий
    сем-и-сло'й-н-ый См. семь
    тверд-о-сло'й-н(ый) См. твердый
      твердосло'йн-ость
    толст-о-сло'й-н-ый См. толстый,,I
    тонк-о-сло'й-н-ый См. тонкий
    тонк-о-слоj-и'ст-ый [ тонкослоистый ] См. тонкий
    тр-ех-сло'й-н-ый См. три
    четыр-ех-сло'й-н-ый См. четыре


Гнездо для слова служащий

служи'ть
    служи'ть-ся
    слу'ж-ива-ть
    служ-е'ниj-е
      со-служе'ние
      бог-о-служе'ние См. бог
      идол-о-служе'ние См. идол
      священн-о-служе'ние См. святой,,I
    слу'ж-б(а)
      слу'жб-иц-а
      слу'жб-ишк-а
      служб-и'зм
      служб-и'ст
        служби'ст-ск-ий
      служб-и'стик-а
      служе'б-ник
      служе'б-н(ый)
        служе'бн-ость
      вне-служе'б-н-ый
      бог-о-служе'б-н-ый См. бог
      гидрометео/слу'жба См. метеорология
      гидромет/слу'жба См. метеорология
      метео/слу'жба См. метеорология
        авиа/метеослу'жба См. авиация
      пресс-слу'жба См. пресса
      радио/слу'жба См. радио
      развед/слу'жба См. ведать
      спец/слу'жба См. специальный
    служ-а'к-а
    слуг(-а')
      слу'ж-к-а
      служ-а'нк(а)
        служа'ноч-к-а
        служа'нк-ин
    служи'-тель
      служи'тель-ниц-а
      служи'тель-ск-ий
      со-служи'тель
      священн-о-служи'тель См. святой,,I
        священнослужи'тель-ск-ий
      церковн-о-служи'тель См. церковь
        церковнослужи'тель-ск-ий
    слу'ж-ащ(ий),,I, прич.-прил.
      слу'жащ-ий,,II, сущ.
        слу'жащ-ая, сущ.
        со-служа'щий, сущ.
        военн-о-слу'жащий, сущ. См. война
        вольн-о-слу'жащий, сущ. См. воля
        сверхсрочн-о-слу'жащий, сущ. См. срок
        сов/торг/слу'жащ(ий), сущ. См. совет, торговать
          совторгслу'жащ-ая, сущ.
      стар-о-слу'жащ(ий),,I, прил. См. старый,,I
        старослу'жащ-ий,,II, сущ.
    служ-и'в(ый),,I, прил.
      служи'в-ый,,II, сущ. Военнослужащий
      служи'в-ые, сущ. Несущие службу
      служи'в-еньк-ий
      служи'в-ск-ий
      со-служи'в(-ец)
        сослужи'в-иц-а
      стар-о-служи'в(ый),,I, прил. См. старый,,I
        старослужи'в-ый,,II, сущ.
    служи'-л(ый),,I, прил.
      служи'л-ый,,II, сущ.
      стар-о-служи'лый См. старый,,I
    вы'-служить
      вы'служить-ся
        выслу'ж-ива-ться
      выслу'ж-ива-ть
        выслу'жива-ниj-е [ выслуживание ]
      вы'слуг-а
    до-служи'ть
      дослужи'ть-ся,,I
        дослу'ж-ива-ться
      дослу'ж-ива-ть
        дослу'жива-ниj-е [ дослуживание ]
    до-служи'ть-ся,,II
    за-служи'ть
      заслужи'ть-ся
        заслу'ж-ива-ться,,1
      заслу'ж-ива-ть
        заслу'живать-ся,,2
        заслу'жива-ниj-е [ заслуживание ]
      заслу'г-а
      заслу'ж-енн(ый), прич.-прил.
        заслу'женн-о
          не-заслу'женно,,1
        заслу'женн-ость
          не-заслу'женность,,1
        не-заслу'женн(ый)
          незаслу'женн-о,,2
          незаслу'женн-ость,,2
    на-служи'ть
    на-служи'ть-ся
    об-служи'ть
      обслужи'ть-ся
        обслу'ж-ива-ться,,1
      обслу'ж-ива-ть
        обслу'живать-ся,,2
        обслу'жива-ниj-е
          кино/обслу'живание См. кино
          мед/обслу'живание См. медицина
          сам-о-обслу'живание См. сам
            универ/са'м См. универсальный
          тех/обслу'живание См. техника
        обслу'жива-ющ-ий, прич.-прил.
    от-служи'ть
      отслужи'ть-ся
        отслу'ж-ива-ться,,1
      отслу'ж-ива-ть
        отслу'живать-ся,,2
        отслу'жива-ниj-е [ отслуживание ]
    пере-служи'ть
      переслу'ж-ива-ть
        переслу'жива-ниj-е [ переслуживание ]
    по-служи'ть
      послуж-н-о'й
      послу'г-а
    по-слу'ж-ива-ть
    под-служи'ть
      подслужи'ть-ся
        подслу'ж-ива-ться
      подслу'ж-ива-ть
        подслу'жива-ниj-е [ подслуживание ]
    при-служи'ть
      прислужи'ть-ся
        прислу'ж-ива-ться
      прислу'ж-ива-ть
        прислу'жива-ниj-е [ прислуживание ]
      прислу'г-а
      прислу'ж-ник
        прислу'ж-ниц-а
        прислу'жнич-еств-о
        прислу'жнич-еск-ий
        прислу'жнич-а-ть
      прислу'ж-лив(ый)
        прислу'жлив-ость
    про-служи'ть
      прослу'ж-ива-ть
    со-служи'ть
    у-служи'ть
      услу'ж-ива-ть
        услу'жива-ниj-е [ услуживание ]
      услуж-а'-ть
        услужа'-ющ(ий),,I, прич.-прил.
          услужа'ющ-ий,,II, сущ.
            услужа'ющ-ая, сущ.
      услуж-е'ниj-е [ услужение ]
      услу'г(-а)
        услу'ж-лив(ый),,1
          услу'жлив-о
          услу'жлив-ость
          пре-услу'жливый
      услу'ж(-ник)
        услу'ж-ниц-а
      услу'ж-лив-ый,,2


Гнездо для слова служба

служи'ть
    служи'ть-ся
    слу'ж-ива-ть
    служ-е'ниj-е
      со-служе'ние
      бог-о-служе'ние См. бог
      идол-о-служе'ние См. идол
      священн-о-служе'ние См. святой,,I
    слу'ж-б(а)
      слу'жб-иц-а
      слу'жб-ишк-а
      служб-и'зм
      служб-и'ст
        служби'ст-ск-ий
      служб-и'стик-а
      служе'б-ник
      служе'б-н(ый)
        служе'бн-ость
      вне-служе'б-н-ый
      бог-о-служе'б-н-ый См. бог
      гидрометео/слу'жба См. метеорология
      гидромет/слу'жба См. метеорология
      метео/слу'жба См. метеорология
        авиа/метеослу'жба См. авиация
      пресс-слу'жба См. пресса
      радио/слу'жба См. радио
      развед/слу'жба См. ведать
      спец/слу'жба См. специальный
    служ-а'к-а
    слуг(-а')
      слу'ж-к-а
      служ-а'нк(а)
        служа'ноч-к-а
        служа'нк-ин
    служи'-тель
      служи'тель-ниц-а
      служи'тель-ск-ий
      со-служи'тель
      священн-о-служи'тель См. святой,,I
        священнослужи'тель-ск-ий
      церковн-о-служи'тель См. церковь
        церковнослужи'тель-ск-ий
    слу'ж-ащ(ий),,I, прич.-прил.
      слу'жащ-ий,,II, сущ.
        слу'жащ-ая, сущ.
        со-служа'щий, сущ.
        военн-о-слу'жащий, сущ. См. война
        вольн-о-слу'жащий, сущ. См. воля
        сверхсрочн-о-слу'жащий, сущ. См. срок
        сов/торг/слу'жащ(ий), сущ. См. совет, торговать
          совторгслу'жащ-ая, сущ.
      стар-о-слу'жащ(ий),,I, прил. См. старый,,I
        старослу'жащ-ий,,II, сущ.
    служ-и'в(ый),,I, прил.
      служи'в-ый,,II, сущ. Военнослужащий
      служи'в-ые, сущ. Несущие службу
      служи'в-еньк-ий
      служи'в-ск-ий
      со-служи'в(-ец)
        сослужи'в-иц-а
      стар-о-служи'в(ый),,I, прил. См. старый,,I
        старослужи'в-ый,,II, сущ.
    служи'-л(ый),,I, прил.
      служи'л-ый,,II, сущ.
      стар-о-служи'лый См. старый,,I
    вы'-служить
      вы'служить-ся
        выслу'ж-ива-ться
      выслу'ж-ива-ть
        выслу'жива-ниj-е [ выслуживание ]
      вы'слуг-а
    до-служи'ть
      дослужи'ть-ся,,I
        дослу'ж-ива-ться
      дослу'ж-ива-ть
        дослу'жива-ниj-е [ дослуживание ]
    до-служи'ть-ся,,II
    за-служи'ть
      заслужи'ть-ся
        заслу'ж-ива-ться,,1
      заслу'ж-ива-ть
        заслу'живать-ся,,2
        заслу'жива-ниj-е [ заслуживание ]
      заслу'г-а
      заслу'ж-енн(ый), прич.-прил.
        заслу'женн-о
          не-заслу'женно,,1
        заслу'женн-ость
          не-заслу'женность,,1
        не-заслу'женн(ый)
          незаслу'женн-о,,2
          незаслу'женн-ость,,2
    на-служи'ть
    на-служи'ть-ся
    об-служи'ть
      обслужи'ть-ся
        обслу'ж-ива-ться,,1
      обслу'ж-ива-ть
        обслу'живать-ся,,2
        обслу'жива-ниj-е
          кино/обслу'живание См. кино
          мед/обслу'живание См. медицина
          сам-о-обслу'живание См. сам
            универ/са'м См. универсальный
          тех/обслу'живание См. техника
        обслу'жива-ющ-ий, прич.-прил.
    от-служи'ть
      отслужи'ть-ся
        отслу'ж-ива-ться,,1
      отслу'ж-ива-ть
        отслу'живать-ся,,2
        отслу'жива-ниj-е [ отслуживание ]
    пере-служи'ть
      переслу'ж-ива-ть
        переслу'жива-ниj-е [ переслуживание ]
    по-служи'ть
      послуж-н-о'й
      послу'г-а
    по-слу'ж-ива-ть
    под-служи'ть
      подслужи'ть-ся
        подслу'ж-ива-ться
      подслу'ж-ива-ть
        подслу'жива-ниj-е [ подслуживание ]
    при-служи'ть
      прислужи'ть-ся
        прислу'ж-ива-ться
      прислу'ж-ива-ть
        прислу'жива-ниj-е [ прислуживание ]
      прислу'г-а
      прислу'ж-ник
        прислу'ж-ниц-а
        прислу'жнич-еств-о
        прислу'жнич-еск-ий
        прислу'жнич-а-ть
      прислу'ж-лив(ый)
        прислу'жлив-ость
    про-служи'ть
      прослу'ж-ива-ть
    со-служи'ть
    у-служи'ть
      услу'ж-ива-ть
        услу'жива-ниj-е [ услуживание ]
      услуж-а'-ть
        услужа'-ющ(ий),,I, прич.-прил.
          услужа'ющ-ий,,II, сущ.
            услужа'ющ-ая, сущ.
      услуж-е'ниj-е [ услужение ]
      услу'г(-а)
        услу'ж-лив(ый),,1
          услу'жлив-о
          услу'жлив-ость
          пре-услу'жливый
      услу'ж(-ник)
        услу'ж-ниц-а
      услу'ж-лив-ый,,2


Гнездо для слова служить

служи'ть
    служи'ть-ся
    слу'ж-ива-ть
    служ-е'ниj-е
      со-служе'ние
      бог-о-служе'ние См. бог
      идол-о-служе'ние См. идол
      священн-о-служе'ние См. святой,,I
    слу'ж-б(а)
      слу'жб-иц-а
      слу'жб-ишк-а
      служб-и'зм
      служб-и'ст
        служби'ст-ск-ий
      служб-и'стик-а
      служе'б-ник
      служе'б-н(ый)
        служе'бн-ость
      вне-служе'б-н-ый
      бог-о-служе'б-н-ый См. бог
      гидрометео/слу'жба См. метеорология
      гидромет/слу'жба См. метеорология
      метео/слу'жба См. метеорология
        авиа/метеослу'жба См. авиация
      пресс-слу'жба См. пресса
      радио/слу'жба См. радио
      развед/слу'жба См. ведать
      спец/слу'жба См. специальный
    служ-а'к-а
    слуг(-а')
      слу'ж-к-а
      служ-а'нк(а)
        служа'ноч-к-а
        служа'нк-ин
    служи'-тель
      служи'тель-ниц-а
      служи'тель-ск-ий
      со-служи'тель
      священн-о-служи'тель См. святой,,I
        священнослужи'тель-ск-ий
      церковн-о-служи'тель См. церковь
        церковнослужи'тель-ск-ий
    слу'ж-ащ(ий),,I, прич.-прил.
      слу'жащ-ий,,II, сущ.
        слу'жащ-ая, сущ.
        со-служа'щий, сущ.
        военн-о-слу'жащий, сущ. См. война
        вольн-о-слу'жащий, сущ. См. воля
        сверхсрочн-о-слу'жащий, сущ. См. срок
        сов/торг/слу'жащ(ий), сущ. См. совет, торговать
          совторгслу'жащ-ая, сущ.
      стар-о-слу'жащ(ий),,I, прил. См. старый,,I
        старослу'жащ-ий,,II, сущ.
    служ-и'в(ый),,I, прил.
      служи'в-ый,,II, сущ. Военнослужащий
      служи'в-ые, сущ. Несущие службу
      служи'в-еньк-ий
      служи'в-ск-ий
      со-служи'в(-ец)
        сослужи'в-иц-а
      стар-о-служи'в(ый),,I, прил. См. старый,,I
        старослужи'в-ый,,II, сущ.
    служи'-л(ый),,I, прил.
      служи'л-ый,,II, сущ.
      стар-о-служи'лый См. старый,,I
    вы'-служить
      вы'служить-ся
        выслу'ж-ива-ться
      выслу'ж-ива-ть
        выслу'жива-ниj-е [ выслуживание ]
      вы'слуг-а
    до-служи'ть
      дослужи'ть-ся,,I
        дослу'ж-ива-ться
      дослу'ж-ива-ть
        дослу'жива-ниj-е [ дослуживание ]
    до-служи'ть-ся,,II
    за-служи'ть
      заслужи'ть-ся
        заслу'ж-ива-ться,,1
      заслу'ж-ива-ть
        заслу'живать-ся,,2
        заслу'жива-ниj-е [ заслуживание ]
      заслу'г-а
      заслу'ж-енн(ый), прич.-прил.
        заслу'женн-о
          не-заслу'женно,,1
        заслу'женн-ость
          не-заслу'женность,,1
        не-заслу'женн(ый)
          незаслу'женн-о,,2
          незаслу'женн-ость,,2
    на-служи'ть
    на-служи'ть-ся
    об-служи'ть
      обслужи'ть-ся
        обслу'ж-ива-ться,,1
      обслу'ж-ива-ть
        обслу'живать-ся,,2
        обслу'жива-ниj-е
          кино/обслу'живание См. кино
          мед/обслу'живание См. медицина
          сам-о-обслу'живание См. сам
            универ/са'м См. универсальный
          тех/обслу'живание См. техника
        обслу'жива-ющ-ий, прич.-прил.
    от-служи'ть
      отслужи'ть-ся
        отслу'ж-ива-ться,,1
      отслу'ж-ива-ть
        отслу'живать-ся,,2
        отслу'жива-ниj-е [ отслуживание ]
    пере-служи'ть
      переслу'ж-ива-ть
        переслу'жива-ниj-е [ переслуживание ]
    по-служи'ть
      послуж-н-о'й
      послу'г-а
    по-слу'ж-ива-ть
    под-служи'ть
      подслужи'ть-ся
        подслу'ж-ива-ться
      подслу'ж-ива-ть
        подслу'жива-ниj-е [ подслуживание ]
    при-служи'ть
      прислужи'ть-ся
        прислу'ж-ива-ться
      прислу'ж-ива-ть
        прислу'жива-ниj-е [ прислуживание ]
      прислу'г-а
      прислу'ж-ник
        прислу'ж-ниц-а
        прислу'жнич-еств-о
        прислу'жнич-еск-ий
        прислу'жнич-а-ть
      прислу'ж-лив(ый)
        прислу'жлив-ость
    про-служи'ть
      прослу'ж-ива-ть
    со-служи'ть
    у-служи'ть
      услу'ж-ива-ть
        услу'жива-ниj-е [ услуживание ]
      услуж-а'-ть
        услужа'-ющ(ий),,I, прич.-прил.
          услужа'ющ-ий,,II, сущ.
            услужа'ющ-ая, сущ.
      услуж-е'ниj-е [ услужение ]
      услу'г(-а)
        услу'ж-лив(ый),,1
          услу'жлив-о
          услу'жлив-ость
          пре-услу'жливый
      услу'ж(-ник)
        услу'ж-ниц-а
      услу'ж-лив-ый,,2


Гнездо для слова слух

слу'шать ср. слышать
    слу'шать-ся
      не'-слух
      о-слу'шаться
        ослу'ш-ива-ться,,I
        ослуша'-ниj-е [ ослушание ]
        ослу'ш(-ник)
          ослу'ш-ниц-а
        ослу'ш-н(ый),,I, прил.
          ослу'шн-ый,,II, сущ.
            ослу'шн-ая, сущ.
      по-слу'шаться
        послуша'-ниj-е
          не-послуша'ние
        по'слуш-ник
          по'слуш-ниц-а
          послу'шнич-еств-о,,1
          послу'шнич-а-ть
            послу'шнич-еств-о,,2
        послу'ш-лив(ый)
          послу'шлив-ость
          не-послу'шливый
        послу'ш-н(ый)
          послу'шн-о
          послу'шн-ость
            не-послу'шность,,1
          не-послу'шн(ый),,I, прил.
            непослу'шн-ый,,II, сущ.
              непослу'шн-ая, сущ.
            непослу'шн-о
            непослу'шн-ость,,2
          закон-о-послу'шный См. закон
    слу'ш-ива-ть
    слу'ша-ниj-е [ слушание ]
    слух
      слуш-о'к
      слух-ов-о'й
      в-слух
      слух-о-протези'рование См. протез
      в-пол-слу'х-а См. половина
    слу'ша-тель
      слу'шатель-ниц-а
      слу'шатель-ск-ий
      вольн-о-слу'шатель См. воля
        вольнослу'шатель-ниц-а
      радио/слу'шатель См. радио
        радиослу'шатель-ниц-а
    слух-а'ч
    слу'ша-ющ(ий),,I, прич.-прил.
      слу'шающ-ий,,II, сущ.
        слу'шающ-ая, сущ.
    в-слу'шать-ся
      вслу'ш-ива-ться
        вслу'шива-ниj-е [ вслушивание ]
    вы'-слушать
      вы'слушать-ся
        выслу'ш-ива-ться,,1
      выслу'ш-ива-ть
        выслу'шивать-ся,,2
        выслу'шива-ниj-е [ выслушивание ]
      вы'слуша-ниj-е [ выслушание ]
    до-слу'шать
      дослу'шать-ся
        дослу'ш-ива-ться,,1
      дослу'ш-ива-ть
        дослу'шивать-ся,,2
        дослу'шива-ниj-е [ дослушивание ]
    за-слу'шать
      заслу'ш-ива-ть
        заслу'шивать-ся,,I
        заслу'шива-ниj-е [ заслушивание ]
      заслу'ша-ниj-е [ заслушание ]
    за-слу'шать-ся
      заслу'ш-ива-ться,,II
    на-слу'шать-ся
    на-слу'ш-ива-ть-ся
    недо-слу'шать
      недослу'ш-ива-ть
    о-слу'шать
      ослу'ш-ива-ть
        ослу'шивать-ся,,II
        ослу'шива-ниj-е [ ослушивание ]
    от-слу'шать
      отслу'ш-ива-ть
    пере-слу'шать
      переслу'ш-ива-ть
        переслу'шивать-ся
        переслу'шива-ниj-е [ переслушивание ]
    по-слу'шать
      по'слух
        послу'ш-ествова-ть
    под-слу'шать
      подслу'ш-ива-ть
        подслу'шивать-ся
        подслу'шива-ниj-е [ подслушивание ]
      подслу'ш-ник
    при-слу'шать
      прислу'ш-ива-ть
    при-слу'шать-ся
      прислу'ш-ива-ться
        прислу'шива-ниj-е [ прислушивание ]
    про-слу'шать
      прослу'ш-ива-ть
        прослу'шивать-ся
        прослу'шива-ниj-е [ прослушивание ]
      прослу'ша-ниj-е [ прослушание ]
    рас-слу'шать
слу'хать, обл.
    слу'хать-ся


Гнездо для слова случай

случи'ться,,II Произойти. Случиться,,I См. случить
    случ-а'-ться,,II случаться,,I См. случить
      слу'чай
        слу'ча-ем, нареч.
        случа'й-н(ый)
          случа'йн-ое, сущ.
          случа'йн-о
          случа'йн-ость
    случи'-вш-ий-ся, прич.
      случи'вш-ее-ся, сущ.


Гнездо для слова случайно

случи'ться,,II Произойти. Случиться,,I См. случить
    случ-а'-ться,,II случаться,,I См. случить
      слу'чай
        слу'ча-ем, нареч.
        случа'й-н(ый)
          случа'йн-ое, сущ.
          случа'йн-о
          случа'йн-ость
    случи'-вш-ий-ся, прич.
      случи'вш-ее-ся, сущ.


Гнездо для слова случайный

случи'ться,,II Произойти. Случиться,,I См. случить
    случ-а'-ться,,II случаться,,I См. случить
      слу'чай
        слу'ча-ем, нареч.
        случа'й-н(ый)
          случа'йн-ое, сущ.
          случа'йн-о
          случа'йн-ость
    случи'-вш-ий-ся, прич.
      случи'вш-ее-ся, сущ.


Гнездо для слова случаться I

случи'ться,,II Произойти. Случиться,,I См. случить
    случ-а'-ться,,II случаться,,I См. случить
      слу'чай
        слу'ча-ем, нареч.
        случа'й-н(ый)
          случа'йн-ое, сущ.
          случа'йн-о
          случа'йн-ость
    случи'-вш-ий-ся, прич.
      случи'вш-ее-ся, сущ.


Гнездо для слова случаться II

случи'ть
    случи'ть-ся,,I, См. случиться,,II
      случ-а'-ться,,I,,1, См. случаться,,II
    случ-а'-ть
      случа'ть-ся,,I,,2
    слу'ч-к-а
    случ-н-о'й


Гнездо для слова случиться I

случи'ть
    случи'ть-ся,,I, См. случиться,,II
      случ-а'-ться,,I,,1, См. случаться,,II
    случ-а'-ть
      случа'ть-ся,,I,,2
    слу'ч-к-а
    случ-н-о'й


Гнездо для слова случиться II

случи'ться,,II Произойти. Случиться,,I См. случить
    случ-а'-ться,,II случаться,,I См. случить
      слу'чай
        слу'ча-ем, нареч.
        случа'й-н(ый)
          случа'йн-ое, сущ.
          случа'йн-о
          случа'йн-ость
    случи'-вш-ий-ся, прич.
      случи'вш-ее-ся, сущ.


Гнездо для слова слушать

слу'шать ср. слышать
    слу'шать-ся
      не'-слух
      о-слу'шаться
        ослу'ш-ива-ться,,I
        ослуша'-ниj-е [ ослушание ]
        ослу'ш(-ник)
          ослу'ш-ниц-а
        ослу'ш-н(ый),,I, прил.
          ослу'шн-ый,,II, сущ.
            ослу'шн-ая, сущ.
      по-слу'шаться
        послуша'-ниj-е
          не-послуша'ние
        по'слуш-ник
          по'слуш-ниц-а
          послу'шнич-еств-о,,1
          послу'шнич-а-ть
            послу'шнич-еств-о,,2
        послу'ш-лив(ый)
          послу'шлив-ость
          не-послу'шливый
        послу'ш-н(ый)
          послу'шн-о
          послу'шн-ость
            не-послу'шность,,1
          не-послу'шн(ый),,I, прил.
            непослу'шн-ый,,II, сущ.
              непослу'шн-ая, сущ.
            непослу'шн-о
            непослу'шн-ость,,2
          закон-о-послу'шный См. закон
    слу'ш-ива-ть
    слу'ша-ниj-е [ слушание ]
    слух
      слуш-о'к
      слух-ов-о'й
      в-слух
      слух-о-протези'рование См. протез
      в-пол-слу'х-а См. половина
    слу'ша-тель
      слу'шатель-ниц-а
      слу'шатель-ск-ий
      вольн-о-слу'шатель См. воля
        вольнослу'шатель-ниц-а
      радио/слу'шатель См. радио
        радиослу'шатель-ниц-а
    слух-а'ч
    слу'ша-ющ(ий),,I, прич.-прил.
      слу'шающ-ий,,II, сущ.
        слу'шающ-ая, сущ.
    в-слу'шать-ся
      вслу'ш-ива-ться
        вслу'шива-ниj-е [ вслушивание ]
    вы'-слушать
      вы'слушать-ся
        выслу'ш-ива-ться,,1
      выслу'ш-ива-ть
        выслу'шивать-ся,,2
        выслу'шива-ниj-е [ выслушивание ]
      вы'слуша-ниj-е [ выслушание ]
    до-слу'шать
      дослу'шать-ся
        дослу'ш-ива-ться,,1
      дослу'ш-ива-ть
        дослу'шивать-ся,,2
        дослу'шива-ниj-е [ дослушивание ]
    за-слу'шать
      заслу'ш-ива-ть
        заслу'шивать-ся,,I
        заслу'шива-ниj-е [ заслушивание ]
      заслу'ша-ниj-е [ заслушание ]
    за-слу'шать-ся
      заслу'ш-ива-ться,,II
    на-слу'шать-ся
    на-слу'ш-ива-ть-ся
    недо-слу'шать
      недослу'ш-ива-ть
    о-слу'шать
      ослу'ш-ива-ть
        ослу'шивать-ся,,II
        ослу'шива-ниj-е [ ослушивание ]
    от-слу'шать
      отслу'ш-ива-ть
    пере-слу'шать
      переслу'ш-ива-ть
        переслу'шивать-ся
        переслу'шива-ниj-е [ переслушивание ]
    по-слу'шать
      по'слух
        послу'ш-ествова-ть
    под-слу'шать
      подслу'ш-ива-ть
        подслу'шивать-ся
        подслу'шива-ниj-е [ подслушивание ]
      подслу'ш-ник
    при-слу'шать
      прислу'ш-ива-ть
    при-слу'шать-ся
      прислу'ш-ива-ться
        прислу'шива-ниj-е [ прислушивание ]
    про-слу'шать
      прослу'ш-ива-ть
        прослу'шивать-ся
        прослу'шива-ниj-е [ прослушивание ]
      прослу'ша-ниj-е [ прослушание ]
    рас-слу'шать
слу'хать, обл.
    слу'хать-ся


Гнездо для слова слышать

слы'шать ср. слушать
    слы'шать-ся
      слы'ш-имость,,1
      за-слы'шаться
      по-слы'шаться
    слы'ша-ниj-е [ слышание ]
    слы'ша-нн(ый), прич.
      слы'шанн-ое, сущ.
    слы'ш-им(ый), прич.-прил.
      слы'шим-ое, сущ.
      слы'шим-ость,,2
    слы'ш-н(ый)
      слы'шн-о
        не-слы'шно,,1
      не-слы'шн(ый)
        неслы'шн-о,,2
        неслы'шн-ость
    не-слы'ш-им(ый)
      неслы'шим-о
    за-слы'шать
    на-слы'шать-ся
      наслы'ш-к(а)
        по-наслы'шк-е
      наслы'ша-нн-ый
      по-наслы'шаться
    недо-слы'шать
      недослы'ш-к-а
    о-слы'шать-ся
      ослы'ш-к-а
    по-слы'шать
    про-слы'шать
    рас-слы'шать
    у-слы'шать
      услы'ша-ниj-е [ услышание ]
      услы'ша-нн(ый), прич.
        услы'шанн-ое, сущ.
слыха'ть
    слы'х-ива-ть
    слых
    не-слы'ха-нн(ый)
      неслы'ханн-ое, сущ.
      неслы'ханн-о
    у-слыха'ть


Гнездо для слова слышаться

слы'шать ср. слушать
    слы'шать-ся
      слы'ш-имость,,1
      за-слы'шаться
      по-слы'шаться
    слы'ша-ниj-е [ слышание ]
    слы'ша-нн(ый), прич.
      слы'шанн-ое, сущ.
    слы'ш-им(ый), прич.-прил.
      слы'шим-ое, сущ.
      слы'шим-ость,,2
    слы'ш-н(ый)
      слы'шн-о
        не-слы'шно,,1
      не-слы'шн(ый)
        неслы'шн-о,,2
        неслы'шн-ость
    не-слы'ш-им(ый)
      неслы'шим-о
    за-слы'шать
    на-слы'шать-ся
      наслы'ш-к(а)
        по-наслы'шк-е
      наслы'ша-нн-ый
      по-наслы'шаться
    недо-слы'шать
      недослы'ш-к-а
    о-слы'шать-ся
      ослы'ш-к-а
    по-слы'шать
    про-слы'шать
    рас-слы'шать
    у-слы'шать
      услы'ша-ниj-е [ услышание ]
      услы'ша-нн(ый), прич.
        услы'шанн-ое, сущ.
слыха'ть
    слы'х-ива-ть
    слых
    не-слы'ха-нн(ый)
      неслы'ханн-ое, сущ.
      неслы'ханн-о
    у-слыха'ть


Гнездо для слова слышно

слы'шать ср. слушать
    слы'шать-ся
      слы'ш-имость,,1
      за-слы'шаться
      по-слы'шаться
    слы'ша-ниj-е [ слышание ]
    слы'ша-нн(ый), прич.
      слы'шанн-ое, сущ.
    слы'ш-им(ый), прич.-прил.
      слы'шим-ое, сущ.
      слы'шим-ость,,2
    слы'ш-н(ый)
      слы'шн-о
        не-слы'шно,,1
      не-слы'шн(ый)
        неслы'шн-о,,2
        неслы'шн-ость
    не-слы'ш-им(ый)
      неслы'шим-о
    за-слы'шать
    на-слы'шать-ся
      наслы'ш-к(а)
        по-наслы'шк-е
      наслы'ша-нн-ый
      по-наслы'шаться
    недо-слы'шать
      недослы'ш-к-а
    о-слы'шать-ся
      ослы'ш-к-а
    по-слы'шать
    про-слы'шать
    рас-слы'шать
    у-слы'шать
      услы'ша-ниj-е [ услышание ]
      услы'ша-нн(ый), прич.
        услы'шанн-ое, сущ.
слыха'ть
    слы'х-ива-ть
    слых
    не-слы'ха-нн(ый)
      неслы'ханн-ое, сущ.
      неслы'ханн-о
    у-слыха'ть


Гнездо для слова смело

сметь
    сме'-л(ый),,I, прил.
      сме'л-ый,,II, сущ.
      смел-ехоньк-ий
      смел-ешеньк-ий
      сме'л-о
        не-сме'ло,,1
      сме'л-ость
        не-сме'лость,,1
      смель-ча'к
      не-сме'л(ый)
        несме'л-о,,2
        несме'л-ость,,2
      смел-е'-ть
        о-смеле'ть
        по-смеле'ть
      на-сме'л-и-ть-ся
        насме'л-ива-ться
      о-сме'л-и-ть-ся
        осме'л-ива-ться
    по-сме'ть


Гнездо для слова смелый

сметь
    сме'-л(ый),,I, прил.
      сме'л-ый,,II, сущ.
      смел-ехоньк-ий
      смел-ешеньк-ий
      сме'л-о
        не-сме'ло,,1
      сме'л-ость
        не-сме'лость,,1
      смель-ча'к
      не-сме'л(ый)
        несме'л-о,,2
        несме'л-ость,,2
      смел-е'-ть
        о-смеле'ть
        по-смеле'ть
      на-сме'л-и-ть-ся
        насме'л-ива-ться
      о-сме'л-и-ть-ся
        осме'л-ива-ться
    по-сме'ть


Гнездо для слова смена

меня'ть
    меня'ть-ся
      за-меня'ться,,I Начать меняться
      об-меня'ться,,1
      по-меня'ться,,1
    ме'н-ива-ть
    ме'н(-а)
      мен-ов(о'й)
        менов-и'к
        менов-щи'к,,1
    ме'н-к-а
    меня'-л-а
    мен-ов/щи'к,,2
    меня'-ль/щик
    меня'-ль/н-ый
    вы'-мен-и-ть
      вы'менить-ся
    вы'-менять
      вы'менять-ся
        выме'н-ива-ться,,1
      выме'н-ива-ть
        выме'нивать-ся,,2
        выме'нива-ниj-е [выменивание]
      вы'мен
    за-мен-и'-ть
      замени'ть-ся
        замен-я'-ться,,II,,1
      замен-я'-ть,,I
        заменя'ть-ся,,II,,2
        заменя'-ем(ый), прич.-прил.
          заменя'ем-ость
          взаим-о-заменя'ем(ый) См. взаимный
            взаимозаменя'ем-ость
        не-заменя'-ем(ый)
          незаменя'ем-ость
      заме'н(-а)
        в-заме'н
      замен-е'ниj-е [заменение]
      замени'-тель
        алмаз-о-замени'тель См. алмаз
        жир-о-замени'тель См. жир,,I
        кож-е-замени'тель См. кожа
        кож/замени'тель См. кожа
        кров-е-замени'тель См. кровь
      замен-и'м(ый), прич.-прил.
        замени'м-ость
        не-замени'м(ый)
          незамени'м-ость
      не-заме'н-н-ый
    за-меня'ть,,II Начать менять
    из-мен-и'-ть,,II, См. изменить,,I
      измени'ть-ся
        измен-я'-ться,,1
          изменя'-емость,,1
            форм-о-изменя'емость См. форма
          изме'н-чив(ый)
            изме'нчив-о
            изме'нчив-ость
        по-измени'ться
      измен-я'-ть,,II изменять,,I См. изменить,,I
        изменя'ть-ся,,2
        изменя'-ем(ый), прич.
          изменя'ем-ость,,2
          не-изменя'ем(ый)
            неизменя'ем-ость
        изменя'-ющ-ий, прич.
          форм-о-изменя'ющий См. форма
      измен-е'ниj-е
        звук-о-измене'ние См. звук
        слов-о-измене'ние См. слово,,I
        форм-о-измене'ние См. форма
      изме'н-н(ый)
        изме'нн-о
      не-измен-и'м-ый
      не-изме'н-н(ый)
        неизме'нн-о
        неизме'нн-ость
      по-измени'ть
      вид-о-измени'ть См. вид,,I
        видоизмени'ть-ся
          видоизмен-я'-ться,,1
            видоизменя'-емость,,1
        видоизмен-я'-ть
          видоизменя'ть-ся,,2
          видоизменя'-ем(ый), прич.
            видоизменя'ем-ость,,2
        видоизмен-е'ниj-е [видоизменение]
    на-меня'ть
      наме'н-ива-ть
        наме'нивать-ся
    об-меня'ть
      обменя'ть-ся,,2
        обме'н-ива-ться,,I,,1
      обме'н-ива-ть,,I
        обме'нивать-ся,,I,,2
        обме'нива-ниj-е,,I [обменивание]
      обме'н
        обме'н-щик,,1
        обме'н-н-ый
        воздух-о-обме'н См. воздух,,I
        газ-о-обме'н См. газ,,I
          газообме'н-н-ый
        ион-о-обме'н См. ион
          ионообме'н-ник,,1
          ионообме'н-н(ый)
            ионообме'нн-ик,,2
        продукт-о-обме'н См. продукт
        сорт-о-обме'н См. сорт
        тепл-о-обме'н См. тепло,,I
          теплообме'н-ник,,1
          теплообме'н-н(ый)
            теплообме'нн-ик,,2
        товар-о-обме'н См. товар
          товарообме'н-н-ый
      обме'н-щик,,2
    об-мен-и'-ть
      обмени'ть-ся
        обме'н-ива-ться,,II,,1
      обме'н-ива-ть,,II
        обме'нивать-ся,,II,,2
        обме'нива-ниj-е,,II
    от-мен-и'-ть
      отмени'ть-ся
        отмен-я'-ться,,1
      отмен-я'-ть
        отменя'ть-ся,,2
      отмен-е'ниj-е [отменение]
      отме'н-а
    пере-меня'ть,,I Обменять все или многое
    пере-мен-и'-ть
      перемени'ть-ся
        перемен-я'-ться,,1
          переме'н-чив(ый)
            переме'нчив-о
            переме'нчив-ость
      перемен-я'-ть,,II
        переменя'ть-ся,,2
      переме'н(-а)
        переме'н-к-а
        бес-переме'н-н-ый
        знак-о-переме'н-н-ый См. знак
        плод-о-переме'н-н-ый См. плод
        равн-о-переме'н-н-ый См. равный,,I
      переме'н-н(ый)
        переме'нн-ая, сущ.
        переме'нн-ые, сущ.
        переме'нн-о
        переме'нн-ость
        переме'нн-ик
        по-переме'нн(ый)
          попереме'нн-о
        переме'нн-о-постоя'нный См. постоянный
        переме'нн-о-пото'чный См. течь,,I
    по-меня'ть
      поменя'ть-ся,,2
    под-мен-и'-ть
      подмени'ть-ся
        подмен-я'-ться,,1
        подме'н-ива-ться,,1
      подмен-я'-ть
        подменя'ть-ся,,2
      подме'н-ива-ть
        подме'нивать-ся,,2
        подме'нива-ниj-е [подменивание]
      подме'н
      подме'н(-а)
        подме'н-щик
        подме'н-н-ый
    про-меня'ть
      променя'ть-ся
      проме'н-ива-ть
        проме'нивать-ся
        проме'нива-ниj-е [променивание]
      проме'н
        проме'н-н-ый
      проме'н-а
    раз-меня'ть
      разменя'ть-ся
        разме'н-ива-ться,,1
      разме'н-ива-ть
        разме'нивать-ся,,2
        разме'нива-ниj-е [разменивание]
      разме'н
        разме'н-ник
          монет-о-разме'нник,,1 См. монета
        разме'н-н-ый
          не-разме'нн(ый)
            неразме'нн-ость
        монет-о-разме'н-ник,,2 См. монета
        монет-о-разме'н-н-ый См. монета
    с-меня'ть,,I, сов. Произвести обмен
    с-мен-и'-ть
      смени'ть-ся
        смен-я'-ться,,1
          сменя'-емость,,1
            не-сменя'емость,,1
        сме'н-ива-ться,,1
      смен-я'-ть,,II, несов.
        сменя'ть-ся,,2
        сменя'-ем(ый), прич.-прил.
          сменя'ем-ость,,2
          не-сменя'ем(ый)
            несменя'ем-ость,,2
      сме'н-ива-ть
        сме'нивать-ся,,2
      смен-е'ниj-е [сменение]
      сме'н(-а)
        сме'н(-щик),,1
          сме'н-щиц-а
        сме'н(-ник)
        сме'н-ниц-а
        сме'н-н(ый)
          сме'нн-ость
          сме'нн-о-встре'чный См. встретить
          сме'нн-о-су'точный См. сутки
        бес-сме'н-н(ый)
          бессме'нн-о
          бессме'нн-ость
        по-сме'н-н(ый)
          посме'нн-о
        быстр-о-сме'н-н-ый См. быстрый
        дв-у-сме'н-н-ый См. два
        дв-ух-сме'н-н(ый) См. два
        двухсме'нн-о
          двухсме'н-к-а
        мног-о-сме'н-н(ый) См. много
          многосме'нн-ость
        одн-о-сме'н(-н-ый) См. один
          односме'н-к-а
        плод-о-сме'н См. плод
          плодосме'н-н(ый)
            плодосме'нн-ость
        пол/сме'ны См. половина
        сев-о-сме'н См. сеять
        сорт-о-сме'на См. сорт
        средн-е-сме'н-н-ый См. средний
        тр-ех-сме'н(-н-ый) См. три
          трехсме'н-к-а
      сме'н-щик,,2
      под-смени'ть
        подсмен-я'-ть
        подсме'н(-а)
          подсме'н-н(ый),,I, прил.
            подсме'нн-ый,,II, сущ.


Гнездо для слова смерть

смерть
    сме'рт-очк-а
    сме'рт-ушк-а
    смерет-ушк-а
    сме'рт-ыньк-а
    смерт-и'шк-а
    сме'рт-ник
      сме'ртнич-еств-о
    сме'рт-н(ый),,I, прил.
      сме'ртн-ый,,II, сущ.
        сме'ртн-ая, сущ.
      сме'ртн-ое, сущ.
      сме'ртн-о
      сме'ртн-ость
    смерт-е'льн(ый)
      смерте'льн-о
      смерте'льн-ость
    бес-сме'рт-н(ый),,I, прил.
      бессме'ртн-ый,,II, сущ.
      бессме'ртн-ость
      бессме'рт-иj-е [ бессмертие ]
      бессме'ртн-ик
      о-бессме'рт-и-ть
        обессме'ртить-ся
    на'-смерть
    перед-сме'рт-н-ый
    по-сме'рт-н(ый)
      посме'ртн-о
    пред-сме'рт-н(ый)
      предсме'ртн-о
    смерт-о-но'с-н(ый) См. нести,,I
      смертоно'сн-ость
    смерт-о-уби'йств(о) См. убить,,II
      смертоуби'йств-енн-ый
    пол-у-сме'рть См. половина


Гнездо для слова сметь

сметь
    сме'-л(ый),,I, прил.
      сме'л-ый,,II, сущ.
      смел-ехоньк-ий
      смел-ешеньк-ий
      сме'л-о
        не-сме'ло,,1
      сме'л-ость
        не-сме'лость,,1
      смель-ча'к
      не-сме'л(ый)
        несме'л-о,,2
        несме'л-ость,,2
      смел-е'-ть
        о-смеле'ть
        по-смеле'ть
      на-сме'л-и-ть-ся
        насме'л-ива-ться
      о-сме'л-и-ть-ся
        осме'л-ива-ться
    по-сме'ть


Гнездо для слова смех

смех
    смеш-о'к
    смеш-и'нк-а
    смех-от(а')
      смехот-и'щ-а
    смех-а'ч
    смех-у'н
      смеху'н-j-а [смехунья]
    смех-ов-о'й
    смеш-ли'в(ый)
      смешли'в-о
      смешли'в-ость
    смеш-н(о'й)
      смешн-ова'т-ый
      смешн-о'
      пре-смешн(о'й)
        пресмешн-о'
    смеш-и'-ть
      до-смеши'ть
      на-смеши'ть
      пере-смеши'ть
      по-смеши'ть
        посме'ш-ищ-е
        посме'х, устар.
      рас-смеши'ть
    сме-я'-ть-ся
      сме'-ива-ться
      до-смея'ться
      за-смея'ться
      на-смея'ться
      над-смея'ться
      от-смея'ться,,I Ответить смехом на что-л. Ср. отшутиться
        отсме'-ива-ться
      от-смея'ться,,II Кончать смеяться
      пере-сме'-ива-ться
      пере-смея'ться
      по-смея'ться
        посмея'-ниj-е [посмеяние]
      по-сме'-ива-ться
      под-смея'ться
        подсме'-ива-ться
          подсме'ива-ниj-е [подсмеивание]
      про-смея'ться
      рас-смея'ться
    вы'-сме-я-ть
      вы'смеять-ся
        высме'-ива-ться,,1
      высме'-ива-ть
        высме'ивать-ся,,2
        высме'ива-ниj-е [высмеивание]
    за-сме-я'-ть
      засме'-ива-ть
        засме'ива-ниj-е [засмеивание]
    о-сме-я'-ть
      осме'-ива-ть
        осме'ивать-ся
        осме'ива-ниj-е [осмеивание]
      осмея'-ниj-е [осмеяние]
    об-сме-я'-ть

    пере-сме-я'-ть
      пересме'-ива-ть
        пересме'ива-ниj-е [пересмеивание]
    под-сме-я'-ть
      подсме'-ива-ть
    про-сме-я'-ть
      просме'-ива-ть
    на-смех-а'-ть-ся
      насмеха'-ниj-е [насмехание]
      насмеха'-тель/ств-о
      насме'ш-к(а)
        насме'шеч-к-а
      насме'ш-ник
        насме'ш-ниц-а
        насме'шнич-а-ть
          с-насме'шничать
      насме'ш-лив(ый)
        насме'шлив-о
        насме'шлив-ость
        пол-у-насме'шлив(ый) См. половина
          полунасме'шлив-о
    над-смех-а'-ть-ся
      надсме'ш-к-а
    пере-смех-а'-ть, устар.
      пересмех-ну'-ть
    пере-смех-а'-ть-ся
      пересмех-ну'-ться
      пересме'х
      пересме'ш-к(а)
        пересме'шеч-ка
      пересме'ш-ник
        пересме'ш-ниц-а
        пересме'шнич-еств-о
      пересме'ш-н-ый
    у-смех-а'-ть-ся
      усмех-ну'-ться
      усме'ш-к(а)
        усме'шеч-к-а
        усме'ш-инк-а
      усме'ш-лив(ый)
        усме'шлив-о
    смех-о-тво'р-н(ый) См. творить,,I
      смехотво'рн-о
      смехотво'рн-ость
    смех-о-тво'р-ец См. творить,,I
    смех-о-тво'р-ств-о См. творить,,I


Гнездо для слова смешной

смех
    смеш-о'к
    смеш-и'нк-а
    смех-от(а')
      смехот-и'щ-а
    смех-а'ч
    смех-у'н
      смеху'н-j-а [смехунья]
    смех-ов-о'й
    смеш-ли'в(ый)
      смешли'в-о
      смешли'в-ость
    смеш-н(о'й)
      смешн-ова'т-ый
      смешн-о'
      пре-смешн(о'й)
        пресмешн-о'
    смеш-и'-ть
      до-смеши'ть
      на-смеши'ть
      пере-смеши'ть
      по-смеши'ть
        посме'ш-ищ-е
        посме'х, устар.
      рас-смеши'ть
    сме-я'-ть-ся
      сме'-ива-ться
      до-смея'ться
      за-смея'ться
      на-смея'ться
      над-смея'ться
      от-смея'ться,,I Ответить смехом на что-л. Ср. отшутиться
        отсме'-ива-ться
      от-смея'ться,,II Кончать смеяться
      пере-сме'-ива-ться
      пере-смея'ться
      по-смея'ться
        посмея'-ниj-е [посмеяние]
      по-сме'-ива-ться
      под-смея'ться
        подсме'-ива-ться
          подсме'ива-ниj-е [подсмеивание]
      про-смея'ться
      рас-смея'ться
    вы'-сме-я-ть
      вы'смеять-ся
        высме'-ива-ться,,1
      высме'-ива-ть
        высме'ивать-ся,,2
        высме'ива-ниj-е [высмеивание]
    за-сме-я'-ть
      засме'-ива-ть
        засме'ива-ниj-е [засмеивание]
    о-сме-я'-ть
      осме'-ива-ть
        осме'ивать-ся
        осме'ива-ниj-е [осмеивание]
      осмея'-ниj-е [осмеяние]
    об-сме-я'-ть

    пере-сме-я'-ть
      пересме'-ива-ть
        пересме'ива-ниj-е [пересмеивание]
    под-сме-я'-ть
      подсме'-ива-ть
    про-сме-я'-ть
      просме'-ива-ть
    на-смех-а'-ть-ся
      насмеха'-ниj-е [насмехание]
      насмеха'-тель/ств-о
      насме'ш-к(а)
        насме'шеч-к-а
      насме'ш-ник
        насме'ш-ниц-а
        насме'шнич-а-ть
          с-насме'шничать
      насме'ш-лив(ый)
        насме'шлив-о
        насме'шлив-ость
        пол-у-насме'шлив(ый) См. половина
          полунасме'шлив-о
    над-смех-а'-ть-ся
      надсме'ш-к-а
    пере-смех-а'-ть, устар.
      пересмех-ну'-ть
    пере-смех-а'-ть-ся
      пересмех-ну'-ться
      пересме'х
      пересме'ш-к(а)
        пересме'шеч-ка
      пересме'ш-ник
        пересме'ш-ниц-а
        пересме'шнич-еств-о
      пересме'ш-н-ый
    у-смех-а'-ть-ся
      усмех-ну'-ться
      усме'ш-к(а)
        усме'шеч-к-а
        усме'ш-инк-а
      усме'ш-лив(ый)
        усме'шлив-о
    смех-о-тво'р-н(ый) См. творить,,I
      смехотво'рн-о
      смехотво'рн-ость
    смех-о-тво'р-ец См. творить,,I
    смех-о-тво'р-ств-о См. творить,,I


Гнездо для слова смеяться

смех
    смеш-о'к
    смеш-и'нк-а
    смех-от(а')
      смехот-и'щ-а
    смех-а'ч
    смех-у'н
      смеху'н-j-а [смехунья]
    смех-ов-о'й
    смеш-ли'в(ый)
      смешли'в-о
      смешли'в-ость
    смеш-н(о'й)
      смешн-ова'т-ый
      смешн-о'
      пре-смешн(о'й)
        пресмешн-о'
    смеш-и'-ть
      до-смеши'ть
      на-смеши'ть
      пере-смеши'ть
      по-смеши'ть
        посме'ш-ищ-е
        посме'х, устар.
      рас-смеши'ть
    сме-я'-ть-ся
      сме'-ива-ться
      до-смея'ться
      за-смея'ться
      на-смея'ться
      над-смея'ться
      от-смея'ться,,I Ответить смехом на что-л. Ср. отшутиться
        отсме'-ива-ться
      от-смея'ться,,II Кончать смеяться
      пере-сме'-ива-ться
      пере-смея'ться
      по-смея'ться
        посмея'-ниj-е [посмеяние]
      по-сме'-ива-ться
      под-смея'ться
        подсме'-ива-ться
          подсме'ива-ниj-е [подсмеивание]
      про-смея'ться
      рас-смея'ться
    вы'-сме-я-ть
      вы'смеять-ся
        высме'-ива-ться,,1
      высме'-ива-ть
        высме'ивать-ся,,2
        высме'ива-ниj-е [высмеивание]
    за-сме-я'-ть
      засме'-ива-ть
        засме'ива-ниj-е [засмеивание]
    о-сме-я'-ть
      осме'-ива-ть
        осме'ивать-ся
        осме'ива-ниj-е [осмеивание]
      осмея'-ниj-е [осмеяние]
    об-сме-я'-ть

    пере-сме-я'-ть
      пересме'-ива-ть
        пересме'ива-ниj-е [пересмеивание]
    под-сме-я'-ть
      подсме'-ива-ть
    про-сме-я'-ть
      просме'-ива-ть
    на-смех-а'-ть-ся
      насмеха'-ниj-е [насмехание]
      насмеха'-тель/ств-о
      насме'ш-к(а)
        насме'шеч-к-а
      насме'ш-ник
        насме'ш-ниц-а
        насме'шнич-а-ть
          с-насме'шничать
      насме'ш-лив(ый)
        насме'шлив-о
        насме'шлив-ость
        пол-у-насме'шлив(ый) См. половина
          полунасме'шлив-о
    над-смех-а'-ть-ся
      надсме'ш-к-а
    пере-смех-а'-ть, устар.
      пересмех-ну'-ть
    пере-смех-а'-ть-ся
      пересмех-ну'-ться
      пересме'х
      пересме'ш-к(а)
        пересме'шеч-ка
      пересме'ш-ник
        пересме'ш-ниц-а
        пересме'шнич-еств-о
      пересме'ш-н-ый
    у-смех-а'-ть-ся
      усмех-ну'-ться
      усме'ш-к(а)
        усме'шеч-к-а
        усме'ш-инк-а
      усме'ш-лив(ый)
        усме'шлив-о
    смех-о-тво'р-н(ый) См. творить,,I
      смехотво'рн-о
      смехотво'рн-ость
    смех-о-тво'р-ец См. творить,,I
    смех-о-тво'р-ств-о См. творить,,I


Гнездо для слова смотреть

смотре'ть
    смотре'ть-ся
      по-смотре'ться
      по-сма'тр-ива-ться
    сма'тр-ива-ть
    смотре'-ниj-е
      не-смотре'ние
    смотр
      смотр-ов-о'й
    смотр-и'/тель
      смотри'тель-ш-а
      смотри'тель-ниц(а)
        смотри'тельниц-ын
      смотри'тель-ств-о
      смотри'тел-ев
      смотри'тель-ск(ий)
        смотри'тельск-ая, сущ.
      смотри'тель-ствова-ть
    смотре'-ль/щик
    смотр-и'ль/н-я
    смотр-и'н-ы
    смотр-о'к
    в-смотре'ть-ся
      всма'тр-ива-ться
        всма'трива-ниj-е [всматривание]
    вы'-смотреть
      вы'смотреть-ся
        высма'тр-ива-ться,,1
      высма'тр-ива-ть
        высма'тривать-ся,,2
        высма'трива-ниj-е [высматривание]
      по-вы'смотреть
    до-смотре'ть
      досмотре'ть-ся
        досма'тр-ива-ться,,1
      досма'тр-ива-ть
        досма'тривать-ся,,2
        досма'трива-ниj-е [досматривание]
      досмо'тр
      досмо'тр(-щик)
        досмо'тр-щиц-а
    за-сма'тр-ива-ть
      засма'трива-ниj-е [засматривание]
    за-смотре'ть-ся
      засма'тр-ива-ться
    на-смотре'ть
      насма'тр-ива-ть
      насмо'тр(-щик)
        насмо'тр-щиц-а
    на-смотре'ть-ся
      по-насмотре'ться
    над-сма'тр-ива-ть
      надсмо'тр
      надсмо'тр(-щик)
        надсмо'тр-щиц-а
    недо-смотре'ть
      недосма'тр-ива-ть
      недосмо'тр
    о-смотре'ть
      осмотре'ть-ся
        осма'тр-ива-ться,,1
        по-осмотре'ться
      осма'тр-ива-ть
        осма'тривать-ся,,2
        осма'трива-ниj-е [осматривание]
      осмотре'-ниj-е [осмотрение]
      осмо'тр
        осмо'тр-ов-ый
        мед/осмо'тр См. медицина
        рентген-о-осмо'тр См. рентген
        тех/осмо'тр См. техника
      осмо'тр-щик
    об-смотре'ть
      обсмотре'ть-ся
        обсма'тр-ива-ться,,1
      обсма'тр-ива-ть
        обсма'тривать-ся,,2
    от-смотре'ть
    пере-смотре'ть
      пересма'тр-ива-ть
        пересма'тривать-ся
        пересма'трива-ниj-е [пересматривание]
      пересмо'тр
    пере-смотре'ть-ся
    по-смотре'ть
      посмотре'-ниj-е [посмотрение]
    по-сма'тр-ива-ть
    под-смотре'ть
      подсма'тр-ива-ть
        подсма'тривать-ся
        подсма'трива-ниj-е [подсматривание]
    при-смотре'ть
      присмотре'ть-ся
        присма'тр-ива-ться,,1
        по-присмотре'ться
      присма'тр-ива-ть
        присма'тривать-ся,,2
        присма'трива-ниj-е [присматривание]
      присмо'тр
      присмо'тр-щик
      по-присмотре'ть
    про-смотре'ть
      просма'тр-ива-ть
        просма'тривать-ся
        просма'трива-ниj-е [просматривание]
      просмо'тр
        просмо'тр-ов-ый
      просмо'тр(-щик)
        просмо'тр-щиц-а
    рас-смотре'ть
      рассма'тр-ива-ть
        рассма'тривать-ся
        рассма'трива-ниj-е [рассматривание]
      рассмотре'-ниj-е [рассмотрение]
    у-смотре'ть
      усма'тр-ива-ть
        усма'тривать-ся
        усма'трива-ниj-е [усматривание]
      усмотре'-ниj-е
        благ-о-усмотре'ние
      пред-усмотре'ть
        предусма'тр-ива-ть
          предусма'тривать-ся
          предусма'трива-ниj-е [предусматривание]
        предусмотре'-ниj-е [предусмотрение]
        предусмо'тре-нн(ый), прич.
          не-предусмо'тренн(ый)
            непредусмо'тренн-ость
        предусмотр-и'/тельн(ый)
          предусмотри'тельн-о
          предусмотри'тельн-ость
          не-предусмотри'тельн(ый)
            непредусмотри'тельн-о
            непредусмотри'тельн-ость
    вод-о-смо'тр См. вода


Гнездо для слова смочь

мочь,,I, глаг.; ср. могучий I, мощь, мочь II
    мо'чь-ся
    мог-от(а')
      в-могот-у'
        не-вмоготу'
      не-могота'
    воз-мо'чь
      пре-возмо'чь
        превозмог-а'-ть
          превозмога'-ниj-е [превозмогание]
    за/не-мо'чь
    из/не-мо'чь
      изнемог-а'-ть
        изнемога'-ющ(ий), прич.-прил.
          изнемога'ющ-е
      изнемож-е'ниj-е [изнеможение]
      изнемож-енн(ый), прич.-прил.
        изнеможенн-о
        изнеможенн-ость
    об-мо'чь-ся
      обмог-а'-ться
        обмог-ну'-ться
    раз/не-мо'чь-ся
      разнемог-а'-ться
    пере-мо'чь
      перемо'чь-ся
        перемог-а'-ться
      перемог-а'-ть
    по-мо'чь
      помог-а'-ть
        помога'-ниj-е [помогание]
        помо'г-а
      по'мощь
        помо'щ-ник
          помо'щнич-ек
          помо'щ-ниц-а
          помо'щнич-а-ть
          пом/бу'х [пом(ощник) бух(галтера)] См. бухгалтер
          пом/дире'ктора [пом(ощник) директора] См. директор,,I
          пом/ма'стера [пом(ощник) мастера] См. мастер
          пом/поли'т [пом(ощник по)полит(ической части)] См. политика
          пом/ре'д [пом(ощник) ред(актора)] См. редактировать
          пом/реда'ктора [пом(ощник) редактора] См. редактировать
          пом/ре'ж [пом(ощник) реж(иссера)] См. режиссировать
          лек/по'м См. лечить
            лекпо'м-ов/ск-ий
          стар/по'м См. старший,,I
        помо'щ-н-ый
        бес-по'мощ-н(ый),,I, прил.
          беспо'мощн-ый,,II, сущ.
          беспо'мощн-о
          беспо'мощн-ость
        вс-помощ-ествова'-ть
          вспомоществова'-ниj-е [вспомоществование]
        агро/по'мощь См. агрономия
        взаим-о-по'мощь См. взаимный
        вет/по'мощь См. ветеринар
        мед/по'мощь См. медицина
        сам-о-по'мощь См. сам
        тех/по'мощь См. техника
      по'мочь
        помоч-а'н(ин)
          помоча'н-к-а
      по'моч-и
      вс-помо'чь
        вспомог-а'-ть
          вспомога'-тельн-ый
            род-о-вспомога'тельный См. родить
            уче'бн-о-вспомога'тетльный См. учить
        вспомож-е'ниj-е
          род-о-вспоможе'ние См. родить
    под-мо'чь
      подмог-а'-ть
        подмог-ну'-ть
        подмо'г(-а)
          подмо'ж-н-ый
    с-мочь
      смог-а'-ть
        смога'ть-ся
    не/могу/зна'й-к-а См. знать,,I
    не/мо'ж/ет/ся


Гнездо для слова смысл

мысль
    мысл-и'шк-а
    мысл-енк-а
    мы'сл-енн(ый)
      мы'сленн-о
      мы'сленн-ость
    мы'сл-и-ть
      мы'слить-ся
      мы'шл-е'ниj-е [мышление]
      мысли'-тель
      мы'сл-им-ый, прич.-прил.
        не-мы'слим(ый)
          немы'слим-о
          немы'слим-ость
      мы'сл-ящ-ий
        благо/мы'слящий См. благо,,I
        вольн-о-мы'слящий См. воля
        един-о-мы'слящий См. единый
        здраво/мы'слящий См. здравый,,II
        инак-о-мы'слящ(ий),,I, прил. См. инакий
          инакомы'слящ-ий,,II, сущ.
        свободно/мы'слящий См. свобода
        свобод-о-мы'слящий См. свобода
      мысли'-тельн-ый
      недо-мы'сл-иj-е [недомыслие]
      вы'-мыслить
        вы'мыслить-ся
          вымышл-я'-ться,,1
        вымышл-я'-ть
          вымышля'ть-ся,,2
        вы'мысел
        вы'мышл-енн-ый, прич.
          не-вы'мышленный
      до-мы'слить
        домы'слить-ся
          домышл-я'-ться,,1
        домышл-я'-ть
          домышля'ть-ся,,2
        до'мысел
      за-мы'слить
        замы'слить-ся
          замышл-я'-ться,,1
        замышл-я'-ть
          замышля'ть-ся,,2
        замышл-е'ниj-е [замышление]
        за'мысел
      из-мы'слить
        измышл-я'-ть
          измышля'ть-ся
        измышл-е'ниj-е [измышление]
        измы'шл-енн-ый, прич.-прил.
      по-мы'слить
        помышл-я'-ть
        помышл-е'ниj-е [помышление]
        по'мысел
      при-мы'слить
        примышл-я'-ть
          примышля'ть-ся
        примышл-е'ниj-е [примышление]
      раз-мы'слить
        размышл-я'-ть
          размышля'-ющ-ий, прич.-прил.
          по-размышля'ть
        размышл-е'ниj-е [размышление]
        ро'змысл
        по-размы'слить
      раз-мы'слить-ся
      с-мы'слить
        смышл-я'-ть
        смышл-ен(ый)
          смышлен-о
          смышлен-ость
          не-смышлен(ый)
            несмышлен-ыш
            несмышлен-ок
              несмышленоч-ек
        смысл
          смысл-ов-о'й
          бес-смы'сл-енн(ый)
            бессмы'сленн-о
            бессмы'сленн-ость
            бессмы'сл-иj-е [бессмыслие]
            бессмы'сл-иц-а
          обес-смы'сл-и-ть
            обессмы'слить-ся
              обессмы'сл-ива-ться,,1
            обессмы'сл-ива-ть
              обессмы'сливать-ся,,2
              обессмы'слива-ниj-е [обессмысливание]
            обессмы'сл-ениj-е,,I [обессмысление]
            обессмы'сл-енн(ый), прич.-прил.
              обессмы'сленн-ость
          обес-смы'сл-е-ть
            обессмы'сле-ниj-е,,II
          о-смы'сл-и-ть
            осмы'слить-ся
              осмы'сл-ива-ться,,1
              осмысл-я'-ться,,1
            осмы'сл-ива-ть
              осмы'сливать-ся,,2
              осмы'слива-ниj-е [осмысливание]
            осмысл-я'-ть
              осмысля'ть-ся,,2
            осмысл-е'ниj-е [осмысление]
            осмы'сл-енн(ый), прич.-прил.
              осмы'сленн-о
              осмы'сленн-ость
              не-осмы'сленн(ый)
                неосмы'сленн-о
                неосмы'сленн-ость
              мал-о-осмы'сленный См. малый,,I
            пере-осмы'слить
              переосмы'слить-ся
                переосмы'сл-ива-ться,,1
                переосмысл-я'-ться,,1
              переосмы'сл-ива-ть
                переосмы'сливать-ся,,2
                переосмы'слива-ниj-е [переосмысливание]
              переосмысл-я'-ть
                переосмысля'ть-ся,,2
              переосмысл-е'ниj-е [переосмысление]
          дв-у-смы'сл-енн(ый) См. два
            двусмы'сленн-о
              не-двусмы'сленно,,1
            двусмы'сленн-ость
              не-двусмы'сленность,,1
            двусмы'сл-иj-е [двусмыслие]
            двусмы'сл-иц-а
            не-двусмы'сленн(ый)
              недвусмы'сленн-о,,2
              недвусмы'сленн-ость,,2
          мал-о-смы'сл-енн-ый См. малый,,I
        не'-смысель
        не-смы'сл-енн(ый),,I, прил.
          несмы'сленн-ый,,II, сущ.
            несмы'сленн-ая, сущ.
            несмы'сленн-о
            несмы'сленн-ость
          несмыслен-ыш
          несмыслен-ок
            несмысленоч-ек
      у-мы'слить
        умышл-я'-ть
          умышля'ть-ся
          зл-о-умышля'ть См. зло,,I
            злоумышл-е'ниj-е,,1 [злоумышление]
            злоумы'шл-енн(ый)
              злоумы'шленн-о
              злоумы'шленн(-ик)
                злоумы'шленн-иц-а
        у'мысел
        умышл-е'ниj-е
          пред-умышле'ние
          зл-о-умышле'ние,,2 См. зло,,I
        умы'шл-енн(ый), прич.-прил.
          умы'шленн-о
            не-умы'шленно,,1
          умы'шленн-ость
            не-умы'шленность,,1
            не-умы'шленн(ый)
              неумы'шленн-о,,2
              неумы'шленн-ость,,2
          пред-умы'шленн(ый)
            предумы'шленн-о
              не-предумы'шленно,,1
            предумы'шленн-ость
              не-предумы'шленность,,1
            не-предумы'шленн(ый)
              непредумы'шленн-о,,2
              непредумы'шленн-ость,,2
          со-умы'шленн(ый)
            соумы'шленн(-ик)
              соумы'шленн-иц-а
      праздно/мы'слить См. праздный
        праздномы'сл-иj-е,,1 [праздномыслие]
      разно/мы'слить См. разный
        разномы'сл-иj-е,,1 [разномыслие]
        разномы'сл-ящ-ий
    мысл-е-боя'знь См. бояться
    вольн-о-мы'сл-иj-е [вольномыслие] См. воля
    глубок-о-мы'сл-енн(ый) См. глубокий
      глубокомы'сленн-о
      глубокомы'сленн-ость
      глубокомы'сл-иj-е,,1 [глубокомыслие]
    глубок-о-мы'сл-иj-е,,2 См. глубокий
    двоj-е-мы'сл-енн(ый) [двоемысленный] См. два
      двоемы'сленн-о
      двоемы'сл-иj-е,,1 [двоемыслие]
    двоj-е-мы'сл-иj-е,,2 См. два
    един-о-мы'сл-иj-е [единомыслие] См. единый
    един-о-мы'шл-енн(ый) См. единый
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    здрав-о-мы'сл-иj-е [здравомыслие]
    зл-о-мы'сл-иj-е [зломыслие] См. зло,,I
    инак-о-мы'сл-иj-е [инакомыслие] См. инакий
    ин-о-мы'сл-иj-е [иномыслие] См. иной,,I
    легк-о-мы'сл-енн(ый) См. легкий
      легкомы'сленн-о
      легкомы'сленн-ость
      легкомы'сл-иj-е,,1 [легкомыслие]
      легкомы'сленн-ик
        легкомы'сленнич-а-ть,,1
      легкомы'сленн-ича-ть,,2
    легк-о-мы'сл-иj-е,,2 См. легкий
    пол-у-мы'сль См. половина
    праздн-о-мы'сл-иj-е,,2 См. праздный
    пуст-о-мы'сл-иj-е [пустомыслие] См. пустой
    разн-о-мы'сл(-енн-ый) См. разный
      разномы'сл-иj-е,,2
    разн-о-мы'сл-иj-е,,3 См. разный
    свобод-о-мы'сл-иj-е [свободомыслие] См. свобода
    скуд-о-мы'сл-иj-е [скудомыслие] См. скудный
    слаб-о-мы'сл-иj-е [слабомыслие] См. слабый
    суе/мы'сл-иj-е [суемыслие] ср. суесловие


Гнездо для слова снаряд

снаря'д
    снаря'д-н-ый
    снаря'д-ов-ый
    противо-снаря'д-н-ый
    снаряд-о-храни'лище См. хранить
    самолет-снаря'д См. сам, лететь
    зем/снаря'д См. земля,,I
    хим/снаря'д См. химия


Гнездо для слова сначала

нача'ть ср. зачать,,I, почать и др.
    нача'ть-ся
      начин-а'-ться,,1
    начин-а'-ть
      начина'ть-ся,,2
      начи'н
      начина'-ниj-е [начинание]
      начина'-тель
        начина'тель-ниц-а
      начи'н(-щик),,I устар. начинщик,,II См. чинить,,III
        начи'н-щиц-а,,I начинщица,,II См. чинить,,III
      начина'-ющ(ий),,I, прич.-прил.
        начина'ющ-ий,,II, сущ.
          начина'ющ-ая, сущ.
      начина'-тельн-ый
    нача'-тиj-е
      един-о-нача'тие См. единый
      перв-о-нача'тие См. первый
    нача'-л(о),,II начало,,I См. начальник
      нача'ль-н(ый),,II, прил. начальный,,I См. начальник
        нача'льн-ый,,III, сущ. устар. Начальник
      без-нача'ль-н-ый
      в-нача'л-е
      из-нача'л(-а)
        изнача'ль-н(ый)
          изнача'льн-о
      по-нача'л-у
      с-нача'л-а
      перв-о-нача'л(о) См. первый
        первонача'ль-н(ый)
          первонача'льн-о
          первонача'льн-ость
        по-первонача'л-у
        с-первонача'л-а
        с-первонача'л-у
      род-о-нача'ль(-ник) См. родить
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. родить
    нача'т-ок
      нача'точ-н-ый
    нача'т-к-и
    нача'-т(ый), прич.
      на'чат-ое, сущ.
    пред-нача'ть
      предначин-а'-ть
        предначина'ть-ся
        предначина'-ниj-е [предначинание]


Гнездо для слова снег

снег
    снеж-о'к
      снежо'ч-ек
      снежк-о'в-ый
    снеж-и'н(а)
      снежи'н-к-а,,1
    снеж-и'нк-а,,2
    снеж-и'щ-е
    снеж-ни'к
      снежник-о'в-ый
    снеж-ни'ц-а
    снеж-ур-а'
    снег-у'рк(а)
      снегу'роч-к-а
      снегу'роч-н-ый
    снег-ов-о'й
    снеж-и'ст-ый
    снеж-ли'в-ый
    сне'ж-н(ый)
      сне'жн-о
      сне'жн-ость
      сне'жн-о-бе'лый См. белый,,I
      снежн-о-лави'н-н-ый См. лавина
      снежн-о-я'годник См. ягода
      мал-о-сне'жный,,1 См. малый,,I
    снег-ова'/ниj-е [снегование]
    бес-сне'ж-н(ый)
      бессне'жн-ость
      бессне'ж-иj-е [бесснежие]
      бессне'ж-j-е [бесснежье]
    под-сне'ж-ник
    под-сне'ж-ниц-а
    под-сне'ж-н-ый
    при-сне'ж-н-ый
    снеж-и'-ть
    за-снеж-и'-ть-ся
      засне'ж-енн(ый), прич.-прил.
        засне'женн-ость
      заснеж-енн-ый, прич.-прил.
    на-снеж-и'-ть
    о-снеж-и'-ть
      оснежи'ть-ся
        оснеж-а'-ться
      оснеж-а'-ть
      осне'ж-енн-ый, прич.-прил.
      оснеж-енн-ый, прич.-прил.
    снег-о-болот-охо'д См. болото, ходить
      мото/снегоболотохо'д См. мотоцикл
    снег-о-борьба' См. бороться
    снег-о-ва'л См. валить,,I
    снег-о-е'д См. есть,,I
    снег-о-ви'д-н-ый См. вид,,I
    снег-о-задержа'ние См. держать
    снег-о-задержа'-тельн-ый См. держать
    снег-о-заде'рживающий См. держать
    снег-о-зано'с См. нести,,I
    снег-о-защи'т(а) См. защитить
      снегозащи'т-н-ый
    снег-о-лави'н-н-ый См. лавина
    снег-о-ло'м См. ломать
    снег-о-ме'р См. мерить
      снегоме'р-н-ый,,1
    снег-о-ме'р-н-ый,,2 См. мерить
    снег-о-накопле'ние См. копить
    снег-о-обра'зный
    снег-о-очисти'тель См. чистый
    снег-о-очисти'-тельн-ый См. чистый
    снег-о-очи'стка См. чистый
    снег-о-па'д См. пасть
    снег-о-па'х См. пахать,,I
    снег-о-паха'ние См. пахать,,I
    снег-о-погру'зчик См. груз
    снег-о-подо'бный См. подобный
    снег-о-разгру'зчик См. груз
    снег-о-собира'тель См. брать
    снег-о-сту'п См. ступить
    снег-о-та'ялка См. таять
    снег-о-та'яние См. таять
    снег-о-транспортер См. транспорт
    снег-о-убо'рк(а) См. брать
      снегоубо'р-щик
      снегоубо'роч-н-ый
    снег-о-хо'д См. ходить
    бел-о-сне'ж-н(ый) См. белый,,I
      белосне'жн-ость
    мал-о-сне'ж-н(ый),,2 См. малый,,I
      малосне'жн-ость
      малосне'ж-j-е [малоснежье]
    маши'на-снег-о-ка'т См. машина, катить
    мног-о-сне'ж-н(ый) См. много
      многосне'жн-ость
      многосне'ж-j-е [многоснежье]
    перв-о-сне'ж-j-е [первоснежье] См. первый


Гнездо для слова снежный

снег
    снеж-о'к
      снежо'ч-ек
      снежк-о'в-ый
    снеж-и'н(а)
      снежи'н-к-а,,1
    снеж-и'нк-а,,2
    снеж-и'щ-е
    снеж-ни'к
      снежник-о'в-ый
    снеж-ни'ц-а
    снеж-ур-а'
    снег-у'рк(а)
      снегу'роч-к-а
      снегу'роч-н-ый
    снег-ов-о'й
    снеж-и'ст-ый
    снеж-ли'в-ый
    сне'ж-н(ый)
      сне'жн-о
      сне'жн-ость
      сне'жн-о-бе'лый См. белый,,I
      снежн-о-лави'н-н-ый См. лавина
      снежн-о-я'годник См. ягода
      мал-о-сне'жный,,1 См. малый,,I
    снег-ова'/ниj-е [снегование]
    бес-сне'ж-н(ый)
      бессне'жн-ость
      бессне'ж-иj-е [бесснежие]
      бессне'ж-j-е [бесснежье]
    под-сне'ж-ник
    под-сне'ж-ниц-а
    под-сне'ж-н-ый
    при-сне'ж-н-ый
    снеж-и'-ть
    за-снеж-и'-ть-ся
      засне'ж-енн(ый), прич.-прил.
        засне'женн-ость
      заснеж-енн-ый, прич.-прил.
    на-снеж-и'-ть
    о-снеж-и'-ть
      оснежи'ть-ся
        оснеж-а'-ться
      оснеж-а'-ть
      осне'ж-енн-ый, прич.-прил.
      оснеж-енн-ый, прич.-прил.
    снег-о-болот-охо'д См. болото, ходить
      мото/снегоболотохо'д См. мотоцикл
    снег-о-борьба' См. бороться
    снег-о-ва'л См. валить,,I
    снег-о-е'д См. есть,,I
    снег-о-ви'д-н-ый См. вид,,I
    снег-о-задержа'ние См. держать
    снег-о-задержа'-тельн-ый См. держать
    снег-о-заде'рживающий См. держать
    снег-о-зано'с См. нести,,I
    снег-о-защи'т(а) См. защитить
      снегозащи'т-н-ый
    снег-о-лави'н-н-ый См. лавина
    снег-о-ло'м См. ломать
    снег-о-ме'р См. мерить
      снегоме'р-н-ый,,1
    снег-о-ме'р-н-ый,,2 См. мерить
    снег-о-накопле'ние См. копить
    снег-о-обра'зный
    снег-о-очисти'тель См. чистый
    снег-о-очисти'-тельн-ый См. чистый
    снег-о-очи'стка См. чистый
    снег-о-па'д См. пасть
    снег-о-па'х См. пахать,,I
    снег-о-паха'ние См. пахать,,I
    снег-о-погру'зчик См. груз
    снег-о-подо'бный См. подобный
    снег-о-разгру'зчик См. груз
    снег-о-собира'тель См. брать
    снег-о-сту'п См. ступить
    снег-о-та'ялка См. таять
    снег-о-та'яние См. таять
    снег-о-транспортер См. транспорт
    снег-о-убо'рк(а) См. брать
      снегоубо'р-щик
      снегоубо'роч-н-ый
    снег-о-хо'д См. ходить
    бел-о-сне'ж-н(ый) См. белый,,I
      белосне'жн-ость
    мал-о-сне'ж-н(ый),,2 См. малый,,I
      малосне'жн-ость
      малосне'ж-j-е [малоснежье]
    маши'на-снег-о-ка'т См. машина, катить
    мног-о-сне'ж-н(ый) См. много
      многосне'жн-ость
      многосне'ж-j-е [многоснежье]
    перв-о-сне'ж-j-е [первоснежье] См. первый


Гнездо для слова снимать

снять
    сня'ть-ся
      сним-а'-ться,,1
    сним-а'-ть
      снима'ть-ся,,2
      снима'-ниj-е
        пенк-о-снима'ние См. пена
      сни'м-к(а)
        сни'моч-н-ый,,1
      сни'м-ок
        сни'моч-ек
        сни'моч-н-ый,,2
        га'мма-сни'мок См. гамма,,II
        стерео/сни'мок См. стереоскопия
        фото/сни'мок См. фотография
      сни'м(-щик)
        сни'м-щиц-а
      за-снима'ть,,I Начать опять снимать
      по-снима'ть
      дерн-о-сни'м См. дерн
      дерн-о-снима'-тель См. дерн
      звук-о-снима'-тель См. звук
      койк-о-снима'-тель См. койка
      пенк-о-снима'-тель См. пена
        пенкоснима'тель-ств-о
        пенкоснима'тель-ск-ий
      плод-о-снима'-тель См. плод
      фаск-о-снима'-тель См. фаска
    сым-а'-ть
      сыма'ть-ся
    сня'-тиj-е [снятие]
    с'ем-к(а)
      с'емоч-н-ый
      авиа/с'емка См. авиация
      аэрогео/с'емка См. физика
      аэр-о-с'емк(а)
        аэрос'емоч-н-ый
      кино/с'емк(а) См. кино
        кинос'емоч-н-ый
        рентген-о-кинос'емка См. рентген
        теле/кинос'емка
      рапи'д-с'емка См. рапид
      рентген-о-с'емка См. рентген
      стерео/с'емка См. стереоскопия
      теле/с'емка См. телевизионный
      фото/с'емка См. фотография
        аэр-о-фотос'емка
        макро/фотос'емка
        микро/фотос'емка
    с'ем
      с'ем-н-ый
        не-с'емный
      плод-о-с'ем См. плод
        плодос'ем-ник
    с'ем(-щик)
      с'ем-щиц-а
      квартир-о-с'ем(щик) См. квартира
        квартирос'ем-щиц-а
    с'ем-ник
      ток-о-с'емник См. течь,,I
    с'ем-ц-ы
    сня-т-о'й
      не-снято'й
    за-сня'ть
      засним-а'-ть,,II
      зас'ем-к-а
    на-сня'ть
      насним-а'-ть
    от-сня'ть
      отсня'ть-ся
    пере-сня'ть
      пересня'ть-ся
        пересним-а'-ться,,1
      пересним-а'-ть
        переснима'ть-ся,,2
      перес'ем-к-а
      перес'ем(-щик)
        перес'ем-щиц-а
    по-сня'ть
    быстр-о-с'ем-н-ый См. быстрый


Гнездо для слова снимок

снять
    сня'ть-ся
      сним-а'-ться,,1
    сним-а'-ть
      снима'ть-ся,,2
      снима'-ниj-е
        пенк-о-снима'ние См. пена
      сни'м-к(а)
        сни'моч-н-ый,,1
      сни'м-ок
        сни'моч-ек
        сни'моч-н-ый,,2
        га'мма-сни'мок См. гамма,,II
        стерео/сни'мок См. стереоскопия
        фото/сни'мок См. фотография
      сни'м(-щик)
        сни'м-щиц-а
      за-снима'ть,,I Начать опять снимать
      по-снима'ть
      дерн-о-сни'м См. дерн
      дерн-о-снима'-тель См. дерн
      звук-о-снима'-тель См. звук
      койк-о-снима'-тель См. койка
      пенк-о-снима'-тель См. пена
        пенкоснима'тель-ств-о
        пенкоснима'тель-ск-ий
      плод-о-снима'-тель См. плод
      фаск-о-снима'-тель См. фаска
    сым-а'-ть
      сыма'ть-ся
    сня'-тиj-е [снятие]
    с'ем-к(а)
      с'емоч-н-ый
      авиа/с'емка См. авиация
      аэрогео/с'емка См. физика
      аэр-о-с'емк(а)
        аэрос'емоч-н-ый
      кино/с'емк(а) См. кино
        кинос'емоч-н-ый
        рентген-о-кинос'емка См. рентген
        теле/кинос'емка
      рапи'д-с'емка См. рапид
      рентген-о-с'емка См. рентген
      стерео/с'емка См. стереоскопия
      теле/с'емка См. телевизионный
      фото/с'емка См. фотография
        аэр-о-фотос'емка
        макро/фотос'емка
        микро/фотос'емка
    с'ем
      с'ем-н-ый
        не-с'емный
      плод-о-с'ем См. плод
        плодос'ем-ник
    с'ем(-щик)
      с'ем-щиц-а
      квартир-о-с'ем(щик) См. квартира
        квартирос'ем-щиц-а
    с'ем-ник
      ток-о-с'емник См. течь,,I
    с'ем-ц-ы
    сня-т-о'й
      не-снято'й
    за-сня'ть
      засним-а'-ть,,II
      зас'ем-к-а
    на-сня'ть
      насним-а'-ть
    от-сня'ть
      отсня'ть-ся
    пере-сня'ть
      пересня'ть-ся
        пересним-а'-ться,,1
      пересним-а'-ть
        переснима'ть-ся,,2
      перес'ем-к-а
      перес'ем(-щик)
        перес'ем-щиц-а
    по-сня'ть
    быстр-о-с'ем-н-ый См. быстрый


Гнездо для слова снова

но'в(ый)
    нов-е'йш-ий
      наи-нове'йший
      сам-о-нове'йший См. самый
    но'в-еньк(ий),,I, прил.
      но'веньк-ий,,II, сущ.
        но'веньк-ая, сущ.
    нов-ехоньк-ий
    нов-ешеньк-ий
    но'в-о
    но'в-ость
      новост-и'шк-а
      теле/но'вости См. телевизионный
    новь
    нов-изн-а'
    нов-ина'
    нов-и'нк-а
    но'в-шеств-о
    нов-и'к
      нович-о'к,,1
    нов-ичо'к,,2
    нов-а'тор
      нова'тор-ств(о)
        нова'торств-ова-ть,,1
      нова'тор-ск-ий
      псевдо-нова'тор
      нова'тор-ствова-ть,,2
    нов-а'циj-а [новация]
    в-но'в-е
    в-новь
    за'-нов-о
    на'-нов-о
    по-но'в-ому
    с-но'в-а
    с-но'в-у
    сы'з-нов-а
    нов-е'-ть
      по-нове'ть
    об-нов-и'-ть
      обнови'ть-ся
        обновл-я'-ться,,1
          обновля'-емость
      обновл-я'-ть
        обновля'ть-ся,,2
      обновл-е'н(иj-е)
        обновле'н-ец,,1
          обновле'нч-еств-о
          обновле'нч-еск-ий
        сам-о-обновле'ние См. сам
        сорт-о-обновле'ние См. сорт
      обно'в(-а)
        обно'в-к(а)
          обно'воч-к-а
      обнови'-тель
        обнови'тель-ниц-а
        обнови'тель-ск-ий
      обновл-е'нец,,2
      обновл-енн(ый), прич.-прил.
        обновленн-о
        обновленн-ость
      обнови'-тельн-ый
      воз-обнови'ть
        возобнови'ть-ся
          возобновл-я'-ться,,1
        возобновл-я'-ть
          возобновля'ть-ся,,2
        возобновл-е'ниj-е [возобновление]
        возобнови'-тель
          возобнови'тель-ниц-а
    по-нов-и'-ть
      поновл-я'-ть
        поновля'ть-ся
      поновл-е'ниj-е [поновление]
    под-нов-и'-ть
      поднови'ть-ся
        подновл-я'-ться,,1
      подновл-я'-ть
        подновля'ть-ся,,2
      подновл-е'ниj-е [подновление]
    нов-о-бра'-н/ец См. брать
      новобра'н-ств-о
      новобра'нч-еск-ий
    нов-о-бра'ч-н(ый),,I, прил. См. брак,,I
      новобра'чн-ый,,II, сущ.
        новобра'чн-ая, сущ.
    нов-о-введе'ние См. вести
    нов-о-введенный См. вести
    нов-о-вводи'-тель См. вести
      нововводи'тель-ниц-а
      нововводи'тель-ств-о
    нов-о-вы'строенный См. строить
    нов-о-возведенный См. вести
    нов-о-го'д-иj-е [новогодие] См. год
    нов-о-го'д-н-ий См. год
      пред-нового'дний,,1
    пред-нов-о-го'д-н-ий,,2 См. год
    нов-о-гре'ческий См. грек
    нов-о-демократ-и'ческ-ий См. демократия
    нов-о-жен См. жена
    нов-о-заведенный См. вести
    нов-о-заве'т-н-ый См. завет
    нов-о-земе'л-ец См. земля,,I
    нов-о-земе'ль-н-ый См. земля,,I
    нов-о-и'збранный См. брать
    нов-о-и'зданный См. издать,,I
    нов-о-изобретенный См. изобрести
    нов-о-испеченный См. печь,,II
    нов-о-крещенн(ый),,I, прил. См. крест
      новокрещенн-ый,,II, сущ.
        новокрещенн-ая, сущ.
      новокреще'н(-ец)
        новокреще'н-к-а
      новокре'щен, сущ.
    нов-о-ку'п(ленн-ый) См. купить
      новоку'п-к-а
    нов-о-лу'н-иj-е [новолуние] См. луна
    нов-о-ме'сяч-иj-е [новомесячие] См. месяц
    нов-о-мо'д-н(ый) См. мода
      новомо'дн-о
      по-новомо'дн-ому
    нов-о-на'бранный См. брать
    нов-о-нарече'нный См. наречь
    нов-о-населенный См. селить
    нов-о-образова'ние См. образовать,,II
    нов-о-образо'ванный См. образовать,,II
    нов-о-образова'вшийся См. образовать,,II
    нов-о-обращенный См. обратить
    нов-о-открыва'тель См. крыть
    нов-о-откры'тый См. крыть
    нов-о-па'ханный См. пахать,,I
    нов-о-па'хот-н-ый,,1 См. пахать,,I
    нов-о-па'хотный,,2 См. пахать,,I
    нов-о-пожа'лованн(ый),,I, прил. См. жаловать
      новопожа'лованн-ый,,II, сущ.
    нов-о-посвященный См. посвятить
    нов-о-поселе'н(ец) См. селить
      новопоселе'н-к-а
    нов-о-постро'енный См. строить
    нов-о-преста'вленн(ый),,I, прил. См. преставиться
      новопреста'вленн-ый,,II, сущ.
        новопреста'вленн-ая, сущ.
    нов-о-прибы'вший См. быть
    нов-о-при'данный См. дать
    нов-о-прие'зж(ий),,I, прил. См. ехать
      новоприе'зж-ий,,II, сущ.
        новоприе'зж-ая, сущ.
    нов-о-прие'хавш(ий),,I, прил. См. ехать
      новоприе'хавш-ий,,II, сущ.
        новоприе'хавш-ая, сущ.
    нов-о-приобрете'ние См. обрести
    нов-о-приобретенный См. обрести
    нов-о-присоединенный См. единый
    нов-о-прише'дш(ий),,I, прил. См. пришедший,,I
      новоприше'дш-ий,,II, сущ.
        новоприше'дш-ая, сущ.
    нов-о-произведенный См. произвести
    нов-о-рожденн(ый),,I, прил. См. родить
      новорожденн-ый,,II, сущ.
        новорожденн-ая, сущ.
      новорожденн-ость
    нов-о-ру'бленый См. рубить
    нов-о-са'д-к-а См. сажать
    нов-о-сел См. селить
      новосел-к-а
    нов-о-се'л-ец См. селить
      новосе'льч-еск-ий
    нов-о-сел-ок См. село
    нов-о-се'л-j-е [новоселье] См. селить
    нов-о-стро'йка См. строить
    нов-о-тел См. теленок
    нов-о-те'ль-н-ый См. теленок
    нов-о-я'вленный См. явить
    нэп [н(овая) э(кономическая) п(олитика)] См. экономика, политика
      нэ'п-ов/ск(ий)
        по-нэ'повск-и
      нэ'п/ман
        нэ'пман-ш-а
        нэ'пман-ск(ий)
          по-нэ'пманск-и
        нэ'пман-ов/ск-ий


Гнездо для слова собака

соба'к(а)
    соба'ч-к-а
    собач-о'нк-а
    соба'ч-еньк-а
    собач-о'нок
    соба'ч-ищ-а
    соба'ч-ин-а
    собач-а'р
    собач-а'т/ник
    собач-е'й
    соба'ч(-ник),,I Псарь
      соба'ч-ниц-а
    соба'ч-ник,,II Помещение, псарня
    соба'ч-ник,,III Растение
    соба'ч-н-я
    соба'к-ин
    соба'ч-ий
      соба'чj-и, сущ. [собачьи]
      по-соба'чj-и [по-собачьи]
      по-соба'чj-ему [по-собачьему]
    соба'ч-лив-ый
    соба'ч-и-ть
      соба'чить-ся
    на-соба'ч-и-ть-ся
    о-соба'ч-и-ть-ся
    собак-о-ве'д(ени-е)
      собакове'д
    собак-о-во'д
      собаково'д-ств-о
    собак-о-голо'в(-0-ый) См. голова
      собакоголо'в-ые, сущ.
    собак-о-обра'зный


Гнездо для слова собирать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова собираться

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова собрание

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова собрать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова собраться

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова собственность

со'бственн(ый)
    со'бственн-ость
    со'бственн(-ик)
      со'бственн-иц-а
      со'бственнич-еск-ий
      мелк-о-со'бственнич-еск-ий См. мелкий
      частн-о-со'бственнич-еск-ий См. частный,,I
    собственн-о-ли'чн(ый) См. лицо
      собственноли'чн-о
    собственн-о-ру'ч-н(ый) См. рука
      собственнору'чн-о
    собственн-о-ру'ч-н(ый) См. рука
      собственнору'чн-о
    собственн-о-у'ст-0-ый См. уста
    соб/ко'р [соб(ственный) кор(респондент)] См. корреспондировать
      собко'р-ов/ск-ий


Гнездо для слова собственный

со'бственн(ый)
    со'бственн-ость
    со'бственн(-ик)
      со'бственн-иц-а
      со'бственнич-еск-ий
      мелк-о-со'бственнич-еск-ий См. мелкий
      частн-о-со'бственнич-еск-ий См. частный,,I
    собственн-о-ли'чн(ый) См. лицо
      собственноли'чн-о
    собственн-о-ру'ч-н(ый) См. рука
      собственнору'чн-о
    собственн-о-ру'ч-н(ый) См. рука
      собственнору'чн-о
    собственн-о-у'ст-0-ый См. уста
    соб/ко'р [соб(ственный) кор(респондент)] См. корреспондировать
      собко'р-ов/ск-ий


Гнездо для слова событие

собы'ти(е) [собы'тиj-е]
    собы'тj-иц-е [событьице]
    событи'й-н(ый)
      событи'йн-ость


Гнездо для слова совершать

соверши'ть
    соверши'ть-ся
      соверш-а'-ться,,1
    соверш-а'-ть
      соверша'ть-ся,,2
    соверш-е'ниj-е [совершение]
    соверши'-тель
      соверши'тель-ниц-а
    соверш-енн(ый), прич.
      совершенн-ое, сущ.
сверши'ть
    сверши'ть-ся
      сверш-а'-ться,,1
    сверш-а'-ть
      сверша'ть-ся,,2
    сверш-е'ниj-е [свершение]
    сверши'-тель
    не-сверш-енн(ый)
      несвершенн-ость


Гнездо для слова совершенно

соверше'нн(ый),,I Безукоризненный, превосходный
    соверше'нн-ое, сущ.
    соверше'нн-о
    соверше'н-ств(о)
      соверше'нств-ова-ть,,1
    не-соверше'нн(ый),,I несовершенный,,II См. совершенный,,II
      несоверше'нн-ость
      несоверше'н-ств-о
    соверше'н-ствова-ть,,2
      соверше'нствовать-ся
        сам-о-соверше'нствоваться,,1 См. сам
      соверше'нствова-ниj-е
        сам-о-соверше'нствование,,1 См. сам
      у-соверше'нствовать
        усоверше'нствовать-ся
          сам-о-усоверше'нствоваться См. сам
            самоусоверше'нствова-ниj-е,,1
        усоверше'нствова-ниj-е
          сам-о-усоверше'нствование,,2 См. сам
        усоверше'нствова-нн(ый), прич.-прил.
          усоверше'нствованн-ость
            не-усоверше'нствованность,,1
          не-усоверше'нствованн(ый)
            неусоверше'нствованн-ость,,2
      сам-о-соверше'нствовать См. сам
        самосоверше'нствовать-ся,,2
        самосоверше'нствова-ниj-е,,2
    совершенн-о-ле'т-н(ий),,I, прил., См. лета'
      совершенноле'тн-ий,,II, сущ.
        совершенноле'тн-яя, сущ.
      совершенноле'т-иj-е
        не-совершенноле'тие,,1
      не-совершенноле'тн(ий),,I, прил.
        несовершенноле'тн-ий,,II, сущ.
          несовершенноле'тн-яя, сущ.
        несовершенноле'т-иj-е,,2
    все/соверше'нн(ый) См. весь,,II
      всесоверше'нн-о
      всесоверше'н-ств-о


Гнездо для слова совершить

соверши'ть
    соверши'ть-ся
      соверш-а'-ться,,1
    соверш-а'-ть
      соверша'ть-ся,,2
    соверш-е'ниj-е [совершение]
    соверши'-тель
      соверши'тель-ниц-а
    соверш-енн(ый), прич.
      совершенн-ое, сущ.
сверши'ть
    сверши'ть-ся
      сверш-а'-ться,,1
    сверш-а'-ть
      сверша'ть-ся,,2
    сверш-е'ниj-е [свершение]
    сверши'-тель
    не-сверш-енн(ый)
      несвершенн-ость


Гнездо для слова совесть

со'весть
    со'вест-лив(ый)
      со'вестлив-о
      со'вестлив-ость
    со'вест-н(ый)
      со'вестн-о
    бес-со'вест-н(ый)
      бессо'вестн-о
      бессо'вестн-ость
    со'вест-и-ть
      со'вестить-ся
        за-со'веститься
        по-со'веститься
      у-со'вестить
        усо'вестить-ся
          усо'вещ-ива-ться,,1
        усо'вещ-ива-ть
          усове'щивать-ся,,2
    добр-о-со'вест-н(ый) См. добро,,1
      добросо'вестн-о
        не-добросо'вестно,,1
      добросо'вестн-ость
        не-добросо'вестность,,1
      не-добросо'вестн(ый)
        недобросо'вестн-о,,2
        недобросо'вестн-ость,,2
      пре-добросо'вестный


Гнездо для слова совет

сове'т
    сове'т-ск(ий)
      сове'тск-и
      по-сове'тск-и
      анти-сове'т(ск-ий)
        антисовет(-и'зм)
          антисове'т-чик
        антисове'т-чин-а
      до-сове'тский
      не-сове'тский
      про-сове'тский
      сове'тск-о-америка'ннский См. Америка
      сове'тск-о-англи'йский См. Англия
      сове'тск-о-кита'йский См. Китай
      сове'тск-о-по'льский См. поляк
      сове'тск-о-япо'нский См. Япония
      сов/зна'к [сов(етский) знак] См. знак
      сов/информ/бюро',,1 [сов(етское) информ(ационное) бюро] См. информировать, бюро,,I
      сов/информбюро',,2 См. информировать, бюро,,I
      сов/парт/шко'ла [сов(етская) парт(ийная) школа] См. партия, школа
      сов/рабо'тник [сов(етский) работник] См. работать
      сов/торг/слу'жащ(ий), сущ. [сов(етский) торг(овый) служащий] См. торговать, служить
        совторгслу'жащ-ая, сущ.
      сов/хо'з [сов(етское) хоз(яйство)] См. хозяйство
        совхо'з-н(ый)
          совхо'зн-о-колхо'зный См. коллектив
          колхо'зн-о-совхо'зный См. коллектив
        совхо'з-ов/ск-ий
        меж-совхо'з-н-ый
        звер-о-совхо'з См. зверь
        зерн-о-совхо'з См. зерно
        кон-е-совхо'з См. конь
        льн-о-совхо'з См. лен
        мяс-о-совхо'з См. мясо
        овц-е-совхо'з См. овца
        олен-е-совхо'з См. олень
        птиц-е-совхо'з См. птица
        пчел-о-совхо'з См. пчела
        свекл-о-совхо'з См. свекла
        свин-о-совхо'з См. свинья
        хлопк-о-совхо'з См. хлопок
        плем/совхо'з См. племя
        пром/совхо'з См. промыслить
      америка'н-о-сове'тский См. Америка
      а'нгл-о-сове'тский См. Англия
      кита'йск-о-сове'тский См. Китай
      по'льск-о-сове'тский См. поляк
      туре'цк-о-сове'тский См. турок
      япо'нск-о-сове'тский См. Япония
      япо'н-о-сове'тский См. Япония
    сове'т-лив-ый
    сове'т-н(ый)
      сове'тн-о
    сове'т-ова-ть
      сове'товать-ся
        на-сове'товаться
        по-сове'товаться
      сове'това-ниj-е [советование]
      сове'т-ник
        сове'т-ниц-а
        сове'тнич-еств-о
        сове'тнич-ий
        мануфакту'р-сове'тник См. мануфактура
      сове'т(-чик)
        сове'т-чиц-а
      на-сове'товать
      от-сове'товать
      по-сове'товать
      при-сове'товать
      рас-сове'товать
    совет-изи'рова-ть
      советизи'ровать-ся
        советиз-а'циj-а [советизация]
    совещ-а'-ть-ся
      совеща'-ниj-е
        пед/совеща'ние См. педагог
        эконом/совеща'ние См. экономика
      совеща'-тельн-ый
        закон-о-совеща'тельный См. закон
      за-совеща'ться
      по-совеща'ться
      про-совеща'ться
      ср. совеща'ть, устар.
        совеща'-тель
          совеща'тель-ниц-а
    совет-о-да'-тель См. дать
      советода'тель-ниц-а
    совет-о-ло'г(и-я)
      совето'лог
    сов/де'п [сов(ет) деп(утатов)] См. депутат
    адмиралте'йств-сове'т См. адмиралтейство
    ген/сове'т См. генеральный
      генсове'т-чик
    гор/сове'т См. город
    жен/сове'т См. женщина
    пед/сове'т См. педагог
    рай/сове'т См. район
    рев/воен/сове'т См. революция, война
    ред/сове'т См. редактировать
    сель/сове'т См. село
      сельсове'т-чик
      сельсове'т-ск-ий
    стан/сове'т См. станица
      стансове'т-ск-ий
    худ/сове'т См. художество
    эконом/сове'т См. экономика


Гнездо для слова советовать

сове'т
    сове'т-ск(ий)
      сове'тск-и
      по-сове'тск-и
      анти-сове'т(ск-ий)
        антисовет(-и'зм)
          антисове'т-чик
        антисове'т-чин-а
      до-сове'тский
      не-сове'тский
      про-сове'тский
      сове'тск-о-америка'ннский См. Америка
      сове'тск-о-англи'йский См. Англия
      сове'тск-о-кита'йский См. Китай
      сове'тск-о-по'льский См. поляк
      сове'тск-о-япо'нский См. Япония
      сов/зна'к [сов(етский) знак] См. знак
      сов/информ/бюро',,1 [сов(етское) информ(ационное) бюро] См. информировать, бюро,,I
      сов/информбюро',,2 См. информировать, бюро,,I
      сов/парт/шко'ла [сов(етская) парт(ийная) школа] См. партия, школа
      сов/рабо'тник [сов(етский) работник] См. работать
      сов/торг/слу'жащ(ий), сущ. [сов(етский) торг(овый) служащий] См. торговать, служить
        совторгслу'жащ-ая, сущ.
      сов/хо'з [сов(етское) хоз(яйство)] См. хозяйство
        совхо'з-н(ый)
          совхо'зн-о-колхо'зный См. коллектив
          колхо'зн-о-совхо'зный См. коллектив
        совхо'з-ов/ск-ий
        меж-совхо'з-н-ый
        звер-о-совхо'з См. зверь
        зерн-о-совхо'з См. зерно
        кон-е-совхо'з См. конь
        льн-о-совхо'з См. лен
        мяс-о-совхо'з См. мясо
        овц-е-совхо'з См. овца
        олен-е-совхо'з См. олень
        птиц-е-совхо'з См. птица
        пчел-о-совхо'з См. пчела
        свекл-о-совхо'з См. свекла
        свин-о-совхо'з См. свинья
        хлопк-о-совхо'з См. хлопок
        плем/совхо'з См. племя
        пром/совхо'з См. промыслить
      америка'н-о-сове'тский См. Америка
      а'нгл-о-сове'тский См. Англия
      кита'йск-о-сове'тский См. Китай
      по'льск-о-сове'тский См. поляк
      туре'цк-о-сове'тский См. турок
      япо'нск-о-сове'тский См. Япония
      япо'н-о-сове'тский См. Япония
    сове'т-лив-ый
    сове'т-н(ый)
      сове'тн-о
    сове'т-ова-ть
      сове'товать-ся
        на-сове'товаться
        по-сове'товаться
      сове'това-ниj-е [советование]
      сове'т-ник
        сове'т-ниц-а
        сове'тнич-еств-о
        сове'тнич-ий
        мануфакту'р-сове'тник См. мануфактура
      сове'т(-чик)
        сове'т-чиц-а
      на-сове'товать
      от-сове'товать
      по-сове'товать
      при-сове'товать
      рас-сове'товать
    совет-изи'рова-ть
      советизи'ровать-ся
        советиз-а'циj-а [советизация]
    совещ-а'-ть-ся
      совеща'-ниj-е
        пед/совеща'ние См. педагог
        эконом/совеща'ние См. экономика
      совеща'-тельн-ый
        закон-о-совеща'тельный См. закон
      за-совеща'ться
      по-совеща'ться
      про-совеща'ться
      ср. совеща'ть, устар.
        совеща'-тель
          совеща'тель-ниц-а
    совет-о-да'-тель См. дать
      советода'тель-ниц-а
    совет-о-ло'г(и-я)
      совето'лог
    сов/де'п [сов(ет) деп(утатов)] См. депутат
    адмиралте'йств-сове'т См. адмиралтейство
    ген/сове'т См. генеральный
      генсове'т-чик
    гор/сове'т См. город
    жен/сове'т См. женщина
    пед/сове'т См. педагог
    рай/сове'т См. район
    рев/воен/сове'т См. революция, война
    ред/сове'т См. редактировать
    сель/сове'т См. село
      сельсове'т-чик
      сельсове'т-ск-ий
    стан/сове'т См. станица
      стансове'т-ск-ий
    худ/сове'т См. художество
    эконом/сове'т См. экономика


Гнездо для слова советский

сове'т
    сове'т-ск(ий)
      сове'тск-и
      по-сове'тск-и
      анти-сове'т(ск-ий)
        антисовет(-и'зм)
          антисове'т-чик
        антисове'т-чин-а
      до-сове'тский
      не-сове'тский
      про-сове'тский
      сове'тск-о-америка'ннский См. Америка
      сове'тск-о-англи'йский См. Англия
      сове'тск-о-кита'йский См. Китай
      сове'тск-о-по'льский См. поляк
      сове'тск-о-япо'нский См. Япония
      сов/зна'к [сов(етский) знак] См. знак
      сов/информ/бюро',,1 [сов(етское) информ(ационное) бюро] См. информировать, бюро,,I
      сов/информбюро',,2 См. информировать, бюро,,I
      сов/парт/шко'ла [сов(етская) парт(ийная) школа] См. партия, школа
      сов/рабо'тник [сов(етский) работник] См. работать
      сов/торг/слу'жащ(ий), сущ. [сов(етский) торг(овый) служащий] См. торговать, служить
        совторгслу'жащ-ая, сущ.
      сов/хо'з [сов(етское) хоз(яйство)] См. хозяйство
        совхо'з-н(ый)
          совхо'зн-о-колхо'зный См. коллектив
          колхо'зн-о-совхо'зный См. коллектив
        совхо'з-ов/ск-ий
        меж-совхо'з-н-ый
        звер-о-совхо'з См. зверь
        зерн-о-совхо'з См. зерно
        кон-е-совхо'з См. конь
        льн-о-совхо'з См. лен
        мяс-о-совхо'з См. мясо
        овц-е-совхо'з См. овца
        олен-е-совхо'з См. олень
        птиц-е-совхо'з См. птица
        пчел-о-совхо'з См. пчела
        свекл-о-совхо'з См. свекла
        свин-о-совхо'з См. свинья
        хлопк-о-совхо'з См. хлопок
        плем/совхо'з См. племя
        пром/совхо'з См. промыслить
      америка'н-о-сове'тский См. Америка
      а'нгл-о-сове'тский См. Англия
      кита'йск-о-сове'тский См. Китай
      по'льск-о-сове'тский См. поляк
      туре'цк-о-сове'тский См. турок
      япо'нск-о-сове'тский См. Япония
      япо'н-о-сове'тский См. Япония
    сове'т-лив-ый
    сове'т-н(ый)
      сове'тн-о
    сове'т-ова-ть
      сове'товать-ся
        на-сове'товаться
        по-сове'товаться
      сове'това-ниj-е [советование]
      сове'т-ник
        сове'т-ниц-а
        сове'тнич-еств-о
        сове'тнич-ий
        мануфакту'р-сове'тник См. мануфактура
      сове'т(-чик)
        сове'т-чиц-а
      на-сове'товать
      от-сове'товать
      по-сове'товать
      при-сове'товать
      рас-сове'товать
    совет-изи'рова-ть
      советизи'ровать-ся
        советиз-а'циj-а [советизация]
    совещ-а'-ть-ся
      совеща'-ниj-е
        пед/совеща'ние См. педагог
        эконом/совеща'ние См. экономика
      совеща'-тельн-ый
        закон-о-совеща'тельный См. закон
      за-совеща'ться
      по-совеща'ться
      про-совеща'ться
      ср. совеща'ть, устар.
        совеща'-тель
          совеща'тель-ниц-а
    совет-о-да'-тель См. дать
      советода'тель-ниц-а
    совет-о-ло'г(и-я)
      совето'лог
    сов/де'п [сов(ет) деп(утатов)] См. депутат
    адмиралте'йств-сове'т См. адмиралтейство
    ген/сове'т См. генеральный
      генсове'т-чик
    гор/сове'т См. город
    жен/сове'т См. женщина
    пед/сове'т См. педагог
    рай/сове'т См. район
    рев/воен/сове'т См. революция, война
    ред/сове'т См. редактировать
    сель/сове'т См. село
      сельсове'т-чик
      сельсове'т-ск-ий
    стан/сове'т См. станица
      стансове'т-ск-ий
    худ/сове'т См. художество
    эконом/сове'т См. экономика


Гнездо для слова совещание

сове'т
    сове'т-ск(ий)
      сове'тск-и
      по-сове'тск-и
      анти-сове'т(ск-ий)
        антисовет(-и'зм)
          антисове'т-чик
        антисове'т-чин-а
      до-сове'тский
      не-сове'тский
      про-сове'тский
      сове'тск-о-америка'ннский См. Америка
      сове'тск-о-англи'йский См. Англия
      сове'тск-о-кита'йский См. Китай
      сове'тск-о-по'льский См. поляк
      сове'тск-о-япо'нский См. Япония
      сов/зна'к [сов(етский) знак] См. знак
      сов/информ/бюро',,1 [сов(етское) информ(ационное) бюро] См. информировать, бюро,,I
      сов/информбюро',,2 См. информировать, бюро,,I
      сов/парт/шко'ла [сов(етская) парт(ийная) школа] См. партия, школа
      сов/рабо'тник [сов(етский) работник] См. работать
      сов/торг/слу'жащ(ий), сущ. [сов(етский) торг(овый) служащий] См. торговать, служить
        совторгслу'жащ-ая, сущ.
      сов/хо'з [сов(етское) хоз(яйство)] См. хозяйство
        совхо'з-н(ый)
          совхо'зн-о-колхо'зный См. коллектив
          колхо'зн-о-совхо'зный См. коллектив
        совхо'з-ов/ск-ий
        меж-совхо'з-н-ый
        звер-о-совхо'з См. зверь
        зерн-о-совхо'з См. зерно
        кон-е-совхо'з См. конь
        льн-о-совхо'з См. лен
        мяс-о-совхо'з См. мясо
        овц-е-совхо'з См. овца
        олен-е-совхо'з См. олень
        птиц-е-совхо'з См. птица
        пчел-о-совхо'з См. пчела
        свекл-о-совхо'з См. свекла
        свин-о-совхо'з См. свинья
        хлопк-о-совхо'з См. хлопок
        плем/совхо'з См. племя
        пром/совхо'з См. промыслить
      америка'н-о-сове'тский См. Америка
      а'нгл-о-сове'тский См. Англия
      кита'йск-о-сове'тский См. Китай
      по'льск-о-сове'тский См. поляк
      туре'цк-о-сове'тский См. турок
      япо'нск-о-сове'тский См. Япония
      япо'н-о-сове'тский См. Япония
    сове'т-лив-ый
    сове'т-н(ый)
      сове'тн-о
    сове'т-ова-ть
      сове'товать-ся
        на-сове'товаться
        по-сове'товаться
      сове'това-ниj-е [советование]
      сове'т-ник
        сове'т-ниц-а
        сове'тнич-еств-о
        сове'тнич-ий
        мануфакту'р-сове'тник См. мануфактура
      сове'т(-чик)
        сове'т-чиц-а
      на-сове'товать
      от-сове'товать
      по-сове'товать
      при-сове'товать
      рас-сове'товать
    совет-изи'рова-ть
      советизи'ровать-ся
        советиз-а'циj-а [советизация]
    совещ-а'-ть-ся
      совеща'-ниj-е
        пед/совеща'ние См. педагог
        эконом/совеща'ние См. экономика
      совеща'-тельн-ый
        закон-о-совеща'тельный См. закон
      за-совеща'ться
      по-совеща'ться
      про-совеща'ться
      ср. совеща'ть, устар.
        совеща'-тель
          совеща'тель-ниц-а
    совет-о-да'-тель См. дать
      советода'тель-ниц-а
    совет-о-ло'г(и-я)
      совето'лог
    сов/де'п [сов(ет) деп(утатов)] См. депутат
    адмиралте'йств-сове'т См. адмиралтейство
    ген/сове'т См. генеральный
      генсове'т-чик
    гор/сове'т См. город
    жен/сове'т См. женщина
    пед/сове'т См. педагог
    рай/сове'т См. район
    рев/воен/сове'т См. революция, война
    ред/сове'т См. редактировать
    сель/сове'т См. село
      сельсове'т-чик
      сельсове'т-ск-ий
    стан/сове'т См. станица
      стансове'т-ск-ий
    худ/сове'т См. художество
    эконом/сове'т См. экономика


Гнездо для слова современный

вре'м(я)
    вре'м-ечк-о
    врем-я'нк-а
    времен(-а')
      времен-а'ми, нареч.
    времен-н-о'й
      програ'ммн-о-временно'й См. программа
      простра'нственн-о-временно'й См. пространство
    вре'мен-н(ый)
      вре'менн-о
      вре'менн-ость
      временн-и'к
      времен-щи'к
      временн-о-обя'занн(ый),,I, прил., См. обязать
        временнообя'занн-ый,,II, сущ.
    без-вре'мен-н(ый)
      безвре'менн-о
      безвре'менн-ость
      безвре'мен-j-е [безвременье]
    вне-вре'мен-н-ый
    во'-время
    до-вре'мен-н-ый
    по-време'н-н(ый)
      повреме'нн-о
      повремен-к-а
      повреме'н-к-а
      повреме'н(-щик)
        повреме'н-щиц-а
    прежде-вре'мен-н(ый)
      преждевре'менн-о
      преждевре'менн-ость
    со-време'н-н(ый)
      совреме'нн-о
        не-совреме'нно,,1
      совреме'нн-ость
        не-совреме'нность,,1
      совреме'нн(-ик)
        совреме'нн-иц-а
      не-совреме'нн(ый)
        несовреме'нн-о,,2
        несовреме'нн-ость,,2
      сверх-совреме'нный
      супер-совреме'нный
      ультра-совреме'нн(ый)
        ультрасовреме'нн-ость
      о-совреме'н-и-ть
        осовреме'нить-ся
          осовреме'н-ива-ться,,1
        осовреме'н-ива-ть
          осовреме'нивать-ся,,2
          осовреме'нива-ниj-е [осовременивание]
      остр-о-совреме'нный См. острый
    времен-и'-ть
      по-времени'ть
    врем-я-исчисле'ние См. число
    врем-я-нахожде'ние См. находиться,,II
    врем-я-препровожде'ние См. вести
    врем-я-провожде'ние См. вести
    врем-я-счисле'ние См. число
    благ-о-вре'мен(-н-ый) См. благо,,I
      благовре'мен-иj-е [благовремение]
      не-благовре'менн(ый)
        неблаговре'менн-о
    долг-о-вре'мен-н(ый) См. долгий
      долговре'менн-о
        не-долговре'менно,,1
      долговре'менн-ость
      не-долговре'менн(ый)
        недолговре'менн-о,,2
        недолговре'менн-ость
      дот См. огонь, точка
    един-о-вре'мен-н(ый) См. единый
      единовре'менн-о
      единовре'менн-ость
    кратк-о-вре'мен-н(ый) См. короткий
      кратковре'менн-о
      кратковре'менн-ость
    одн-о-вре'ме'н-н(ый) См. один
      одновре'ме'нн-о
      одновре'ме'нн-ость
    разн-о-време'н-н(ый) См. разный
      разновреме'нн-о
      разновреме'нн-ость
    своj-е-вре'мен-н(ый) [своевременный] См. свой,,I
      своевре'менн-о
        не-своевре'менно,,1
      своевре'менн-ость
        не-своевре'менность,,1
      не-своевре'менн(ый)
        несвоевре'менн-о,,2
        несвоевре'менн-ость,,2


Гнездо для слова совсем

совсе'м
    на-совсе'м


Гнездо для слова совхоз

сове'т
    сове'т-ск(ий)
      сове'тск-и
      по-сове'тск-и
      анти-сове'т(ск-ий)
        антисовет(-и'зм)
          антисове'т-чик
        антисове'т-чин-а
      до-сове'тский
      не-сове'тский
      про-сове'тский
      сове'тск-о-америка'ннский См. Америка
      сове'тск-о-англи'йский См. Англия
      сове'тск-о-кита'йский См. Китай
      сове'тск-о-по'льский См. поляк
      сове'тск-о-япо'нский См. Япония
      сов/зна'к [сов(етский) знак] См. знак
      сов/информ/бюро',,1 [сов(етское) информ(ационное) бюро] См. информировать, бюро,,I
      сов/информбюро',,2 См. информировать, бюро,,I
      сов/парт/шко'ла [сов(етская) парт(ийная) школа] См. партия, школа
      сов/рабо'тник [сов(етский) работник] См. работать
      сов/торг/слу'жащ(ий), сущ. [сов(етский) торг(овый) служащий] См. торговать, служить
        совторгслу'жащ-ая, сущ.
      сов/хо'з [сов(етское) хоз(яйство)] См. хозяйство
        совхо'з-н(ый)
          совхо'зн-о-колхо'зный См. коллектив
          колхо'зн-о-совхо'зный См. коллектив
        совхо'з-ов/ск-ий
        меж-совхо'з-н-ый
        звер-о-совхо'з См. зверь
        зерн-о-совхо'з См. зерно
        кон-е-совхо'з См. конь
        льн-о-совхо'з См. лен
        мяс-о-совхо'з См. мясо
        овц-е-совхо'з См. овца
        олен-е-совхо'з См. олень
        птиц-е-совхо'з См. птица
        пчел-о-совхо'з См. пчела
        свекл-о-совхо'з См. свекла
        свин-о-совхо'з См. свинья
        хлопк-о-совхо'з См. хлопок
        плем/совхо'з См. племя
        пром/совхо'з См. промыслить
      америка'н-о-сове'тский См. Америка
      а'нгл-о-сове'тский См. Англия
      кита'йск-о-сове'тский См. Китай
      по'льск-о-сове'тский См. поляк
      туре'цк-о-сове'тский См. турок
      япо'нск-о-сове'тский См. Япония
      япо'н-о-сове'тский См. Япония
    сове'т-лив-ый
    сове'т-н(ый)
      сове'тн-о
    сове'т-ова-ть
      сове'товать-ся
        на-сове'товаться
        по-сове'товаться
      сове'това-ниj-е [советование]
      сове'т-ник
        сове'т-ниц-а
        сове'тнич-еств-о
        сове'тнич-ий
        мануфакту'р-сове'тник См. мануфактура
      сове'т(-чик)
        сове'т-чиц-а
      на-сове'товать
      от-сове'товать
      по-сове'товать
      при-сове'товать
      рас-сове'товать
    совет-изи'рова-ть
      советизи'ровать-ся
        советиз-а'циj-а [советизация]
    совещ-а'-ть-ся
      совеща'-ниj-е
        пед/совеща'ние См. педагог
        эконом/совеща'ние См. экономика
      совеща'-тельн-ый
        закон-о-совеща'тельный См. закон
      за-совеща'ться
      по-совеща'ться
      про-совеща'ться
      ср. совеща'ть, устар.
        совеща'-тель
          совеща'тель-ниц-а
    совет-о-да'-тель См. дать
      советода'тель-ниц-а
    совет-о-ло'г(и-я)
      совето'лог
    сов/де'п [сов(ет) деп(утатов)] См. депутат
    адмиралте'йств-сове'т См. адмиралтейство
    ген/сове'т См. генеральный
      генсове'т-чик
    гор/сове'т См. город
    жен/сове'т См. женщина
    пед/сове'т См. педагог
    рай/сове'т См. район
    рев/воен/сове'т См. революция, война
    ред/сове'т См. редактировать
    сель/сове'т См. село
      сельсове'т-чик
      сельсове'т-ск-ий
    стан/сове'т См. станица
      стансове'т-ск-ий
    худ/сове'т См. художество
    эконом/сове'т См. экономика


Гнездо для слова совхоз

хозя'йств(о)
    хозя'йств-енн(ый)
      хозя'йственн-о
      хозя'йственн-ость
      хозя'йственн-ик
        го'ре-хозя'йственник См. горе
      бес-хозя'йственн(ый)
        бесхозя'йственн-о
        бесхозя'йственн-ость
        бесхозя'йств-иj-е [бесхозяйствие]
      не-хозя'йственн(ый)
        нехозя'йственн-ость
      хозя'йственн-о-организа'торский См. организовать
      хозя'йственн-о-организацио'нный См. организовать
      хозя'йственн-о-полити'ческий См. политика
      хозя'йственн-о-произво'дственный См. произвести
      хоз/аппара'т См. аппарат
      хоз/взво'д См. взвод,,II
      хоз/догово'р См. говорить
        хоздогово'р-н-ый
      хоз/едини'ца См. единый
      хоз/жи'знь См. жить
      хоз/кома'нда См. команда
      хоз/об'едине'ние См. единый
      хоз/о'рган См. о'рган
      хоз/организа'ция См. организовать
      хоз/отде'л См. делить
      хоз/пла'н См. план
      хоз/рабо'та См. работать
      хоз/рабо'чий См. работать
      хоз/расчет См. считать,,I
        хозрасчет-н-ый
      хоз/се'ктор См. сектор
      хоз/скла'д См. класть
      хоз/управле'ние См. править,,I
      хоз/ча'сть См. часть
      администрати'вн-о-хозя'йственный См. администрировать
      вое'нн-о-хозя'йственный См. война
      культу'рн-о-хозя'йственный См. культура
      организацио'нн-о-хозя'йственный См. организовать
      парти'йн-о-хозя'йственный См. партия
      пла'нов-о-хозя'йственный См. план
      това'рн-о-хозя'йственный См. товар
    внутри-хозя'йств-енн-ый
    меж-хозя'йств-енн-ый
    авто/хозя'йство См. автомобиль
    вод-о-хозя'йств-енн-ый См. вода
    двор-о-хозя'йство См. двор,,I
    дом-о-хозя'йство См. дом
    лес-о-хозя'йств-енн-ый См. лес
    народн-о-хозя'йств-енн-ый См. народ
    общ-е-хозя'йств-енн-ый См. общий
    огородн-о-хозя'йств-енн-ый См. огород
    посу'д-о-хозя'йств-енн-ый См. посуда
    птиц-е-хозя'йство См. птица
    рыб-о-хозя'йств-енн-ый См. рыба
    сельск-о-хозя'йств-енн-ый См. село
      сель/хоз/арте'ль См. артель
      сель/хоз/ба'нк См. банк,,I
      сель/хоз/инвента'рь См. инвентарь
      сель/хоз/коопера'ция См. кооперировать
      сель/хоз/маши'на См. машина
      сель/хоз/нало'г См. наложить
      сель/хоз/ору'дие См. орудие
      сель/хоз/уго'дья См. угодье
      рай/сельхоз/отде'л См. район, делить
    частн-о-хозя'йств-енн-ый См. частный,,I
    электр-о-хозя'йство См. электричество
    энерг-о-хозя'йство См. энергия
    гос/хо'з См. государство
    зав/хо'з См. заведовать
      завхо'з-ов/ск-ий
    кол/хо'з См. коллектив
      колхо'з(-ник)
        колхо'з-ниц-а
      колхо'з-н(ый)
        колхо'зн-о-кооперати'вный См. кооперировать
        индустриа'льн-о-колхо'зный См. индустрия
        кооперати'вн-о-колхо'зный См. кооперировать
        рабо'ч-е-колхо'зный См. работать
        совхо'зн-о-колхо'зный См. совет
      внутри-колхо'з-н-ый
      меж-колхо'з(-н-ый)
        межколхоз/стро'й См. строить
      общ-е-колхо'з-н-ый См. общий
      пром/колхо'з См. промыслить
      рыб-о-колхо'з См. рыба
    лес/пром/хо'з См. лес, промыслить
      леспромхо'з-ов/ск-ий
    лес/хо'з См. лес
      лесхо'з-ов/ец
      лесхо'з-н-ый
      лесхо'з-ов/ск-ий
    плем/хо'з См. племя
    рыб/хо'з См. рыба
    сов/хо'з См. совет
      совхо'з-н-ый
        колхо'зн-о-совхо'зный См. коллектив
      совхо'з-ов/ск-ий
      меж-совхо'з-н-ый
      звер-о-совхо'з См. зверь
      зерн-о-совхо'з См. зерно
      кон-е-совхо'з См. конь
      льн-о-совхо'з См. лен
      мяс-о-совхо'з См. мясо
      овц-е-совхо'з См. овца
      олен-е-совхо'з См. олень
      птиц-е-совхо'з См. птица
      пчел-о-совхо'з См. пчела
      свекл-о-совхо'з См. свекла
      свин-о-совхо'з См. свинья
      хлопк-о-совхо'з См. хлопок
      плем/совхо'з См. племя
      пром/совхо'з См. промыслить
    спец/хо'з См. специальный
    управ/хо'з См. править,,I
    уч/хо'з См. учить


Гнездо для слова согласиться

согла'сн(ый),,III Дающий, выражающий согласие. Согласный II См. согласный,,I
    согла'сн-о,,II, См. согласно,,I
    согла'сн-ость
    согла'с-иj-е ср. согла'с, обл.
      не-согла'сие,,1
      соглас-ова'-ть
        согласова'ть-ся
          согласо'в-ыва-ться,,1
        согласо'в-ыва-ть
          согласо'вывать-ся,,2
        согласова'-ниj-е
          рас-согласова'ние
        согласо'ва-нн(ый), прич.-прил.
          согласо'ванн-о
            не-согласо'ванно,,1
          согласо'ванн-ость
            не-согласо'ванность,,1
          не-согласо'ванн(ый)
            несогласо'ванн-о,,2
            несогласо'ванн-ость,,2
          взаим-о-согласо'ванн(ый) См. взаимный
            взаимосогласо'ванн-ость
          сам-о-согласо'ванный См. сам
      соглас-и'-ть-ся
        соглаш-а'-ться
          соглаша'-тель
            соглаша'тель-ниц-а
            соглаша'тель-ств-о,,1
            соглаша'тель-ск-ий
            социа'л-соглаша'тель См. социализм
              социа'л-соглаша'тель-ств-о
              социа'л-соглаша'тель-ск-ий
          соглаша'-тель/ств-о,,2
        соглаш-е'ниj-е
          не-соглаше'ние
        при-согласи'ться
          присоглаш-а'-ться
      ср. согласи'ть, устар.
        соглаш-а'-ть
        согла'с(-ник)
          согла'с-ниц-а
        согласи'-тельн-ый
    не-согла'сн(ый)
      несогла'сн-о
      несогла'с-иц-а
      несогла'с-иj-е,,2


Гнездо для слова согласный I

согла'сн(ый),,I, прил. О звуках речи. Ср. голос, гласный III
    согла'сн-ый,,II, сущ., См. согласный,,III


Гнездо для слова согласный II

согла'сн(ый),,III Дающий, выражающий согласие. Согласный II См. согласный,,I
    согла'сн-о,,II, См. согласно,,I
    согла'сн-ость
    согла'с-иj-е ср. согла'с, обл.
      не-согла'сие,,1
      соглас-ова'-ть
        согласова'ть-ся
          согласо'в-ыва-ться,,1
        согласо'в-ыва-ть
          согласо'вывать-ся,,2
        согласова'-ниj-е
          рас-согласова'ние
        согласо'ва-нн(ый), прич.-прил.
          согласо'ванн-о
            не-согласо'ванно,,1
          согласо'ванн-ость
            не-согласо'ванность,,1
          не-согласо'ванн(ый)
            несогласо'ванн-о,,2
            несогласо'ванн-ость,,2
          взаим-о-согласо'ванн(ый) См. взаимный
            взаимосогласо'ванн-ость
          сам-о-согласо'ванный См. сам
      соглас-и'-ть-ся
        соглаш-а'-ться
          соглаша'-тель
            соглаша'тель-ниц-а
            соглаша'тель-ств-о,,1
            соглаша'тель-ск-ий
            социа'л-соглаша'тель См. социализм
              социа'л-соглаша'тель-ств-о
              социа'л-соглаша'тель-ск-ий
          соглаша'-тель/ств-о,,2
        соглаш-е'ниj-е
          не-соглаше'ние
        при-согласи'ться
          присоглаш-а'-ться
      ср. согласи'ть, устар.
        соглаш-а'-ть
        согла'с(-ник)
          согла'с-ниц-а
        согласи'-тельн-ый
    не-согла'сн(ый)
      несогла'сн-о
      несогла'с-иц-а
      несогла'с-иj-е,,2


Гнездо для слова соглашаться

согла'сн(ый),,III Дающий, выражающий согласие. Согласный II См. согласный,,I
    согла'сн-о,,II, См. согласно,,I
    согла'сн-ость
    согла'с-иj-е ср. согла'с, обл.
      не-согла'сие,,1
      соглас-ова'-ть
        согласова'ть-ся
          согласо'в-ыва-ться,,1
        согласо'в-ыва-ть
          согласо'вывать-ся,,2
        согласова'-ниj-е
          рас-согласова'ние
        согласо'ва-нн(ый), прич.-прил.
          согласо'ванн-о
            не-согласо'ванно,,1
          согласо'ванн-ость
            не-согласо'ванность,,1
          не-согласо'ванн(ый)
            несогласо'ванн-о,,2
            несогласо'ванн-ость,,2
          взаим-о-согласо'ванн(ый) См. взаимный
            взаимосогласо'ванн-ость
          сам-о-согласо'ванный См. сам
      соглас-и'-ть-ся
        соглаш-а'-ться
          соглаша'-тель
            соглаша'тель-ниц-а
            соглаша'тель-ств-о,,1
            соглаша'тель-ск-ий
            социа'л-соглаша'тель См. социализм
              социа'л-соглаша'тель-ств-о
              социа'л-соглаша'тель-ск-ий
          соглаша'-тель/ств-о,,2
        соглаш-е'ниj-е
          не-соглаше'ние
        при-согласи'ться
          присоглаш-а'-ться
      ср. согласи'ть, устар.
        соглаш-а'-ть
        согла'с(-ник)
          согла'с-ниц-а
        согласи'-тельн-ый
    не-согла'сн(ый)
      несогла'сн-о
      несогла'с-иц-а
      несогла'с-иj-е,,2


Гнездо для слова соглашение

согла'сн(ый),,III Дающий, выражающий согласие. Согласный II См. согласный,,I
    согла'сн-о,,II, См. согласно,,I
    согла'сн-ость
    согла'с-иj-е ср. согла'с, обл.
      не-согла'сие,,1
      соглас-ова'-ть
        согласова'ть-ся
          согласо'в-ыва-ться,,1
        согласо'в-ыва-ть
          согласо'вывать-ся,,2
        согласова'-ниj-е
          рас-согласова'ние
        согласо'ва-нн(ый), прич.-прил.
          согласо'ванн-о
            не-согласо'ванно,,1
          согласо'ванн-ость
            не-согласо'ванность,,1
          не-согласо'ванн(ый)
            несогласо'ванн-о,,2
            несогласо'ванн-ость,,2
          взаим-о-согласо'ванн(ый) См. взаимный
            взаимосогласо'ванн-ость
          сам-о-согласо'ванный См. сам
      соглас-и'-ть-ся
        соглаш-а'-ться
          соглаша'-тель
            соглаша'тель-ниц-а
            соглаша'тель-ств-о,,1
            соглаша'тель-ск-ий
            социа'л-соглаша'тель См. социализм
              социа'л-соглаша'тель-ств-о
              социа'л-соглаша'тель-ск-ий
          соглаша'-тель/ств-о,,2
        соглаш-е'ниj-е
          не-соглаше'ние
        при-согласи'ться
          присоглаш-а'-ться
      ср. согласи'ть, устар.
        соглаш-а'-ть
        согла'с(-ник)
          согла'с-ниц-а
        согласи'-тельн-ый
    не-согла'сн(ый)
      несогла'сн-о
      несогла'с-иц-а
      несогла'с-иj-е,,2


Гнездо для слова содержание

содержа'ть
    содержа'ть-ся
      содерж-и'мость,,1
    содержа'-ниj-е
      содержа'н-к-а
      пар-о-содержа'ние См. пар,,I
      сол-е-содержа'ние См. соль,,I
    содержа'-тель
      содержа'тель-ниц-а
      почт-о-содержа'тель См. почта
      притон-о-содержа'тель См. притон
        притоносодержа'тель-ниц-а
    содерж-и'м(ый), прич.-прил.
      содержи'м-ое, сущ.
      содержи'м-ость,,2
    содерж-а'щ-ий, прич.
      азот/содержа'щий См. азот
      витамин-о-содержа'щий См. витамин
      желез-о-содержа'щий См. железо
      золот-о-содержа'щий См. золото
      кислород/содержа'щий См. кислород
      медь/содержа'щий См. медь
      металл-о-содержа'щий См. металл
      платин-о-содержа'щий См. платина
      сер-о-содержа'щий См. сера
      сер-у-содержа'щий См. сера
      фосфор/содержа'щий См. фо'сфор
      циан/содержа'щий См. циан,,I
      цинк/содержа'щий См. цинк
    содержа'-тельн(ый)
      содержа'тельн-о
      содержа'тельн-ость
      бес-содержа'тельн(ый)
        бессодержа'тельн-о
        бессодержа'тельн-ость
      мал-о-содержа'тельн(ый) См. малый,,I
        малосодержа'тельн-ость


Гнездо для слова содержать

содержа'ть
    содержа'ть-ся
      содерж-и'мость,,1
    содержа'-ниj-е
      содержа'н-к-а
      пар-о-содержа'ние См. пар,,I
      сол-е-содержа'ние См. соль,,I
    содержа'-тель
      содержа'тель-ниц-а
      почт-о-содержа'тель См. почта
      притон-о-содержа'тель См. притон
        притоносодержа'тель-ниц-а
    содерж-и'м(ый), прич.-прил.
      содержи'м-ое, сущ.
      содержи'м-ость,,2
    содерж-а'щ-ий, прич.
      азот/содержа'щий См. азот
      витамин-о-содержа'щий См. витамин
      желез-о-содержа'щий См. железо
      золот-о-содержа'щий См. золото
      кислород/содержа'щий См. кислород
      медь/содержа'щий См. медь
      металл-о-содержа'щий См. металл
      платин-о-содержа'щий См. платина
      сер-о-содержа'щий См. сера
      сер-у-содержа'щий См. сера
      фосфор/содержа'щий См. фо'сфор
      циан/содержа'щий См. циан,,I
      цинк/содержа'щий См. цинк
    содержа'-тельн(ый)
      содержа'тельн-о
      содержа'тельн-ость
      бес-содержа'тельн(ый)
        бессодержа'тельн-о
        бессодержа'тельн-ость
      мал-о-содержа'тельн(ый) См. малый,,I
        малосодержа'тельн-ость


Гнездо для слова соединить

еди'н(ый)
    един-и'ц(а)
      едини'ч-к-а
      едини'ч-н(ый)
        едини'чн-о
        едини'чн-ость
      суб'-едини'ца
      икс-едини'ца См. икс
      хоз/едини'ца См. хозяйство
      челове'к-о-едини'ца См. человек
    еди'н-ств-о
      вс-е-еди'нство См. весь,,II
      тр-и-еди'нство,,1 См. три
    еди'н-ств/енн(ый)
      еди'нственн-ое, сущ.
      еди'нственн-о
      раз'-еди'нственный
      оди'н-еди'нственный См. один
    еди'н-о-жды ср. однажды
    во-еди'н-о
    за-еди'н-о
    на-един-е'
    раз'-еди'ный
    един-и'-ть устар.
      един-е'ниj-е [единение]
    об'-един-и'-ть
      об'едини'ть-ся
        об'един-я'-ться,,1
      об'един-я'-ть
        об'единя'ть-ся,,2
      об'един-е'ниj-е
        кооп/об'едине'ние См. кооперировать
        лит/об'едине'ние См. литература
        метод/об'едине'ние См. метод
        хоз/об'едине'ние См. хозяйство
      об'едини'-тель
        об'едини'тель-ниц-а
      об'един-енн(ый), прич.-прил.
        об'единенн-о
      об'едини'-тельн-ый
    от'-един-и'-ть
      от'едини'ть-ся
        от'един-я'-ться,,1
      от'един-я'-ть
        от'единя'ть-ся,,2
      от'един-е'ниj-е [от'единение]
      от'един-енн(ый), прич.-прил.
        от'единенн-ость
    раз'-един-и'-ть
      раз'едини'ть-ся
        раз'един-я'-ться,,1
      раз'един-я'-ть
        раз'единя'ть-ся,,2
      раз'един-е'ниj-е [раз'единение]
      раз'едини'-тель
      раз'един-енн(ый), прич.-прил.
        раз'единенн-о
        раз'единенн-ость
      раз'едини'-тельн-ый
    со-един-и'-ть
      соедини'ть-ся
        соедин-я'-ться,,1
      соедин-я'-ть
        соединя'ть-ся,,2
      соедин-е'ниj-е
        азо/соедине'ние См. азот
        аква/соедине'ние
        амин-о-соедине'ние См. амин
        нитр-о-соедине'ние
        тио/соедине'ние
      соедини'-тель
      соедин-енн-ый, прич.-прил.
      соедин-и'м(ый), прич.-прил.
        соедини'м-ость
          не-соедини'мость,,1
        не-соедини'м(ый)
          несоедини'м-ое, сущ.
          несоедини'м-ость,,2
      соедини'-тельн(ый)
        соединительн-о-тка'н-н-ый См. ткать
      вос-соедини'ть
        воссоедини'ть-ся
          воссоедин-я'-ться,,1
        воссоедин-я'-ть
          воссоединя'ть-ся,,2
        воссоедин-е'ниj-е [воссоединение]
        воссоедини'-тельн-ый
      от-соедини'ть
        отсоедини'ть-ся
          отсоедин-я'-ться,,1
        отоседин-я'-ть
          отсоединя'ть-ся,,2
        отсоедин-е'ниj-е [отсоединение]
      под-соедини'ть
        подсоедин-е'ниj-е [подсоединение]
      при-соедини'ть
        присоедини'ть-ся
          присоедин-я'-ться,,1
          присоедни'-вш-ий-ся, прич.
            не-присоедини'вшийся
        присоедин-я'-ть
          присоединя'ть-ся,,2
        присоедин-е'ниj-е
          не-присоедине'ние
        присоедин-енн-ый, прич.
          нов-о-присоединенный См. новый
        присоедини'-тельн-ый
    у-един-и'-ть
      уедини'ть-ся
        уедин-я'-ться
      уедин-я'-ть
      уедин-е'ниj-е [уединение]
      уедин-енн(ый), прич.-прил.
        уединенн-о
        уединенн-ость
    един-о-бо'ж-иj-е [единобожие] См. бог
    един-о-бо'р-ств(о) См. бороться
      единобо'рств-ова-ть
    един-о-бо'р-ец См. бороться
    един-о-бра'ч(-н-ый) См. брак,,I
      единобра'ч-иj-е [единобрачие]
    един-о-ве'р-н(ый),,I, прил. См. вера
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец ср. одноверец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    един-о-вла'ст-н(ый) См. власть
      единовла'стн-о
      единовла'ст-иj-е [единовластие]
      единовла'ст-вова-ть,,1 [единовласт-(ст)вова-ть]
    един-о-вла'ствовать,,2 См. власть
    един-о-вре'мен-н(ый) См. время
      единовре'менн-о
      единовре'менн-ость
    един-о-гла'с-н(ый) См. голос
      единогла'сн-о
      единогла'с-иj-е [единогласие]
    един-о-держа'в-н(ый) См. держава,,I
      единодержа'вн-о
      единодержа'в-иj-е [единодержавие]
    един-о-ду'ш-н(ый) См. душа
      единоду'шн-о
      единоду'ш-иjе [единодушие]
    един-о-же'н-ец См. жена
    един-о-же'н-ств-о См. жена
    един-о-зе'м(-ец) См. земля,,I
      единозе'м-к-а
    един-о-зе'м-н-ый См. земля,,I
    един-о-кро'в-н(ый),,I, прил. См. кровь
      единокро'вн-ый,,II, сущ.
        единокро'вн-ая, сущ.
      единокро'в-иj-е [единокровие]
    един-о-ли'ч-н(ый) См. лицо
      единоли'чн-о
      единоли'чн-ость
      единоли'чн(-ик)
        единоли'чн-иц-а
    един-о-мы'сл-иj-е [единомыслие] См. мысль
    един-о-мы'слящий См. мысль
    един-о-мы'шл-енн(ый) См. мысль; ср. единомы'слить устар.
      единомы'шленн-о
      единомы'шленн(-ик)
        единомы'шленн-иц-а
    един-о-насле'дие См. наследовать
    един-о-нача'ль(ник) См. начальник
      единонача'л-иj-е [единоначалие]
    един-о-нача'тие См. начать
    един-о-обра'зн(ый)
      единообра'зн-о
      единообра'зн-ость
      единообра'з-иj-е [единообразие]
    един-о-племе'н-н-ый См. племя
    един-о-племе'н(-ник) См. племя
      единоплеме'н-ниц-а
    един-о-ро'г(-0-ий) См. рог
      единоро'г
    един-о-ро'д-н(ый),,I, прил. См. родить
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    един-о-су'щ-н(ый) См. суть
      единосу'щн-ость
    един-о-утро'б(-н-ый) См. утроба
      единоутро'б-иj-е [единоутробие]
    тр-и-еди'н(ый) См. три
      триеди'н-ств-о,,2


Гнездо для слова сожаление

сожале'ть ср. жалеть
    сожале'-ниj-е [сожаление]
    сожале'-ющ(ий), прич.-прил.
      сожале'ющ-е
    сожал-и'/тельн(ый)
      сожали'тельн-о


Гнездо для слова создавать

созда'ть
    созда'ть-ся
      созда-ва'-ться,,1
      созда'-вш-ий-ся, прич.-прил.
    созда-ва'-ть
      создава'ть-ся,,2
      создава'-ниj-е [создавание]
    созда'-ниj-е [создание]
      созда'нj-иц-е [созданьице]
    созда'-тель
      созда'тель-ниц-а
      перв-о-созда'тель См. первый
    со'зда-нн-ый, прич.
      перв-о-со'зданный См. первый
    вос-созда'ть
      воссозда'ть-ся
        воссозда-ва'-ться,,1
      воссозда-ва'-ть
        воссоздава'ть-ся,,2
      воссозид-а'-ть
      воссозда'-ниj-е [воссоздание]
    до-созда'ть
      досозда-ва'-ть
    пере-созда'ть
      пересозда'ть-ся
        пересозда-ва'-ться,,1
      пересозда-ва'-ть
        пересоздава'ть-ся,,2
      пересозда'-ниj-е [пересоздание]


Гнездо для слова создаваться

созда'ть
    созда'ть-ся
      созда-ва'-ться,,1
      созда'-вш-ий-ся, прич.-прил.
    созда-ва'-ть
      создава'ть-ся,,2
      создава'-ниj-е [создавание]
    созда'-ниj-е [создание]
      созда'нj-иц-е [созданьице]
    созда'-тель
      созда'тель-ниц-а
      перв-о-созда'тель См. первый
    со'зда-нн-ый, прич.
      перв-о-со'зданный См. первый
    вос-созда'ть
      воссозда'ть-ся
        воссозда-ва'-ться,,1
      воссозда-ва'-ть
        воссоздава'ть-ся,,2
      воссозид-а'-ть
      воссозда'-ниj-е [воссоздание]
    до-созда'ть
      досозда-ва'-ть
    пере-созда'ть
      пересозда'ть-ся
        пересозда-ва'-ться,,1
      пересозда-ва'-ть
        пересоздава'ть-ся,,2
      пересозда'-ниj-е [пересоздание]


Гнездо для слова создание

созда'ть
    созда'ть-ся
      созда-ва'-ться,,1
      созда'-вш-ий-ся, прич.-прил.
    созда-ва'-ть
      создава'ть-ся,,2
      создава'-ниj-е [создавание]
    созда'-ниj-е [создание]
      созда'нj-иц-е [созданьице]
    созда'-тель
      созда'тель-ниц-а
      перв-о-созда'тель См. первый
    со'зда-нн-ый, прич.
      перв-о-со'зданный См. первый
    вос-созда'ть
      воссозда'ть-ся
        воссозда-ва'-ться,,1
      воссозда-ва'-ть
        воссоздава'ть-ся,,2
      воссозид-а'-ть
      воссозда'-ниj-е [воссоздание]
    до-созда'ть
      досозда-ва'-ть
    пере-созда'ть
      пересозда'ть-ся
        пересозда-ва'-ться,,1
      пересозда-ва'-ть
        пересоздава'ть-ся,,2
      пересозда'-ниj-е [пересоздание]


Гнездо для слова создать

созда'ть
    созда'ть-ся
      созда-ва'-ться,,1
      созда'-вш-ий-ся, прич.-прил.
    созда-ва'-ть
      создава'ть-ся,,2
      создава'-ниj-е [создавание]
    созда'-ниj-е [создание]
      созда'нj-иц-е [созданьице]
    созда'-тель
      созда'тель-ниц-а
      перв-о-созда'тель См. первый
    со'зда-нн-ый, прич.
      перв-о-со'зданный См. первый
    вос-созда'ть
      воссозда'ть-ся
        воссозда-ва'-ться,,1
      воссозда-ва'-ть
        воссоздава'ть-ся,,2
      воссозид-а'-ть
      воссозда'-ниj-е [воссоздание]
    до-созда'ть
      досозда-ва'-ть
    пере-созда'ть
      пересозда'ть-ся
        пересозда-ва'-ться,,1
      пересозда-ва'-ть
        пересоздава'ть-ся,,2
      пересозда'-ниj-е [пересоздание]


Гнездо для слова сознание

созна'ть ср. осознать
    созна'ть-ся
      созна-ва'-ться,,1
    созна-ва'-ть
      сознава'ть-ся,,2
      сознава'-ем-ый, прич.
        не-сознава'ем(ый)
          несознава'ем-о
    созна'(-ниj-е)
      бес-созна'-тельн-ый,,1
      под-созна'(ни-е)
        подсозна'-тельн(ый)
          подсозна'тельн-о
          подсозна'тельн-ость
      прав-о-созна'ние См. право,,I
      сам-о-созна'ние См. сам
    со'зна-нн(ый), прич.
      не-со'знанн(ый)
        несо'знанн-ость
    созна'-тельн(ый),,I, прил.
      созна'тельн-ый,,II, сущ.
        созна'тельн-ая, сущ.
      созна'тельн-о
        не-созна'тельно,,1
      созна'тельн-ость
        не-созна'тельность,,1
      бес-созна'тельн(ый),,2
        бессозна'тельн-о
        бессозна'тельн-ость
        пол-у-бессозна'тельн(ый) См. половина
          полубессозна'тельн-о
      не-созна'тельн(ый),,I, прил.
        несозна'тельн-ый,,II, сущ.
          несозна'тельн-ая, сущ.
        несозна'тельн-о,,2
        несозна'тельн-ость,,2
      мал-о-созна'тельный См. малый,,I
      пол-у-созна'тельн(ый) См. половина
        полусозна'тельн-о


Гнездо для слова сознательный

созна'ть ср. осознать
    созна'ть-ся
      созна-ва'-ться,,1
    созна-ва'-ть
      сознава'ть-ся,,2
      сознава'-ем-ый, прич.
        не-сознава'ем(ый)
          несознава'ем-о
    созна'(-ниj-е)
      бес-созна'-тельн-ый,,1
      под-созна'(ни-е)
        подсозна'-тельн(ый)
          подсозна'тельн-о
          подсозна'тельн-ость
      прав-о-созна'ние См. право,,I
      сам-о-созна'ние См. сам
    со'зна-нн(ый), прич.
      не-со'знанн(ый)
        несо'знанн-ость
    созна'-тельн(ый),,I, прил.
      созна'тельн-ый,,II, сущ.
        созна'тельн-ая, сущ.
      созна'тельн-о
        не-созна'тельно,,1
      созна'тельн-ость
        не-созна'тельность,,1
      бес-созна'тельн(ый),,2
        бессозна'тельн-о
        бессозна'тельн-ость
        пол-у-бессозна'тельн(ый) См. половина
          полубессозна'тельн-о
      не-созна'тельн(ый),,I, прил.
        несозна'тельн-ый,,II, сущ.
          несозна'тельн-ая, сущ.
        несозна'тельн-о,,2
        несозна'тельн-ость,,2
      мал-о-созна'тельный См. малый,,I
      пол-у-созна'тельн(ый) См. половина
        полусозна'тельн-о


Гнездо для слова сойти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова солдат

солда'т
    солда'т-ик
      солда'тик-ом, нареч.
    солда'т-ушк-а
    солда'т-ишк-а
    солда'т-ищ-е
    солдат-н-я'
    солда'т-к(а)
      солда'тк-ин
    солда'т-ств-о
    солдат-j-о' [солдатье]
    солда'т-чин-а
    солда'т-ск-(ий)
      солда'тск-и
      по-солда'тск-и
    солда'т-ов
    солда/фо'н
      солдафо'н-ств-о
      солдафо'н-ск(ий)
        по-солдафо'нск-и


Гнездо для слова солнечный

со'лнц(е)
    со'лн-ышк-о
    со'лнеч-н(ый)
      со'лнечн-о
      со'лнечн-ость
      со'лнечн-ик,,1
    со'лнеч-ник,,2
    со'лнц-ев
    бес-со'лнеч-н-ый
    около-со'лнеч-н-ый
    под-со'лнеч-н(ый),,II подсолнечный I См. подсолнух
      подсо'лнечн-ая, сущ.
    солнц-е-воро'т См. воротить,,II
    солнц-е-восхо'д См. ходить
    солнц-е-гре'в См. греть
    солнц-е-зака'т См. катить
    солнц-е-защи'т-н-ый См. защитить
    солнц-е-лече'ние См. лечить
    солнц-е-ли'ц-0-ый См. лицо
    солнц-е-люб-и'в-ый См. любить
    солнц-е-обра'зный
    солнц-е-пек См. печь,,II
    солнц-е-подо'бный См. подобный
    солнц-е-покло'нник,,1 См. поклониться,,II
    солнц-е-покло'н-ник,,2 См. поклониться,,II
      солнцепокло'ннич-еств-о
    солнц-е-стоя'ние См. стоять
    солнц-е-цве'т См. цвет,,I
    солн-о-воро'т См. воротить,,II; ср. солнцеворот
    солн-о-восхо'д См. ходить; ср. солнцевосход
    солн-о-зака'т См. катить; ср. солнцезакат
    солн-о-пек См. печь,,II; ср. солнцепек
      солнопе ч-н-ый


Гнездо для слова солнце

со'лнц(е)
    со'лн-ышк-о
    со'лнеч-н(ый)
      со'лнечн-о
      со'лнечн-ость
      со'лнечн-ик,,1
    со'лнеч-ник,,2
    со'лнц-ев
    бес-со'лнеч-н-ый
    около-со'лнеч-н-ый
    под-со'лнеч-н(ый),,II подсолнечный I См. подсолнух
      подсо'лнечн-ая, сущ.
    солнц-е-воро'т См. воротить,,II
    солнц-е-восхо'д См. ходить
    солнц-е-гре'в См. греть
    солнц-е-зака'т См. катить
    солнц-е-защи'т-н-ый См. защитить
    солнц-е-лече'ние См. лечить
    солнц-е-ли'ц-0-ый См. лицо
    солнц-е-люб-и'в-ый См. любить
    солнц-е-обра'зный
    солнц-е-пек См. печь,,II
    солнц-е-подо'бный См. подобный
    солнц-е-покло'нник,,1 См. поклониться,,II
    солнц-е-покло'н-ник,,2 См. поклониться,,II
      солнцепокло'ннич-еств-о
    солнц-е-стоя'ние См. стоять
    солнц-е-цве'т См. цвет,,I
    солн-о-воро'т См. воротить,,II; ср. солнцеворот
    солн-о-восхо'д См. ходить; ср. солнцевосход
    солн-о-зака'т См. катить; ср. солнцезакат
    солн-о-пек См. печь,,II; ср. солнцепек
      солнопе ч-н-ый


Гнездо для слова соль I

соль,,I Вещество
    соль-ц-а'
    сол-о'нк-а
    со'ль-ниц-а
    сол-ев-о'й
      во'дн-о-солево'й См. вода
    сол-ян(о'й)
      соля'н-к-а,,I Суп. ср. селянка II
      соля'н-к-а,,II Почва
      соля'н-к(а),,III Растение
        соля'нк-ов-ый
      солян-о-ки'слый См. киснуть
    бес-сол-ев-о'й
    сол-и'-ть
      соли'ть-ся
      сол-е'ниj-е
        мокр-о-соле'ние См. мокрый
      сол-е'нj-е [соленье]
      со'л-к-а
      соли'-ль/(щик)
        соли'ль-щиц-а
      соли'-л-о
      соли'-ль/н-я
      соли'-ль/н-ый
      сол-ен(ый)
        солен-ое, сущ.
        солен-еньк-ий
        солен-о
        со'лон-о
        солен-ость
        не-соленый
        солен-о-ки'слый См. киснуть
        солен-о-марино'ванный См. мариновать
        солен-о-сла'дкий См. сладкий
        го'рьк-о-соленый См. горький
        мал-о-соленый См. малый,,I
        слаб-о-соленый См. слабый,,I
        средн-е-соленый См. средний
        сыр-о-соленый См. сырой
        разн-о-со'л См. разный
      сол-о'н(ый)
        солон-ова'т(ый)
          солонова'т-о
          солонова'т-ость
        солон-е'ц
          солонц-ева'т(ый)
            солонцева'т-ость
          солонц-о'в-ый
          солонц-ева'-ть
            о-солонцева'ть
              осолонцева'-ниj-е [осолонцевание]
        солон-и'ц-а
        солон-и'н(а)
          солони'н-к-а
          солони'н-н-ый
        солон-ча'к
          солончак-ова'т-ый
          солончак-о'в-ый
        солон-е'-ть
        о-солон-и'-ть-ся
          осолон-я'-ться
          осолон-е'ниj-е [осолонение]
      со'л-к-ий
      вы'-солить
        вы'солить-ся
          выса'л-ива-ться,,II 1 высаливаться I См. сало
        выса'л-ива-ть,,II высаливать I См. сало
          выса'ливать-ся,,II 2
          выса'лива-ниj-е,,II высаливание I См. сало
        вы'сол-к-а
        вы'сол
      до-соли'ть
        досоли'ть-ся
          доса'л-ива-ться,,II 1 досаливаться I См. сало
        доса'л-ива-ть,,II досаливать I См. сало
          доса'ливать-ся,,II 2
          доса'лива-ниj-е,,II досаливание I См. сало
        досо'л-к-а
        досо'л
      за-соли'ть
        засоли'ть-ся
          заса'л-ива-ться,,II 1 засаливаться I См. сало
        заса'л-ива-ть,,II засаливать I См. сало
          заса'ливать-ся,,II 2
          заса'лива-ниj-е,,II засаливание I См. сало
        засол-я'-ть
          засоля'ть-ся
            засоля'-емость
        засол-е'ниj-е [засоление]
        засо'л-к(а)
          засо'лоч-н-ый
            кваси'льн-о-засо'лочный См. квасить
        засо'л
          засо'ль-н-ый
        засо'ль(-щик)
          засо'ль-щиц-а
        засол-енн(ый), прич.-прил.
          засоленн-ость
        засо'л-енн(ый) прич.-прил.
          засо'ленн-ость
      ис-соли'ть
      на-соли'ть
        наса'л-ива-ть,,II насаливать I См. сало
          наса'ливать-ся,,II насаливаться I См. сало
          наса'лива-ниj-е,,II насаливание I См. сало
      недо-соли'ть
        недоса'л-ива-ть
          недоса'лива-ниj-е [недосаливание]
        недосо'л
      об-соли'ть
        обса'л-ива-ть,,II обсаливать I См. сало
          обса'ливать-ся,,II обсаливаться I См. сало
          обса'лива-ниj-е,,II обсаливание I См. сало
        обсо'л-к-а
      от-соли'ть
        отса'л-ива-ть
          отса'лива-ниj-е [отсаливание]
      пере-соли'ть
        переса'л-ива-ть,,II пересаливать I См. сало
          переса'ливать-ся,,II пересаливаться I См. сало
          переса'лива-ниj-е,,II пересаливание I См. сало
        пересо'л
        пересол-ен-ый
      по-са'л-ива-ть
      по-соли'ть
        посо'л,,II посол I См. слать
          посо'л-очн-ый
      под-соли'ть
        подсоли'ть-ся
          подса'л-ива-ться,,II 1 подсаливаться I См. сало
        подса'л-ива-ть,,II подсаливать I См. сало
          подса'ливать-ся,,II 2
          подса'лива-ниj-е,,II подсаливание I См. сало
        подсо'л-к-а
        подсо'л
      при-соли'ть
        приса'л-ива-ть
          приса'ливать-ся
          приса'лива-ниj-е [присаливание]
      про-соли'ть
        просоли'ть-ся
          проса'л-ива-ться,,II 1 просаливаться I См. сало
        проса'л-ива-ть,,II просаливать I См. сало
          проса'ливать-ся,,II 2
          проса'лива-ниj-е,,II просаливание I См. сало
        просо'л-к-а
        просо'л
          свеж-е-просо'ль-н-ый См. свежий
      рас-сол-е'ниj-е [рассоление]
      рас-со'л
        рассо'л-ец
        рассо'ль-ник
          рассо'льнич-ек
        рассо'ль-н-ый
      у-соли'ть
        усоли'ть-ся
          уса'л-ива-ться,,II 1 усаливаться I См. сало
        уса'л-ива-ть,,II усаливать I См. сало
          уса'ливать-ся,,II 2
          уса'лива-ниj-е,,II усаливание I См. сало
        усо'л
        усо'л-j-е [усолье]
    обес-со'л-и-ть
      обессо'л-ива-ть
        обессо'ливать-ся
        обессо'лива-ниj-е
          электр-о-обессо'ливание См. электричество
        обессо'лива-ющ-ий, прич.
          электр-о-обессо'ливающий См. электричество
    сол-е-брике'т См. брикет
    сол-е-ва'р См. варить
    сол-е-варе'н(и-е) См. варить
      солева'рен-н-ый
    сол-е-ва'р-ниц-а См. варить
    сол-е-ва'р-н-я См. варить
    сол-е-ва'р-н(ый) См. варить
      солева'рн-ая, сущ.
    сол-е-во'з См. везти
    сол-е-во'з-н-ый См. везти
    сол-е-выно'слив(ый) См. нести,,I
      солевыно'слив-ость
    сол-е-добыва'ние См. добыть
    сол-е-добыва'ющий См. добыть
    сол-е-добы'ч(а) См. добыть
      соледобы'т-чик
    сол-е-ко'п См. копать
    сол-е-ло'м-н-я См. ломать
    сол-е-люб-и'в-ый См. любить
    сол-е-ме'р См. мерить
    сол-е-мо'л-к-а См. молоть
    сол-е-образова'ние См. образовать,,II
    сол-е-под'емник См. поднять
    сол-е-про'мысел См. промыслить
      солепромы'шл-енн-ый,,1
    сол-е-промы'шленник См. промыслить
    сол-е-промы'шленность См. промыслить
    сол-е-промы'шленный,,2 См. промыслить
    сол-е-разрабо'тки См. работать
    сол-е-раствори'тель См. растворить,,II
    сол-е-ро'д См. родить
      солеро'д-н-ый
    сол-е-ро'с См. расти
    сол-е-рудни'к См. руда,,I
    сол-е-содержа'ние См. содержать
    сол-е-со'с См. сосать
    сол-е-сто'йк(ий) См. стоять
      солесто'йк-ость
    лед-о-сол-ян-о'й См. лед
    льд-о-сол-ян-о'й См. лед
    мал-о-со'ль-н-ый См. малый,,I
    тио/со'ли
    хлеб-о-со'л См. хлеб
      хлебосо'л-к-а
      хлебосо'ль-ств-о
      хлебосо'ль-н(ый)
        хлебосо'льн-о
      хлебосо'ль-нича-ть


Гнездо для слова соль II

соль,,II, нескл., ср. Нота
    соль/м-иза'циj-а [сольмизация] (от соль М(и)-изациj-а)


Гнездо для слова сомневаться

сомнева'ться
    сомне'-ниj-е [сомнение]
      не-сомне'н-н(ый)
        несомне'нн-о
        несомне'нн-ость
    сомн-и'/тельн(ый)
      сомни'тельн-о
      сомни'тельн-ость
      не-сомни'тельн(ый)
        несомни'тельн-о
        несомни'тельн-ость
    по-сомнева'ться
    у-сомн-и'-ться
      по-усомни'ться


Гнездо для слова сомнение

сомнева'ться
    сомне'-ниj-е [сомнение]
      не-сомне'н-н(ый)
        несомне'нн-о
        несомне'нн-ость
    сомн-и'/тельн(ый)
      сомни'тельн-о
      сомни'тельн-ость
      не-сомни'тельн(ый)
        несомни'тельн-о
        несомни'тельн-ость
    по-сомнева'ться
    у-сомн-и'-ться
      по-усомни'ться


Гнездо для слова сон

спать
    спа'ть-ся
    спа-нj-о' [спанье]
    сп-я'чк-а
    спа'-ль/н(я)
      спа'лен-к-а
      спа'льн-ик,,I Придворный чин
      спа'лен-н-ый
    спл-ю'шк-а
    сон
      со'н-ник
      со'н-я
      сон-у'л-я
      со'н-н(ый)
        со'нн-о
        со'нн-ость
        сонь
      сон-ли'в(ый)
        сонли'в-о
        сонли'в-ость
        сонли'в(-ец)
          сонли'в-иц-а
      бес-со'н-н(ый)
        бессо'нн-о
        бессо'нн-ость
        бессо'нн-иц-а
      сн-и'-ть-ся
        при-сни'ться
      за-сн-у'-ть
        засну'ть-ся
        засып-а'-ть,,I засыпа'ть II См. сы'пать
          засыпа'-ниj-е,,I засыпание II См. сы'пать
        по-засну'ть
      про-сн-у'-ть-ся
        просып-а'-ться,,I просыпа'ться II См. сы'пать
          бес-просы'п-н(ый)
            беспросы'пн-о
        в-просо'н-ках ср. просо'нок устар.
        в-просо'нь-е ср. просо'нье устар.
        в-просо'нь-и ср. просо'нье устар.
        с-просо'н-ок, ср. просо'нок устар.
        с-просо'н-ку ср. просо'нок устар.
        с-просо'нь-я ср. просо'нье устар.
      со-сн-у'-ть
      у-сн-у'ть
        при-усну'ть
      сн-о-веща'тель См. вещать
      сн-о-вид-е'ниj-е [сновидение] См. видеть
      сн-о-ви'д(-ец) См. видеть
        снови'д-иц-а
      сн-о-тво'р-н(ый) См. творить,,I
        снотво'рн-о
        снотво'рн-ость
      сн-о-толкова'ние См. толковать
      сн-о-толкова'тель См. толковать
        снотолкова'тель-ниц-а
      сн-о-толкова'-тельн-ый См. толковать
      сон-трава' См. трава
      перв-о-со'н-иj-е [первосоние] См. первый
      пол-у-со'н См. половина
        полусо'н-н(ый)
          полусо'нн-о
      сам-о-со'н См. сам
      электр-о-со'н См. электричество
    сп-я'щ(ий),,I, прич.
      спя'щ-ий,,II, сущ.
    сп-я'ч-ий
    спа'-ль/н(ый)
      спа'льн-ая, сущ.
      спа'льн-ик,,II [спальн(ый мешок)-ик]
    вы'-спать-ся
      высып-а'-ться,,I высыпа'ться II См. сы'пать
    вы'-спать
      высып-а'-ть,,I высыпа'ть II См. сы'пать
    до-спа'ть
      доспа'ть-ся
        досып-а'-ться,,I досыпа'ться II См. сы'пать
      досып-а'-ть,,I досыпа'ть II См. сы'пать
    за-спа'ть
      за'спа-нн(ый), прич.-прил.
        за'спанн-о
        за'спанн-ость
    за-спа'ть-ся
      засып-а'-ться,,I засыпа'ться II См. сы'пать
    на-спа'ть
      насып-а'-ть,,I насыпа'ть II См. сы'пать
    на-спа'ть-ся
      насып-а'-ться,,I насыпа'ться II См. сы'пать
    недо-спа'ть
      недосып-а'-ть,,I недосыпа'ть II См. сы'пать
        недосыпа'-ниj-е,,I недосыпание II См. сы'пать
      недосы'п-к-а,,I недосыпка II См. сы'пать
      недосы'п,,I недосып II См. сы'пать
    ото-спа'ть
      отсып-а'-ть,,I отсыпа'ть II См. сы'пать
        отсыпа'-ниj-е,,I отсыпание II См. сы'пать
    ото-спа'ть-ся
      отсып-а'-ться,,I отсыпа'ться II См. сы'пать
    пере-спа'ть
      пересып-а'-ть,,I пересыпа'ть II См. сы'пать
        пересыпа'-ниj-е,,I пересыпание II См. сы'пать
      пересы'п
    по-спа'ть
    при-спа'ть
    про-спа'ть
      просып-а'-ть,,I просыпа'ть II См. сы'пать
        просыпа'-ниj-е,,I просыпание II См. сы'пать
    про-спа'ть-ся
    разо-спа'ть-ся
    у-сып-и'-ть
      усыпл-я'-ть
        усыпля'ть-ся
        усыпля'-ющ(ий), прич.-прил.
          усыпля'ющ-е
      усыпл-е'ниj-е [усыпление]
      усыпи'-тель
      усыпи'-тельн(ый)
        усыпи'тельн-о
    у-сып-а'-ль/ниц-а
    дв-ух-спа'-ль/н-ый См. два
    дв-у-спа'-ль/н-ый См. два
    одн-о-спа'-ль/н-ый См. один
    пол-у-спа'ть См. половина


Гнездо для слова сообщать

сообщи'ть
    сообщи'ть-ся
      сообщ-а'-ться,,1
    сообщ-а'-ть
      сообща'ть-ся,,2
    сообщ-е'ниj-е
      авто/сообще'ние См. автомобиль
      радио/сообще'ние См. радио
    сообщи'-тельн(ый)
      сообщи'тельн-о
      сообщи'тельн-ость


Гнездо для слова сообщение

сообщи'ть
    сообщи'ть-ся
      сообщ-а'-ться,,1
    сообщ-а'-ть
      сообща'ть-ся,,2
    сообщ-е'ниj-е
      авто/сообще'ние См. автомобиль
      радио/сообще'ние См. радио
    сообщи'-тельн(ый)
      сообщи'тельн-о
      сообщи'тельн-ость


Гнездо для слова сообщить

сообщи'ть
    сообщи'ть-ся
      сообщ-а'-ться,,1
    сообщ-а'-ть
      сообща'ть-ся,,2
    сообщ-е'ниj-е
      авто/сообще'ние См. автомобиль
      радио/сообще'ние См. радио
    сообщи'-тельн(ый)
      сообщи'тельн-о
      сообщи'тельн-ость


Гнездо для слова соответствовать

соотве'тствовать
    соотве'тств(-иj-е)
      соотве'тств-енн(ый)
        соотве'тственн-о
        соотве'тственн-ость
        не-соотве'тственн(ый)
          несоотве'тственн-о
          несоотве'тственн-ость
      не-соотве'тствие
    соотве'тству-ющ-ий, прич.-прил.


Гнездо для слова соотношение

соотнести' ср. отнести, нести,,I
    соотнос-и'-ть
      соотноси'ть-ся
      соотноси'-тельн(ый)
        соотноси'тельн-ость
      соотнош-е'ниj-е ср. отношение
    соотнес-е'ниj-е [соотнесение]
    соотнес-енн(ый), прич.-прил.
      соотнесенн-ость


Гнездо для слова сопротивление

сопротивля'ться ср. против
    сопротивл-е'н(иj-е)
      сопротивле'н-ец,,1
      сопро/ма'т [сопро(тивление) мат(ериалов)] См. материал
        сопрома'т-чик
    сопротивля'-емость
    сопротивл-е'нец,,2


Гнездо для слова соревнование

соревнова'ться
    соревнова'-ниj-е
      соц/соревнова'ние См. социализм
    соревнова'-тельн-ый
    по-соревнова'ться
ср. соревнова'ть, устар.
    соревнова'-тель


Гнездо для слова сорок

со'рок
    сороч-о'к
    сороч-и'н-ы
    сорок-ов(о'й)
      сороко'в-к(а)
        сороко'воч-к-а
      сороков-и'к
      сороков-и'н-ы
      сороков-у'ш(а)
        сорокову'ш-к-а
      сороко-у'ш(а)
        сорокоу'ш-к-а
    сорок-а-ведер(-н-ый) См. ведро
      сорокаведер-к-а
    сорок-а-верст-н-ый См. верста
    сорок-а-гра'дус-н-ый См. градус
    сорок-а-дв-ух-ле'т-н-ий См. два, лета'
    сорок-а-дн-е'вн-ый См. день
    сорок-а-километр-о'в-ый См. метр,,I
    сорок-а-копе'еч-н-ый См. копейка
    сорок-а-ле'т(-н-ий) См. лета'
      сорокале'т-иj-е [сорокалетие]
    сорок-а-литр-о'в-ый См. литр
    сорок-а-метр-о'в-ый См. метр,,I
    сорок-а-мину'т-н-ый См. минута
    сорок-а-пуд-о'в-ый См. пуд
    сорок-а-пят-и-ле'т(-н-ий) См. пять, лета'
      сорокапятиле'т-иj-е [сорокапятилетие]
    сорок-а-пят(-и-миллиметр-о'в-ый) См. пять, метр,,I
      сорокапя'т(-к-а)
        сорокапя'т-чик
    сорок-а-пят-и-мину'т-н-ый См. пять, минута
    сорок-а-рубл-ев-ый См. рубль
    сорок-а-свеч-о'в-ый См. свет,,I
    сорок-а-час-ов-о'й См. час
    сорок-а-эта'ж-н-ый См. этаж
    сорок-о-но'жка См. нога'; ср. многоножка
    сорок-о-у'ст См. уста
      сорокоу'ст-н-ый


Гнездо для слова сорт

сорт
    сорт-а'мент
      сорта'мент-н-ый
    сорт-име'нт
      сортиме'нт-н-ый
    со'рт-н(ый)
      со'ртн-ость
      не-со'ртный
    сорт-ов-о'й
    внутри-сорт-ов-о'й
    меж-сорт-ов-о'й
    пере-со'рт-иц-а
    по-со'рт-н-ый
    сорт-ова'-ть
      сорто'ва-нн-ый, прич.-прил.
      рас-сортова'ть
        рассорто'в-ыва-ть
    сорт-ирова'-ть
      сортирова'ть-ся
      сортирова'-ниj-е [сортирование]
      сортиро'в-к(а)
        сортиро'воч-н(ый)
          сортиро'вочн-ая,,I, сущ. Помещение
          сортиро'вочн-ая,,II, сущ. Станция
          дроби'льн-о-сортиро'вочный См. дробь
          приемн-о-сортиро'вочный См. принять
          спло'точн-о-сортиро'вочный См. плот
        картофел-е-сортиро'вка См. картофель
        круп-о-сортиро'вка См. крупа
        письм-о-сортиро'воч-н-ый См. писать
      сортиро'в(-щик)
        сортиро'в-щиц-а
      сортирова'-ль/н-ый
      на-сортирова'ть
        насортиро'в-ыва-ть
      от-сортирова'ть
        отсортирова'ть-ся
          отсортиро'в-ыва-ться,,1
        отсортиро'в-ыва-ть
          отсортиро'вывать-ся,,2
        отсортиро'в-к-а
      пере-сортирова'ть
        пересортиро'в-ыва-ть
          пересортиро'вывать-ся
        пересортиро'в-к-а
      под-сортирова'ть
        подсортиро'в-ыва-ть
          подсортиро'вывать-ся
          подсортиро'выва-ниj-е [подсортировывание]
        посортиро'в-к-а
      про-сортирова'ть
        просортиро'в-ыва-ть
      рас-сортирова'ть
        рассортирова'ть-ся
          рассортиро'в-ыва-ться,,1
        рассортиро'в-ыва-ть
          рассортиро'вывать-ся,,2
          рассортиро'выва-ниj-е [рассортировывание]
        рассортиро'в-к-а
      зерн-о-сортирова'-ль/н-ый См. зерно
    сорт-о-ве'дение
    сорт-о-во'д
      сортово'д-ств-о
    сорт-о-изуче'ние См. учить
    сорт-о-испыта'ние См. испытать
    сорт-о-испыта'-тельн-ый См. испытать
    сорт-о-обме'н См. менять
    сорт-о-обновле'ние См. новый
    сорт-о-образе'ц См. образец
    сорт-о-образова'ние См. образовать,,II
    сорт-о-прока'тка См. катить
    сорт-о-прока'тчик См. катить
    сорт-о-прока'т-н-ый См. катить
    сорт-о-сме'на См. менять
    сорт-о-уча'сток См. участок
    втор-о-со'рт-н-ый См. второй
    высок-о-со'рт-н-ый См. высокий
    крупн-о-со'рт-н-ый См. крупный
    мелк-о-со'рт-н-ый См. мелкий
    низк-о-со'рт-н(ый) См. низкий
      низкосо'ртн-ость
    перв-о-со'рт-н(ый) См. первый
      первосо'ртн-ость
    разн-о-со'рт-н-ый См. разный
    средн-е-со'рт-н-ый См. средний
    треть-е-со'рт-н-ый См. три
    чист-о-со'рт-н(ый) См. чистый
      чистосо'ртн-ость


Гнездо для слова сосед

сосе'д
    сосе'д-ушк-а
    сосе'д-к-а
    сосе'д-ств(о)
      сосе'дств-енн-ый
    сосе'д-ск(ий)
      по-сосе'дск-и
    сосе'д-н-ий
    сосе'д-ствова-ть
    сосе'д-и-ть
    под-сосе'д-и-ть-ся
    при-сосе'д-и-ть-ся
      присосе'ж-ива-ться
    добр-о-сосе'д-ств-о См. добро,,I
    добр-о-сосе'д-ск-ий См. добро,,I


Гнездо для слова соседний

сосе'д
    сосе'д-ушк-а
    сосе'д-к-а
    сосе'д-ств(о)
      сосе'дств-енн-ый
    сосе'д-ск(ий)
      по-сосе'дск-и
    сосе'д-н-ий
    сосе'д-ствова-ть
    сосе'д-и-ть
    под-сосе'д-и-ть-ся
    при-сосе'д-и-ть-ся
      присосе'ж-ива-ться
    добр-о-сосе'д-ств-о См. добро,,I
    добр-о-сосе'д-ск-ий См. добро,,I


Гнездо для слова сосна

сосн(а')
    со'сен-к-а
    сосен-к-а
    сос-ня'к [сос(н)-няк]
      сосняч-о'к
    сосн-ови'к,,1
    сосе'н-ник
    сосн-о'в(ый)
      сосно'в-ые, сущ.
      соснов-и'к,,2


Гнездо для слова состав

состоя'ть
    состоя'-ниj-е,,II Нахождение, пребывание. См. состояние,,I
    соста'в
      состав-н-о'й
      дв-ух-соста'в-н-ый См. два
      дв-у-соста'в-н(ый) См. два
        двусоста'вн-ость
      ди'зель-соста'в См. дизель
      мног-о-соста'в-н-ый См. много
      одн-о-соста'в-н(ый) См. один
        однососта'вн-ость
      разн-о-соста'в-н-ый См. разный
      свет-о-соста'в См. свет,,I
      тр-и-соста'в-н-ый См. три
      ком/соста'в См. команда
        комсоста'в-ск-ий
      нач/соста'в См. начальник
      плав/соста'в См. плыть
      полит/соста'в См. политика


Гнездо для слова составить I

ста'вить
    ста'вить-ся
    ста'вл-ива-ть
    ста'в-к(а)
      пол/ста'вк(и) См. половина
        полста'воч-ник
      спец/ста'вка См. специальный
    ста'в-е'ц
    став
      став-о'к
    ста'вл-енн(ый), прич.
      ста'вленн(-ик)
        ста'вленн-иц-а
    ста'вл-ен-ый
    став-н(о'й)
      ставн-и'к,,I Ставной невод, сеть
      ставн-и'к,,II Большой церковный подсвечник
    в-ста'вить
      вста'вить-ся
        вставл-я'-ться,,1
      вставл-я'-ть
        вставля'ть-ся,,2
      вста'вл-ива-ть
      вста'в-к(а)
        вста'воч-к-а
        вста'воч-н-ый
      встав-н-о'й
    вос-ста'вить
      восставл-я'-ть
    вы'-ставить
      вы'ставить-ся
        выставл-я'-ться,,1
        по-вы'ставиться,,1
      выставл-я'-ть
        выставля'ть-ся,,2
      выставл-е'ниj-е [выставление]
      вы'став-к(а)
        вы'ставоч-н(ый)
          вы'ставочн-о-демонстрацио'нный См. демонстрировать
          выстав/ко'м [выстав(очный) ком(итет)] См. комитет
        вы'ставка-прода'жа См. продать
        авиа/вы'ставка См. авиация
        фото/вы'ставка См. фотография
      вы'став-щик
      выстав-но'й
      по-вы'ставить
        повы'ставить-ся,,2
    за-ста'вить,,II, См. заставить,,I; ср. застава
      заста'вить-ся
        заставл-я'-ться,,1
      заставл-я'-ть,,II заставлять,,I См. заставить,,I
        заставля'ть-ся,,2
      заста'в-к(а)
        заста'воч-н-ый
    на-ста'вить,,II, См. наставить,,I
      наста'вить-ся
        наставл-я'-ться,,II,,1 наставляться,,I См. наставить,,I
      наставл-я'-ть,,II наставлять,,I См. наставить,,I
        наставля'ть-ся,,II,,2
      наста'в-к(а)
        наста'воч-н-ый
      наста'в-ок
      настав-н-о'й
      по-наста'вить
    над-ста'вить
      надставл-я'-ть
        надставля'ть-ся
      надста'в-к-а
      надстав-н-о'й
    об-ста'вить ср. обстановка
      обста'вить-ся
        обставл-я'-ться,,1
      обставл-я'-ть
        обставля'ть-ся,,2
    от-ста'вить
      отставл-я'-ть
        отставля'ть-ся
      отста'в(-к-а)
        отстав-н(о'й),,1
          отставн-и'к
      отстав-н-о'й,,2
    пере-ста'вить
      переставл-я'-ть
        переставля'ть-ся
      перестан-о'вк-а
      перестав-н-о'й
    по-ста'вить,,II, См. поставить,,I; ср. сопоставить
      поста'вить-ся
        поставл-я'-ться,,II,,1 поставляться,,I См. поставить,,I
      поставл-я'-ть,,II поставлять,,I См. поставить,,I
        поставля'ть-ся,,II,,2
      поставл-е'ниj-е [поставление]
      поста'в-к-а,,II поставка,,I См. поставить,,I
      поста'в
        поста'в-н-ый
      постав-е'ц
        поставц-о'в-ый
      постав-у'шк-а
      постан-о'вк(а)
        постано'в-щик
          со-постано'вщик
        постано'воч-н-ый
          декорацио'нн-о-постано'вочный См. декор
        кино/постано'вка См. кино
        радио/постано'вка См. радио
        теле/постано'вка См. телевизионный
      поста'вл-енн(ый), прич.
        высоко/поста'вленный См. высокий
      противо-поста'вить
        противопоставл-я'-ть
          противопоставля'ть-ся
        противопоставл-е'ниj-е [противопоставление]
        противопоста'вл-енн(ый), прич.-прил.
          противопоста'вленн-ость
      противу-поста'вить
        противупоставл-я'-ть
    под-ста'вить
      подста'вить-ся
        подставл-я'-ться,,1
      подставл-я'-ть
        подставля'ть-ся,,2
      подставл-е'ниj-е [подставление]
      подста'в-к(а)
        подста'воч-к-а
        подста'воч-н-ый
      подста'в-а
      подста'в
      подстав-н(о'й)
        подставн-ы'е, сущ.
    при-ста'вить
      приставл-я'-ть
        приставля'ть-ся
      приставл-е'ниj-е [приставление]
      приста'в-к(а),,II, См. приставка,,I
        приста'воч-н-ый,,II приставочный,,I См. приставка,,I
        стерео/приста'вка См. стереоскопия
      приста'в-а
      приста'в
      приста'в-ник
      пристав-н-о'й
    про-ста'вить
      проставл-я'-ть
        проставля'ть-ся
      проставл-е'ниj-е [проставление]
    про-ста'вить-ся
    противо-ста'вить
      противоставл-я'-ть
    противу-ста'вить
      противуставл-я'-ть
    рас-ста'вить
      расста'вить-ся
        расставл-я'-ться,,1
      расставл-я'-ть
        расставля'ть-ся,,2
      расста'в-к-а
    со-ста'вить,,II Соединить, собрать, поставить рядом. См. составить,,I
      соста'вить-ся,,II составиться,,I См. составить,,I
      составл-я'-ть,,II составлять,,I См. составить,,I
        составля'ть-ся,,II составляться,,I См. составить,,I
      составл-е'ниj-е,,II составление,,I См. составить,,I
      состави'-тель,,II составитель,,I См. составить,,I
        состави'тель-ск-ий,,II составительский,,I См. составить,,I
    со-ста'вить,,III Переставить сверху вниз
      составл-я'-ть,,III
        составля'ть-ся,,III
      составл-е'ниj-е,,III
    у-ста'вить
      уста'вить-ся
        уставл-я'-ться,,1
      уставл-я'-ть
        уставля'ть-ся,,2
    сен-о-ста'в См. сено
    сен-о-ста'в-ец См. сено
    сен-о-ста'в-к-а См. сено
    труб-о-ста'в См. труба


Гнездо для слова составить II

соста'вить,,I Создать, образовать. Составить,,II-III См. ставить
    соста'вить-ся,,I составиться,,II См. ставить
      составл-я'-ться,,I,,1 составляться,,II-III См. ставить
    составл-я'-ть,,I составлять,,II-III См. ставить
      составля'ть-ся,,I,,2
    составл-е'ниj-е,,I составление,,II-III См. ставить
    состави'-тель,,I составитель,,II См. ставить
      состави'тель-ниц-а
      состави'тель-ск-ий,,I составительский,,II См. ставить
    пере-соста'вить
      пересоставл-я'-ть
        пересоставля'ть-ся
      пересоставл-е'ниj-е [пересоставление]


Гнездо для слова составлять I

соста'вить,,I Создать, образовать. Составить,,II-III См. ставить
    соста'вить-ся,,I составиться,,II См. ставить
      составл-я'-ться,,I,,1 составляться,,II-III См. ставить
    составл-я'-ть,,I составлять,,II-III См. ставить
      составля'ть-ся,,I,,2
    составл-е'ниj-е,,I составление,,II-III См. ставить
    состави'-тель,,I составитель,,II См. ставить
      состави'тель-ниц-а
      состави'тель-ск-ий,,I составительский,,II См. ставить
    пере-соста'вить
      пересоставл-я'-ть
        пересоставля'ть-ся
      пересоставл-е'ниj-е [пересоставление]


Гнездо для слова составлять II

ста'вить
    ста'вить-ся
    ста'вл-ива-ть
    ста'в-к(а)
      пол/ста'вк(и) См. половина
        полста'воч-ник
      спец/ста'вка См. специальный
    ста'в-е'ц
    став
      став-о'к
    ста'вл-енн(ый), прич.
      ста'вленн(-ик)
        ста'вленн-иц-а
    ста'вл-ен-ый
    став-н(о'й)
      ставн-и'к,,I Ставной невод, сеть
      ставн-и'к,,II Большой церковный подсвечник
    в-ста'вить
      вста'вить-ся
        вставл-я'-ться,,1
      вставл-я'-ть
        вставля'ть-ся,,2
      вста'вл-ива-ть
      вста'в-к(а)
        вста'воч-к-а
        вста'воч-н-ый
      встав-н-о'й
    вос-ста'вить
      восставл-я'-ть
    вы'-ставить
      вы'ставить-ся
        выставл-я'-ться,,1
        по-вы'ставиться,,1
      выставл-я'-ть
        выставля'ть-ся,,2
      выставл-е'ниj-е [выставление]
      вы'став-к(а)
        вы'ставоч-н(ый)
          вы'ставочн-о-демонстрацио'нный См. демонстрировать
          выстав/ко'м [выстав(очный) ком(итет)] См. комитет
        вы'ставка-прода'жа См. продать
        авиа/вы'ставка См. авиация
        фото/вы'ставка См. фотография
      вы'став-щик
      выстав-но'й
      по-вы'ставить
        повы'ставить-ся,,2
    за-ста'вить,,II, См. заставить,,I; ср. застава
      заста'вить-ся
        заставл-я'-ться,,1
      заставл-я'-ть,,II заставлять,,I См. заставить,,I
        заставля'ть-ся,,2
      заста'в-к(а)
        заста'воч-н-ый
    на-ста'вить,,II, См. наставить,,I
      наста'вить-ся
        наставл-я'-ться,,II,,1 наставляться,,I См. наставить,,I
      наставл-я'-ть,,II наставлять,,I См. наставить,,I
        наставля'ть-ся,,II,,2
      наста'в-к(а)
        наста'воч-н-ый
      наста'в-ок
      настав-н-о'й
      по-наста'вить
    над-ста'вить
      надставл-я'-ть
        надставля'ть-ся
      надста'в-к-а
      надстав-н-о'й
    об-ста'вить ср. обстановка
      обста'вить-ся
        обставл-я'-ться,,1
      обставл-я'-ть
        обставля'ть-ся,,2
    от-ста'вить
      отставл-я'-ть
        отставля'ть-ся
      отста'в(-к-а)
        отстав-н(о'й),,1
          отставн-и'к
      отстав-н-о'й,,2
    пере-ста'вить
      переставл-я'-ть
        переставля'ть-ся
      перестан-о'вк-а
      перестав-н-о'й
    по-ста'вить,,II, См. поставить,,I; ср. сопоставить
      поста'вить-ся
        поставл-я'-ться,,II,,1 поставляться,,I См. поставить,,I
      поставл-я'-ть,,II поставлять,,I См. поставить,,I
        поставля'ть-ся,,II,,2
      поставл-е'ниj-е [поставление]
      поста'в-к-а,,II поставка,,I См. поставить,,I
      поста'в
        поста'в-н-ый
      постав-е'ц
        поставц-о'в-ый
      постав-у'шк-а
      постан-о'вк(а)
        постано'в-щик
          со-постано'вщик
        постано'воч-н-ый
          декорацио'нн-о-постано'вочный См. декор
        кино/постано'вка См. кино
        радио/постано'вка См. радио
        теле/постано'вка См. телевизионный
      поста'вл-енн(ый), прич.
        высоко/поста'вленный См. высокий
      противо-поста'вить
        противопоставл-я'-ть
          противопоставля'ть-ся
        противопоставл-е'ниj-е [противопоставление]
        противопоста'вл-енн(ый), прич.-прил.
          противопоста'вленн-ость
      противу-поста'вить
        противупоставл-я'-ть
    под-ста'вить
      подста'вить-ся
        подставл-я'-ться,,1
      подставл-я'-ть
        подставля'ть-ся,,2
      подставл-е'ниj-е [подставление]
      подста'в-к(а)
        подста'воч-к-а
        подста'воч-н-ый
      подста'в-а
      подста'в
      подстав-н(о'й)
        подставн-ы'е, сущ.
    при-ста'вить
      приставл-я'-ть
        приставля'ть-ся
      приставл-е'ниj-е [приставление]
      приста'в-к(а),,II, См. приставка,,I
        приста'воч-н-ый,,II приставочный,,I См. приставка,,I
        стерео/приста'вка См. стереоскопия
      приста'в-а
      приста'в
      приста'в-ник
      пристав-н-о'й
    про-ста'вить
      проставл-я'-ть
        проставля'ть-ся
      проставл-е'ниj-е [проставление]
    про-ста'вить-ся
    противо-ста'вить
      противоставл-я'-ть
    противу-ста'вить
      противуставл-я'-ть
    рас-ста'вить
      расста'вить-ся
        расставл-я'-ться,,1
      расставл-я'-ть
        расставля'ть-ся,,2
      расста'в-к-а
    со-ста'вить,,II Соединить, собрать, поставить рядом. См. составить,,I
      соста'вить-ся,,II составиться,,I См. составить,,I
      составл-я'-ть,,II составлять,,I См. составить,,I
        составля'ть-ся,,II составляться,,I См. составить,,I
      составл-е'ниj-е,,II составление,,I См. составить,,I
      состави'-тель,,II составитель,,I См. составить,,I
        состави'тель-ск-ий,,II составительский,,I См. составить,,I
    со-ста'вить,,III Переставить сверху вниз
      составл-я'-ть,,III
        составля'ть-ся,,III
      составл-е'ниj-е,,III
    у-ста'вить
      уста'вить-ся
        уставл-я'-ться,,1
      уставл-я'-ть
        уставля'ть-ся,,2
    сен-о-ста'в См. сено
    сен-о-ста'в-ец См. сено
    сен-о-ста'в-к-а См. сено
    труб-о-ста'в См. труба


Гнездо для слова состояние I

состоя'ть
    состоя'-ниj-е,,II Нахождение, пребывание. См. состояние,,I
    соста'в
      состав-н-о'й
      дв-ух-соста'в-н-ый См. два
      дв-у-соста'в-н(ый) См. два
        двусоста'вн-ость
      ди'зель-соста'в См. дизель
      мног-о-соста'в-н-ый См. много
      одн-о-соста'в-н(ый) См. один
        однососта'вн-ость
      разн-о-соста'в-н-ый См. разный
      свет-о-соста'в См. свет,,I
      тр-и-соста'в-н-ый См. три
      ком/соста'в См. команда
        комсоста'в-ск-ий
      нач/соста'в См. начальник
      плав/соста'в См. плыть
      полит/соста'в См. политика


Гнездо для слова состояние II

состоя'ни(е) [состояниj-е] Положение, самочувствие; имущество. Состояние,,II См. состоять
    состоя'нj-иц-е [состояньице]
    состоя'нj-ишк-о [состояньишко]


Гнездо для слова состоять

состоя'ть
    состоя'-ниj-е,,II Нахождение, пребывание. См. состояние,,I
    соста'в
      состав-н-о'й
      дв-ух-соста'в-н-ый См. два
      дв-у-соста'в-н(ый) См. два
        двусоста'вн-ость
      ди'зель-соста'в См. дизель
      мног-о-соста'в-н-ый См. много
      одн-о-соста'в-н(ый) См. один
        однососта'вн-ость
      разн-о-соста'в-н-ый См. разный
      свет-о-соста'в См. свет,,I
      тр-и-соста'в-н-ый См. три
      ком/соста'в См. команда
        комсоста'в-ск-ий
      нач/соста'в См. начальник
      плав/соста'в См. плыть
      полит/соста'в См. политика


Гнездо для слова сосчитать

счита'ть,,I Производить вычисления. Считать,,II См. читать. Ср. счесть
    счита'ть-ся
    счита'-ниj-е [ считание ]
    счет
      счет-ец
      счет-ом, нареч.
      счет-н(ый)
        счетн-о-аналити'ческий См. анализировать
        счетн-о-вычисли'тельный См. число
        счетн-о-пи'шущий См. писать
        счетн-о-реша'ющий См. решать
        счетн-о-сумми'рующий См. сумма
        машин-о-счетный См. машина
        электро'нн-о-счетный См. электричество
        электр-о-счетный См. электричество
      бес-счет-н(ый)
        бессчетн-о
      не-счет-н(ый)
        несчетн-о
        несчетн-ость
      счет-о-веде'ние См. вести
      счет-о-во'д
        счетово'д(-ств-о)
          счетово'д-ческ-ий,,1
        счетово'д-ческ-ий,,2
        счетово'д-н-ый
    счет-ы
    счет(-чик),,I Человек
      счет-чиц-а
    счет-чик,,II Прибор
      электр-о-счетчик См. электричество
    счита'-л/к-а
    счи'та-нн-ый, прич.-прил.
    вы'-считать
      высчи'т-ыва-ть
        высчи'тывать-ся
        высчи'тыва-ниj-е [ высчитывание ]
    до-счита'ть
      досчита'ть-ся
        досчи'т-ыва-ться,,1
      досчи'т-ыва-ть
        досчи'тывать-ся,,2
        досчи'тыва-ниj-е [ досчитывание ]
    за-счита'ть,,I Начать считать
    за-счита'ть,,II Принять во внимание, зачислить
      засчи'т-ыва-ть
        засчи'тывать-ся
        засчи'тыва-ниj-е [ засчитывание ]
    на-счита'ть
      насчи'т-ыва-ть
        насчи'тывать-ся
    на-счита'ть-ся
    недо-счита'ть
      недосчи'т-ыва-ть
      недосчи'та-нн-ый, прич.-прил.
    недо-счита'ть-ся
      недосчи'т-ыва-ться
    об-счита'ть
      обсчита'ть-ся
        обсчи'т-ыва-ться,,1
      обсчи'т-ыва-ть
        обсчи'тывать-ся,,2
        обсчи'тыва-ниj-е [ обсчитывание ]
      обсчет
    от-счита'ть
      отсчи'т-ыва-ть
        отсчи'тывать-ся
        отсчи'тыва-ниj-е [ отсчитывание ]
      отсчет
    пере-счита'ть
      пересчита'ть-ся
        пересчи'т-ыва-ться,,1
      пересчи'т-ыва-ть
        пересчи'тывать-ся,,2
        пересчи'тыва-ниj-е [ пересчитывание ]
      пересчет
    по-счита'ть
      посчита'ть-ся
    по-счи'т-ыва-ть
    под-счита'ть
      подсчита'ть-ся
        подсчи'т-ыва-ться,,1
      подсчи'т-ыва-ть
        подсчи'тывать-ся,,2
        подсчи'тыва-ниj-е [ подсчитывание ]
      подсчет
        подсчет-чик
    при-счита'ть
      присчи'т-ыва-ть
        присчи'тывать-ся
      присчет
    про-счита'ть
      просчи'т-ыва-ть
        просчи'тывать-ся,,I
      просчет,,I
    про-счита'ть-ся
      просчи'т-ыва-ться,,II
      просчет,,II
    рас-счита'ть ср. расчесть
      рассчита'ть-ся
        рассчи'т-ыва-ться,,1
      рассчи'т-ыва-ть
        рассчи'тывать-ся,,2
        рассчи'тыва-ниj-е [ рассчитывание ]
      расчет
        расчет-ец
        расчет(-чик)
          расчет-чиц-а
        расчет-н(ый)
          расчетн-о-платежный См. платить
          расчетн-о-техни'ческий См. техника
        расчет-лив(ый)
          расчетлив-о
            не-расчетливо,,1
          расчетлив-ость
            не-расчетливость,,1
          без-расчетлив(ый)
            безрасчетлив-о
            безрасчетлив-ость
          не-расчетлив(ый)
            нерасчетлив-о,,2
            нерасчетлив-ость,,2
        расчет-ист(ый)
          расчетист-о
        без-расчет-н(ый)
          безрасчетн-о
        не-расчет
        небез-расчет-н(ый)
          небезрасчетн-о
        пере-расчет
        жиро/расчет См. жиро
        сам-о-расчет См. сам
        хоз/расчет См. хозяйство
          хозрасчет-н-ый
      рассчи'та-нн(ый), прич.-прил.
        рассчи'танн-о
        рассчи'танн-ость
        не-рассчи'танный
    со-счита'ть
      сосчита'ть-ся
        сосчи'т-ыва-ться,,1
      сосчи'т-ыва-ть
        сосчи'тывать-ся,,2
        сосчи'тыва-ниj-е [ сосчитывание ]
    у-счита'ть
      усчи'т-ыва-ть
        усчи'тывать-ся
        усчи'тыва-ниj-е [ усчитывание ]


Гнездо для слова сохранить

храни'ть
    храни'ть-ся
    хран-е'ниj-е
      сам-о-хране'ние См. сам
    храни'-тель
      храни'тель-ниц-а
        дар-о-храни'тельница См. дарить
      казн-о-храни'тель См. казна
      тел-о-храни'тель См. тело
    храни'-л/ищ-е
      архив-о-храни'лище См. архив
      бензин-о-храни'лище См. бензин
      бенз-о-храни'лище См. бензин
      вод-о-храни'лищ(е) См. вода
        водохрани'лищ-н-ый
      газ-о-храни'лище См. газ,,I
      древл-е-храни'лище См. древний
      зерн-о-храни'лище См. зерно
      казн-о-храни'лище См. казна
      картофел-е-храни'лище См. картофель
      книг-о-храни'лище См. книга
      кокон-о-храни'лище См. кокон
      кукуруз-о-храни'лище См. кукуруза
      лед-о-храни'лище См. лед
      льд-о-храни'лище См. лед
      масл-о-храни'лище См. масло
      навоз-о-храни'лище См. навоз
      нефт-е-храни'лище См. нефть
      овощ-е-храни'лище См. овощ
      патрон-о-храни'лище См. патрон,,II
      плод-о-храни'лище См. плод
      семен-о-храни'лище См. семя
      сен-о-храни'лище См. сено
      силос-о-храни'лище См. силос
      снаряд-о-храни'лище См. снаряд
      сот-о-храни'лище См. соты
      табак-о-храни'лище См. табак
      топлив-о-храни'лище См. топить,,II
      фильм-о-храни'лище См. фильм
      фрукт-о-храни'лище См. фрукт
      хлеб-о-храни'лище См. хлеб
      цемент-о-храни'лище См. цемент
    храни'-тельн-ый
    о-храни'ть
      охрани'ть-ся
        охран-я'-ться,,1
      охран-я'-ть
        охраня'ть-ся,,2
      охран-е'ниj-е
        здрав-о-охране'ние См. здоровый
        лес-о-охране'ние См. лес
      охра'н(-а)
        охра'н(-ник)
          охра'н-ниц-а
        охра'н(-н-ый)
          охра'н-к-а [охран(ное отделение)-к-а]
        вод-о-охра'н(а) См. вода
          водоохра'н-н-ый
        рыб-о-охра'н(а) См. рыба
          рыбоохра'н-н-ый
        сам-о-охра'на См. сам
        погран/охра'на См. граница
      охрани'-тель
        охрани'тель-ниц-а
      охрани'-тельн-ый
      пред-охрани'ть
        предохрани'ть-ся
          предохран-я'-ться,,1
        прдохран-я'-ть
          предохраня'ть-ся,,2
        предохран-е'ниj-е [предохранение]
        предохрани'-тель
          электр-о-предохрани'тель См. электричество
        предохрани'-тельн-ый
      здрав-о-охрани'-тельн-ый См. здоровый
    по-храни'ть
      похран-е'ниj-е [похранение]
    со-храни'ть
      сохрани'ть-ся
        сохран-я'-ться,,1
      сохран-я'-ть
        сохраня'ть-ся,,2
      сохран-е'ниj-е
        сам-о-сохране'ние См. сам
      сохра'н-а
      сохра'н
      сохра'н-н(ый)
        сохра'нн-о
        сохра'нн-ость
    у-храни'ть
      ухрани'ть-ся
        ухран-я'-ться,,1
      ухран-я'-ть
        ухраня'ть-ся,,2


Гнездо для слова сохранять

храни'ть
    храни'ть-ся
    хран-е'ниj-е
      сам-о-хране'ние См. сам
    храни'-тель
      храни'тель-ниц-а
        дар-о-храни'тельница См. дарить
      казн-о-храни'тель См. казна
      тел-о-храни'тель См. тело
    храни'-л/ищ-е
      архив-о-храни'лище См. архив
      бензин-о-храни'лище См. бензин
      бенз-о-храни'лище См. бензин
      вод-о-храни'лищ(е) См. вода
        водохрани'лищ-н-ый
      газ-о-храни'лище См. газ,,I
      древл-е-храни'лище См. древний
      зерн-о-храни'лище См. зерно
      казн-о-храни'лище См. казна
      картофел-е-храни'лище См. картофель
      книг-о-храни'лище См. книга
      кокон-о-храни'лище См. кокон
      кукуруз-о-храни'лище См. кукуруза
      лед-о-храни'лище См. лед
      льд-о-храни'лище См. лед
      масл-о-храни'лище См. масло
      навоз-о-храни'лище См. навоз
      нефт-е-храни'лище См. нефть
      овощ-е-храни'лище См. овощ
      патрон-о-храни'лище См. патрон,,II
      плод-о-храни'лище См. плод
      семен-о-храни'лище См. семя
      сен-о-храни'лище См. сено
      силос-о-храни'лище См. силос
      снаряд-о-храни'лище См. снаряд
      сот-о-храни'лище См. соты
      табак-о-храни'лище См. табак
      топлив-о-храни'лище См. топить,,II
      фильм-о-храни'лище См. фильм
      фрукт-о-храни'лище См. фрукт
      хлеб-о-храни'лище См. хлеб
      цемент-о-храни'лище См. цемент
    храни'-тельн-ый
    о-храни'ть
      охрани'ть-ся
        охран-я'-ться,,1
      охран-я'-ть
        охраня'ть-ся,,2
      охран-е'ниj-е
        здрав-о-охране'ние См. здоровый
        лес-о-охране'ние См. лес
      охра'н(-а)
        охра'н(-ник)
          охра'н-ниц-а
        охра'н(-н-ый)
          охра'н-к-а [охран(ное отделение)-к-а]
        вод-о-охра'н(а) См. вода
          водоохра'н-н-ый
        рыб-о-охра'н(а) См. рыба
          рыбоохра'н-н-ый
        сам-о-охра'на См. сам
        погран/охра'на См. граница
      охрани'-тель
        охрани'тель-ниц-а
      охрани'-тельн-ый
      пред-охрани'ть
        предохрани'ть-ся
          предохран-я'-ться,,1
        прдохран-я'-ть
          предохраня'ть-ся,,2
        предохран-е'ниj-е [предохранение]
        предохрани'-тель
          электр-о-предохрани'тель См. электричество
        предохрани'-тельн-ый
      здрав-о-охрани'-тельн-ый См. здоровый
    по-храни'ть
      похран-е'ниj-е [похранение]
    со-храни'ть
      сохрани'ть-ся
        сохран-я'-ться,,1
      сохран-я'-ть
        сохраня'ть-ся,,2
      сохран-е'ниj-е
        сам-о-сохране'ние См. сам
      сохра'н-а
      сохра'н
      сохра'н-н(ый)
        сохра'нн-о
        сохра'нн-ость
    у-храни'ть
      ухрани'ть-ся
        ухран-я'-ться,,1
      ухран-я'-ть
        ухраня'ть-ся,,2


Гнездо для слова социализм

социал(и'зм) ср. социальный
    социал-и'ст
      социали'ст-к-а
      социалист-и'ческ-ий,,1
      социали'ст-революционе'р См. революция
      социа'л-патрио'т См. патриот
        социа'л-патриот-и'зм
        социа'л-патриот-и'ческ-ий
      социа'л-преда'тель См. предать
        социа'л-преда'тель-ств-о
        социа'л-преда'тель-ск-ий
      социа'л-революционе'р См. революция
        эс/э'р [с(оциал-)р(еволюционер)->ср->эс/эр]
          эсе'р-к-а
          эсе'р-ств-о
          эсе'р-ов/щин-а
          эсе'р-ов/ск-ий
          эсе'р-ствова-ть
          эсе'р-о-меньшев-и'ст/ск-ий См. меньший
          лев-о-эсе'р-ов/ск-ий См. левый,,I
      социа'л-соглаша'тель См. согласный,,III
        социа'л-соглаша'тель-ств-о
        социа'л-соглаша'тель-ск-ий
      прав-о-социалист-и'ческ-ий См. правый,,I
    социал-ист/и'ческ-ий,,2
      до-социалисти'ческий
      социа'л-демокра'т(и-я) См. демократия
        социа'л-демокра'т
          социа'л-демократ-и'ческ-ий,,1
          эс/де'/к [с(оциал)д(емократ)->сд->эс/де/к]
            эсде'ч-к-а
            эсде'ч-еств-о
            эсде'к-ов/ск-ий
        социа'л-демократ-и'зм
        социа'л-демократ-и'ческ-ий,,2
      социа'л-империал(и'зм) См. империализм
        социа'л-империал-и'ст
          социа'л-империалист-и'ческ-ий,,1
          социа'л-империали'ст-ск-ий,,1
        социа'л-империал-ист/и'ческ-ий,,2
        социа'л-империал-и'ст/ск-ий,,2
      социа'л-пациф(и'зм) См. пацифизм
        социа'л-пациф-и'ст
          социа'л-пацифи'ст-ск-ий,,1
        социа'л-пациф-и'ст/ск-ий,,2
      социа'л-революцио'нный См. революция
      социа'л-реформи'зм См. реформа
      социа'л-шовин(и'зм) См. шовинизм
        социа'л-шовин-и'ст
          социа'л-шовинист-и'ческ-ий,,1
          социа'л-шовини'ст-ск-ий,,1
        социа'л-шовин-ист/и'ческ-ий,,2
        социа'л-шовин-ист/и'чн-ый
        социа'л-шовин-и'ст/ск-ий,,2
      соц/городо'к [соц(иалистический) городок] См. город
      соц/до'гово'р [соц(иалистический) договор] См. говорить
        соцдогово'р-н-ый
      соц/обяза'тельство [соц(иалистическое) обязательство] См. обязать
      соц/совмести'тель См. совместить
        соцсовмести'тель-ств-о
      соц/соревнова'ние [соц(иалистическое) соревнование] См. соревноваться
      соц/строи'тельство [соц(иалистическое) строительство] См. строить
    социал-ист/и'чн-ый
    социал-изи'рова-ть
      социализи'ровать-ся
      социализ-а'циj-а [социализация]
    кате'дер-социал(и'зм)
      кате'дер-социал-и'ст
    лж-е-социал(и'зм) См. лгать
      лжесоциал-и'ст
        лжесоциалист-и'ческ-ий,,1
      лжесоциал-ист/и'ческ-ий,,2
    национа'л-социал(и'зм) См. нация
      национа'л-социал-и'ст
        национа'л-социали'ст-ск-ий,,1
      национа'л-социал-и'ст/ск-ий,,2


Гнездо для слова социалистический

социал(и'зм) ср. социальный
    социал-и'ст
      социали'ст-к-а
      социалист-и'ческ-ий,,1
      социали'ст-революционе'р См. революция
      социа'л-патрио'т См. патриот
        социа'л-патриот-и'зм
        социа'л-патриот-и'ческ-ий
      социа'л-преда'тель См. предать
        социа'л-преда'тель-ств-о
        социа'л-преда'тель-ск-ий
      социа'л-революционе'р См. революция
        эс/э'р [с(оциал-)р(еволюционер)->ср->эс/эр]
          эсе'р-к-а
          эсе'р-ств-о
          эсе'р-ов/щин-а
          эсе'р-ов/ск-ий
          эсе'р-ствова-ть
          эсе'р-о-меньшев-и'ст/ск-ий См. меньший
          лев-о-эсе'р-ов/ск-ий См. левый,,I
      социа'л-соглаша'тель См. согласный,,III
        социа'л-соглаша'тель-ств-о
        социа'л-соглаша'тель-ск-ий
      прав-о-социалист-и'ческ-ий См. правый,,I
    социал-ист/и'ческ-ий,,2
      до-социалисти'ческий
      социа'л-демокра'т(и-я) См. демократия
        социа'л-демокра'т
          социа'л-демократ-и'ческ-ий,,1
          эс/де'/к [с(оциал)д(емократ)->сд->эс/де/к]
            эсде'ч-к-а
            эсде'ч-еств-о
            эсде'к-ов/ск-ий
        социа'л-демократ-и'зм
        социа'л-демократ-и'ческ-ий,,2
      социа'л-империал(и'зм) См. империализм
        социа'л-империал-и'ст
          социа'л-империалист-и'ческ-ий,,1
          социа'л-империали'ст-ск-ий,,1
        социа'л-империал-ист/и'ческ-ий,,2
        социа'л-империал-и'ст/ск-ий,,2
      социа'л-пациф(и'зм) См. пацифизм
        социа'л-пациф-и'ст
          социа'л-пацифи'ст-ск-ий,,1
        социа'л-пациф-и'ст/ск-ий,,2
      социа'л-революцио'нный См. революция
      социа'л-реформи'зм См. реформа
      социа'л-шовин(и'зм) См. шовинизм
        социа'л-шовин-и'ст
          социа'л-шовинист-и'ческ-ий,,1
          социа'л-шовини'ст-ск-ий,,1
        социа'л-шовин-ист/и'ческ-ий,,2
        социа'л-шовин-ист/и'чн-ый
        социа'л-шовин-и'ст/ск-ий,,2
      соц/городо'к [соц(иалистический) городок] См. город
      соц/до'гово'р [соц(иалистический) договор] См. говорить
        соцдогово'р-н-ый
      соц/обяза'тельство [соц(иалистическое) обязательство] См. обязать
      соц/совмести'тель См. совместить
        соцсовмести'тель-ств-о
      соц/соревнова'ние [соц(иалистическое) соревнование] См. соревноваться
      соц/строи'тельство [соц(иалистическое) строительство] См. строить
    социал-ист/и'чн-ый
    социал-изи'рова-ть
      социализи'ровать-ся
      социализ-а'циj-а [социализация]
    кате'дер-социал(и'зм)
      кате'дер-социал-и'ст
    лж-е-социал(и'зм) См. лгать
      лжесоциал-и'ст
        лжесоциалист-и'ческ-ий,,1
      лжесоциал-ист/и'ческ-ий,,2
    национа'л-социал(и'зм) См. нация
      национа'л-социал-и'ст
        национа'л-социали'ст-ск-ий,,1
      национа'л-социал-и'ст/ск-ий,,2


Гнездо для слова сочинение

сочини'ть
    сочини'ть-ся
      сочин-я'-ться,,1
    сочин-я'-ть
      сочиня'ть-ся,,2
      на-сочиня'ть
        насочиня'ть-ся
      про-сочиня'ть
    сочин-е'ниj(е)
      сочине'нj-иц-е [сочиненьице]
      слов-о-сочине'ние См. слово,,I
    сочини'-тель/ств-о,,1
    сочини'-тель
      сочини'тель-ниц-а
      сочини'тель-ств(о),,2
        сочини'тельств-ова-ть,,1
      сочини'тель-ск-ий
      сочини'тель-ствова-ть,,2
    сочине-нн-ый, прич.-прил.
      сложн-о-сочиненный См. сложный
    сочини'-тельн-ый
    до-сочини'ть
      досочини'ть-ся
        досочин-я'-ться,,1
      досочин-я'-ть
        досочиня'ть-ся,,2
    на-сочини'ть
    пере-сочини'ть
      пересочин-я'-ть
        пересочиня'ть-ся
      пересочин-е'ниj-е [пересочинение]
    при-сочини'ть
      присочин-я'-ть
        присочиня'ть-ся
      присочин-е'ниj-е [присочинение]


Гнездо для слова союз

сою'з
    сою'з(-к-а)
      сою'з-и-ть
        об-сою'зить
    сою'з-ник
      сою'знич-ек
      сою'з-ниц-а
      сою'знич-еств-о,,1
      сою'знич-еск-ий
      меж-сою'знич-еск-ий
      между-сою'знич-еск-ий
      сою'знич-а-ть
        сою'знич-еств-о,,2
    сою'з-н(ый)
      сою'зн-о
      не-сою'зный
      сою'зн-о-республика'нский См. республика
    бес-сою'з(-н-ый)
      бессою'з-иj-е [бессоюзие]
    внутри-сою'з-н-ый
    меж-сою'з-н-ый
    вс-е-сою'з-н-ый См. весь,,II
    общ-е-сою'з-н-ый См. общий
    жил/сою'з См. жить
    ком/со/мо'л См. коммуна, молодой,,I
      комсомо'л(-ец)
        комсомо'л-к-а
      комсомо'л-иj-а [комсомолия]
      комсомо'ль-ск(ий)
        по-комсомо'льск-и
        комсомо'льск-о-молодежный
        ком/бюро' См. бюро,,I
        комс/о'рг См. организовать
          груп/комсо'рг См. группа
        молодежн-о-комсомо'льский
        парти'йн-о-комсомо'льский См. партия
        профсою'зн-о-комсомо'льский См. профессия
      внутри-комсомо'ль-ск-ий
    куст/пром/сою'з См. кустарь, промыслить
    проф/сою'з См. профессия
      профсою'з-ник
      профсою'з-н(ый)
        проф/акти'в См. активный,,II
        проф/активи'ст См. активный,,II
          профактиви'ст-к-а
        проф/биле'т См. билет
        проф/бюро' См. бюро,,I
        проф/гру'ппа См. группа
        проф/групо'рг См. группа, организовать
        проф/движе'ние См. двигать
        проф/ко'м См. комитет
          профко'м-ов/ск-ий
        проф/о'рган См. о'рган
        проф/орг(аниза'тор) См. организовать
          профо'рг
        проф/организа'ция См. организовать
        проф/просвеще'ние См. просветить,,I
        проф/рабо'т(а) См. работать
          профрабо'т-ник,,1
        проф/рабо'тник,,2 См. работать
        проф/собра'ние См. брать
        проф/уполномо'ченный, сущ. См. полномочный,,I
        проф/шко'ла См. школа
    рай/потреб/сою'з См. район, потребить


Гнездо для слова союзный

сою'з
    сою'з(-к-а)
      сою'з-и-ть
        об-сою'зить
    сою'з-ник
      сою'знич-ек
      сою'з-ниц-а
      сою'знич-еств-о,,1
      сою'знич-еск-ий
      меж-сою'знич-еск-ий
      между-сою'знич-еск-ий
      сою'знич-а-ть
        сою'знич-еств-о,,2
    сою'з-н(ый)
      сою'зн-о
      не-сою'зный
      сою'зн-о-республика'нский См. республика
    бес-сою'з(-н-ый)
      бессою'з-иj-е [бессоюзие]
    внутри-сою'з-н-ый
    меж-сою'з-н-ый
    вс-е-сою'з-н-ый См. весь,,II
    общ-е-сою'з-н-ый См. общий
    жил/сою'з См. жить
    ком/со/мо'л См. коммуна, молодой,,I
      комсомо'л(-ец)
        комсомо'л-к-а
      комсомо'л-иj-а [комсомолия]
      комсомо'ль-ск(ий)
        по-комсомо'льск-и
        комсомо'льск-о-молодежный
        ком/бюро' См. бюро,,I
        комс/о'рг См. организовать
          груп/комсо'рг См. группа
        молодежн-о-комсомо'льский
        парти'йн-о-комсомо'льский См. партия
        профсою'зн-о-комсомо'льский См. профессия
      внутри-комсомо'ль-ск-ий
    куст/пром/сою'з См. кустарь, промыслить
    проф/сою'з См. профессия
      профсою'з-ник
      профсою'з-н(ый)
        проф/акти'в См. активный,,II
        проф/активи'ст См. активный,,II
          профактиви'ст-к-а
        проф/биле'т См. билет
        проф/бюро' См. бюро,,I
        проф/гру'ппа См. группа
        проф/групо'рг См. группа, организовать
        проф/движе'ние См. двигать
        проф/ко'м См. комитет
          профко'м-ов/ск-ий
        проф/о'рган См. о'рган
        проф/орг(аниза'тор) См. организовать
          профо'рг
        проф/организа'ция См. организовать
        проф/просвеще'ние См. просветить,,I
        проф/рабо'т(а) См. работать
          профрабо'т-ник,,1
        проф/рабо'тник,,2 См. работать
        проф/собра'ние См. брать
        проф/уполномо'ченный, сущ. См. полномочный,,I
        проф/шко'ла См. школа
    рай/потреб/сою'з См. район, потребить


Гнездо для слова спасать

спасти'
    спасти'-сь
      спас-а'-ться,,1
    спас-а'-ть
      спаса'ть-ся,,2
      спаса'-ниj-е [спасание]
      спаса'-тель
        газ-о-спаса'тель См. газ,,I
        горн-о-спаса'тель См. гора
      спаса'-ем-ый, прич.
        бог-о-спаса'емый См. бог
      спаса'-тельн-ый
        го'рн-о-спаса'тельный См. гора
    спас-е'ниj-е
      душ-е-спасе'ние См. душа
    спас, сущ.
    спас-и'/тель
      спаси'тель-ниц-а
    спас-и'/тельн(ый)
      спаси'тельн-о
      спаси'тельн-ость
      душ-е-спаси'тельный См. душа


Гнездо для слова спасибо

спаси'б(о), неизм.
    спаси'б-очк-о
    спаси'б-очк-а
    спаси'б-очк-и


Гнездо для слова спасти

спасти'
    спасти'-сь
      спас-а'-ться,,1
    спас-а'-ть
      спаса'ть-ся,,2
      спаса'-ниj-е [спасание]
      спаса'-тель
        газ-о-спаса'тель См. газ,,I
        горн-о-спаса'тель См. гора
      спаса'-ем-ый, прич.
        бог-о-спаса'емый См. бог
      спаса'-тельн-ый
        го'рн-о-спаса'тельный См. гора
    спас-е'ниj-е
      душ-е-спасе'ние См. душа
    спас, сущ.
    спас-и'/тель
      спаси'тель-ниц-а
    спас-и'/тельн(ый)
      спаси'тельн-о
      спаси'тельн-ость
      душ-е-спаси'тельный См. душа


Гнездо для слова спать

спать
    спа'ть-ся
    спа-нj-о' [спанье]
    сп-я'чк-а
    спа'-ль/н(я)
      спа'лен-к-а
      спа'льн-ик,,I Придворный чин
      спа'лен-н-ый
    спл-ю'шк-а
    сон
      со'н-ник
      со'н-я
      сон-у'л-я
      со'н-н(ый)
        со'нн-о
        со'нн-ость
        сонь
      сон-ли'в(ый)
        сонли'в-о
        сонли'в-ость
        сонли'в(-ец)
          сонли'в-иц-а
      бес-со'н-н(ый)
        бессо'нн-о
        бессо'нн-ость
        бессо'нн-иц-а
      сн-и'-ть-ся
        при-сни'ться
      за-сн-у'-ть
        засну'ть-ся
        засып-а'-ть,,I засыпа'ть II См. сы'пать
          засыпа'-ниj-е,,I засыпание II См. сы'пать
        по-засну'ть
      про-сн-у'-ть-ся
        просып-а'-ться,,I просыпа'ться II См. сы'пать
          бес-просы'п-н(ый)
            беспросы'пн-о
        в-просо'н-ках ср. просо'нок устар.
        в-просо'нь-е ср. просо'нье устар.
        в-просо'нь-и ср. просо'нье устар.
        с-просо'н-ок, ср. просо'нок устар.
        с-просо'н-ку ср. просо'нок устар.
        с-просо'нь-я ср. просо'нье устар.
      со-сн-у'-ть
      у-сн-у'ть
        при-усну'ть
      сн-о-веща'тель См. вещать
      сн-о-вид-е'ниj-е [сновидение] См. видеть
      сн-о-ви'д(-ец) См. видеть
        снови'д-иц-а
      сн-о-тво'р-н(ый) См. творить,,I
        снотво'рн-о
        снотво'рн-ость
      сн-о-толкова'ние См. толковать
      сн-о-толкова'тель См. толковать
        снотолкова'тель-ниц-а
      сн-о-толкова'-тельн-ый См. толковать
      сон-трава' См. трава
      перв-о-со'н-иj-е [первосоние] См. первый
      пол-у-со'н См. половина
        полусо'н-н(ый)
          полусо'нн-о
      сам-о-со'н См. сам
      электр-о-со'н См. электричество
    сп-я'щ(ий),,I, прич.
      спя'щ-ий,,II, сущ.
    сп-я'ч-ий
    спа'-ль/н(ый)
      спа'льн-ая, сущ.
      спа'льн-ик,,II [спальн(ый мешок)-ик]
    вы'-спать-ся
      высып-а'-ться,,I высыпа'ться II См. сы'пать
    вы'-спать
      высып-а'-ть,,I высыпа'ть II См. сы'пать
    до-спа'ть
      доспа'ть-ся
        досып-а'-ться,,I досыпа'ться II См. сы'пать
      досып-а'-ть,,I досыпа'ть II См. сы'пать
    за-спа'ть
      за'спа-нн(ый), прич.-прил.
        за'спанн-о
        за'спанн-ость
    за-спа'ть-ся
      засып-а'-ться,,I засыпа'ться II См. сы'пать
    на-спа'ть
      насып-а'-ть,,I насыпа'ть II См. сы'пать
    на-спа'ть-ся
      насып-а'-ться,,I насыпа'ться II См. сы'пать
    недо-спа'ть
      недосып-а'-ть,,I недосыпа'ть II См. сы'пать
        недосыпа'-ниj-е,,I недосыпание II См. сы'пать
      недосы'п-к-а,,I недосыпка II См. сы'пать
      недосы'п,,I недосып II См. сы'пать
    ото-спа'ть
      отсып-а'-ть,,I отсыпа'ть II См. сы'пать
        отсыпа'-ниj-е,,I отсыпание II См. сы'пать
    ото-спа'ть-ся
      отсып-а'-ться,,I отсыпа'ться II См. сы'пать
    пере-спа'ть
      пересып-а'-ть,,I пересыпа'ть II См. сы'пать
        пересыпа'-ниj-е,,I пересыпание II См. сы'пать
      пересы'п
    по-спа'ть
    при-спа'ть
    про-спа'ть
      просып-а'-ть,,I просыпа'ть II См. сы'пать
        просыпа'-ниj-е,,I просыпание II См. сы'пать
    про-спа'ть-ся
    разо-спа'ть-ся
    у-сып-и'-ть
      усыпл-я'-ть
        усыпля'ть-ся
        усыпля'-ющ(ий), прич.-прил.
          усыпля'ющ-е
      усыпл-е'ниj-е [усыпление]
      усыпи'-тель
      усыпи'-тельн(ый)
        усыпи'тельн-о
    у-сып-а'-ль/ниц-а
    дв-ух-спа'-ль/н-ый См. два
    дв-у-спа'-ль/н-ый См. два
    одн-о-спа'-ль/н-ый См. один
    пол-у-спа'ть См. половина


Гнездо для слова спектакль

спекта'кль
    по-спекта'кль-н-ый
    радио/спекта'кль См. радио
    свет-о-звук-о-спекта'кль См. свет,,I, звук
    теле/спекта'кль См. телевизионный


Гнездо для слова спеть I

петь
    пе'ть-ся
    пе-ва'-ть
      пева'ть-ся
    пе'-ниj-е
      песн-о-пе'ние
      псалм-о-пе'ние См. псалом
      сладк-о-пе'ние См. сладкий
    пе'-нj-е,,II пенье I См. пень
    пе'-тиj-е [петие]
    пев(-е'ц)
      пев-и'ц(а)
        певи'ч-к-а
    пев-у'н
      певу'н-j-а [певунья]
    пес-нь
    пе'с-н(я)
      пе'сен-к-а
      пе'сен(-ник)
        пе'сен-ниц-а
      пе'сен-н(ый)
        пе'сенн-о
        пе'сенн-ость
        наро'дн-о-пе'сенный,,1 См. народ
      пе'сель(-ник)
        пе'сель-ниц-а
      пе'сель-н-ый
      песн-о-пе'в-ец
      песн-о-сло'в-иj-е [песнословие] См. слово,,I
      песн-о-тво'р-ец См. творить,,I
      песн-е-тво'рчество См. творить,,I
      песн-о-тво'рчество См. творить,,I
      наро'дн-о-пе'сен-н-ый,,2 См. народ
    пе'-т-ый, прич.-прил.
    поj-у'щ(ий),,I, прич.-прил. [поющий]
      пою'щ-ий,,II сущ.
        пою'щ-ая, сущ.
    пе'в-ч(ий),,I, прил.
      пе'вч-ий,,II, сущ. Певец хора
      пе'вч-ий,,III, сущ. Хорист в церкви
      пе'вч-еск(ий)
        пе'вческ-ая, сущ.
      пе'вч-еств-о
    пев-у'ч(ий)
      певу'ч-е
      певу'ч-есть
    вос-пе'ть
      воспе'ть-ся
        воспе-ва'-ться,,1
      воспе-ва'-ть
        воспева'ть-ся,,2
        воспева'-ниj-е [воспевание]
        воспева'-тель
    вс-петь
      вспе-ва'-ть
    вы'-петь
      вы'петь-ся
        выпе-ва'-ться
      выпе-ва'-ть
        выпева'-ниj-е [выпевание]
    до-пе'ть
      допе'ть-ся,,I Закончиться (о пении)
        допе-ва'-ться,,1
      допе-ва'-ть
        допева'ть-ся,,2
        допева'-ниj-е [допевание]
    до-пе'ть-ся,,II Пением довести себя до какого-л. состояния
    за-пе'ть
      запе'ть-ся
        запе-ва'-ться,,1
      запе-ва'-ть
        запева'ть-ся,,2
        запева'-ниj-е [запевание]
        запева'-л(а)
          запева'л-к-а
        запева'-ль/щик
        запе'в
          запе'в-н(ый)
            запе'вн-о
            запе'вн-ость
        запе'в-к-а
      запе'-т-ый, прич.-прил.
    на-пе'ть
      напе'ть-ся,,I
        напе-ва'-ться,,I 1
      напе-ва'-ть
        напева'ть-ся,,I 2
        напева'-ниj-е [напевание]
        напе'в
          напе'в-н(ый)
            напе'вн-о
            напе'вн-ость
    на-пе'ть-ся,,II Много, вдоволь петь
      напе-ва'-ться,,II
    о-пе'ть
      опе-ва'-ть
        опева'-ниj-е [опевание]
    от-пе'ть,,I Совершить обряд
      отпе-ва'-ть
        отпева'ть-ся
        отпева'-ниj-е [отпевание]
        отпева'-ль/н-ый
    от-пе'ть,,II Перестать петь
    пере-пе'ть
      перепе'ть-ся
        перепе-ва'-ться,,1
      перепе-ва'-ть
        перепева'ть-ся,,2
        перепева'-ниj-е [перепевание]
        перепе'в
    по-пе-ва'-ть
      попе'в-к-а
    по-пе'ть
    под-пе'ть
      подпе-ва'-ть
        подпева'-ниj-е [подпевание]
        подпева'-тель
        подпева'-л-а
    при-пе'ть
      припе'ть-ся
        припе-ва'-ться,,1
      припе-ва'-ть
        припева'ть-ся,,2
        припева'-ниj-е [припевание]
        припева'-ючи
        припе'в-к(а)
          припе'воч-к-а
        припе'в
    про-пе'ть
      пропе'-тиj-е [пропетие]
    про-пе-ва'-ть
      пропева'ть-ся
    рас-пе'ть
      распе'ть-ся,,I
        распе-ва'-ться,,1
      распе-ва'-ть
        распева'ть-ся,,2
        распева'-ниj-е [распевание]
        распе'в
          распе'в-ец
          распе'в-н(ый)
            распе'вн-о
            распе'вн-ость
          на-распе'в
    рас-пе'ть-ся,,II Начав петь, увлечься пением
    с-петь,,I, См. спеть,,II; спеть III См. спешить
    с-пе'ть-ся
      спе-ва'-ться
        спе'в-к-а
      спе'-вш-ий-ся, прич.-прил.
    с-пе-ва'-ть
    псалм-о-пе'в-ец См. псалом
    псальм-о-пе'в-ец См. псалом
    сладк-о-пе'в-ец См. сладкий
    сладк-о-пе'в-н(ый) См. сладкий
      сладкопе'вн-ость


Гнездо для слова спеть II

спеть,,II Созревать. Спеть,,I См. петь, спеть,,III См. спешить
    спе'-л(ый)
      спе'л-ость
      не-спе'л(ый)
        неспе'л-ость
      средн-е-спе'лый См. средний
    вы'-спеть
      выспе-ва'-ть
        выспева'-ниj-е [выспевание]
    до-спе'ть
      доспе'ть-ся
        доспе-ва'-ться
      доспе-ва'-ть
        доспева'-ниj-е [доспевание]
      доспе'-л-ый
      не доспе'ть
        недоспе'-л-ый
    пере-спе'ть
      переспе-ва'-ть
        переспева'-ниj-е [переспевание]
      переспе'-л(ый)
        переспе'л-ость
    по-спе'ть,,II, См. поспеть,,I
      поспе-ва'-ть,,II поспевать,,I См. поспеть,,I
        поспева'-ниj-е [поспевание]
    подо-спе'ть,,II, См. подоспеть,,I
      подоспе-ва'-ть,,II подоспевать,,I См. подоспеть,,I
    при-спе'ть,,II, См. приспеть,,I
      приспе-ва'-ть,,II приспевать,,I См. приспеть,,I
        приспева'-ниj-е [приспевание]
    поздн-е-спе'-л(ый) См. поздний
      позднеспе'л-ость
    ранн-е-спе'-л(ый) См. ранний
      раннеспе'л-ость
    скор-о-спе'-л(ый) См. скорый,,I
      скороспе'л-ость
      скороспе'л-к-а


Гнездо для слова специалист

специа'льн(ый)
    специа'льн-о
    специа'льн-ость
    специал-и'зм
    специал-и'ст
      специали'ст-к-а
      спец
        спе'ц-ов/ск-ий
        спец-е-е'д См. есть,,I
          спецее'д-ств-о
        воен/спе'ц См. война
        тех/спе'ц См. техника
      квази-специали'ст
      не-специали'ст
      авиа/специали'ст См. авиация
      рабо'чий-специали'ст См. работать
      радио/специали'ст См. радио
    специал-и'зирова-ть
      специализи'ровать-ся
      специализ-а'циj-а [специализация]
      специализи'рова-нн-ый, прич.-прил.
        спец/хо'з [спец(иализированное) хоз(яйств)] См. хозяйство
        узк-о-специализи'рованный См. узкий
    спец/армату'ра [спец(иальная) арматура] См. армировать
    спец/ба'нк [спец(иальный) банк] См. банк,,I
    спец/инвента'рь [спец(иальный) инвентарь] См. инвентарь
    спец/ко'р [спец(иальный) кор(респондент)] См. корреспондировать
      спецко'р-ов/ск-ий
    спец/ку'рс [спец(иальный) курс] См. курс
    спец/(оде'жда) [спец(иальная) одежда] См. одеть
      спец-о'вк-а
    спец/отде'л [спец(иальный) отдел] См. делить
    спец/примене'ние [спец(иальное) применение] См. применить
    спец/рабо'тник [спец(иальный) работник] См. работать
    спец/семина'р [спец(иальный) семинар] См. семинар
    спец/слу'жба [спец(иальная) служба] См. служить
    спец/ста'вка [спец(иальная) ставка] См. ставить
    спец/це'х [спец(иальный) цех] См. цех
    спец/шко'ла [спец(иальная) школа] См. школа
    узк-о-специа'льный См. узкий


Гнездо для слова специальность

специа'льн(ый)
    специа'льн-о
    специа'льн-ость
    специал-и'зм
    специал-и'ст
      специали'ст-к-а
      спец
        спе'ц-ов/ск-ий
        спец-е-е'д См. есть,,I
          спецее'д-ств-о
        воен/спе'ц См. война
        тех/спе'ц См. техника
      квази-специали'ст
      не-специали'ст
      авиа/специали'ст См. авиация
      рабо'чий-специали'ст См. работать
      радио/специали'ст См. радио
    специал-и'зирова-ть
      специализи'ровать-ся
      специализ-а'циj-а [специализация]
      специализи'рова-нн-ый, прич.-прил.
        спец/хо'з [спец(иализированное) хоз(яйств)] См. хозяйство
        узк-о-специализи'рованный См. узкий
    спец/армату'ра [спец(иальная) арматура] См. армировать
    спец/ба'нк [спец(иальный) банк] См. банк,,I
    спец/инвента'рь [спец(иальный) инвентарь] См. инвентарь
    спец/ко'р [спец(иальный) кор(респондент)] См. корреспондировать
      спецко'р-ов/ск-ий
    спец/ку'рс [спец(иальный) курс] См. курс
    спец/(оде'жда) [спец(иальная) одежда] См. одеть
      спец-о'вк-а
    спец/отде'л [спец(иальный) отдел] См. делить
    спец/примене'ние [спец(иальное) применение] См. применить
    спец/рабо'тник [спец(иальный) работник] См. работать
    спец/семина'р [спец(иальный) семинар] См. семинар
    спец/слу'жба [спец(иальная) служба] См. служить
    спец/ста'вка [спец(иальная) ставка] См. ставить
    спец/це'х [спец(иальный) цех] См. цех
    спец/шко'ла [спец(иальная) школа] См. школа
    узк-о-специа'льный См. узкий


Гнездо для слова специальный

специа'льн(ый)
    специа'льн-о
    специа'льн-ость
    специал-и'зм
    специал-и'ст
      специали'ст-к-а
      спец
        спе'ц-ов/ск-ий
        спец-е-е'д См. есть,,I
          спецее'д-ств-о
        воен/спе'ц См. война
        тех/спе'ц См. техника
      квази-специали'ст
      не-специали'ст
      авиа/специали'ст См. авиация
      рабо'чий-специали'ст См. работать
      радио/специали'ст См. радио
    специал-и'зирова-ть
      специализи'ровать-ся
      специализ-а'циj-а [специализация]
      специализи'рова-нн-ый, прич.-прил.
        спец/хо'з [спец(иализированное) хоз(яйств)] См. хозяйство
        узк-о-специализи'рованный См. узкий
    спец/армату'ра [спец(иальная) арматура] См. армировать
    спец/ба'нк [спец(иальный) банк] См. банк,,I
    спец/инвента'рь [спец(иальный) инвентарь] См. инвентарь
    спец/ко'р [спец(иальный) кор(респондент)] См. корреспондировать
      спецко'р-ов/ск-ий
    спец/ку'рс [спец(иальный) курс] См. курс
    спец/(оде'жда) [спец(иальная) одежда] См. одеть
      спец-о'вк-а
    спец/отде'л [спец(иальный) отдел] См. делить
    спец/примене'ние [спец(иальное) применение] См. применить
    спец/рабо'тник [спец(иальный) работник] См. работать
    спец/семина'р [спец(иальный) семинар] См. семинар
    спец/слу'жба [спец(иальная) служба] См. служить
    спец/ста'вка [спец(иальная) ставка] См. ставить
    спец/це'х [спец(иальный) цех] См. цех
    спец/шко'ла [спец(иальная) школа] См. школа
    узк-о-специа'льный См. узкий


Гнездо для слова спешить

пе'ш(ий),,I, прил. ср. пехота
    пе'ш-ий,,II, сущ. Идущий пешком
    пе'ш-ий,,III, сущ. Пехотинец
    пеш-е'ц
    пеш-ко'м
      пеше'ч-к-ом
      пешо'ч-к-ом
      пешк-о'в(ый),,I, прил.
        пешко'в-ый,,II, сущ.
    пе'шь-ю
    пех-ом, нареч.
    о-пе'ш-и-ть,,II Лишиться лошади. См. опешить,,I
    с-пе'ш-и-ть
      спе'шить-ся
        спе'ш-ива-ться,,1
      спе'ш-ива-ть
        спе'шивать-ся,,2
      спе'ш-енн-ый, прич.-прил.
    пеш-е-дра'-л/ом ср. драть
    пеш-е-хо'д См. ходить
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. ходить
    пеш-е-хо'д-ец См. ходить
    пеш-е-хо'д-ств-о См. ходить
    пеш-е-ше'ствовать См. шествовать


Гнездо для слова спина

спин(а')
    спи'н-к-а
      черн-о-спи'нка См. черный,,I
    спи'н-ушк-а
    спин-и'щ-а
    спин-н(о'й)
      спинн-о-мозг-ов-о'й См. мозг
    за-спи'н-ник
    на-спи'н-ник,,1
    на-спи'н-н(ый)
      наспи'нн-ик,,2
    передн-е-спи'н-н-ый См. перед


Гнездо для слова спичка

спи'чк(а)
    спи'чеч-ниц-а
    спи'чеч-н-ый


Гнездо для слова спокойно

споко'йн(ый)
    споко'йн-о
      споко'йн-еньк-о
      не-споко'йно,,1
    споко'й-ствиj-е
      не-споко'йствие
    не-споко'йн(ый)
      неспоко'йн-о,,2
      неспоко'йн-ость
    пре-споко'йн(ый)
      преспоко'йн-о
    у-споко'j-и-ть [успокоить]
      успоко'ить-ся
        успока'-ива-ться,,1
        по-успоко'иться
        сам-о-успоко'иться См. сам
          самоуспока'-ива-ться
          самоуспоко-е'ниj-е [самоуспокоение]
          самоуспоко'-енн/ость
      успока'-ива-ть
        успока'ивать-ся,,2
        успока'ива-ниj-е [успокаивание]
        успока'ива-ющ(ий), прич.-прил.
          успока'ивающ-е
      успоко-е'ниj-е [успокоение]
      успоко'й, сущ.
      успокои'-тель
        успокои'тель-ниц-а
        гиро/успокои'тель
      успоко'-енн(ый), прич.-прил.
        успоко'енн-о
        успоко'енн-ость
      успокои'-тельн(ый)
        успокои'тельн-ое, сущ.
        успокои'тельн-о
        успокои'тельн-ость
      по-успоко'ить


Гнездо для слова спокойный

споко'йн(ый)
    споко'йн-о
      споко'йн-еньк-о
      не-споко'йно,,1
    споко'й-ствиj-е
      не-споко'йствие
    не-споко'йн(ый)
      неспоко'йн-о,,2
      неспоко'йн-ость
    пре-споко'йн(ый)
      преспоко'йн-о
    у-споко'j-и-ть [успокоить]
      успоко'ить-ся
        успока'-ива-ться,,1
        по-успоко'иться
        сам-о-успоко'иться См. сам
          самоуспока'-ива-ться
          самоуспоко-е'ниj-е [самоуспокоение]
          самоуспоко'-енн/ость
      успока'-ива-ть
        успока'ивать-ся,,2
        успока'ива-ниj-е [успокаивание]
        успока'ива-ющ(ий), прич.-прил.
          успока'ивающ-е
      успоко-е'ниj-е [успокоение]
      успоко'й, сущ.
      успокои'-тель
        успокои'тель-ниц-а
        гиро/успокои'тель
      успоко'-енн(ый), прич.-прил.
        успоко'енн-о
        успоко'енн-ость
      успокои'-тельн(ый)
        успокои'тельн-ое, сущ.
        успокои'тельн-о
        успокои'тельн-ость
      по-успоко'ить


Гнездо для слова спор

спо'рить
    спо'рить-ся
    спо'р-ива-ть
    спор
      спо'р-н(ый)
        спо'рн-ость
        не-спо'рн(ый)
          неспо'рн-ость
    спо'р-щик
      спо'р-щиц-а
      спо'рщиц-к-ий
    спо'р-ящ(ий), прич.
      спо'рящ-ие, сущ.
    спо'ри-вш(ий), прич.
      спо'ривш-ие, сущ.
    бес-спо'р-н(ый)
      бесспо'рн-о
      бесспо'рн-ость
    небес-спо'р-н(ый)
      небесспо'рн-о
    вы'-спорить
      выспа'р-ива-ть
    до-спо'рить
    до-спо'рить-ся
    за-спо'рить
    за-спо'рить-ся
    на-спо'рить-ся
    о-спо'рить
      оспо'р-ива-ть
        оспо'ривать-ся
        оспо'рива-ниj-е [оспоривание]
      оспа'р-ива-ть
        оспа'ривать-ся
        оспа'рива-ниj-е [оспаривание]
      не-оспор-и'м(ый)
        неоспори'м-о
        неоспори'м-ость
    пере-спо'рить
      переспо'р-ива-ть
        переспо'рива-ниj-е [переспоривание]
      переспа'р-ива-ть
    по-спо'рить
    про-спо'рить
      проспо'р-ива-ть
    рас-спо'рить-ся
    со-спо'рить


Гнездо для слова спорить

спо'рить
    спо'рить-ся
    спо'р-ива-ть
    спор
      спо'р-н(ый)
        спо'рн-ость
        не-спо'рн(ый)
          неспо'рн-ость
    спо'р-щик
      спо'р-щиц-а
      спо'рщиц-к-ий
    спо'р-ящ(ий), прич.
      спо'рящ-ие, сущ.
    спо'ри-вш(ий), прич.
      спо'ривш-ие, сущ.
    бес-спо'р-н(ый)
      бесспо'рн-о
      бесспо'рн-ость
    небес-спо'р-н(ый)
      небесспо'рн-о
    вы'-спорить
      выспа'р-ива-ть
    до-спо'рить
    до-спо'рить-ся
    за-спо'рить
    за-спо'рить-ся
    на-спо'рить-ся
    о-спо'рить
      оспо'р-ива-ть
        оспо'ривать-ся
        оспо'рива-ниj-е [оспоривание]
      оспа'р-ива-ть
        оспа'ривать-ся
        оспа'рива-ниj-е [оспаривание]
      не-оспор-и'м(ый)
        неоспори'м-о
        неоспори'м-ость
    пере-спо'рить
      переспо'р-ива-ть
        переспо'рива-ниj-е [переспоривание]
      переспа'р-ива-ть
    по-спо'рить
    про-спо'рить
      проспо'р-ива-ть
    рас-спо'рить-ся
    со-спо'рить


Гнездо для слова спорт

спорт
    спорт-сме'н
      спортсме'н-к-а
      спортсме'н-к-и Спортивные туфли
      спортсме'н-ств-о
      спортсме'н-ск-ий
      спортсме'н-разря'дник См. разряд,,I
      авиа/спортсме'н,,1 См. авиация
      радио/спортсме'н,,1 См. радио
    спорт-и'вн(ый)
      спорти'в-к-и
      не-спорти'вный
      по-спорти'вн-ому
      спорти'вн-о-ма'ссовый См. масса
      спорти'вн-о-охо'тничий См. охотиться,,I
      спорти'вн-о-показа'тельный См. показать
      спорти'вн-о-трениро'вочный См. тренировать
      спорт/городо'к [спорт(ивный) городок] См. город
      спорт/гру'ппа [спорт(ивная) группа] См. группа
      спорт/за'л [спорт(ивный) зал] См. зал
      спорт/игра' [спорт(ивная) игра] См. играть
      спорт/инвента'рь [спорт(ивный) инвентарь] См. инвентарь
      спорт/клу'б [спорт(ивный) клуб] См. клуб,,II
      спорт/кружо'к [спорт(ивный) кружок] См. кружок,,II
      спорт/обору'дование [спорт(ивное) оборудование] См. оборудовать
      спорт/о'бщество [спорт(ивное) общество] См. общий
      спорт/площа'дка См. площадка
      спорт/това'ры [спорт(ивные) товары] См. товар
      уче'бн-о-спорти'вный См. учить
      физкульту'рн-о-спорти'вный См. физика, культура
    авиацио'нн-о-спорт-и'вн-ый См. авиация
    водн-о-спорт-и'вн-ый См. вода
    вое'нн-о-спорт-и'вн-ый См. война
    конн-о-спорт-и'вн-ый См. конь
    стрелко'в-о-спорт-и'вн-ый См. стрелять
    авиа/спо'рт См. авиация
      авиаспорт-сме'н,,2
    авто/спо'рт См. автомобиль
    вело/спо'рт См. велосипед
    мото/вело/спо'рт См. мотоцикл, велосипед
    мото/спо'рт См. мотоцикл
    радио/спо'рт См. радио
      радиоспорт-сме'н,,2


Гнездо для слова спортивный

спорт
    спорт-сме'н
      спортсме'н-к-а
      спортсме'н-к-и Спортивные туфли
      спортсме'н-ств-о
      спортсме'н-ск-ий
      спортсме'н-разря'дник См. разряд,,I
      авиа/спортсме'н,,1 См. авиация
      радио/спортсме'н,,1 См. радио
    спорт-и'вн(ый)
      спорти'в-к-и
      не-спорти'вный
      по-спорти'вн-ому
      спорти'вн-о-ма'ссовый См. масса
      спорти'вн-о-охо'тничий См. охотиться,,I
      спорти'вн-о-показа'тельный См. показать
      спорти'вн-о-трениро'вочный См. тренировать
      спорт/городо'к [спорт(ивный) городок] См. город
      спорт/гру'ппа [спорт(ивная) группа] См. группа
      спорт/за'л [спорт(ивный) зал] См. зал
      спорт/игра' [спорт(ивная) игра] См. играть
      спорт/инвента'рь [спорт(ивный) инвентарь] См. инвентарь
      спорт/клу'б [спорт(ивный) клуб] См. клуб,,II
      спорт/кружо'к [спорт(ивный) кружок] См. кружок,,II
      спорт/обору'дование [спорт(ивное) оборудование] См. оборудовать
      спорт/о'бщество [спорт(ивное) общество] См. общий
      спорт/площа'дка См. площадка
      спорт/това'ры [спорт(ивные) товары] См. товар
      уче'бн-о-спорти'вный См. учить
      физкульту'рн-о-спорти'вный См. физика, культура
    авиацио'нн-о-спорт-и'вн-ый См. авиация
    водн-о-спорт-и'вн-ый См. вода
    вое'нн-о-спорт-и'вн-ый См. война
    конн-о-спорт-и'вн-ый См. конь
    стрелко'в-о-спорт-и'вн-ый См. стрелять
    авиа/спо'рт См. авиация
      авиаспорт-сме'н,,2
    авто/спо'рт См. автомобиль
    вело/спо'рт См. велосипед
    мото/вело/спо'рт См. мотоцикл, велосипед
    мото/спо'рт См. мотоцикл
    радио/спо'рт См. радио
      радиоспорт-сме'н,,2


Гнездо для слова спортсмен

спорт
    спорт-сме'н
      спортсме'н-к-а
      спортсме'н-к-и Спортивные туфли
      спортсме'н-ств-о
      спортсме'н-ск-ий
      спортсме'н-разря'дник См. разряд,,I
      авиа/спортсме'н,,1 См. авиация
      радио/спортсме'н,,1 См. радио
    спорт-и'вн(ый)
      спорти'в-к-и
      не-спорти'вный
      по-спорти'вн-ому
      спорти'вн-о-ма'ссовый См. масса
      спорти'вн-о-охо'тничий См. охотиться,,I
      спорти'вн-о-показа'тельный См. показать
      спорти'вн-о-трениро'вочный См. тренировать
      спорт/городо'к [спорт(ивный) городок] См. город
      спорт/гру'ппа [спорт(ивная) группа] См. группа
      спорт/за'л [спорт(ивный) зал] См. зал
      спорт/игра' [спорт(ивная) игра] См. играть
      спорт/инвента'рь [спорт(ивный) инвентарь] См. инвентарь
      спорт/клу'б [спорт(ивный) клуб] См. клуб,,II
      спорт/кружо'к [спорт(ивный) кружок] См. кружок,,II
      спорт/обору'дование [спорт(ивное) оборудование] См. оборудовать
      спорт/о'бщество [спорт(ивное) общество] См. общий
      спорт/площа'дка См. площадка
      спорт/това'ры [спорт(ивные) товары] См. товар
      уче'бн-о-спорти'вный См. учить
      физкульту'рн-о-спорти'вный См. физика, культура
    авиацио'нн-о-спорт-и'вн-ый См. авиация
    водн-о-спорт-и'вн-ый См. вода
    вое'нн-о-спорт-и'вн-ый См. война
    конн-о-спорт-и'вн-ый См. конь
    стрелко'в-о-спорт-и'вн-ый См. стрелять
    авиа/спо'рт См. авиация
      авиаспорт-сме'н,,2
    авто/спо'рт См. автомобиль
    вело/спо'рт См. велосипед
    мото/вело/спо'рт См. мотоцикл, велосипед
    мото/спо'рт См. мотоцикл
    радио/спо'рт См. радио
      радиоспорт-сме'н,,2


Гнездо для слова способность

спосо'бн(ый)
    спосо'бн-о
    спосо'бн-ость
      провоз-о-спосо'бность См. везти
    не-спосо'бн(ый)
      неспосо'бн-о
      неспосо'бн-ость
    боj-е-спосо'бн(ый) См. бить,,I
      боеспосо'бн-ость
      не-боеспосо'бн(ый)
        небоеспосо'бн-ость
    де-е-спосо'бн(ый) ср. деять
      дееспосо'бн-ость
      не-дееспосо'бн(ый),,I, прил.
        недееспосо'бн-ый,,II, сущ.
        недееспосо'бн-ость
    жизн-е-спосо'бн(ый) См. жизнь
      жизнеспосо'бн-ость
        не-жизнеспосо'бность,,1
      не-жизнеспосо'бн(ый)
        нежизнеспосо'бн-ость,,2
    конкуре'нт-о-спосо'бн(ый) См. конкурс
      конкуре'нтоспосо'бн-ость
    кредит-о-спосо'бн(ый) См. кредит
      кредитоспосо'бн-ость
      не-кредитоспосо'бн(ый)
        некредитоспосо'бн-ость
    мал-о-спосо'бн(ый) См. малый,,I
      малоспосо'бн-ые, сущ.
    налог-о-спосо'бн(ый) См. наложить
      налогоспосо'бн-ость
    оборон-о-спосо'бн(ый) См. оборонить
      обороноспосо'бн-ость
    патент-о-спосо'бн(ый) См. патент
      патент-о-спосо'бн-ость
    пахот-о-спосо'бный См. пахать,,I
    пахотн-о-спосо'бный См. пахать,,I
    платеж-е-спосо'бн(ый) См. платить
      платежеспосо'бн-ость
      не-платежеспосо'бн(ый)
        неплатежеспосо'бн-ость
    прав-о-спосо'бн(ый) См. право,,I
      правоспосо'бн-ость
      не-правоспосо'бн(ый)
        неправоспосо'бн-ость
    работ-о-спосо'бн(ый) См. работать
      работоспосо'бн-ость
        не-работоспосо'бность,,1
      не-работоспосо'бн(ый)
        неработоспосо'бн-ость,,2
    труд-о-спосо'бн(ый),,I, прил. см. трудиться
      трудоспосо'бн-ый,,II, сущ.
      трудоспосо'бн-ость
        не-трудоспосо'бность,,1
      не-трудоспосо'бн(ый)
        нетрудоспосо'бн-ость,,2


Гнездо для слова способный

спосо'бн(ый)
    спосо'бн-о
    спосо'бн-ость
      провоз-о-спосо'бность См. везти
    не-спосо'бн(ый)
      неспосо'бн-о
      неспосо'бн-ость
    боj-е-спосо'бн(ый) См. бить,,I
      боеспосо'бн-ость
      не-боеспосо'бн(ый)
        небоеспосо'бн-ость
    де-е-спосо'бн(ый) ср. деять
      дееспосо'бн-ость
      не-дееспосо'бн(ый),,I, прил.
        недееспосо'бн-ый,,II, сущ.
        недееспосо'бн-ость
    жизн-е-спосо'бн(ый) См. жизнь
      жизнеспосо'бн-ость
        не-жизнеспосо'бность,,1
      не-жизнеспосо'бн(ый)
        нежизнеспосо'бн-ость,,2
    конкуре'нт-о-спосо'бн(ый) См. конкурс
      конкуре'нтоспосо'бн-ость
    кредит-о-спосо'бн(ый) См. кредит
      кредитоспосо'бн-ость
      не-кредитоспосо'бн(ый)
        некредитоспосо'бн-ость
    мал-о-спосо'бн(ый) См. малый,,I
      малоспосо'бн-ые, сущ.
    налог-о-спосо'бн(ый) См. наложить
      налогоспосо'бн-ость
    оборон-о-спосо'бн(ый) См. оборонить
      обороноспосо'бн-ость
    патент-о-спосо'бн(ый) См. патент
      патент-о-спосо'бн-ость
    пахот-о-спосо'бный См. пахать,,I
    пахотн-о-спосо'бный См. пахать,,I
    платеж-е-спосо'бн(ый) См. платить
      платежеспосо'бн-ость
      не-платежеспосо'бн(ый)
        неплатежеспосо'бн-ость
    прав-о-спосо'бн(ый) См. право,,I
      правоспосо'бн-ость
      не-правоспосо'бн(ый)
        неправоспосо'бн-ость
    работ-о-спосо'бн(ый) См. работать
      работоспосо'бн-ость
        не-работоспосо'бность,,1
      не-работоспосо'бн(ый)
        неработоспосо'бн-ость,,2
    труд-о-спосо'бн(ый),,I, прил. см. трудиться
      трудоспосо'бн-ый,,II, сущ.
      трудоспосо'бн-ость
        не-трудоспосо'бность,,1
      не-трудоспосо'бн(ый)
        нетрудоспосо'бн-ость,,2


Гнездо для слова справа

пра'в(ый),,I Противоп. "левый"
    пра'в-ые, сущ.
    пра'в-о,,III, нареч. См. право,,I-II
    прав-ш-а' ср. левша
    в-пра'в-е,,II, нареч. устар. Справа. Вправе I См. право,,I
    в-пра'в-о
    на-пра'в-о
    с-пра'в-а
    ультра-пра'вый
    прав-е'-ть
      по-праве'ть
        поправе'-ниj-е [поправение]
    прав-о-бере'ж(-н-ый) См. берег
      правобере'ж-j-е [правобережье]
    пра'в-о-лева'цкий См. левый,,I
    прав-о-оппортунист-и'ческ-ий,,1 См. оппортунизм
    прав-о-оппортун-ист/и'ческ-ий,,2 См. оппортунизм
    прав-о-социалист-и'ческ-ий См. социализм
    прав-о-сторо'н-н-ий См. сторона
    прав-о-уклони'ст-ск-ий См. клонить
    прав-о-фланг-о'в(ый),,I, прил. См. фланг
      правофланго'в-ый,,II, сущ.


Гнездо для слова справедливый

справедли'в(ый)
    справедли'в-о
      не-справедли'во,,1
    справедли'в-ость
      не-справедли'вость,,1
    справедли'в-ец
    не-справедли'в(ый)
      несправедли'в-о,,2
      несправедли'в-ость,,2
    по-справедли'в-ому


Гнездо для слова справиться

спра'виться
    справл-я'-ться,,II справляться,,I См. справить
    спра'в-к(а)
      спра'воч-к-а
      спра'воч-ник
      спра'воч-н(ый)
        спра'вочн-ая, сущ.
        спра'вочн-о-информацио'нный См. информировать
        консультацио'нн-о-спра'вочный См. консультировать
        слова'рн-о-спра'вочный См. слово,,I
        учетн-о-спра'вочный См. учесть


Гнездо для слова справка

спра'виться
    справл-я'-ться,,II справляться,,I См. справить
    спра'в-к(а)
      спра'воч-к-а
      спра'воч-ник
      спра'воч-н(ый)
        спра'вочн-ая, сущ.
        спра'вочн-о-информацио'нный См. информировать
        консультацио'нн-о-спра'вочный См. консультировать
        слова'рн-о-спра'вочный См. слово,,I
        учетн-о-спра'вочный См. учесть


Гнездо для слова справляться

спра'вить
    справл-я'-ть
      справля'ть-ся,,I справляться,,II См. справиться


Гнездо для слова справляться

спра'виться
    справл-я'-ться,,II справляться,,I См. справить
    спра'в-к(а)
      спра'воч-к-а
      спра'воч-ник
      спра'воч-н(ый)
        спра'вочн-ая, сущ.
        спра'вочн-о-информацио'нный См. информировать
        консультацио'нн-о-спра'вочный См. консультировать
        слова'рн-о-спра'вочный См. слово,,I
        учетн-о-спра'вочный См. учесть


Гнездо для слова спрашивать

проси'ть
    проси'ть-ся
      до-проси'ться,,I
      за-проси'ться
      по-проси'ться
    пра'ш-ива-ть
    прош-е'ниj(е) [прошение]
      проше'нj-иц-е [прошеньице]
    про'сь-б(а)
      про'сьб-иц-а
      про'сьб-ишк-а
    проси'-тель
      проси'тель-ниц-а
      проси'тель-ск-ий
    прос-я'щ(ий),,I, прич.-прил.
      прося'щ-ий,,II, сущ.
        прося'щ-ая, сущ.
      прося'щ-е
    прос-и'м(ый), прич.
      проси'м-ое, сущ.
    про'ш-ен(ый)
      не-про'шен(ый)
        непро'шен-о
    проси'-тельн(ый)
      проси'тельн-о
      проси'тельн-ость
    в-проси'ть-ся
      впра'ш-ива-ться
    вы'-просить
      вы'просить-ся
        выпра'ш-ива-ться,,1
      выпра'ш-ива-ть
        выпра'шивать-ся,,2
        выпра'шива-ниj-е [выпрашивание]
    до-проси'ть-ся,,II
      допра'ш-ива-ться,,II допрашиваться,,I См. допросить
    за-проси'ть,,I Начать просить
    за-проси'ть,,II Затребовать что-л.
      запра'ш-ива-ть
        запра'шивать-ся
        запра'шива-ниj-е [запрашивание]
      запро'с
        запро'с-ец
        запро'с-н-ый
      запро'с-чик
    ис-проси'ть
      испра'ш-ива-ть
        испра'шивать-ся
        испра'шива-ниj-е [испрашивание]
    на-проси'ть
      напра'ш-ива-ть
        напра'шива-ниj-е [напрашивание]
    на-проси'ть-ся,,I Много, вдоволь попросить
    на-проси'ть-ся,,II Добиться просьбами
      напра'ш-ива-ться
    о-проси'ть
      опра'ш-ива-ть
        опра'шивать-ся
        опра'шива-ниj-е [опрашивание]
      опро'с
        опро'с-н-ый
      опро'с-чик
    от-проси'ть
      отпроси'ть-ся
        отпра'ш-ива-ть
          отпра'шивать-ся,,2
          отпра'шива-ниj-е [отпрашивание]
      пере-проси'ть
        перепроси'ть-ся
          перепра'ш-ива-ться
        перепра'ш-ива-ть
          перепра'шива-ниj-е [перепрашивание]
      по-пра'ш-ива-ть
      по-проси'ть
        попрош-а'й/ник
          попроша'йнич-еск-ий
        попрош-а'й/(к-а)
          попроша'й-нича-ть
            попроша'йнича-нj-е [попрошайничанье]
            попроша'йнич-еств-о
            попроша'й-ств-о
      при-проси'ть
        припра'ш-ива-ть
      с-проси'ть
        спроси'ть-ся
          спра'ш-ива-ться,,1
        спра'ш-ива-ть
          спра'шивать-ся,,2
          спра'шива-ниj-е [спрашивание]
          по-спра'шивать,,I Спрашивать время от времени
          по-спра'шивать,,II Спрашивать некоторое время
        спрош-а'-ть
          по-спроша'ть
        спрос
        вы'-спросить
          вы'спросить-ся
            выспра'ш-ива-ться,,1
          выспра'ш-ива-ть
            выспра'шивать-ся,,2
            выспра'шива-ниj-е [выспрашивание]
          по-вы'спросить
        до-спроси'ть
          доспроси'ть-ся
            доспра'ш-ива-ться,,1
          доспра'ш-ива-ть
            доспра'шивать-ся,,2
          доспро'с
        пере-спроси'ть
          переспра'ш-ива-ть
            переспра'шивать-ся
            переспра'шива-ниj-е [переспрашивание]
          переспро'с
        по-спроси'ть
        рас-проси'ть
          расспра'ш-ива-ть
            расспра'шивать-ся
            расспра'шива-ниj-е [расспрашивание]
          расспро'с
            расспро'с-н-ый
          расспро'с(-чик)
            расспро'с-чиц-а
          по-расспроси'ть
      у-проси'ть
        упроси'ть-ся
          упра'ш-ива-ться,,1
        упра'ш-ива-ть
          упра'шивать-ся,,2
          упра'шива-ниj-е [упрашивание]
          упра'шива-ющ(ий), прич.-прил.
            упра'шивающ-е
        упро'с


Гнездо для слова спросить

проси'ть
    проси'ть-ся
      до-проси'ться,,I
      за-проси'ться
      по-проси'ться
    пра'ш-ива-ть
    прош-е'ниj(е) [прошение]
      проше'нj-иц-е [прошеньице]
    про'сь-б(а)
      про'сьб-иц-а
      про'сьб-ишк-а
    проси'-тель
      проси'тель-ниц-а
      проси'тель-ск-ий
    прос-я'щ(ий),,I, прич.-прил.
      прося'щ-ий,,II, сущ.
        прося'щ-ая, сущ.
      прося'щ-е
    прос-и'м(ый), прич.
      проси'м-ое, сущ.
    про'ш-ен(ый)
      не-про'шен(ый)
        непро'шен-о
    проси'-тельн(ый)
      проси'тельн-о
      проси'тельн-ость
    в-проси'ть-ся
      впра'ш-ива-ться
    вы'-просить
      вы'просить-ся
        выпра'ш-ива-ться,,1
      выпра'ш-ива-ть
        выпра'шивать-ся,,2
        выпра'шива-ниj-е [выпрашивание]
    до-проси'ть-ся,,II
      допра'ш-ива-ться,,II допрашиваться,,I См. допросить
    за-проси'ть,,I Начать просить
    за-проси'ть,,II Затребовать что-л.
      запра'ш-ива-ть
        запра'шивать-ся
        запра'шива-ниj-е [запрашивание]
      запро'с
        запро'с-ец
        запро'с-н-ый
      запро'с-чик
    ис-проси'ть
      испра'ш-ива-ть
        испра'шивать-ся
        испра'шива-ниj-е [испрашивание]
    на-проси'ть
      напра'ш-ива-ть
        напра'шива-ниj-е [напрашивание]
    на-проси'ть-ся,,I Много, вдоволь попросить
    на-проси'ть-ся,,II Добиться просьбами
      напра'ш-ива-ться
    о-проси'ть
      опра'ш-ива-ть
        опра'шивать-ся
        опра'шива-ниj-е [опрашивание]
      опро'с
        опро'с-н-ый
      опро'с-чик
    от-проси'ть
      отпроси'ть-ся
        отпра'ш-ива-ть
          отпра'шивать-ся,,2
          отпра'шива-ниj-е [отпрашивание]
      пере-проси'ть
        перепроси'ть-ся
          перепра'ш-ива-ться
        перепра'ш-ива-ть
          перепра'шива-ниj-е [перепрашивание]
      по-пра'ш-ива-ть
      по-проси'ть
        попрош-а'й/ник
          попроша'йнич-еск-ий
        попрош-а'й/(к-а)
          попроша'й-нича-ть
            попроша'йнича-нj-е [попрошайничанье]
            попроша'йнич-еств-о
            попроша'й-ств-о
      при-проси'ть
        припра'ш-ива-ть
      с-проси'ть
        спроси'ть-ся
          спра'ш-ива-ться,,1
        спра'ш-ива-ть
          спра'шивать-ся,,2
          спра'шива-ниj-е [спрашивание]
          по-спра'шивать,,I Спрашивать время от времени
          по-спра'шивать,,II Спрашивать некоторое время
        спрош-а'-ть
          по-спроша'ть
        спрос
        вы'-спросить
          вы'спросить-ся
            выспра'ш-ива-ться,,1
          выспра'ш-ива-ть
            выспра'шивать-ся,,2
            выспра'шива-ниj-е [выспрашивание]
          по-вы'спросить
        до-спроси'ть
          доспроси'ть-ся
            доспра'ш-ива-ться,,1
          доспра'ш-ива-ть
            доспра'шивать-ся,,2
          доспро'с
        пере-спроси'ть
          переспра'ш-ива-ть
            переспра'шивать-ся
            переспра'шива-ниj-е [переспрашивание]
          переспро'с
        по-спроси'ть
        рас-проси'ть
          расспра'ш-ива-ть
            расспра'шивать-ся
            расспра'шива-ниj-е [расспрашивание]
          расспро'с
            расспро'с-н-ый
          расспро'с(-чик)
            расспро'с-чиц-а
          по-расспроси'ть
      у-проси'ть
        упроси'ть-ся
          упра'ш-ива-ться,,1
        упра'ш-ива-ть
          упра'шивать-ся,,2
          упра'шива-ниj-е [упрашивание]
          упра'шива-ющ(ий), прич.-прил.
            упра'шивающ-е
        упро'с


Гнездо для слова спрятать

пря'тать
    пря'тать-ся
    пря'т-ыва-ть
      пря'тывать-ся
    пря'та-ниj-е [прятание]
    пря'т-к-а Место, где прячутся
    пря'т-к(и) Игра
      пря'т-ушк-и
    в-пря'тать
      впря'тать-ся
        впря'т-ыва-ться,,1
      впря'т-ыва-ть
        впря'тывать-ся,,2
        впря'тыва-ниj-е [впрятывание]
    за-пря'тать
      запря'тать-ся
        запря'т-ыва-ться,,1
      запря'т-ыва-ть
        запря'тывать-ся,,2
        запря'тыва-ниj-е [запрятывание]
    на-пря'тать
      напря'т-ыва-ть
    пере-пря'тать
      перепря'тать-ся
        перепря'т-ыва-ться,,1
      перепря'т-ыва-ть
        перепря'тывать-ся,,2
        перепря'тыва-ниj-е [перепрятывание]
    по-пря'тать
      попря'тать-ся
    под-пря'тать
      подпря'т-ыва-ть
        подпря'тывать-ся
    при-пря'тать
      припря'тать-ся
        припря'т-ыва-ться,,1
      припря'т-ыва-ть
        припря'тывать-ся,,2
        припря'тыва-ниj-е [припрятывание]
      припря'та-ниj-е [припрятание]
    с-пря'тать
      спря'тать-ся
    у-пря'тать
      упря'тать-ся
        упря'т-ыва-ться,,1
      упря'т-ыва-ть
        упря'тывать-ся,,2


Гнездо для слова спускаться

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
      спуск-а'-ть
        спуска'ть-ся,,2
        спуска'-ниj-е [спускание]
      спущ-а'-ть
        спуща'ть-ся
      спуск
        спуск-ов-о'й
        спуск-н-о'й
        спу'ск-о-под'ем-н-ый См. поднять
        бревн-о-спу'ск См. бревно
        вод-о-спу'ск См. вода
          водоспу'ск-н-ый
        лед-о-спу'ск См. лед
        лес-о-спу'ск См. лес
        ливн-е-спу'ск См. лить
        плот-о-спу'ск См. плот
        руд-о-спу'ск См. руда,,I
      спу'щ-енн-ый, прич.
        пол-у-спу'щенный См. половина
      при-спусти'ть
        приспусти'ть-ся
          приспуск-а'-ться,,1
        приспуск-а'-ть
          приспуска'ть-ся,,2
    у-пусти'ть
      упуск-а'-ть
        упуска'ть-ся
      упущ-а'-ть
      упущ-е'ниj-е [упущение]
      упу'ск


Гнездо для слова спуститься

пусти'ть ср. опустить
    пуск-а'-ть
      пуска'ть-ся
      пуска'-ниj-е
        кров-о-пуска'ние См. кровь
      пуска'-тель
      пуска'-ч
    по-пуска'ть,,I
      кров-о-пуска'-тельн-ый См. кровь
    пущ-а'-ть
    пуск
      пуск-ов-о'й
      пред-пуск-ов-о'й
      пуск-о-нала'доч-н-ый См. ладить
      пуск-о-нала'дчик См. ладить
      пуск-о-регули'рующий См. регулировать
      дым-о-пу'ск См. дым
      сам-о-пу'ск См. сам
    пу'щ-енн(ый), прич.
      пу'щенн-ик
    в-пусти'ть
      впуск-а'-ть
        впуска'ть-ся
        впуска'-ниj-е [впускание]
      впуск
        впуск-н-о'й
        пар-о-впуск-н-о'й См. пар,,I
    вы'-пустить
      вы'пустить-ся
        выпуск-а'-ться,,1
      выпуск-а'-ть
        выпуска'ть-ся,,2
        выпуска'-ниj-е [выпускание]
        выпуска'-ющ(ий),,I, прич.
          выпуска'ющ-ий,,II, сущ.
      выпущ-а'-ть
      вы'пуск
        выпуск(-ни'к),,1
          выпуск-ни'ц-а,,1
        выпуск-н(о'й),,I, прил.
          выпускн-о'й,,II, сущ.
            выпускн-а'я, сущ.
          выпускн(-и'к),,2
            выпускн-и'ц-а,,2
        на-вы'пуск
        вод-о-вы'пуск См. вода
          водовыпуск-н-о'й
        кино/вы'пуск См. кино
        пар-о-вы'пуск См. пар,,I
          паровы'пуск-н-о'й
      недо-вы'пустить
        недовыпуск-а'-ть
          недовыпуска'ть-ся
        недовы'пуск
    до-пусти'ть
      допуск-а'-ть
        допуска'ть-ся
        допуска'-ниj-е [допускание]
        допуска'-ем(ый), прич.-прил.
          допуска'ем-ость
      допущ-а'-ть
      допущ-е'ниj-е
        не-допуще'ние
      до'пуск
        не-до'пуск
      допуст-и'м(ый), прич.-прил.
        допусти'м-о
        допусти'м-ость
          не-допусти'мость,,1
        не-допусти'м(ый)
          недопусти'м-о
          недопусти'м-ость,,2
      допу'ст-им, вводн. сл.
    за-пусти'ть,,II, См. запустить,,I
      запуск-а'-ть,,II запускать,,I См. запустить,,I
        запуска'ть-ся,,II запускаться,,I См. запустить,,I
        запуска'-ниj-е,,II запускание,,I См. запустить,,I
      за'пуск,,II запуск,,I См. запустить,,I
        запуск-н-о'й
      в-за'пуск-и
    ис-пусти'ть
      испуск-а'-ть
        испуска'ть-ся
        испуска'-ниj-е
          моч-е-испуска'ние См. моча
        испуска'-тельн-ый
        луч-е-испуска'ть См. луч
          лучеиспуска'-ниj-е [лучеиспускание]
          лучеиспуска'-ющ-ий
          лучеиспуска'-тельн-ый
        моч-е-испуска'-тельн-ый См. моча
    на-пусти'ть
      напусти'ть-ся
        напуск-а'-ться,,1
      напуск-а'-ть
        напуска'ть-ся,,2
        напуска'-ниj-е [напускание]
      напущ-а'-ть
      напущ-е'ниj-е [напущение]
      на'пуск
        напуск-н-о'й,,I
      напуск-н-о'й,,II
    нис-пусти'ть
      ниспусти'ть-ся
        ниспуск-а'-ться,,1
      ниспуск-а'-ть
        ниспуска'ть-ся,,2
    от-пусти'ть
      отпусти'ть-ся
        отпуск-а'-ться,,1
      отпуск-а'-ть
        отпуска'ть-ся,,2
        отпуска'-ниj-е [отпускание]
      отпущ-а'-ть
      отпущ-е'ниj-е [отпущение]
      о'тпуск
        отпуск-н(о'й)
          отпускн-а'я, сущ.
          отпускн-ы'е, сущ.
          бессрочн-о-отпускно'й См. срок
        отпуск(-ни'к)
          отпуск-ни'ц-а
      о'тпуст
        о'тпуст-н-ый
      отпу'щ-енн(ый), прич.
        отпу'щенн(-ик)
          отпу'щенн-иц-а
        вольн-о-отпу'щенн(ый),,I, прил. См. воля
          вольноотпу'щенн-ый,,II, сущ.
            вольноотпу'щенн-ая, сущ.
          вольноотпу'щенн(-ик)
            вольноотпу'щенн-иц-а
      по-отпусти'ть
    пере-пусти'ть
      перепуск-а'-ть
        перепуска'ть-ся
        перепуска'-ниj-е [перепускание]
      перепу'ск
        перепуск-н-о'й
    по-пусти'ть ср. попуститель
      попусти'ть-ся
        попуск-а'-ться
      попуск-а'-ть,,II
        попуска'-ниj-е [попускание]
      попущ-е'ниj-е [попущение]
      по'пуск
    под-пусти'ть
      подпуск-а'-ть
        подпуска'ть-ся
        подпуска'-ниj-е [подпускание]
      по'дпуск
        подпуск-н-о'й
    при-пусти'ть
      припусти'ть-ся
        припуск-а'-ться,,1
      припуск-а'-ть
        припуска'ть-ся,,2
        припуска'-ниj-е [припускание]
      при'пуск
      припу'щ-енн(ый), прич.
        припу'щенн-ик
    про-пусти'ть
      пропуск-а'-ть
        пропуска'ть-ся
        пропуска'-ниj-е [пропускание]
        пропуска'-емость
          звук-о-пропуска'емость См. звук
      пропущ-а'-ть
      про'пуск
        пропуск-н-о'й
          санита'рн-о-пропускно'й См. санитар
        пропуск-ни'к
          сан/пропускни'к См. санитар
          суд-о-пропускни'к См. судно,,II
        вод-о-пропуск-н-о'й См. вода
        рыб-о-пропуск-н-о'й См. рыба
    рас-пусти'ть
      распусти'ть-ся
        распуск-а'-ться,,1
          распуска'-емость
        по-распусти'ться
        под-распусти'ться
      распуск-а'-ть
        распуска'ть-ся,,2
        распуска'-ниj-е [распускание]
      распущ-е'ниj-е [распущение]
      ро'спуск
      ро'спуск-и
      распуст-ех-а
      распу'щ-енн(ый), прич.-прил.
        распу'щенн-о
        распу'щенн-ость
      по-распусти'ть
    с-пусти'ть
      спусти'ть-ся
        спуск-а'-ть
          спуска'ть-ся,,2
          спуска'-ниj-е [спускание]
        спущ-а'-ть
          спуща'ть-ся
        спуск
          спуск-ов-о'й
          спуск-н-о'й
          спу'ск-о-под'ем-н-ый См. поднять
          бревн-о-спу'ск См. бревно
          вод-о-спу'ск См. вода
            водоспу'ск-н-ый
          лед-о-спу'ск См. лед
          лес-о-спу'ск См. лес
          ливн-е-спу'ск См. лить
          плот-о-спу'ск См. плот
          руд-о-спу'ск См. руда,,I
        спу'щ-енн-ый, прич.
          пол-у-спу'щенный См. половина
        при-спусти'ть
          приспусти'ть-ся
            приспуск-а'-ться,,1
          приспуск-а'-ть
            приспуска'ть-ся,,2
      у-пусти'ть
        упуск-а'-ть
          упуска'ть-ся
        упущ-а'-ть
        упущ-е'ниj-е [упущение]
        упу'ск


Гнездо для слова спутник

путь
    пу'т-ик
    пут-е'ц
    пу'т(-ник)
      пу'т-ниц-а
    пут-и'н(а),,II, См. путина,,I
      пути'н-к-а
    пут-евк(а),,1
      путевоч-к-а
    пут-еви'к,,1
    пут-е'j/ец [ путеец ]
    пут-е'й/ск-ий
    пут-ев(о'й)
      путев-а'я, сущ.
      путев-к-а,,2
      путев-и'к,,2
      пут-е-обхо'д(чик),,1 См. ходить
        путеобхо'д-чиц-а
    пу'т-н(ый),,III, прил. путный I-II См. путный,,I
      пу'тн-ый,,IV, сущ.
    бес-пу'т-иц-а
    бес-пу'т-j-е [ беспутье ]
    между-пу'т-j-е [ междупутье ]
    на-пу'т-н-ый
    на-пу'т-ств(иj-е),,1 [ напутствие ]
      напу'тств-енн-ый
      напу'тств-ова-ть
        напу'тствовать-ся
        напу'тств-иj-е,,2
        напу'тствова-ниj-е [ напутствование ]
    пере-пу'т(-j-е) [ перепутье ]
      перепу'т-н-ый
    по-пу'т-н(ый),,I, прил.
      попу'тн-ый,,II, сущ.
      попу'тн-о
    по-пу'т(-чик)
      попу'т-чиц-а
    по-пу'т-j-е [ попутье ]
    рас-пу'т-иц-а
    рас-пу'т-j-е [ распутье ]
    с-пу'т-ник
      спу'т-ниц-а
      спу'тнич-еств-о
      спу'тник-ов-ый
      метео/спу'тник См. метеорология
      кора'бль-спу'тник См. корабль
      раке'та-спу'тник См. ракета,,I
    со-пу'т(-ник)
      сопу'т-ниц-а
    со-пу'т-н-ый
    со-пу'т-ствова-ть
      сопу'тств-иj-е [ сопутствие ]
      сопу'тсву-ющ-ий, прич.-прил.
    пут-е-води'ть См. вести
      путеводи'-тель
        путеводи'тель-ниц-а
      путево'д-ец
      путеводи'-тельн-ый
      путево'д-н-ый
    пут-е-измери'-тельн-ый См. мерить
    пут-е-обхо'дчик,,2 См. ходить
    пут-е-очисти'тель См. чистый
    пут-е-погру'зчик См. груз
    пут-е-под'емник См. поднять
    пут-е-прово'д См. вести
    пут-е-прокла'дчик См. класть
    пут-е-сле'дование См. след
    пут-е-укла'дчик,,1 См. класть
    пут-е-укла'дк(а) См. класть
      путеукла'д-чик,,2
      путеукла'доч-н-ый
    в-пол-пут-и' См. половина
    дв-ух-пу'т(-н-ый) См. два
      двухпу'т-к-а
    одн-о-пу'т(-н-ый) См. один
      однопу'т-к-а
    перв-о-пу'т См. первый
    перв-о-пу'т-к-а См. первый
    перв-о-пу'т-ок См. первый
    перв-о-пу'т-j-е [ первопутье ] См. первый
    пол/пут/и' См. половина
    сух-о-пу'т-н(ый) См. сухой
      сухопу'тн-о
      сухопу'т-j-е [ сухопутье ]
      вое'нн-о-сухопу'тный См. война


Гнездо для слова сравнение

сравни'ть
    сравни'ть-ся
      сра'вн-ива-ться,,III,,1 сравниваться,,I См. равный,,I, сравниваться,,II См. ровный
    сра'вн-ива-ть,,III сравнивать,,I См. равный,,I, сравнивать,,II См. ровный
      сра'внивать-ся,,III,,2
      сра'внива-ниj-е,,III сравнивание,,I См. равный,,I, сравнивание,,II См. ровный
    сравн-е'ниj-е [сравнение]
    сравн-и'мость,,1
    сравн-и'м(ый), прич.-прил.
      сравни'м-ость,,2
      не-сравни'мый,,1
    сравни'-тельн(ый)
      сравни'тельн-о
      сравни'тельн-ость
      сравни'тельн-о-анатоми'ческий См. анатомия
      сравни'тельн-о-истори'ческий См. история
      сравни'тельн-о-палеонтологи'ческий См. палеонтология
    не-сравн-е'нн(ый),,I, прил.
      несравне'нн-ый,,II, сущ.
        несравне'нн-ая, сущ.
      несравне'нн-о
      несравне'нн-ость
    не-сравн-и'м(ый),,2
      несравни'м-о
      несравни'м-ость


Гнездо для слова сравнивать

ра'вн(ый),,I, прил.
    ра'вн-ый,,II, сущ.
      ра'вн-ая, сущ.
    равн-ехонек
      равнехоньк-о,,1
    ра'вен-ств(о)
      ра'венств-енн-ый
      не-ра'венство
    ро'вн(-я)
      ро'вн-юшк-а
      не-ро'вн(я)
        неро'вн-юшк-а
    равн-о'
      равн-ехоньк-о,,2
      равно/де'йствующий См. действовать
    в-ро'вень
    на-равн-е'
    не-ра'вн(ый)
      нера'вн-о
    по'-ровн-у
    равн-я'-ть
      равня'ть-ся
        по-равня'ться
      равн-е'ниj-е [равнение]
      по-равня'ть
      по-равн-и'-ть
        поравн-е'ниj-е [поравнение]
      под-равня'ть
        подравня'ть-ся
          подра'вн-ива-ться,,I 1 подравниваться II См. ровный
        подра'вн-ива-ть,,I подравнивать II См. ровный
          подра'внивать-ся,,I 2
          подра'внива-ниj-е,,I подравнивание II См. ровный
      при-равня'ть
        приравня'ть-ся
          прира'вн-ива-ться,,I 1 приравниваться II См. ровный
        прира'вн-ива-ть,,I приравнивать II См. ровный
          прира'внивать-ся,,I 2
          прира'внива-ниj-е,,I приравнивание II См. ровный
      с-равня'ть
        сравня'ть-ся
          сра'вн-ива-ться,,I 1 сравниваться II См. ровный, сравниваться,,III См. сравнить
        сра'вн-ива-ть,,I сравнивать II См. ровный, сравнивать,,III См. сравнить
          сра'внивать-ся,,I 2
          сра'внива-ниj-е,,I сравнивание II См. ровный, сравнивание,,III См. сравнить
      у-равня'ть
        уравня'ть-ся
          ура'вн-ива-ться,,I 1 уравниваться II См. ровный
        ура'вн-ива-ть,,I уравнивать II См. ровный
          ура'внивать-ся,,I 2
          ура'внива-ниj-е,,I уравнивание II См. ровный
        уравн-е'ниj-е [уравнение]
        уравн-и'/тель
          уравни'тель-ск-ий
        уравн-и'/л/овк(а)
          уравни'лов(-ец)
            уравни'лов-ск-ий,,1
          уравни'лов-ск-ий,,2
        уравн-и'/тельн(ый)
          уравни'тельн-о
          уравни'тельн-ость
    равн-о-апо'столь-н-ый См. апостол
    равн-о-бе'др-енн(ый) См. бедро
      равнобе'дренн-ик
      равнобе'дренн-ость
      не-равнобе'дренный
    равн-о-бо'к-0-ий См. бок
    равн-о-бо'ч-н-ый См. бок
    равн-о-вели'кий См. великий
    равн-о-вероя'тност-н-ый См. вероятный
    равн-о-ве'с(-н-ый) См. вес
      равнове'с(-иj-е) [равновесие]
        у-равнове'с-и-ть
          уравнове'сить-ся
            уравнове'ш-ива-ться,,1
          уравнове'ш-ива-ть
            уравнове'шивать-ся,,2
            уравнове'шива-ниj-е [уравновешивание]
          уравнове'ш-ениj-е [уравновешение]
          уравнове'ш-енн(ый), прич.-прил.
            уравнове'шенн-о
            уравнове'шенн-ость
              не-уравнове'шенность,,1
            не-уравнове'шенн(ый)
              неуравнове'шенн-ость,,2
    равн-о-весо'мый См. вес
    равн-о-де'н-ств(иj-е) [равноденствие] См. день
      равноде'нств-енн-ый
    равн-о-зна'чащий См. значить
    равн-о-зна'чимый См. значить
    равн-о-значи'тельный См. значить
    равн-о-зна'ч-н(ый) См. значить
      равнозна'чн-о
      равнозна'чн-ость
    равн-о-имен-н-ый См. имя
    равн-о-коне'ч-н-ый См. конец
    равн-о-кры'л-0-ый См. крыло
    равн-о-ме'р-н(ый) См. мерить
      равноме'рн-о
        не-равноме'рно,,1
      равноме'рн-ость
        не-равноме'рность,,1
      не-равноме'рн(ый)
        неравноме'рн-о,,2
        неравноме'рн-ость,,2
    равн-о-но'г-0-ий См. нога
    равн-о-переме'н-н-ый См. менять
    равн-о-пле'ч-0-ий См. плечо
    равн-о-пра'в-н(ый) См. право,,I
      равнопра'вн-о
        не-равнопра'вно,,1
      равнопра'вн-ость
        не-равнопра'вность,,1
      равнопра'в-иj-е
        не-равнопра'вие,,1
      не-равнопра'вн(ый)
        неравнопра'вн-о,,2
        неравнопра'вн-ость,,2
        неравнопра'в-иj-е,,2
    равн-о-про'чный См. прочный
    равн-о-ресни'ч-н-ый См. ресница
    равн-о-сигна'ль-н-ый См. сигнал
    равн-о-си'ль-н(ый) См. сила
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    равн-о-сло'ж-н-ый См. слог,,I
    равн-о-степе'н-н-ый См. степень
    равн-о-сторо'н-н-ий См. сторона
    равн-о-стоя'щий См. стоять
    равн-о-то'ч-н-ый См. течь,,I
    равн-о-уго'ль-н-ый См. угол
      не-равноуго'льный
    равн-о-удаленный См. далекий
    равн-о-уско'ренный См. скорый,,I
    равн-о-це'н-н(ый) См. цена
      равноце'нн-о
      равноце'нн-ость
        не-равноце'нность,,1
      не-равноце'нн(ый)
        неравноце'нн-ость,,2
    равн-о-чи'сл-енн-ый См. число
    бог-о-ра'вный См. бог


Гнездо для слова сравнивать

ро'вн(ый)
    ро'вн-еньк(ий)
      ро'вне'ньк-о,,1
    ровн-ехоньк(ий)
      ровнехоньк-о,,1
    ровн-ешеньк(ий)
      ровнешеньк-о,,1
    ро'вн-о
      ровн-ехоньк-о,,2
      ровн-ешеньк-о,,2
      ро'вн-е'ньк-о,,2
      не-ро'вно,,1
    ро'вн-ость
      не-ро'вность,,1
    ровн-от-а'
    ро'вень
    ро'вн-и'ц(а)
      ро'вни'ч-ниц-а
      ро'вни'ч-н-ый
    равн-и'н(а)
      равни'н-к-а
      равни'н-н(ый)
        равни'нн-ость
    не-ро'вн(ый)
      неро'вн-о,,2
      неро'вн-ость,,2
    ровн-я'-ть
      ровня'ть-ся
      ровн-и'/тель
      вы'-ровнять
        вы'ровнять-ся
          выра'вн-ивав-ться,,1
        выра'вн-ива-ть,,1
          выра'внивать-ся,,2
          выра'внива-ниj-е,,1 [выравнивание]
          выра'внива-тель,,1
        вы'ровн-енн(ый),,1, прич.-прил.
          вы'ровненн-ость,,1
      вы'-ровн-и-ть
        вы'ровнить-ся
          выра'вн-ива-ться,,3
        выра'вн-ива-ть,,2
          выра'внивать-ся,,4
          выра'внива-ниj-е,,2
          выра'внива-тель,,2
        выровни'-тель
        вы'ровн-енн(ый),,2, прич.-прил.
          вы'ровненн-ость,,2
      за-ровня'ть
        заровня'ть-ся
          зара'вн-ива-ться,,1
        зара'вн-ива-ть
          зара'внивать-ся,,2
          зара'внива-ниj-е [заравнивание]
          зара'внива-тель
      об-ровня'ть
        обровня'ть-ся
          обра'вн-ива-ться,,1
        обра'вн-ива-ть
          обра'внивать-ся,,2
          обра'внива-ниj-е [обравнивание]
        обровн-е'ниj-е [обровнение]
      по-ровня'ть
      под-ровня'ть
        подровня'ть-ся
          подра'вн-ива-ться,,II,,1 подравниваться,,I См. равный,,I
        подра'вн-ива-ть,,II подравнивать,,I См. равный,,I
          подра'внивать-ся,,II,,2
          подра'внива-ниj-е,,II подравнивание,,I См. равный,,I
        подровн-е'ниj-е [подровнение]
      при-ровня'ть
        прира'вн-ива-ть,,II приравнивать,,I См. равный,,I
          прира'внивать-ся,,II приравниваться,,I См. равный,,I
          прира'внива-ниj-е,,I приравнивание,,I См. равный,,I
      раз-ровня'ть
        разровня'ть-ся
          разра'вн-ива-ться,,1
        разра'вн-ива-ть
          разра'внивать-ся,,2
          разра'внива-ниj-е [разравнивание]
        разровн-и'/тель
      с-ровня'ть
        сровня'ть-ся
          сра'вн-ива-ться,,II,,1 сравниваться,,I См. равный,,I, сравниваться,,III См. сравнить
        сра'вн-ива-ть,,II сравнивать,,I См. равный,,I, сравнивать,,III См. сравнить
          сра'внивать-ся,,II,,2
          сра'внива-ниj-е,,II сравнивание,,I См. равный,,I, сравнивание,,III См. сравнить
      у-ровня'ть
        уровня'ть-ся
          ура'вн-ива-ться,,II,,1 уравниваться,,I См. равный,,I
        ура'вн-ива-ть,,II уравнивать,,I См. равный,,I
          ура'внивать-ся,,II,,2
          ура'внива-ниj-е,,II уравнивание,,I См. равный,,I
        у'ровень
          уровн-е-ме'р См. мерить
            радио/уровнеме'р См. радио


Гнездо для слова сравнивать

сравни'ть
    сравни'ть-ся
      сра'вн-ива-ться,,III,,1 сравниваться,,I См. равный,,I, сравниваться,,II См. ровный
    сра'вн-ива-ть,,III сравнивать,,I См. равный,,I, сравнивать,,II См. ровный
      сра'внивать-ся,,III,,2
      сра'внива-ниj-е,,III сравнивание,,I См. равный,,I, сравнивание,,II См. ровный
    сравн-е'ниj-е [сравнение]
    сравн-и'мость,,1
    сравн-и'м(ый), прич.-прил.
      сравни'м-ость,,2
      не-сравни'мый,,1
    сравни'-тельн(ый)
      сравни'тельн-о
      сравни'тельн-ость
      сравни'тельн-о-анатоми'ческий См. анатомия
      сравни'тельн-о-истори'ческий См. история
      сравни'тельн-о-палеонтологи'ческий См. палеонтология
    не-сравн-е'нн(ый),,I, прил.
      несравне'нн-ый,,II, сущ.
        несравне'нн-ая, сущ.
      несравне'нн-о
      несравне'нн-ость
    не-сравн-и'м(ый),,2
      несравни'м-о
      несравни'м-ость


Гнездо для слова сравнить

сравни'ть
    сравни'ть-ся
      сра'вн-ива-ться,,III,,1 сравниваться,,I См. равный,,I, сравниваться,,II См. ровный
    сра'вн-ива-ть,,III сравнивать,,I См. равный,,I, сравнивать,,II См. ровный
      сра'внивать-ся,,III,,2
      сра'внива-ниj-е,,III сравнивание,,I См. равный,,I, сравнивание,,II См. ровный
    сравн-е'ниj-е [сравнение]
    сравн-и'мость,,1
    сравн-и'м(ый), прич.-прил.
      сравни'м-ость,,2
      не-сравни'мый,,1
    сравни'-тельн(ый)
      сравни'тельн-о
      сравни'тельн-ость
      сравни'тельн-о-анатоми'ческий См. анатомия
      сравни'тельн-о-истори'ческий См. история
      сравни'тельн-о-палеонтологи'ческий См. палеонтология
    не-сравн-е'нн(ый),,I, прил.
      несравне'нн-ый,,II, сущ.
        несравне'нн-ая, сущ.
      несравне'нн-о
      несравне'нн-ость
    не-сравн-и'м(ый),,2
      несравни'м-о
      несравни'м-ость


Гнездо для слова сражаться

рази'ть,,I Ударять, бить
    раз-я'щ-ий, прич.-прил.
    рази'-тельн(ый)
      рази'тельн-о
      рази'тельн-ость
    по-рази'ть
      порази'ть-ся
        пораж-а'-ться
          поража'-емость
      пораж-а'-ть
        поража'-ющ(ий), прич.-прил.
          поража'ющ-е
      пораж-е'н(иj-е)
        пораже'н-ец
          пораже'нч-еств-о
          пораже'нч-еск-ий
        прав-о-пораже'ние См. право,,I
      пораж-енн-ый, прич.-прил.
      порази'-тельн(ый)
        порази'тельн-о
        порази'тельн-ость
    с-рази'ть
      срази'ть-ся
        сраж-а'-ться,,1
      сраж-а'-ть
        сража'ть-ся,,2
      сраж-е'ниj-е [сражение]


Гнездо для слова сразу

раз,,I Один
    ра'з-ик
    раз-о'к
      разо'ч-ек
    раз-ови'к,,1
    ра'з-ом, нареч.
    ра'з-ов(ый)
      разов-и'к,,2
    в-раз
    за-ра'з
    с-ра'з-у
    раз-друго'й См. другой
    дв-ух-ра'з-ов-ый См. два
    одн-ора'з-ов-ый См. один
    тр-ех-ра'з-ов-ый См. три


Гнездо для слова среди

среди'
    по-среди'
средь
середи'
    по-середи'
сере'дь
    сере'д(-н-ий)
      серед-ов/и'ч
    по-сере'дь


Гнездо для слова средний

сре'дн(ий) ср. середина
    сре'дн-ее, сущ.
    сре'дн-еньк(ий)
      сре'дненьк-о
    сре'дн-е
    сре'дн-ик
    средн-еви'к
    о-средн-и'-ть
      осредн-я'-ть
    у-средн-и'-ть
      усредн-е'ниj-е [ усреднение ]
    средн-е-арифмети'ческий См. арифметика
    средн-е-век-о'в(ый) См. век
      средневеко'в-j-е [ средневековье ]
    средн-е-век-о'в/ск(ий) См. век
      по-средневеко'вск-и
    средн-е-ве'с См. вес
    средн-е-взве'шенный См. вес
    средн-е-возраст-н-о'й См. возраст
    средн-е-во'лн-ов-ый См. волна,,I
    средн-е-волокн-и'ст-ый См. волокно
    средн-е-восприи'мчивый См. воспринять
    средн-е-высо'т-н-ый См. высокий
    средн-е-год-ов-о'й См. год
    средн-е-европ-е'й/ск-ий См. Европа
    средн-е-зерн-и'ст-ый См. зерно
    средн-е-зимосто'йкий См. зима, стоять
    средн-е-кали'бер-н-ый См. калибр
    средн-е-квалифици'рованный См. квалифицировать
    средн-е-лати'нский См. латинянин
    средн-е-ме'сячный См. месяц
    средн-е-многоле'тний См. много, лета
    средн-е-неб-н-ый См. небо
    средн-е-по'здний См. поздний
    средн-е-прогресси'вный См. прогресс
    средн-е-проце'нт-н-ый См. процент
    средн-е-про'чный См. прочный
    средн-е-ра'нний См. ранний
    средн-е-ру'сский См. русский,,I
    средн-е-сиби'р-ск-ий См. Сибирь
    средн-е-сме'н-н-ый См. менять
    средн-е-соленый См. соль,,I
    средн-е-со'рт-н-ый См. сорт
    средн-е-спе'лый См. спеть,,II
    средн-е-статисти'ческий См. статистика
    средн-е-су'точ-н-ый См. сутки
    средн-е-техни'ческий См. техника
    средн-е-усто'йчивый См. стоять
    средн-е-час-ов-о'й См. час
    средн-е-черноземный См. черный,,I, земля,,I
    средн-е-язы'ч-н-ый См. язык
    выше/сре'дний См. высокий
    пол-у-сре'дний См. половина
сре'дственн(ый), устар. Средний
    сре'дственн-о


Гнездо для слова средство

сре'дств(о)
    плав/сре'дства См. плыть
сре'дствие, прост.


Гнездо для слова срок

срок
    сро'ч-н(ый)
      сро'чн-о
      сро'чн-ость
    бес-сро'ч-н(ый)
      бессро'чн-о
      бессро'чн-ость
      бессрочн-о-отпускно'й См. пустить
    до-сро'ч-н(ый)
      досро'чн-о
    сверх-сро'ч-н(ый)
      сверхсро'чн-ая, сущ.
      сверхсро'чн-ик
      сверхсрочн-о-слу'жащий, сущ. См. служить
    от-сро'ч-и-ть
      отсро'ч-ива-ть
        отсро'чивать-ся
        отсро'чива-ниj-е [ отсрочивание ]
      отсро'ч-к-а
    пере-сро'ч-и-ть
      пересро'ч-ива-ть
      пересро'ч-к-а
    про-сро'ч-и-ть
      просро'ч-ива-ть
        просро'чивать-ся
      просро'ч-к-а
    рас-сро'ч-и-ть
      рассро'ч-ива-ть
        рассро'чивать-ся
        рассро'чива-ниj-е [ рассрочивание ]
      рассро'ч-к-а
    долг-о-сро'ч-н-ый См. долгий
    кратк-о-сро'ч-н(ый) См. короткий
      краткосро'чн-ость
      краткосро'чн-ик


Гнездо для слова срочно

срок
    сро'ч-н(ый)
      сро'чн-о
      сро'чн-ость
    бес-сро'ч-н(ый)
      бессро'чн-о
      бессро'чн-ость
      бессрочн-о-отпускно'й См. пустить
    до-сро'ч-н(ый)
      досро'чн-о
    сверх-сро'ч-н(ый)
      сверхсро'чн-ая, сущ.
      сверхсро'чн-ик
      сверхсрочн-о-слу'жащий, сущ. См. служить
    от-сро'ч-и-ть
      отсро'ч-ива-ть
        отсро'чивать-ся
        отсро'чива-ниj-е [ отсрочивание ]
      отсро'ч-к-а
    пере-сро'ч-и-ть
      пересро'ч-ива-ть
      пересро'ч-к-а
    про-сро'ч-и-ть
      просро'ч-ива-ть
        просро'чивать-ся
      просро'ч-к-а
    рас-сро'ч-и-ть
      рассро'ч-ива-ть
        рассро'чивать-ся
        рассро'чива-ниj-е [ рассрочивание ]
      рассро'ч-к-а
    долг-о-сро'ч-н-ый См. долгий
    кратк-о-сро'ч-н(ый) См. короткий
      краткосро'чн-ость
      краткосро'чн-ик


Гнездо для слова ставить

ста'вить
    ста'вить-ся
    ста'вл-ива-ть
    ста'в-к(а)
      пол/ста'вк(и) См. половина
        полста'воч-ник
      спец/ста'вка См. специальный
    ста'в-е'ц
    став
      став-о'к
    ста'вл-енн(ый), прич.
      ста'вленн(-ик)
        ста'вленн-иц-а
    ста'вл-ен-ый
    став-н(о'й)
      ставн-и'к,,I Ставной невод, сеть
      ставн-и'к,,II Большой церковный подсвечник
    в-ста'вить
      вста'вить-ся
        вставл-я'-ться,,1
      вставл-я'-ть
        вставля'ть-ся,,2
      вста'вл-ива-ть
      вста'в-к(а)
        вста'воч-к-а
        вста'воч-н-ый
      встав-н-о'й
    вос-ста'вить
      восставл-я'-ть
    вы'-ставить
      вы'ставить-ся
        выставл-я'-ться,,1
        по-вы'ставиться,,1
      выставл-я'-ть
        выставля'ть-ся,,2
      выставл-е'ниj-е [выставление]
      вы'став-к(а)
        вы'ставоч-н(ый)
          вы'ставочн-о-демонстрацио'нный См. демонстрировать
          выстав/ко'м [выстав(очный) ком(итет)] См. комитет
        вы'ставка-прода'жа См. продать
        авиа/вы'ставка См. авиация
        фото/вы'ставка См. фотография
      вы'став-щик
      выстав-но'й
      по-вы'ставить
        повы'ставить-ся,,2
    за-ста'вить,,II, См. заставить,,I; ср. застава
      заста'вить-ся
        заставл-я'-ться,,1
      заставл-я'-ть,,II заставлять,,I См. заставить,,I
        заставля'ть-ся,,2
      заста'в-к(а)
        заста'воч-н-ый
    на-ста'вить,,II, См. наставить,,I
      наста'вить-ся
        наставл-я'-ться,,II,,1 наставляться,,I См. наставить,,I
      наставл-я'-ть,,II наставлять,,I См. наставить,,I
        наставля'ть-ся,,II,,2
      наста'в-к(а)
        наста'воч-н-ый
      наста'в-ок
      настав-н-о'й
      по-наста'вить
    над-ста'вить
      надставл-я'-ть
        надставля'ть-ся
      надста'в-к-а
      надстав-н-о'й
    об-ста'вить ср. обстановка
      обста'вить-ся
        обставл-я'-ться,,1
      обставл-я'-ть
        обставля'ть-ся,,2
    от-ста'вить
      отставл-я'-ть
        отставля'ть-ся
      отста'в(-к-а)
        отстав-н(о'й),,1
          отставн-и'к
      отстав-н-о'й,,2
    пере-ста'вить
      переставл-я'-ть
        переставля'ть-ся
      перестан-о'вк-а
      перестав-н-о'й
    по-ста'вить,,II, См. поставить,,I; ср. сопоставить
      поста'вить-ся
        поставл-я'-ться,,II,,1 поставляться,,I См. поставить,,I
      поставл-я'-ть,,II поставлять,,I См. поставить,,I
        поставля'ть-ся,,II,,2
      поставл-е'ниj-е [поставление]
      поста'в-к-а,,II поставка,,I См. поставить,,I
      поста'в
        поста'в-н-ый
      постав-е'ц
        поставц-о'в-ый
      постав-у'шк-а
      постан-о'вк(а)
        постано'в-щик
          со-постано'вщик
        постано'воч-н-ый
          декорацио'нн-о-постано'вочный См. декор
        кино/постано'вка См. кино
        радио/постано'вка См. радио
        теле/постано'вка См. телевизионный
      поста'вл-енн(ый), прич.
        высоко/поста'вленный См. высокий
      противо-поста'вить
        противопоставл-я'-ть
          противопоставля'ть-ся
        противопоставл-е'ниj-е [противопоставление]
        противопоста'вл-енн(ый), прич.-прил.
          противопоста'вленн-ость
      противу-поста'вить
        противупоставл-я'-ть
    под-ста'вить
      подста'вить-ся
        подставл-я'-ться,,1
      подставл-я'-ть
        подставля'ть-ся,,2
      подставл-е'ниj-е [подставление]
      подста'в-к(а)
        подста'воч-к-а
        подста'воч-н-ый
      подста'в-а
      подста'в
      подстав-н(о'й)
        подставн-ы'е, сущ.
    при-ста'вить
      приставл-я'-ть
        приставля'ть-ся
      приставл-е'ниj-е [приставление]
      приста'в-к(а),,II, См. приставка,,I
        приста'воч-н-ый,,II приставочный,,I См. приставка,,I
        стерео/приста'вка См. стереоскопия
      приста'в-а
      приста'в
      приста'в-ник
      пристав-н-о'й
    про-ста'вить
      проставл-я'-ть
        проставля'ть-ся
      проставл-е'ниj-е [проставление]
    про-ста'вить-ся
    противо-ста'вить
      противоставл-я'-ть
    противу-ста'вить
      противуставл-я'-ть
    рас-ста'вить
      расста'вить-ся
        расставл-я'-ться,,1
      расставл-я'-ть
        расставля'ть-ся,,2
      расста'в-к-а
    со-ста'вить,,II Соединить, собрать, поставить рядом. См. составить,,I
      соста'вить-ся,,II составиться,,I См. составить,,I
      составл-я'-ть,,II составлять,,I См. составить,,I
        составля'ть-ся,,II составляться,,I См. составить,,I
      составл-е'ниj-е,,II составление,,I См. составить,,I
      состави'-тель,,II составитель,,I См. составить,,I
        состави'тель-ск-ий,,II составительский,,I См. составить,,I
    со-ста'вить,,III Переставить сверху вниз
      составл-я'-ть,,III
        составля'ть-ся,,III
      составл-е'ниj-е,,III
    у-ста'вить
      уста'вить-ся
        уставл-я'-ться,,1
      уставл-я'-ть
        уставля'ть-ся,,2
    сен-о-ста'в См. сено
    сен-о-ста'в-ец См. сено
    сен-о-ста'в-к-а См. сено
    труб-о-ста'в См. труба


Гнездо для слова стакан

стака'н
    стака'н-чик
    стака'ш-ек
    стака'ш-к-а
    стака'н-н-ый
    под-стака'н-ник


Гнездо для слова сталь

сталь
    сталь-н-о'й
    ста'л-и'ст-ый
    стал-и'рова-ть
      стали'ровать-ся
      сталиро'в-к-а
    на-ста'л-и'-ть
      наста'л-ива-ть
    стал-е-алюми'ниj-ев-ый [сталеалюминиевый] См. алюминий
    стал-е-бето'н См. бетон
      сталебето'н-н-ый
    стал-е-ва'р См. варить
    стал-е-варе'ние См. варить
    стал-е-де'ла-тельн-ый См. делать
    стал-е-лите'й-н-ый См. лить
    стал-е-лите'йщик,,1 См. лить
    стал-е-лите'й-щик,,2 См. лить
    стал-е-плави'-ль/н-ый См. плавить,,I
    стал-е-плави'льщик См. плавить,,I
    стал-е-про'волоч-н-ый См. проволока
    стал-е-прока'т-н-ый См. катить
    стал-е-прока'тчик См. катить
    стал-е-промы'шленник См. промыслить
    стал-е-промы'шленный См. промыслить
    стал-е-разли'воч-н-ый См. лить
    стал-е-слеса'р-н-ый См. слесарь
    стал-е-фасо'нный См. фасон
    сталь/бето'н См. бетон
      стальбето'н-н-ый
    цельн-о-сталь-н-о'й См. целый
    электр-о-ста'ль См. электричество
      электростал-е-плави'-ль/н-ый См. плавить,,I


Гнездо для слова стальной

сталь
    сталь-н-о'й
    ста'л-и'ст-ый
    стал-и'рова-ть
      стали'ровать-ся
      сталиро'в-к-а
    на-ста'л-и'-ть
      наста'л-ива-ть
    стал-е-алюми'ниj-ев-ый [сталеалюминиевый] См. алюминий
    стал-е-бето'н См. бетон
      сталебето'н-н-ый
    стал-е-ва'р См. варить
    стал-е-варе'ние См. варить
    стал-е-де'ла-тельн-ый См. делать
    стал-е-лите'й-н-ый См. лить
    стал-е-лите'йщик,,1 См. лить
    стал-е-лите'й-щик,,2 См. лить
    стал-е-плави'-ль/н-ый См. плавить,,I
    стал-е-плави'льщик См. плавить,,I
    стал-е-про'волоч-н-ый См. проволока
    стал-е-прока'т-н-ый См. катить
    стал-е-прока'тчик См. катить
    стал-е-промы'шленник См. промыслить
    стал-е-промы'шленный См. промыслить
    стал-е-разли'воч-н-ый См. лить
    стал-е-слеса'р-н-ый См. слесарь
    стал-е-фасо'нный См. фасон
    сталь/бето'н См. бетон
      стальбето'н-н-ый
    цельн-о-сталь-н-о'й См. целый
    электр-о-ста'ль См. электричество
      электростал-е-плави'-ль/н-ый См. плавить,,I


Гнездо для слова становиться

станови'ть
    станови'ть-ся
      становл-е'ниj-е
        сам-о-становле'ние См. сам
    за-станови'ть
      застанови'ть-ся
        застановл-я'-ться
      застановл-я'-ть
    на-станови'ть
      настанови'ть-ся
        настана'вл-ива-ться,,1
      настана'вл-ива-ть
        настана'вливать-ся,,2
    об-станови'ть ср. обстановка
      обстанови'ть-ся
        обстана'вл-ива-ться
      обстана'вл-ива-ть
    пере-станови'ть
      перестановл-я'-ть
      перестана'вл-ива-ть
        перестана'вливать-ся
        перестана'влива-ниj-е [ перестанавливание ]
      перестановл-е'ниj-е [ перестановление ]
    по-станови'ть,,II, См. постановить,,I
      постано'в
    под-станови'ть
      подстана'вл-ива-ть
        подстана'вливать-ся
      подстано'в-к(а)
        подстано'воч-н-ый
    рас-станови'ть
      расстанови'ть-ся
        расстановл-я'-ться,,1
        расстана'вл-ива-ться,,1
      расстановл-я'-ть
        расстановля'ть-ся,,2
      расстана'вл-ива-ть
        расстана'вливать-ся,,2
      расстано'в-к(а)
        расстано'воч-к-а
        расстано'воч-н(ый)
          расстано'вочн-о
      расстано'в(-щик)
        расстано'в-щиц-а
      расстано'в-ист(ый)
        расстано'вист-о
    у-станови'ть
      установи'ть-ся
        устана'вл-ива-ться,,1
        установл-я'-ться,,1
        установи'-вш-ий-ся, прич.
          не-установи'вшийся
      устана'вл-ива-ть
        устана'вливать-ся,,2
      установл-я'-ть
        установля'ть-ся,,2
      установл-е'ниj-е [ установление ]
      устано'в-к(а)
        устано'воч-к-а
        устано'воч-н-ый
        га'мма-устано'вка См. гамма,,II
        гели-о-устано'вка
        гидр-о-устано'вка
        кино/устано'вка См. кино
        кре'кинг-устано'вка См. крекировать
        радио/кино/устано'вка См. радио, кино
        радио/устано'в(к-а) См. радио
          радиоустано'в-щик
        теле/устано'вка См. телевизионный
        электр-о-устано'вка См. электричество
        энерг-о-устано'вка См. энергия
      устано'в
      устано'в-щик
      установи'-тель
        установи'тель-ниц-а
      устано'вл-енн-ый, прич.-прил.
        пред-устано'вленный
        законно/устано'вленный См. закон
        общ-е-устано'вленн(ый) См. общий
          общеустано'вленн-ость


Гнездо для слова станок

стан,,II Место расположения
    стан-о'вj-е [ становье ]
    стан-ови'щ(е)
      станови'щ-н-ый
    стан-о'к,,I станок,,II См. стан,,III
      стано'ч-ник,,I станочник,,II См. стан,,III
      стано'ч-н-ый,,I станочный,,II См. стан,,III
    стан-ов(о'й),,II, прил. становой,,I См. стан,,I
      станов(-о'й),,III, сущ.
        станов-и'х-а


Гнездо для слова станок

стан,,III Машина, приспособление, опора для механизмов
    стан-и'н(а)
      стани'н-н-ый
    стан-о'к,,II станок,,I См. стан,,II
      стано'ч-ек
      стано'ч(-ник),,II станочник,,I См. стан,,II
        стано'ч-ниц-а
      станк-ов/щи'к,,1
      стано'ч-н-ый,,II станочный,,I См. стан,,II
      станк-о'в(ый)
        станков-и'ст
        станков-щи'к,,2
      станк-о-заво'д См. завод,,II
      станк-о-инструмента'льный См. инструмент
      станк-о-сбо'роч-н-ый См. брать
      станк-о-строj-е'ниj-е [ станкостроение ] См. строить
      станк-о-строи'тель См. строить
      станк-о-строи'-тельн-ый См. строить
      стано'к-автома'т См. автомат
      вело/стано'к См. велосипед
      мног-о-стано'ч-н(ый) См. много
        многостано'чн(-ик)
          многостано'чн-иц-а


Гнездо для слова станция

ста'нци(я) [станциj-а]
    ста'нций-к-а
    станци-о'нн-ый
    под-ста'нция
      электр-о-подста'нция См. электричество
    при-станци-о'нн-ый
    авто/ста'нция См. автобус
    аэр-о-ста'нция
    био/ста'нция
    вело/ста'нция См. велосипед
    ветр-о-ста'нция См. ветер
    вулкан-о-ста'нция См. вулкан
    гелио/ста'нция См. электричество
    гидр-о-ста'нция,,I [гидро(логическая) станция] См. гидрология
    дез/ста'нция См. инфицировать
    зоо/ста'нция См. зоология
    метео/ста'нция См. метеорология
      авиа/метеоста'нция См. авиация
    пол-у-ста'н-ок См. половина
    радио/ста'нция См. радио
      ра'/ция
    реле'-ста'нция См. реле
    сейсм-о-ста'нция См. сейсмический
    теле/ста'нция См. телевизионный
    тепл-о-ста'нция См. тепло,,I
    фра'нк-о-ста'нция
    электр-о-ста'нция См. электричество
      ветр-о-электроста'нция См. ветер
      гидр-о-электроста'нция
        гидро/ста'нция,,II [гидро(электро)станция]
        ГЭС
          микро/гэ'с
      ди'зель-электроста'нция См. дизель
      тепл-о-электроста'нция См. тепло,,I
    эм/те/э'с См. машина, трактор
      эмтеэ'с-ов/ец
      эмтеэ'с-ов/ск-ий
    эм/тэ/э'с См. машина, трактор
      эмтээ'с-ов/ец
      эмтээ'с-ов/ск-ий


Гнездо для слова стараться

стара'ться
    стара'-ниj-е [ старание ]
    стара'-тель
      стара'тель-ниц-а
      стара'тель-ств-о
      стара'тель-ск-ий
    стара'-тельн(ый)
      стара'тельн-о
      стара'тельн-ость
      пре-стара'тельн(ый)
        престара'тельн-о
    пере-стара'ться
    по-стара'ться
    рас-стара'ться


Гнездо для слова старик

ста'р(ый),,I, прил.
    ста'р-ый,,II, сущ.
      ста'р-ая, сущ.
    ста'р-ое, сущ.
    ста'р-еньк-ий
    стар-ехоньк-ий
    стар-ова'т-ый
    стар-е'йш(ий)
      старе'йш-ин(а)
        старе'йшин-ств-о
        старе'йшин-ствова-ть
    стар-о'
    ста'р-ость
    ста'р-честв-о,,I
    старь
    стар-j(о') [ старье ]
      старь-ев/(щик)
        старьев-щиц-а
    стар-ин(а')
      стари'н-к-а
      стари'н-ушк-а
      стари'н-щик
      стари'н-н(ый)
        стари'нн-ость
        по-стари'нн-ому
    ста'р-ин-а
    ста'р-к-а,,I Водка
    ста'р-к-а,,II Самка промысловой птицы
    ста'р-иц-а,,I Старое русло реки
    ста'р-ец
      ста'рч-ик
      ста'рч-ищ-е
      ста'р(-иц-а),,II Женщина
        ста'р-очк-а
      ста'рч-еств-о,,II
      ста'рц-ев
      ста'рч-еск(ий)
        ста'рческ-и
        по-ста'рческ-и
    стар-и'к
      старич-о'к
      старич-и'шк-а
      старич-о'нк-а
      старич-и'н-а
      старич-и'щ-е
      старик-а'н
        старика'ш-к-а,,1
      старик-а'шк(а),,2
        старика'шеч-к-а
      старич-j-о' [ старичье ]
      старик-ова'т-ый
      старик-о'в
      старик-о'в/ск(ий)
        старико'вск-и
        по-старико'вск-и
    стар-у'х(а)
      стару'ш-к(а)
        стару'шеч-к-а
        стару'шк-ин
        стару'шеч-ий
          по-стару'шечj-и [ по-старушечьи ]
      старуш-о'нк(а)
        старушо'ноч-к-а
      старуш-е'нциj-а [ старушенция ]
      стару'х-ин
      стару'ш-ий
        по-стару'шj-и [ по-старушьи ]
    в-старь
    и'с-стар-и
      с-ы'сстари
    не-ста'рый
    по-ста'р-ому
    под-ста'р-ок
    пре-ста'р(ый)
      преста'р-еньк-ий
    стар-е'-ть
      старе'ть-ся, устар. и прост.
      старе'-ниj-е [ старение ]
      пере-старе'-л-ый
      пере-ста'р-к-а
      пере-ста'р-ок
      пре-старе'-л(ый),,I, прил.
        престаре'л-ый,,II, сущ.
          престаре'л-ая, сущ.
        престаре'л-ость
      за-старе'ть
        застаре-ва'-ть
        застаре'-ниj-е [ застарение ]
        застаре'-л(ый)
          застаре'л-о
          застаре'л-ость
      по-старе'ть
        постаре'-ниj-е [ постарение ]
        постаре'-л-ый
      при-старе'ть
      со-старе'ть-ся
      у-старе'ть
        устаре-ва'-ть
        устаре'-л(ый)
          устаре'л-ость
        по-устаре'ть
    ста'р-и-ть
      ста'рить-ся
        со-ста'риться,,1
      анти-стари'-тель
      со-ста'рить
        соста'рить-ся,,2
    стар-о-ба'р-ск-ий См. барин
    стар-о-бы'т-н(ый) См. быт
      старобы'тн-ость
    стар-о-ве'р См. вера
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [ староверие ]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. вера
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2
    стар-о-гегелья'нец См. Гегель
    стар-о-го'д-н-ый См. год
    стар-о-да'вн(ий) См. давний
      старода'вн-ость
    стар-о-дворя'н-ск-ий См. дворянин
    стар-о-деви'ч-еск-ий См. дева
    стар-о-де'вич-ий См. дева
    стар-о-де'д-ов/ск-ий См. дед
    стар-о-ду'м См. думать
    стар-о-жи'-л См. жить
      старожи'л-к-а,,1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий,,1
    стар-о-жи'-л/(ец) См. жить
      старожи'л-к-а,,2
      старожи'льч-еск-ий,,2
    стар-о-жи'-л-ый См. жить
    стар-о-жи'тельство См. жить
    стар-о-жи'т-н-ый См. жить
    стар-о-заве'т-н(ый) См. завет
      старозаве'тн-ость
    стар-о-зако'н(-н-ый) См. закон
      старозако'н-иj-е [ старозаконие ]
    стар-о-за'леж-н-ый См. лежать
    стар-о-запа'ш-н-ый См. пахать,,I
    стар-о-като'лик См. католик
    стар-о-купе'ч-еск-ий См. купец
    стар-о-ле'с-j-е [ старолесье ] См. лес
    стар-о-мане'р-н-ый См. манера,,I
    стар-о-мо'д-н(ый) См. мода
      старомо'дн-о
      старомо'дн-ость
      по-старомо'дн-ому
    стар-о-обра'зн(ый)
      старообра'зн-о
      старообра'зн-ость
    стар-о-обря'д См. обряд
      старообря'д-ец
        старообря'д-к-а
        старообря'дч-еств-о
        старообря'дч-еск(ий)
          по-старообря'дческ-и
    стар-о-обря'д-ск-ий См. обряд
    стар-о-обря'д-ств-о См. обряд
    стар-о-па'хотный,,1 См. пахать,,I
    стар-о-па'хот-н-ый,,2 См. пахать,,I
    стар-о-па'ш-к-а См. пахать,,I
    стар-о-па'шня См. пахать,,I
    стар-о-печа'т-н-ый См. печать
    стар-о-пи'с-н-ый См. писать
    стар-о-пи'сьм-енн-ый См. писать
    стар-о-поме'щич-ий См. поместье
    стар-о-пре'жний См. прежде
    стар-о-режи'м-ец См. режим
    стар-о-режи'м-ник,,1 См. режим
    стар-о-режи'м-н(ый) См. режим
      старорежи'мн-ость
      старорежи'мн-ик,,2
    стар-о-режи'м(-щик) См. режим
      старорежи'м-щиц-а
    стар-о-ре'ч-j-е [ староречье ] См. река
    ста'р-о-ро'зовый См. розовый,,II
    стар-о-ру'сский См. русский,,I
    стар-о-све'т-ск(ий) См. свет,,II
      старосве'тск-ость
    стар-о-се'л-j-е [ староселье ] См. село
    стар-о-славя'нск(ий) См. славянин
      по-старославя'нск-и
    стар-о-слу'жащ(ий),,I, прил. См. служить
      старослу'жащ-ий,,II, сущ.
    стар-о-служи'в(ый),,I, прил. См. служить
      старослужи'в-ый,,II, сущ.
    стар-о-служи'лый См. служить
    стар-о-фи'нн См. финн
      старофи'н-ск-ий
    стар-о-церко'в(ник),,1 См. церковь
      староцерко'в-ниц-а,,1
    стар-о-церко'в-н(ый) См. церковь
      староцерко'вн(-ик),,2
        староцерко'вн-иц-а,,2
    стар-о-че'х См. чех
    стар-о-че'шский См. чех


Гнездо для слова старинный

ста'р(ый),,I, прил.
    ста'р-ый,,II, сущ.
      ста'р-ая, сущ.
    ста'р-ое, сущ.
    ста'р-еньк-ий
    стар-ехоньк-ий
    стар-ова'т-ый
    стар-е'йш(ий)
      старе'йш-ин(а)
        старе'йшин-ств-о
        старе'йшин-ствова-ть
    стар-о'
    ста'р-ость
    ста'р-честв-о,,I
    старь
    стар-j(о') [ старье ]
      старь-ев/(щик)
        старьев-щиц-а
    стар-ин(а')
      стари'н-к-а
      стари'н-ушк-а
      стари'н-щик
      стари'н-н(ый)
        стари'нн-ость
        по-стари'нн-ому
    ста'р-ин-а
    ста'р-к-а,,I Водка
    ста'р-к-а,,II Самка промысловой птицы
    ста'р-иц-а,,I Старое русло реки
    ста'р-ец
      ста'рч-ик
      ста'рч-ищ-е
      ста'р(-иц-а),,II Женщина
        ста'р-очк-а
      ста'рч-еств-о,,II
      ста'рц-ев
      ста'рч-еск(ий)
        ста'рческ-и
        по-ста'рческ-и
    стар-и'к
      старич-о'к
      старич-и'шк-а
      старич-о'нк-а
      старич-и'н-а
      старич-и'щ-е
      старик-а'н
        старика'ш-к-а,,1
      старик-а'шк(а),,2
        старика'шеч-к-а
      старич-j-о' [ старичье ]
      старик-ова'т-ый
      старик-о'в
      старик-о'в/ск(ий)
        старико'вск-и
        по-старико'вск-и
    стар-у'х(а)
      стару'ш-к(а)
        стару'шеч-к-а
        стару'шк-ин
        стару'шеч-ий
          по-стару'шечj-и [ по-старушечьи ]
      старуш-о'нк(а)
        старушо'ноч-к-а
      старуш-е'нциj-а [ старушенция ]
      стару'х-ин
      стару'ш-ий
        по-стару'шj-и [ по-старушьи ]
    в-старь
    и'с-стар-и
      с-ы'сстари
    не-ста'рый
    по-ста'р-ому
    под-ста'р-ок
    пре-ста'р(ый)
      преста'р-еньк-ий
    стар-е'-ть
      старе'ть-ся, устар. и прост.
      старе'-ниj-е [ старение ]
      пере-старе'-л-ый
      пере-ста'р-к-а
      пере-ста'р-ок
      пре-старе'-л(ый),,I, прил.
        престаре'л-ый,,II, сущ.
          престаре'л-ая, сущ.
        престаре'л-ость
      за-старе'ть
        застаре-ва'-ть
        застаре'-ниj-е [ застарение ]
        застаре'-л(ый)
          застаре'л-о
          застаре'л-ость
      по-старе'ть
        постаре'-ниj-е [ постарение ]
        постаре'-л-ый
      при-старе'ть
      со-старе'ть-ся
      у-старе'ть
        устаре-ва'-ть
        устаре'-л(ый)
          устаре'л-ость
        по-устаре'ть
    ста'р-и-ть
      ста'рить-ся
        со-ста'риться,,1
      анти-стари'-тель
      со-ста'рить
        соста'рить-ся,,2
    стар-о-ба'р-ск-ий См. барин
    стар-о-бы'т-н(ый) См. быт
      старобы'тн-ость
    стар-о-ве'р См. вера
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [ староверие ]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. вера
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2
    стар-о-гегелья'нец См. Гегель
    стар-о-го'д-н-ый См. год
    стар-о-да'вн(ий) См. давний
      старода'вн-ость
    стар-о-дворя'н-ск-ий См. дворянин
    стар-о-деви'ч-еск-ий См. дева
    стар-о-де'вич-ий См. дева
    стар-о-де'д-ов/ск-ий См. дед
    стар-о-ду'м См. думать
    стар-о-жи'-л См. жить
      старожи'л-к-а,,1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий,,1
    стар-о-жи'-л/(ец) См. жить
      старожи'л-к-а,,2
      старожи'льч-еск-ий,,2
    стар-о-жи'-л-ый См. жить
    стар-о-жи'тельство См. жить
    стар-о-жи'т-н-ый См. жить
    стар-о-заве'т-н(ый) См. завет
      старозаве'тн-ость
    стар-о-зако'н(-н-ый) См. закон
      старозако'н-иj-е [ старозаконие ]
    стар-о-за'леж-н-ый См. лежать
    стар-о-запа'ш-н-ый См. пахать,,I
    стар-о-като'лик См. католик
    стар-о-купе'ч-еск-ий См. купец
    стар-о-ле'с-j-е [ старолесье ] См. лес
    стар-о-мане'р-н-ый См. манера,,I
    стар-о-мо'д-н(ый) См. мода
      старомо'дн-о
      старомо'дн-ость
      по-старомо'дн-ому
    стар-о-обра'зн(ый)
      старообра'зн-о
      старообра'зн-ость
    стар-о-обря'д См. обряд
      старообря'д-ец
        старообря'д-к-а
        старообря'дч-еств-о
        старообря'дч-еск(ий)
          по-старообря'дческ-и
    стар-о-обря'д-ск-ий См. обряд
    стар-о-обря'д-ств-о См. обряд
    стар-о-па'хотный,,1 См. пахать,,I
    стар-о-па'хот-н-ый,,2 См. пахать,,I
    стар-о-па'ш-к-а См. пахать,,I
    стар-о-па'шня См. пахать,,I
    стар-о-печа'т-н-ый См. печать
    стар-о-пи'с-н-ый См. писать
    стар-о-пи'сьм-енн-ый См. писать
    стар-о-поме'щич-ий См. поместье
    стар-о-пре'жний См. прежде
    стар-о-режи'м-ец См. режим
    стар-о-режи'м-ник,,1 См. режим
    стар-о-режи'м-н(ый) См. режим
      старорежи'мн-ость
      старорежи'мн-ик,,2
    стар-о-режи'м(-щик) См. режим
      старорежи'м-щиц-а
    стар-о-ре'ч-j-е [ староречье ] См. река
    ста'р-о-ро'зовый См. розовый,,II
    стар-о-ру'сский См. русский,,I
    стар-о-све'т-ск(ий) См. свет,,II
      старосве'тск-ость
    стар-о-се'л-j-е [ староселье ] См. село
    стар-о-славя'нск(ий) См. славянин
      по-старославя'нск-и
    стар-о-слу'жащ(ий),,I, прил. См. служить
      старослу'жащ-ий,,II, сущ.
    стар-о-служи'в(ый),,I, прил. См. служить
      старослужи'в-ый,,II, сущ.
    стар-о-служи'лый См. служить
    стар-о-фи'нн См. финн
      старофи'н-ск-ий
    стар-о-церко'в(ник),,1 См. церковь
      староцерко'в-ниц-а,,1
    стар-о-церко'в-н(ый) См. церковь
      староцерко'вн(-ик),,2
        староцерко'вн-иц-а,,2
    стар-о-че'х См. чех
    стар-о-че'шский См. чех


Гнездо для слова старуха

ста'р(ый),,I, прил.
    ста'р-ый,,II, сущ.
      ста'р-ая, сущ.
    ста'р-ое, сущ.
    ста'р-еньк-ий
    стар-ехоньк-ий
    стар-ова'т-ый
    стар-е'йш(ий)
      старе'йш-ин(а)
        старе'йшин-ств-о
        старе'йшин-ствова-ть
    стар-о'
    ста'р-ость
    ста'р-честв-о,,I
    старь
    стар-j(о') [ старье ]
      старь-ев/(щик)
        старьев-щиц-а
    стар-ин(а')
      стари'н-к-а
      стари'н-ушк-а
      стари'н-щик
      стари'н-н(ый)
        стари'нн-ость
        по-стари'нн-ому
    ста'р-ин-а
    ста'р-к-а,,I Водка
    ста'р-к-а,,II Самка промысловой птицы
    ста'р-иц-а,,I Старое русло реки
    ста'р-ец
      ста'рч-ик
      ста'рч-ищ-е
      ста'р(-иц-а),,II Женщина
        ста'р-очк-а
      ста'рч-еств-о,,II
      ста'рц-ев
      ста'рч-еск(ий)
        ста'рческ-и
        по-ста'рческ-и
    стар-и'к
      старич-о'к
      старич-и'шк-а
      старич-о'нк-а
      старич-и'н-а
      старич-и'щ-е
      старик-а'н
        старика'ш-к-а,,1
      старик-а'шк(а),,2
        старика'шеч-к-а
      старич-j-о' [ старичье ]
      старик-ова'т-ый
      старик-о'в
      старик-о'в/ск(ий)
        старико'вск-и
        по-старико'вск-и
    стар-у'х(а)
      стару'ш-к(а)
        стару'шеч-к-а
        стару'шк-ин
        стару'шеч-ий
          по-стару'шечj-и [ по-старушечьи ]
      старуш-о'нк(а)
        старушо'ноч-к-а
      старуш-е'нциj-а [ старушенция ]
      стару'х-ин
      стару'ш-ий
        по-стару'шj-и [ по-старушьи ]
    в-старь
    и'с-стар-и
      с-ы'сстари
    не-ста'рый
    по-ста'р-ому
    под-ста'р-ок
    пре-ста'р(ый)
      преста'р-еньк-ий
    стар-е'-ть
      старе'ть-ся, устар. и прост.
      старе'-ниj-е [ старение ]
      пере-старе'-л-ый
      пере-ста'р-к-а
      пере-ста'р-ок
      пре-старе'-л(ый),,I, прил.
        престаре'л-ый,,II, сущ.
          престаре'л-ая, сущ.
        престаре'л-ость
      за-старе'ть
        застаре-ва'-ть
        застаре'-ниj-е [ застарение ]
        застаре'-л(ый)
          застаре'л-о
          застаре'л-ость
      по-старе'ть
        постаре'-ниj-е [ постарение ]
        постаре'-л-ый
      при-старе'ть
      со-старе'ть-ся
      у-старе'ть
        устаре-ва'-ть
        устаре'-л(ый)
          устаре'л-ость
        по-устаре'ть
    ста'р-и-ть
      ста'рить-ся
        со-ста'риться,,1
      анти-стари'-тель
      со-ста'рить
        соста'рить-ся,,2
    стар-о-ба'р-ск-ий См. барин
    стар-о-бы'т-н(ый) См. быт
      старобы'тн-ость
    стар-о-ве'р См. вера
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [ староверие ]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. вера
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2
    стар-о-гегелья'нец См. Гегель
    стар-о-го'д-н-ый См. год
    стар-о-да'вн(ий) См. давний
      старода'вн-ость
    стар-о-дворя'н-ск-ий См. дворянин
    стар-о-деви'ч-еск-ий См. дева
    стар-о-де'вич-ий См. дева
    стар-о-де'д-ов/ск-ий См. дед
    стар-о-ду'м См. думать
    стар-о-жи'-л См. жить
      старожи'л-к-а,,1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий,,1
    стар-о-жи'-л/(ец) См. жить
      старожи'л-к-а,,2
      старожи'льч-еск-ий,,2
    стар-о-жи'-л-ый См. жить
    стар-о-жи'тельство См. жить
    стар-о-жи'т-н-ый См. жить
    стар-о-заве'т-н(ый) См. завет
      старозаве'тн-ость
    стар-о-зако'н(-н-ый) См. закон
      старозако'н-иj-е [ старозаконие ]
    стар-о-за'леж-н-ый См. лежать
    стар-о-запа'ш-н-ый См. пахать,,I
    стар-о-като'лик См. католик
    стар-о-купе'ч-еск-ий См. купец
    стар-о-ле'с-j-е [ старолесье ] См. лес
    стар-о-мане'р-н-ый См. манера,,I
    стар-о-мо'д-н(ый) См. мода
      старомо'дн-о
      старомо'дн-ость
      по-старомо'дн-ому
    стар-о-обра'зн(ый)
      старообра'зн-о
      старообра'зн-ость
    стар-о-обря'д См. обряд
      старообря'д-ец
        старообря'д-к-а
        старообря'дч-еств-о
        старообря'дч-еск(ий)
          по-старообря'дческ-и
    стар-о-обря'д-ск-ий См. обряд
    стар-о-обря'д-ств-о См. обряд
    стар-о-па'хотный,,1 См. пахать,,I
    стар-о-па'хот-н-ый,,2 См. пахать,,I
    стар-о-па'ш-к-а См. пахать,,I
    стар-о-па'шня См. пахать,,I
    стар-о-печа'т-н-ый См. печать
    стар-о-пи'с-н-ый См. писать
    стар-о-пи'сьм-енн-ый См. писать
    стар-о-поме'щич-ий См. поместье
    стар-о-пре'жний См. прежде
    стар-о-режи'м-ец См. режим
    стар-о-режи'м-ник,,1 См. режим
    стар-о-режи'м-н(ый) См. режим
      старорежи'мн-ость
      старорежи'мн-ик,,2
    стар-о-режи'м(-щик) См. режим
      старорежи'м-щиц-а
    стар-о-ре'ч-j-е [ староречье ] См. река
    ста'р-о-ро'зовый См. розовый,,II
    стар-о-ру'сский См. русский,,I
    стар-о-све'т-ск(ий) См. свет,,II
      старосве'тск-ость
    стар-о-се'л-j-е [ староселье ] См. село
    стар-о-славя'нск(ий) См. славянин
      по-старославя'нск-и
    стар-о-слу'жащ(ий),,I, прил. См. служить
      старослу'жащ-ий,,II, сущ.
    стар-о-служи'в(ый),,I, прил. См. служить
      старослужи'в-ый,,II, сущ.
    стар-о-служи'лый См. служить
    стар-о-фи'нн См. финн
      старофи'н-ск-ий
    стар-о-церко'в(ник),,1 См. церковь
      староцерко'в-ниц-а,,1
    стар-о-церко'в-н(ый) См. церковь
      староцерко'вн(-ик),,2
        староцерко'вн-иц-а,,2
    стар-о-че'х См. чех
    стар-о-че'шский См. чех


Гнездо для слова старший

ста'рш(ий),,I, прил.
    ста'рш-ий,,II, сущ. Имеющий больше лет
      ста'рш-ая,,I, сущ.
      ста'рш-ий,,III, сущ. Начальник, главный
        ста'рш-ая,,II, сущ.
      ста'рш-ие, сущ. Взрослые
      ста'рш-еньк(ий),,I, прил.
        ста'ршеньк-ий,,II, сущ.
          ста'ршеньк-ая, сущ.
    старш-ин/ств-о'
    под-ста'рший
    старш-е-кла'сс(-ник) См. класс,,II
      старшекла'сс-ниц-а
    старш-е-ку'рс(-ник) См. курс
      старшеку'рс-ниц-а
    стар/по'м [стар(ший) пом(ощник)] См. мочь,,I
старш(о'й),,I, прил.
    старш-о'й,,II, сущ.
      старш-а'я, сущ.


Гнездо для слова старый

ста'р(ый),,I, прил.
    ста'р-ый,,II, сущ.
      ста'р-ая, сущ.
    ста'р-ое, сущ.
    ста'р-еньк-ий
    стар-ехоньк-ий
    стар-ова'т-ый
    стар-е'йш(ий)
      старе'йш-ин(а)
        старе'йшин-ств-о
        старе'йшин-ствова-ть
    стар-о'
    ста'р-ость
    ста'р-честв-о,,I
    старь
    стар-j(о') [ старье ]
      старь-ев/(щик)
        старьев-щиц-а
    стар-ин(а')
      стари'н-к-а
      стари'н-ушк-а
      стари'н-щик
      стари'н-н(ый)
        стари'нн-ость
        по-стари'нн-ому
    ста'р-ин-а
    ста'р-к-а,,I Водка
    ста'р-к-а,,II Самка промысловой птицы
    ста'р-иц-а,,I Старое русло реки
    ста'р-ец
      ста'рч-ик
      ста'рч-ищ-е
      ста'р(-иц-а),,II Женщина
        ста'р-очк-а
      ста'рч-еств-о,,II
      ста'рц-ев
      ста'рч-еск(ий)
        ста'рческ-и
        по-ста'рческ-и
    стар-и'к
      старич-о'к
      старич-и'шк-а
      старич-о'нк-а
      старич-и'н-а
      старич-и'щ-е
      старик-а'н
        старика'ш-к-а,,1
      старик-а'шк(а),,2
        старика'шеч-к-а
      старич-j-о' [ старичье ]
      старик-ова'т-ый
      старик-о'в
      старик-о'в/ск(ий)
        старико'вск-и
        по-старико'вск-и
    стар-у'х(а)
      стару'ш-к(а)
        стару'шеч-к-а
        стару'шк-ин
        стару'шеч-ий
          по-стару'шечj-и [ по-старушечьи ]
      старуш-о'нк(а)
        старушо'ноч-к-а
      старуш-е'нциj-а [ старушенция ]
      стару'х-ин
      стару'ш-ий
        по-стару'шj-и [ по-старушьи ]
    в-старь
    и'с-стар-и
      с-ы'сстари
    не-ста'рый
    по-ста'р-ому
    под-ста'р-ок
    пре-ста'р(ый)
      преста'р-еньк-ий
    стар-е'-ть
      старе'ть-ся, устар. и прост.
      старе'-ниj-е [ старение ]
      пере-старе'-л-ый
      пере-ста'р-к-а
      пере-ста'р-ок
      пре-старе'-л(ый),,I, прил.
        престаре'л-ый,,II, сущ.
          престаре'л-ая, сущ.
        престаре'л-ость
      за-старе'ть
        застаре-ва'-ть
        застаре'-ниj-е [ застарение ]
        застаре'-л(ый)
          застаре'л-о
          застаре'л-ость
      по-старе'ть
        постаре'-ниj-е [ постарение ]
        постаре'-л-ый
      при-старе'ть
      со-старе'ть-ся
      у-старе'ть
        устаре-ва'-ть
        устаре'-л(ый)
          устаре'л-ость
        по-устаре'ть
    ста'р-и-ть
      ста'рить-ся
        со-ста'риться,,1
      анти-стари'-тель
      со-ста'рить
        соста'рить-ся,,2
    стар-о-ба'р-ск-ий См. барин
    стар-о-бы'т-н(ый) См. быт
      старобы'тн-ость
    стар-о-ве'р См. вера
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [ староверие ]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. вера
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2
    стар-о-гегелья'нец См. Гегель
    стар-о-го'д-н-ый См. год
    стар-о-да'вн(ий) См. давний
      старода'вн-ость
    стар-о-дворя'н-ск-ий См. дворянин
    стар-о-деви'ч-еск-ий См. дева
    стар-о-де'вич-ий См. дева
    стар-о-де'д-ов/ск-ий См. дед
    стар-о-ду'м См. думать
    стар-о-жи'-л См. жить
      старожи'л-к-а,,1
      старожи'ль-ств-о
      старожи'ль-ск-ий
      старожи'ль-ческ-ий,,1
    стар-о-жи'-л/(ец) См. жить
      старожи'л-к-а,,2
      старожи'льч-еск-ий,,2
    стар-о-жи'-л-ый См. жить
    стар-о-жи'тельство См. жить
    стар-о-жи'т-н-ый См. жить
    стар-о-заве'т-н(ый) См. завет
      старозаве'тн-ость
    стар-о-зако'н(-н-ый) См. закон
      старозако'н-иj-е [ старозаконие ]
    стар-о-за'леж-н-ый См. лежать
    стар-о-запа'ш-н-ый См. пахать,,I
    стар-о-като'лик См. католик
    стар-о-купе'ч-еск-ий См. купец
    стар-о-ле'с-j-е [ старолесье ] См. лес
    стар-о-мане'р-н-ый См. манера,,I
    стар-о-мо'д-н(ый) См. мода
      старомо'дн-о
      старомо'дн-ость
      по-старомо'дн-ому
    стар-о-обра'зн(ый)
      старообра'зн-о
      старообра'зн-ость
    стар-о-обря'д См. обряд
      старообря'д-ец
        старообря'д-к-а
        старообря'дч-еств-о
        старообря'дч-еск(ий)
          по-старообря'дческ-и
    стар-о-обря'д-ск-ий См. обряд
    стар-о-обря'д-ств-о См. обряд
    стар-о-па'хотный,,1 См. пахать,,I
    стар-о-па'хот-н-ый,,2 См. пахать,,I
    стар-о-па'ш-к-а См. пахать,,I
    стар-о-па'шня См. пахать,,I
    стар-о-печа'т-н-ый См. печать
    стар-о-пи'с-н-ый См. писать
    стар-о-пи'сьм-енн-ый См. писать
    стар-о-поме'щич-ий См. поместье
    стар-о-пре'жний См. прежде
    стар-о-режи'м-ец См. режим
    стар-о-режи'м-ник,,1 См. режим
    стар-о-режи'м-н(ый) См. режим
      старорежи'мн-ость
      старорежи'мн-ик,,2
    стар-о-режи'м(-щик) См. режим
      старорежи'м-щиц-а
    стар-о-ре'ч-j-е [ староречье ] См. река
    ста'р-о-ро'зовый См. розовый,,II
    стар-о-ру'сский См. русский,,I
    стар-о-све'т-ск(ий) См. свет,,II
      старосве'тск-ость
    стар-о-се'л-j-е [ староселье ] См. село
    стар-о-славя'нск(ий) См. славянин
      по-старославя'нск-и
    стар-о-слу'жащ(ий),,I, прил. См. служить
      старослу'жащ-ий,,II, сущ.
    стар-о-служи'в(ый),,I, прил. См. служить
      старослужи'в-ый,,II, сущ.
    стар-о-служи'лый См. служить
    стар-о-фи'нн См. финн
      старофи'н-ск-ий
    стар-о-церко'в(ник),,1 См. церковь
      староцерко'в-ниц-а,,1
    стар-о-церко'в-н(ый) См. церковь
      староцерко'вн(-ик),,2
        староцерко'вн-иц-а,,2
    стар-о-че'х См. чех
    стар-о-че'шский См. чех


Гнездо для слова статья

стать(я') [ статj-а ]
    стате'й-к(а)
      стате'еч-к-а
    статj-и'шк-а [ статьишка ]
    статj-и'щ-а [ статьища ]
    стате'й-н-ый
    по-стате'й-н(ый)
      постате'йн-о
    перв-о-стате'й-н(ый) См. первый
      первостате'йн-о


Гнездо для слова стать I

стать,,I, глаг.
    ста'ть-ся
    ста-ва'-ть
    лед-о-ста'в См. лед
      ледоста'в-н-ый
    рек-о-ста'в См. река


Гнездо для слова стать II

стать,,II, сущ.
    стат-и'ст-ый
    ста'т-н(ый)
      ста'тн-ость


Гнездо для слова ствол

ствол
    ство'л-ик
    ствол-и'н-а
    ство'ль-щик
    ствол-и'ст(ый)
      стволи'ст-ость
    ствол-ова'т-ый
    ствол-ов(о'й),,I, прил.
      стволов-о'й,,II, сущ.
        стволов-а'я, сущ.
    ство'ль-н-ый
    меж-ство'ль-н-ый
    на-ство'ль-н-ый
    при-ство'л-ов-ый
    при-ство'ль-н-ый
    ствол-и'-ть-ся
    бел-о-ство'ль-н-ый См. белый,,I
    высок-о-ство'ль-н-ый См. высокий
    гладк-о-ство'ль-н-ый См. гладкий
    дв-ух-ство'ль(-н-ый) См. два
      двухство'л-к-а
    дв-у-ство'ль(-н-ый) См. два
      двуство'л-к(а)
        двуство'лоч-к-а
    десят-и-ство'ль(-н-ый) См. десять
      десятиство'л-к-а
    длинн-о-ство'ль-н-ый См. длина
    длинн-о-ство'л-0-ый См. длина
    мног-о-ство'ль-н-ый См. много
    низк-о-ство'ль-н-ый См. низкий
    одн-о-ство'ль(-н-ый) См. один
      одноство'л-к-а
    прям-о-ство'ль-н-ый См. прямой
    сух-о-ство'ль-н-ый См. сухой
    толст-о-ство'ль-н-ый См. толстый,,I
    тонк-о-ство'ль-н-ый См. тонкий
    тр-ех-ство'ль(-н-ый) См. три
      трехство'л-к-а
    чешуйчат-о-ство'ль-н-ый См. чешуя
    чист-о-ство'ль-н-ый См. чистый
    шест-и-ство'ль-н-ый См. шесть


Гнездо для слова стебель

сте'бель
    стебел-ек
      стебельк-о'в-ый
    стебл-ева'/ниj-е [ стеблевание ]
    сте'бель-н-ый
    стебе'ль-чат-ый
    стебл-ев-ый
    стебл-ев-о'й
    стебл-и'ст-ый
    на-сте'бель-н-ый
    о-стебел-и'-ть-ся
      остебел-я'-ться
    стебл-е-е'д См. есть,,I
    стебл-е-об'е'млющий См. об'ять
    стебл-е-пло'д См. плод
      стеблепло'д-н-ый
    стебл-е-под'емник См. поднять
    стебл-е-ре'жущий См. резать
    стебл-е-сто'й См. стоять
    груб-о-стебе'ль-чат-ый См. грубый
    сух-о-стебе'ль-ник См. сухой


Гнездо для слова стекло

стекл(о')
    стекл-ышк-о
    стеко'л-ышк-о
    стеко'ль-ц-е

    стекл-я'рус
      стекля'рус(-ник)
        стекля'рус-ниц-а
      стекля'рус-н-ый
    стеко'ль-н-я
    стеко'ль-щик,,I Специалист по изготовлению и обработке стекла
    стекл-ова'т(ый)
      стеклова'т-ость
    стекл-я'нн(ый)
      стеклян-и'ст-ый
      стекля'нн-о
      стекля'нн-ость
      стекля'нн-иц-а
    стеко'ль-н(ый)
      стеко'льн-о-фарфо'ровый См. фарфор
    стеко'ль-чат-ый
    стекл-ен/е'-ть
      о-стеклене'ть
        остеклене'-л(ый)
          остеклене'л-о
    стекл-е'-ть
      о-стекле'ть
    стекл-ова'-ть
      стеклова'ть-ся
        стеклу'-емость
      стеклова'-ниj-е [ стеклование ]
      стеклова'-ль/щик
      стеклова'-ль/н-ый
      о-стеклова'ть
        остекло'в-ыва-ть
          остекло'выва-ниj-е [ остекловывание ]
      рас-стеклова'ть
        расстеклова'-ниj-е [ расстеклование ]
    стекл-и'-ть
      стекли'ть-ся
      стекл-е'ниj-е [ стекление ]
      стекли'-ль/щик
      стеко'ль-щик,,II
      за-стекли'ть
        застекл-я'-ть
          застекля'ть-ся
        застекл-е'ниj-е [ застекление ]
        застекл-енн-ый, прич.-прил.
      о-стекли'ть
        остекл-я'-ть
          остекля'ть-ся
        остекл-е'ниj-е [ остекление ]
      пере-стекли'ть
    о-стекл-ен/и'-ть-ся
    стекл-о-бло'к См. блок,,III
    стекл-о-ва'р См. варить
    стекл-о-варе'н(и-е) См. варить
      стеклова'рен-н-ый
    стекл-о-ва'р-н-ый См. варить
    стекл-о-ва'та См. вата
    стекл-о-ви'д-н(ый) См. вид,,I
      стеклови'дн-о
      стеклови'дн-ость
    стекл-о-волокн(о') См. волокно
      стекловолокн-и'т
      стекловолокн-и'ст-ый
    стекл-о-выдува'льщик См. дуть
    стекл-о-выдув-н-о'й См. дуть
    стекл-о'-граф
      стеклогра'ф(-иj-а) [ стеклография ]
        стеклограф-и'ческ-ий
      стеклограф-и'ст
        стеклографи'ст-к-а
      стеклограф-и'рова-ть
        стеклографи'ровать-ся
        за-стеклографи'ровать
    стекл-о-де'л См. делать
    стекл-о-де'ла-тельн-ый См. делать
    стекл-о-де'л-иj-е [ стеклоделие ] См. делать
    стекл-о-де'ль-н-ый См. делать
    стекл-о-ду'в См. дуть
    стекл-о-ду'в-н-ый См. дуть
    стекл-о-заво'д См. завод,,II
    стекл-о-изде'лие См. изделие
    стекл-о-кера'мика См. керамика
    стекл-о-кристалл-и'ческ-ий См. кристалл
    стекл-о-лите'й-н-ый См. лить
    стекл-о-ма'сса См. масса
    стекл-о-моза'ик(а) См. мозаика
      стекломозаи'ч-ник,,1
    стекл-о-мозаи'чник,,2 См. мозаика
    стекл-о-ни'ть См. нить
    стекл-о-обра'зный
    стекл-о-очисти'тель См. чистый
    стекл-о-паке'т См. пакет
    стекл-о-пла'в См. плавить,,I
    стекл-о-плави'-ль/н-ый См. плавить,,I
    стекл-о-пла'ст См. пластика, масса; ср. пенопласт
    стекл-о-пла'стик См. пластика
      стеклопла'стик-ов-ый
    стекл-о-проти'роч-н-ый См. тереть
    стекл-о-проти'рщик См. тереть
    стекл-о-профил-и'т См. профиль
    стекл-о-ре'жущий См. резать
    стекл-о-ре'з См. резать
    стекл-о-ре'з-к(а) См. резать
      стеклоре'зоч-н-ый
    стекл-о-ре'з-н-ый См. резать
    стекл-о-руберо'ид См. рубероид
    стекл-о-текстоли'т См. текстолит
    стекл-о-тка'нь См. ткань
    стекл-о-фарфо'р-щик См. фарфор
    стекл-о-хо'лст См. холст
    стекл-о-цеме'нт См. цемент
      стеклоцеме'нт-н-ый
      стеклоцеме'нт-о-кера'мик(а) См. керамика
        стеклоцементокерами'ч-еск-ий
    брон-е-стекло' См. броня'
    пен-о-стекл(о') См. пена
      пеностеко'ль-н-ый
    орг/стекло' См. о'рган


Гнездо для слова стеклянный

стекл(о')
    стекл-ышк-о
    стеко'л-ышк-о
    стеко'ль-ц-е

    стекл-я'рус
      стекля'рус(-ник)
        стекля'рус-ниц-а
      стекля'рус-н-ый
    стеко'ль-н-я
    стеко'ль-щик,,I Специалист по изготовлению и обработке стекла
    стекл-ова'т(ый)
      стеклова'т-ость
    стекл-я'нн(ый)
      стеклян-и'ст-ый
      стекля'нн-о
      стекля'нн-ость
      стекля'нн-иц-а
    стеко'ль-н(ый)
      стеко'льн-о-фарфо'ровый См. фарфор
    стеко'ль-чат-ый
    стекл-ен/е'-ть
      о-стеклене'ть
        остеклене'-л(ый)
          остеклене'л-о
    стекл-е'-ть
      о-стекле'ть
    стекл-ова'-ть
      стеклова'ть-ся
        стеклу'-емость
      стеклова'-ниj-е [ стеклование ]
      стеклова'-ль/щик
      стеклова'-ль/н-ый
      о-стеклова'ть
        остекло'в-ыва-ть
          остекло'выва-ниj-е [ остекловывание ]
      рас-стеклова'ть
        расстеклова'-ниj-е [ расстеклование ]
    стекл-и'-ть
      стекли'ть-ся
      стекл-е'ниj-е [ стекление ]
      стекли'-ль/щик
      стеко'ль-щик,,II
      за-стекли'ть
        застекл-я'-ть
          застекля'ть-ся
        застекл-е'ниj-е [ застекление ]
        застекл-енн-ый, прич.-прил.
      о-стекли'ть
        остекл-я'-ть
          остекля'ть-ся
        остекл-е'ниj-е [ остекление ]
      пере-стекли'ть
    о-стекл-ен/и'-ть-ся
    стекл-о-бло'к См. блок,,III
    стекл-о-ва'р См. варить
    стекл-о-варе'н(и-е) См. варить
      стеклова'рен-н-ый
    стекл-о-ва'р-н-ый См. варить
    стекл-о-ва'та См. вата
    стекл-о-ви'д-н(ый) См. вид,,I
      стеклови'дн-о
      стеклови'дн-ость
    стекл-о-волокн(о') См. волокно
      стекловолокн-и'т
      стекловолокн-и'ст-ый
    стекл-о-выдува'льщик См. дуть
    стекл-о-выдув-н-о'й См. дуть
    стекл-о'-граф
      стеклогра'ф(-иj-а) [ стеклография ]
        стеклограф-и'ческ-ий
      стеклограф-и'ст
        стеклографи'ст-к-а
      стеклограф-и'рова-ть
        стеклографи'ровать-ся
        за-стеклографи'ровать
    стекл-о-де'л См. делать
    стекл-о-де'ла-тельн-ый См. делать
    стекл-о-де'л-иj-е [ стеклоделие ] См. делать
    стекл-о-де'ль-н-ый См. делать
    стекл-о-ду'в См. дуть
    стекл-о-ду'в-н-ый См. дуть
    стекл-о-заво'д См. завод,,II
    стекл-о-изде'лие См. изделие
    стекл-о-кера'мика См. керамика
    стекл-о-кристалл-и'ческ-ий См. кристалл
    стекл-о-лите'й-н-ый См. лить
    стекл-о-ма'сса См. масса
    стекл-о-моза'ик(а) См. мозаика
      стекломозаи'ч-ник,,1
    стекл-о-мозаи'чник,,2 См. мозаика
    стекл-о-ни'ть См. нить
    стекл-о-обра'зный
    стекл-о-очисти'тель См. чистый
    стекл-о-паке'т См. пакет
    стекл-о-пла'в См. плавить,,I
    стекл-о-плави'-ль/н-ый См. плавить,,I
    стекл-о-пла'ст См. пластика, масса; ср. пенопласт
    стекл-о-пла'стик См. пластика
      стеклопла'стик-ов-ый
    стекл-о-проти'роч-н-ый См. тереть
    стекл-о-проти'рщик См. тереть
    стекл-о-профил-и'т См. профиль
    стекл-о-ре'жущий См. резать
    стекл-о-ре'з См. резать
    стекл-о-ре'з-к(а) См. резать
      стеклоре'зоч-н-ый
    стекл-о-ре'з-н-ый См. резать
    стекл-о-руберо'ид См. рубероид
    стекл-о-текстоли'т См. текстолит
    стекл-о-тка'нь См. ткань
    стекл-о-фарфо'р-щик См. фарфор
    стекл-о-хо'лст См. холст
    стекл-о-цеме'нт См. цемент
      стеклоцеме'нт-н-ый
      стеклоцеме'нт-о-кера'мик(а) См. керамика
        стеклоцементокерами'ч-еск-ий
    брон-е-стекло' См. броня'
    пен-о-стекл(о') См. пена
      пеностеко'ль-н-ый
    орг/стекло' См. о'рган


Гнездо для слова стена

стен(а')
    сте'н-к(а)
      сте'ноч-к-а
    стен-ни'к
    стен-н(о'й)
      стенн-о'вк-а
      стен/газе'т(а) [стен(ная) газета] См. газета
        стенгазе'т-чик
        стенгазе'т-н-ый
    стен-ов-о'й
    бес-сте'н-н-ый
    на-сте'н-н-ый
    под-сте'н-ок
    про-сте'н-ок
      просте'ноч-н-ый
    стен-о-би'т-н-ый См. бить,,I
    стен-о-бо'й-н-ый См. бить,,I
    стен-о-ла'з См. лезть
    стен-о-ло'м См. ломать
    сте'н-о-пись См. писать
      стенопи'с-ец
      стенопи'с-н-ый
    дв-у-сте'н-н-ый См. два
    пят-и-сте'н(-н-ый) См. пять
      пятисте'н-к-а
    тверд-о-сте'н-н-ый См. твердый
    толст-о-сте'н-н-ый См. толстый,,I
    тонк-о-сте'н-н-ый См. тонкий
    тр-ех-сте'н-н-ый См. три
    четыр-ех-сте'н-н-ый См. четыре


Гнездо для слова степень

сте'пень
    о-степен-и'-ть-ся,,II остепениться,,I См. степенный,,I
      остепен-я'-ться,,II остепеняться,,I См. степенный,,I
      остепен-енн-ый, прич.-прил.
    втор-о-степе'н-н(ый) См. второй
      второстепе'нн-ость
    дв-ух-степе'н-н-ый См. два
    мног-о-степе'н-н(ый) См. много
      многостепе'нн-ость
    перв-о-степе'н-н-ый См. первый
    равн-о-степе'н-н-ый См. равный,,I
    треть-е-степе'н-н-ый См. три
    тр-ех-степе'н-н-ый См. три


Гнездо для слова степь

степь
    степ-ня'к,,1
      степняч-о'к
      степня'ч-к-а
    степ-ови'к,,1
    степ-н(о'й)
      степн-я'к,,2
      по-степн-о'му
    степ-ов(о'й)
      степов-и'к,,2
    под-степ(-н-о'й)
      подсте'п-j-е [ подстепье ]
    пред-сте'п-j-е [ предстепье ]
    лес-о-сте'пь См. лес
      лесостеп-н-о'й


Гнездо для слова стиль

стиль
    стил-и'стик-а
      стил-и'ст
        стили'ст-к-а
      лингв-о-стили'стик(а) См. лингвист
        лингвостилисти'ч-еск-ий
    стил-я'г(а)
      стиля'ж-к-а
      стиля'ж-ий
      стиля'ж-н-ый
      стиля'ж-нича-ть
        стиля'жнич-еств-о
    стил-ев-о'й
    стил-ист/и'ческ(ий)
      стилисти'ческ-и
    сти'ль-н(ый)
      сти'льн-о
      сти'льн-ость
    стил-изова'-ть
      стилизова'ть-ся
      стилиз-а'циj-а [ стилизация ]
      стилиз-а'тор
        стилиза'тор-ств-о
        стилиза'тор-ск-ий
      стилизо'ва-нн(ый), прич.-прил.
        стилизо'ванн-ость
    разн-о-сти'ль-н(ый) См. разный
      разности'льн-ость


Гнездо для слова стих

стих
    стиш-о'к
    стиш-и'н-а
    стиш-о'нк-и
    стиш-а'т-а
    стих-ов-о'й
    стих-о-ве'д(ени-е)
      стихове'д-ческ-ий
    стих-о-де'й См. деять
    стих-о-кропа'тель См. кропать
      стихокропа'тель-ств-о
      стихокропа'тель-ниц-а
    стих-о-ло'г(и-я)
      стихолог-и'ческ-ий
    стих-о-ма'ния См. мания
    стих-о-мити'я
    стих-о-плет См. плести
      стихоплет-ств(о)
        стихоплетств-ова-ть,,1
      стихоплет-ствова-ть,,2
    стих-о-слага'тель См. сложить
      стихослага'тель-ств-о
    стих-о-сло'в-н-ый См. слово,,I
    стих-о-сложе'ние См. сложить
    стих-о-тво'р См. творить,,I
    стих-о-творе'ни(е) [ стихотворениj-е ]
      стихотворе'нj-иц-е [ стихотвореньице ]
    стих-о-тво'р-ец См. творить,,I
      стихотво'р-иц-а
      стихотво'рч-еск-ий,,1
    стих-о-тво'р-н-ый См. творить,,I
    стих-о-тво'р-ств(о) См. творить,,I
      стихотво'рств-ова-ть
    стих-о-тво'рч(еств-о) См. творить,,I
      стихотво'рч-еск-ий,,2
    акро'/сти'х
    ди'/стих
    мез-о-сти'х
    теле'/стих
    тр-и'-стих См. три
    восьм-и-сти'ш-иj-е [ восьмистишие ] См. восемь
    дв-у-сти'ш-иj-е [ двустишие ] См. два
    пол-у-сти'ш-иj-е [ полустишие ] См. половина
    пят-и-сти'ш-иj-е [ пятистишие ] См. пять
    тр-ех-сти'ш-иj-е [ трехстишие ] См. три
    четвер-о-сти'ш-иj-е [ четверостишие ] См. четыре


Гнездо для слова сто

ст(о)
    со'т-к-а
    со'т-н(я)
      со'тен-к-а
      со'тен-ник
      сотн-я'г(а)
        сотня'ж-к-а
      со'тен-н(ый),,I, прил.
        со'тенн-ый,,II, сущ. Командир сотни
      со'тн-ик
        со'тнич-их-а
        со'тник-ов
        со'тнич-ий
        со'тниц-к-ий
      по-со'тен-н(ый),,I
        посо'тенн-о,,I
      пол/со'тни См. половина
      пол-у-со'тня См. половина
      пол/со'тня См. половина
      пят-и-со'тен-н-ый,,I См. пять
      сем-и-со'тен-н-ый,,I См. семь
      тр-ех-со'тен-н-ый,,I См. три
      черн-о-со'тен(-ец) См. черный,,I
        черносо'тен-к-а
        черносо'тен-ств-о
        черносо'тен-н-ый,,1
      черн-о-со'тен-ник См. черный,,I
      черн-о-со'тен-н-ый,,2 См. черный,,I
      четыр-ех-со'тен-н-ый,,I См. четыре
    со'т(-0-ый)
      со'т-ая, сущ.
    со'т-енн(ый),,III, прил.
      со'тенн-ая, сущ.
    со'т-ск-ий, сущ.
    по-со'т-енн(ый),,II
      посо'тенн-о,,II
    ст-о-верст-н-ый См. верста
    ст-о-восьм-и-десят-и-миллио'н-н-ый См. восемь, десять, миллион
    ст-о-гекта'р(-н-ый) См. гектар
      стогекта'р-к-а
    ст-о-гла'в-0-ый См. голова
    ст-о-гла'з-0-ый См. глаз
    ст-о-голо'в(-0-ый) См. голова
      стоголо'в-ник
    ст-о-голо'с-0-ый См. голос
    ст-о-гра'дус-н-ый См. градус
    ст-о-грамм-о'в-ый См. грамм
    ст-о-двадцат-и-миллиметр-о'в-ый См. два, метр,,I
    ст-о-девяност-о-миллио'н-н-ый См. девяносто, миллион
    ст-о-десят-и-миллио'н-н-ый См. десять, миллион
    ст-о-десяти'н-н-ый См. десять
    ст-о-дн-е'вн-ый См. день
    ст-о-жи'ль-н-ый См. жила,,I
    ст-о-зву'ч-н-ый См. звук
    ст-о-килогра'мм-ов-ый См. грамм
    ст-о-километр-о'в-ый См. метр,,I
    ст-о-кле'точ-н(ый) См. клетка
      стокле'точн-ик
    ст-о-кра'т См. кратный
    ст-о-кра'тн(ый) См. кратный
      стокра'тн-о
    ст-о-ле'т-н(ий) См. лета'
      столе'т-иj-е [ столетие ]
      столе'тн-ик,,1
    ст-о-ле'т-ник,,2 См. лета'
    ст-о-ли'к-0-ий См. лик,,I
    ст-о-ли'ст-ник См. лист
    ст-о-литр-о'в-ый См. литр
    ст-о-метр-о'в(ый) См. метр,,I
      стометро'в-к-а
    ст-о-миллио'н-н-ый См. миллион
    ст-о-но'жка См. нога; ср. многоножка
    ст-о-о'к-0-ий См. око
    ст-о-проце'нт-н(ый) См. процент
      стопроце'нтн-ость
    ст-о-пуд-о'в-ый См. пуд
    ст-о-пу'шеч-н-ый См. пушка
    ст-о-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
      стопятидесятиле'т-иj-е [ стопятидесятилетие ]
    ст-о-пят-и-десят-и-миллио'н-н-ый См. пять, десять, миллион
    ст-о-рубл-ев(ый) См. рубль
      сторублев-ая, сущ.
      сторублев-к-а
    ст-о-ру'к-0-ий См. рука
    ст-о-свеч-о'в-ый См. свет,,I
    ст-о-сем-и-десят-и-миллио'н-н-ый См. семь, десять, миллион
    ст-о-си'ль-н-ый См. сила
    ст-о-то'н-н-ый [ ст-о-тон(н)-н-ый ] См. тонна
    ст-о-ты'сяч-н(ый) См. тысяча
      стоты'сячн-ик
    ст-о-у'ст-0-ый См. уста
    ст-о-фунт-о'в-ый См. фунт
    ст-о-цве'т См. цвет,,I
    ст-о-эта'ж-н-ый См. этаж
    ст-о-язы'ч-н-ый См. язык
    восемь/со'т См. восемь
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [ восьмисотлетие ]
    дв-е'-ст(и) См. два
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
        дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [ двухсотлетие ]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    девять/со'т См. девять
      девят-и-со'т-0-ый
    мног-о-сот-0-ле'т-н-ий См. много, лета'
    мног-о-сот-0-то'н-н-ый См. много, тонна
    пол/ст-а' См. половина
    полтор-а'-ст-а См. полтора
    пять/со'т См. пять
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [ пятисотлетие ]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    семь/со'т См. семь
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [ семисотлетие ]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    тр-и'-ст(-а) См. три
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [ трехсотлетие ]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    четы'р-е-ст(-а) См. четыре
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,II
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [ четырехсотлетие ]
    шесть/со'т См. шесть
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [ шестисотлетие ]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик


Гнездо для слова стоить

сто'ить
    сто'-имость
      сто'имост-н-ый
      сверх-сто'имость
      себ-е-сто'имость См. себя
    сто'j-ащ-ий, прич.-прил.
      не-сто'ящий
      дорого/сто'ящий См. дорогой,,I
      мал-о-сто'ящий См. малый,,I


Гнездо для слова стол

стол
    сто'л-ик
    стол-е'ц
    стол-и'шк-о
    сто'ль-ник
      сто'льнич-ий
      сто'льнич-а-ть
    стол-е'ш/ник
    стол-е'ш/ниц-а
    стол-о'в(ый)
      столо'в-ая, сущ.
        столо'в-к-а
        столо'в-ск-ий
        диет/столо'вая См. диета
        кафе'-столо'вая См. кафе
    сто'ль-н-ый
    за-сто'ль-н(ый)
      засто'льн-ая,,I Помещение для дворовых
      засто'льн-ая,,II Песня
    на-сто'ль-н-ый
    под-сто'л-j-е [ подстолье ]
    под-сто'ль-ник
    со-сто'ль-ник
    стол-ова'-ть-ся
      столова'-ниj-е [ столование ]
      столов-ни'к
    стол-о-верче'ние См. вертеть
    стол-о-враще'ние См. вращать
    стол-о-нача'льник См. начальник
      столонача'льнич-еск-ий
      столонача'льнич-ий
    стол-о-обра'зн(ый)
      столообра'зн-ость
    вибр-о-сто'л См. вибрировать


Гнездо для слова столб

столб ср. столп
    сто'лб-ик
      сто'лбик-ов-ый
      терм-о-сто'лбик
    столб-и'щ-е
    столб-ня'к
      столбняк-о'в-ый
      столбня'ч-н-ый
      противо-столбня'ч-н-ый
    столб-у'шк-а
    столб-ча'к
    столб-ов(о'й)
      столбов-ы'е, сущ.
    сто'лб-ча'т-ый
    столб-и'-ть
      за-столби'ть
      о-столби'ть
    столб-ен/е'-ть
      о-столбене'ть
        остолбене'-ниj-е [ остолбенение ]
        остолбене'-л(ый)
          остолбене'л-о
    столб-о-обра'зный
    вод-о-столб-ов-о'й См. вода


Гнездо для слова столбик

столб ср. столп
    сто'лб-ик
      сто'лбик-ов-ый
      терм-о-сто'лбик
    столб-и'щ-е
    столб-ня'к
      столбняк-о'в-ый
      столбня'ч-н-ый
      противо-столбня'ч-н-ый
    столб-у'шк-а
    столб-ча'к
    столб-ов(о'й)
      столбов-ы'е, сущ.
    сто'лб-ча'т-ый
    столб-и'-ть
      за-столби'ть
      о-столби'ть
    столб-ен/е'-ть
      о-столбене'ть
        остолбене'-ниj-е [ остолбенение ]
        остолбене'-л(ый)
          остолбене'л-о
    столб-о-обра'зный
    вод-о-столб-ов-о'й См. вода


Гнездо для слова столица

столи'ц(а)
    столи'ч-ник
    столи'ч-н(ый)
      столи'чн-ая, сущ.
      по-столи'чн-ому
    под-столи'ч-н-ый


Гнездо для слова столовая

стол
    сто'л-ик
    стол-е'ц
    стол-и'шк-о
    сто'ль-ник
      сто'льнич-ий
      сто'льнич-а-ть
    стол-е'ш/ник
    стол-е'ш/ниц-а
    стол-о'в(ый)
      столо'в-ая, сущ.
        столо'в-к-а
        столо'в-ск-ий
        диет/столо'вая См. диета
        кафе'-столо'вая См. кафе
    сто'ль-н-ый
    за-сто'ль-н(ый)
      засто'льн-ая,,I Помещение для дворовых
      засто'льн-ая,,II Песня
    на-сто'ль-н-ый
    под-сто'л-j-е [ подстолье ]
    под-сто'ль-ник
    со-сто'ль-ник
    стол-ова'-ть-ся
      столова'-ниj-е [ столование ]
      столов-ни'к
    стол-о-верче'ние См. вертеть
    стол-о-враще'ние См. вращать
    стол-о-нача'льник См. начальник
      столонача'льнич-еск-ий
      столонача'льнич-ий
    стол-о-обра'зн(ый)
      столообра'зн-ость
    вибр-о-сто'л См. вибрировать


Гнездо для слова столько

сто'лько, мест., нареч.
    сто'леч-к-о
    сто'лько-то
    на-сто'лько
      насто'леч-к-о
    по-сто'льк-у
    пол/сто'лька См. половина
    пол/сто'лько См. половина
столь, нареч.
    на-сто'ль


Гнездо для слова сторона

сторон(а') ср. страна, отстранить, устранить
    сторо'н-к(а)
      сторо'ноч-к-а
    сторо'н-ушк-а
    сторо'н(-ник)
      сторо'н-ниц-а
    сторо'н-щик
    сторо'н-н(ий),,I, прил.
      сторо'нн-ий,,II, сущ.; ср. посторонний,,I-II
        сторо'нн-яя, сущ.
    сторон-о'й, нареч.
    сторон-о'ю, нареч.
    сторон-и'-ть-ся
      по-сторони'ться
    от-сторон-и'-ть
      отсторони'ть-ся
        отсторон-я'-ться,,1
      отсторон-я'-ть
        отстороня'ть-ся,,2
    вс-е-сторо'н-н(ий) См. весь,,II
      всесторо'нн-е
      всесторо'нн-ость
    дв-ух-сторо'н-н(ий) См. два
      двухсторо'нн-ость
    дв-у-сторо'н-н(ий) См. два
      двусторо'нн-ость
    лев-о-сторо'н-н-ий См. левый,,I
    мног-о-сторо'н-н(ий) См. много
      многосторо'нн-е
      многосторо'нн-ость
    обоj-е-сторо'н-н-ий [ обоесторонний ] См. оба
    обоюд-о-сторо'н-н-ий См. обоюдный
    одн-о-сторо'н-н(ий) См. один
      односторо'нн-е
      односторо'нн-ость
    по/сю/сторо'н-н(ий) См. сей
      посюсторо'нн-ость
    по/ту/сторо'н-н(ий) См. тот,,I
      потусторо'нн-ость
    прав-о-сторо'н-н-ий См. правый,,I
    равн-о-сторо'н-н-ий См. равный
    разн-о-сторо'н-н(ий) См. разный
      разносторо'нн-е
      разносторо'нн-ость
    тр-ех-сторо'н-н-ий См. три
    четыр-ех-сторо'н-н-ий См. четыре


Гнездо для слова стоять

стоя'ть
    стоя'ть-ся
    ста'j-ива-ть,,I стаивать II См. таять
    стоя'-ниj-е
      солнц-е-стоя'ние См. солнце
    сто'й-к(а)
      сто'еч-к-а
      сто'еч-н-ый
      трос-о-сто'йка См. трос
    стоя'-н/к(а)
      стоя'ноч-н-ый
      вело/стоя'нка См. велосипед
    сто'й-бищ(е)
      сто'йбищ-н-ый
    сто'й-л(о)
      сто'йл-иц-е
      сто'йл-ов-ый
    стоj-а'к [ стояк ]
      стояч-о'к
      стояк-о'м, нареч.
      стояк-о'в-ый
    стоj-а'н [ стоян ]
    стоя'-л/(ец)
      стоя'л-иц-а
    стоj-а'щ-ий, прич.
      близ/стоя'щий См. близ
      вне/стоя'щий См. вне
      выше/стоя'щий См. высокий
      ниже/стоя'щий См. низкий
      прямо/стоя'щий См. прямой
      равн-о-стоя'щий См. равный,,I
    стоя'-л-ый
    сто'й-к(ий)
      сто'йк-о
      сто'йк-ость
      не-сто'йк(ий)
        несто'йк-о
        несто'йк-ость
      сверх-сто'йкий
      влаг-о-сто'йк(ий) См. влага
        влагосто'йк-ость
      вод-о-сто'йк(ий) См. вода
        водосто'йк-ость
      жар-о-сто'йк(ий) См. жар
        жаросто'йк-ость
      жизн-е-сто'йк(ий) См. жить
        жизнесто'йк-ость
      зим-о-сто'йк(ий) См. зима
        зимосто'йк-ость
        слаб-о-зимосто'йкий См. слабый,,I
        средн-е-зимосто'йкий См. средний
      износ-о-сто'йк(ий) См. нести,,I
        износосто'йк-ость
      кислот-о-сто'йк(ий) См. киснуть
        кислотосто'йк-ость
      коррозиj-е-сто'йк(ий) [ коррозиестойкий ] См. корродировать
        коррозиесто'йк-ость
      мороз-о-сто'йк(ий) См. мороз
        морозосто'йк-ость
      огн-е-сто'йк(ий) См. огонь
        огнесто'йк-ость
      озон-о-сто'йкий См. озон
      пол-у-сто'йкий См. половина
      пул-е-сто'йк(ий) См. пуля
        пулесто'йк-ость
      свет-о-сто'йк(ий) См. свет,,I
        светосто'йк-ость
      сейсм-о-сто'йк(ий) См. сейсмический
        сейсмосто'йк-ость
      сол-е-сто'йк(ий) См. соль,,I
        солесто'йк-ость
      сульфат-о-сто'йкий См. сульфат
      тепл-о-сто'йк(ий) См. тепло,,I
        теплосто'йк-ость
      терм-о-сто'йк(ий) См. термический
        термосто'йк-ость
        сверх-термосто'йкий
      удар-о-вибр-о-сто'йкий См. ударить,,I, вибрировать
      удар-о-сто'йкий См. ударить,,I
      хлад-о-сто'йк(ий) См. холод
        хладосто'йк-ость
      холод-о-сто'йк(ий) См. холод
        холодосто'йк-ость
      щелоч-е-сто'йкий См. щелок
    стоj-а'ч(ий)
      стоя'ч-есть
      стоя'ч-к-а
      прямо/стоя'чий См. прямой
    сто'j-а [ стоя ]
    стой-мя'
    стой-ко'м
    под-сто'й
      подсто'й-н-ый
      сух-о-подсто'й-н-ый См. сухой
    вы'-стоять
      вы'стоять-ся
        выста'-ива-ться,,1
      выста'-ива-ть
        выста'ивать-ся,,2
        выста'ива-ниj-е [ выстаивание ]
      вы'стой-к-а
    до-стоя'ть
      доста'-ива-ть
        доста'ивать-ся,,I
    до-стоя'ть-ся
      доста'-ива-ться,,II
    за-стоя'ть
      заста'-ива-ть
    за-стоя'ть-ся
      заста'-ива-ться
        заста'ива-ниj-е [ застаивание ]
      засто'й
        засто'й-н(ый)
          засто'йн-о
          засто'йн-ость
      застоя'-л-ый
    на-стоя'ть,,III, См. настоять,,I-II
      наста'-ива-ть,,II настаивать I См. настоять,,I
        наста'ива-ниj-е,,II настаивание I См. настоять,,I
      настоя'-ниj-е [ настояние ]
      настоя'-тельн(ый)
        настоя'тельн-о
        настоя'тельн-ость
      насто'й-чив(ый)
        насто'йчив-о
        насто'йчив-ость
    на-стоя'ть-ся,,II настояться I См. настоять,,I
      наста'-ива-ться,,II настаиваться I См. настоять,,I
    об-стоя'ть
      обстоя'-ниj-е [ обстояние ]
    от-стоя'ть,,I Защитить
      отста'-ива-ть,,I
        отста'ивать-ся,,I
        отста'ива-ниj-е,,I [ отстаивание ]
    от-стоя'ть,,II Находиться на некотором расстоянии
    от-стоя'ть,,III Простоять до конца
      отста'-ива-ть,,II
    от-стоя'ть-ся
      отста'-ива-ться,,II
        отста'ива-ниj-е,,II
      отсто'й
        отсто'й-н-ый
      отсто'й-ник
        вод-о-отсто'йник См. вода
    пере-стоя'ть
      перестоя'ть-ся
        переста'-ива-ться
      переста'-ива-ть
        переста'ива-ниj-е [ перестаивание ]
      пересто'й
        пересто'й-н-ый
      перестоя'-л-ый
    по-стоя'ть
      посто'й
        посто'й-н-ый
      постоя'-л/(ец)
        постоя'л-иц-а
        постоя'л-к-а
      постоя'-л-ый
    по-ста'-ива-ть
    пред-стоя'ть
      предстоя'-ниj-е [ предстояние ]
      предсто-я'щ(ий),,I, прил.
        предстоя'щ-ий,,II, сущ.
        предстоя'щ-ее, сущ.
    про-стоя'ть
      проста'-ива-ть
        проста'ива-ниj-е [ простаивание ]
      просто'й,,II, См. простой,,I
        просто'й-н-ый
    про-стоя'ть-ся
      проста'-ива-ться
    противо-стоя'ть
      противостоя'-ниj-е [ противостояние ]
    у-стоя'ть-ся
      уста'-ива-ться
    у-стоя'ть
      уста'-ива-ть
      усто'й-к-а
        не-усто'йка
      усто'й
      усто'й-н(ый)
        усто'йн-о
      усто'й-чив(ый)
        усто'йчив-о
          не-усто'йчиво,,1
        усто'йчив-ость
          не-усто'йчивость,,1
        не-усто'йчив(ый)
          неусто'йчив-о,,2
          неусто'йчив-ость,,2
        атмосфер-о-усто'йчив(ый) См. атмосфера
          атмосфероусто'йчив-ость
        болезн-е-усто'йчив(ый) См. боль
          болезнеусто'йчив-ость
        ветр-о-усто'йчив(ый) См. ветер
          ветроусто'йчив-ость
        вибр-о-усто'йчив(ый) См. вибрировать
          виброусто'йчив-ость
        вод-о-усто'йчив(ый) См. вода
          водоусто'йчив-ость
        жар-о-усто'йчив(ый) См. жар
          жароусто'йчив-ость
        жизн-е-усто'йчив(ый) См. жить
          жизнеусто'йчив-ость
        засух-о-усто'йчив(ый) См. сухой
          засухоусто'йчив-ость
        износ-о-усто'йчив(ый) См. нести,,I
          износоусто'йчив-ость
        кислот-о-усто'йчив(ый) См. киснуть
          кислотоусто'йчив-ость
        мал-о-усто'йчив(ый) См. малый,,I
          малоусто'йчив-ость
        мороз-о-усто'йчив(ый) См. мороз
          морозоусто'йчив-ость
        помех-о-усто'йчив(ый) См. мешать,,I
          помехоусто'йчив-ость
        ради-о-усто'йчив(ый) См. радий
          радиоусто'йчив-ость
        рак-о-усто'йчивый См. рак,,II
        средн-е-усто'йчивый См. средний
        тепл-о-усто'йчив(ый) См. тепло,,I
          теплоусто'йчив-ость
        термит-о-усто'йчив(ый) См. термит,,I
          термитоусто'йчив-ость
        филлоксер-о-усто'йчив(ый) См. филлоксера
          филлоксероусто'йчив-ость
        фитофтор-о-усто'йчивый См. фитофтора
        холод-о-усто'йчив(ый) См. холод
          холодоусто'йчив-ость
        цвет-о-усто'йчив(ый) См. цвет,,II
          цветоусто'йчив-ость
        щелоч-е-усто'йчивый См. щелок
    древ-о-сто'й См. дерево
    редк-о-сто'й-н(ый) См. редкий
      редкосто'йн-ость
    стебл-е-сто'й См. стебель
    сух-о-сто'й См. сухой
      сухосто'й-н-ый
    сух-о-сто'й-ник См. сухой
    трав-о-сто'й См. трава
    хлеб-о-сто'й См. хлеб


Гнездо для слова страна

стран(а') ср. сторона
    стран-о-ве'д(ени-е)
      странове'д-ческ-ий
    стра'н-ствова-ть
      стра'нствова-ниj-е [ странствование ]
      стра'нств-иj-е [ странствие ]
      стра'нствова-тель
      стра'н-ник
        стра'ннич-ек
        стра'н-ниц-а
        стра'ннич-еств-о,,1
        стра'ннич-еск-ий
        стра'ннич-ий
        стра'ннич-а-ть
          стра'ннич-еств-о,,2
          на-стра'нничать-ся
          по-стра'нничать
        странн-о-лю'б-ец,,1 См. любить
        странн-о-люб(-и'в-ый) См. любить
          страннолю'б-иj-е [ страннолюбие ]
          страннолю'б-ец,,2
        странн-о-прии'м-н(ый) См. принять
          странноприи'мн-ая, сущ.
        странн-о-прии'м-ец См. принять
        ср. стра'нн(ий) устар. Странствующий
          стра'нн-яя, сущ. Помещение для ночлега странников
      стра'нству-ющ(ий),,I, прич.-прил.
        стра'нствующ-ий,,II, сущ.
      за-стра'нствовать
      на-стра'нствовать-ся
      по-стра'нствовать
      при-стра'нствовать
      про-стра'нствовать
    ин-о-стра'н(-ец) См. иной,,I
      иностра'н-к-а
      об-ыностра'н-и-ть-ся
    ин-о-стра'н(-н-ый) См. иной,,I
      иностра'н-щин-а
      по-иностра'нн-ому
      ин/валю'т(а) См. валюта
        инвалю'т-н-ый
      ин/ко'р См. корреспондировать
      ин/тури'ст См. туризм
        интури'ст-ск-ий
    пол/страны' См. половина
    чуж-е-стра'н(-н-ый) См. чужой,,I
      чужестра'н(-ец)
        чужестра'н-к-а


Гнездо для слова страница

страни'ц(а)
    страни'ч-к-а
    страни'ч-н-ый
    по-страни'ч-н-ый


Гнездо для слова странно

стра'нн(ый)
    странн-ова'т(ый)
      страннова'т-о
    стра'нн-о
    стра'нн-ость
    пре-стра'нн(ый)
      престра'нн-о
    странн-о-хво'ст См. хвост


Гнездо для слова странный

стра'нн(ый)
    странн-ова'т(ый)
      страннова'т-о
    стра'нн-о
    стра'нн-ость
    пре-стра'нн(ый)
      престра'нн-о
    странн-о-хво'ст См. хвост


Гнездо для слова страх I

страх,,I Боязнь
    страш-о'к
    стра'ш-н(ый)
      стра'шн-ое, сущ.
      стра'шн-еньк(ий)
        стра'шне'ньк-о,,1
      страшн-ова'т(ый)
        страшнова'т-о,,1
      страше'н-н-ый
        пре-страше'нный
      стра'шн-о
        стра'шн-е'ньк-о,,2
        страшн-ова'т-о,,2
      пре-стра'шный
    страх-ови'т(ый)
      страхови'т-о
    страх-от-а'
    бес-стра'ш-н(ый)
      бесстра'шн-о
      бесстра'ш-иj-е [ бесстрашие ]
    страш-и'-ть
      страши'ть-ся
        страш-ли'в-ый
      страш-е'ниj-е [ страшение ]
      страши'-л-а
      страши'-л/ищ(е)
        страши'лищ-н-ый
      у-страши'ть
        устраши'ть-ся
          устраш-а'-ться
        устраш-а'-ть
          устраша'-ющ(ий), прич.-прил.
            устраша'ющ-е
        устраш-е'ниj-е [ устрашение ]
        устраши'-тельн-ый
        не-устраш-и'м(ый)
          неустраши'м-о
          неустраши'м-ость
    стращ-а'-ть
      страща'-ниj-е [ стращание ]
      за-стра'щать
        застра'щ-ива-ть
          застра'щивать-ся
          застра'щива-ниj-е [ застращивание ]
      на-страща'ть
        настраща'ть-ся
      пере-страща'ть
      по-страща'ть
      при-страща'ть
        пристра'щ-ива-ть
          пристра'щивать-ся,,II пристращиваться,,I См. пристрастный
          пристра'щива-ниj-е [ пристращивание ]
    страх-о-ви'д-н-ый См. вид,,I
    страх-о-лю'д-н-ый См. люди,,I


Гнездо для слова страх II

страх,,II, нареч. Очень, чрезвычайно


Гнездо для слова страшно

страх,,I Боязнь
    страш-о'к
    стра'ш-н(ый)
      стра'шн-ое, сущ.
      стра'шн-еньк(ий)
        стра'шне'ньк-о,,1
      страшн-ова'т(ый)
        страшнова'т-о,,1
      страше'н-н-ый
        пре-страше'нный
      стра'шн-о
        стра'шн-е'ньк-о,,2
        страшн-ова'т-о,,2
      пре-стра'шный
    страх-ови'т(ый)
      страхови'т-о
    страх-от-а'
    бес-стра'ш-н(ый)
      бесстра'шн-о
      бесстра'ш-иj-е [ бесстрашие ]
    страш-и'-ть
      страши'ть-ся
        страш-ли'в-ый
      страш-е'ниj-е [ страшение ]
      страши'-л-а
      страши'-л/ищ(е)
        страши'лищ-н-ый
      у-страши'ть
        устраши'ть-ся
          устраш-а'-ться
        устраш-а'-ть
          устраша'-ющ(ий), прич.-прил.
            устраша'ющ-е
        устраш-е'ниj-е [ устрашение ]
        устраши'-тельн-ый
        не-устраш-и'м(ый)
          неустраши'м-о
          неустраши'м-ость
    стращ-а'-ть
      страща'-ниj-е [ стращание ]
      за-стра'щать
        застра'щ-ива-ть
          застра'щивать-ся
          застра'щива-ниj-е [ застращивание ]
      на-страща'ть
        настраща'ть-ся
      пере-страща'ть
      по-страща'ть
      при-страща'ть
        пристра'щ-ива-ть
          пристра'щивать-ся,,II пристращиваться,,I См. пристрастный
          пристра'щива-ниj-е [ пристращивание ]
    страх-о-ви'д-н-ый См. вид,,I
    страх-о-лю'д-н-ый См. люди,,I


Гнездо для слова страшный

страх,,I Боязнь
    страш-о'к
    стра'ш-н(ый)
      стра'шн-ое, сущ.
      стра'шн-еньк(ий)
        стра'шне'ньк-о,,1
      страшн-ова'т(ый)
        страшнова'т-о,,1
      страше'н-н-ый
        пре-страше'нный
      стра'шн-о
        стра'шн-е'ньк-о,,2
        страшн-ова'т-о,,2
      пре-стра'шный
    страх-ови'т(ый)
      страхови'т-о
    страх-от-а'
    бес-стра'ш-н(ый)
      бесстра'шн-о
      бесстра'ш-иj-е [ бесстрашие ]
    страш-и'-ть
      страши'ть-ся
        страш-ли'в-ый
      страш-е'ниj-е [ страшение ]
      страши'-л-а
      страши'-л/ищ(е)
        страши'лищ-н-ый
      у-страши'ть
        устраши'ть-ся
          устраш-а'-ться
        устраш-а'-ть
          устраша'-ющ(ий), прич.-прил.
            устраша'ющ-е
        устраш-е'ниj-е [ устрашение ]
        устраши'-тельн-ый
        не-устраш-и'м(ый)
          неустраши'м-о
          неустраши'м-ость
    стращ-а'-ть
      страща'-ниj-е [ стращание ]
      за-стра'щать
        застра'щ-ива-ть
          застра'щивать-ся
          застра'щива-ниj-е [ застращивание ]
      на-страща'ть
        настраща'ть-ся
      пере-страща'ть
      по-страща'ть
      при-страща'ть
        пристра'щ-ива-ть
          пристра'щивать-ся,,II пристращиваться,,I См. пристрастный
          пристра'щива-ниj-е [ пристращивание ]
    страх-о-ви'д-н-ый См. вид,,I
    страх-о-лю'д-н-ый См. люди,,I


Гнездо для слова стрелять

стреля'ть
    стреля'ть-ся
      по-стреля'ться
    стрель-ну'ть
    стрел-и'-ть
    стре'л-ива-ть
    стрел-я'ниj-е [ стреляние ]
    стрель-б(а')
      стре'льб-ищ(е)
        стре'льбищ-н-ый
    стрел-о'к
      стрело'ч-ек
      стрелк-о'в(ый)
        стрелко'в-о-сна'йперский См. снайпер
        стрелко'в-о-спорт-и'вн-ый См. спорт
        горн-о-стрелко'вый,,1 См. гора
        мото/стрелко'вый См. мотор
      горн-о-стрелк-о'в-ый,,2 См. гора
    стрел-е'ц
      стрельч-и'х-а
      стреле'ц-к-ий
    стре'ль-ни'ц-а ср. бойница
    стреля'-ющ(ий),,I, прич.
      стреля'-ющ-ий,,II, прил. Резкий и отрывистый (о звуках)
      стреля'-ющ-ий,,III, прил. Мгновенный, острый (о боли)
      скоро/стреля'ющий См. скорый,,I
    стре'ля-н-ый
    вы'-стрелять
      вы'стрелять-ся
    вы'-стрел-и-ть
      выстре'л-ива-ть
        выстре'ливать-ся
      вы'стрел
    до-стреля'ть
      достреля'ть-ся,,I
    до-стреля'ть-ся,,II Стрельбой довести себя до неприятности
    до-стрел-и'-ть
      достре'л-ива-ть
        достре'ливать-ся
    за-стреля'ть
    за-стрел-и'-ть
      застрели'ть-ся
        застре'л-ива-ться,,1
      застре'л-ива-ть
        застре'ливать-ся,,2
        застре'лива-ниj-е [ застреливание ]
    ис-стреля'ть
      исстре'л-ива-ть
        исстре'ливать-ся
        исстре'лива-ниj-е [ исстреливание ]
    на-стреля'ть
      настре'л-ива-ть
        настре'ливать-ся
    на-стреля'ть-ся
    недо-стре'л-ива-ть
    об-стреля'ть
      обстреля'ть-ся
        обстре'л-ива-ться,,1
      обстре'л-ива-ть
        обстре'ливать-ся,,2
        обстре'лива-ниj-е [ обстреливание ]
      обстре'л-к-а
      обстре'л
        арт/обстре'л См. артиллерия
      обстре'ля-нн-ый, прич.-прил.
        не-обстре'лянн(ый)
          необстре'лянн-ость
    от-стреля'ть
      отстре'л-ива-ть,,I
        отстре'ливать-ся,,I
        отстре'лива-ниj-е,,I [ отстреливание ]
      отстре'л
        отстре'ль-щик
    от-стреля'ть-ся
      отстре'л-ива-ться,,II
        отстре'лива-ниj-е,,II
    от-стрел-и'-ть
      отстре'л-ива-ть,,II
        отстре'ливать-ся,,III
        отстре'лива-ниj-е,,III
    пере-стреля'ть
      перестреля'ть-ся
      перестре'л-ива-ть
        перестре'лива-ниj-е,,I [ перестреливание ]
    пере-стрел-и'-ть
    пере-стре'л-ива-ть-ся
      перестре'лива-ниj-е,,II
      перестре'л-к-а

    по-стре'л-ива-ть
      постре'лива-ниj-е [ постреливание ]
    под-стрел-и'-ть
      подстре'л-ива-ть
        подстре'ливать-ся
        подстре'лива-ниj-е [ подстреливание ]
      подстре'л,,II, См. подстрел,,I
    при-стреля'ть
      пристреля'ть-ся
        пристре'л-ива-ться,,I,,1
      пристре'л-ива-ть,,I
        пристре'ливать-ся,,I,,2
        пристре'лива-ниj-е,,I [ пристреливание ]
      пристре'л-к(а)
        пристре'лоч-н-ый
      пристре'л
        пристре'ль-н-ый
    при-стрел-и'-ть
      пристрели'ть-ся
      пристре'л-ива-ть,,II
        пристре'ливать-ся,,II
        пристре'лива-ниj-е,,II
    про-стреля'ть
      простре'л-ива-ть,,I
        простре'лива-ниj-е,,I [ простреливание ]
    про-стрел-и'-ть
      простре'л-ива-ть,,II
        простре'ливать-ся
        прстре'лива-ниj-е,,II
      простре'л
    рас-стреля'ть
      расстреля'ть-ся
        расстре'л-ива-ться,,1
      расстре'л-ива-ть
        расстре'ливать-ся,,2
        расстре'лива-ниj-е [ расстреливание ]
      расстре'л
      расстреля'-ниj-е [ расстреляние ]
      расстре'ля-нн(ый),,I, прич.-прил. Подвергнутый расстрелу
        расстре'лянн-ый,,II, сущ.
          расстре'лянн-ая, сущ.
      расстре'ля-нн-ый,,III, прич.-прил. Использованный при стрельбе (о гильзе, патроне)
      по-расстреля'ть
    огн-е-стре'ль-н-ый См. огонь
    сам-о-стре'л См. сам
      самостре'ль-н-ый
    скор-о-стре'ль-н(ый) См. скорый,,I
      скоростре'льн-ость
      скоростре'л-к-а [скорострел(ьная пушка)-к-а]


Гнездо для слова стремиться

стреми'ться
    стремл-е'ниj-е [ стремление ]
      стремле'нj-иц-е [ стремленьице ]
    стреми'-тельн(ый)
      стреми'тельн-о
      стреми'тельн-ость
    у-стреми'ть
      устреми'ть-ся
        устремл-я'-ться,,1
      устремл-я'-ть
        устремля'ть-ся,,2
      устремл-е'ниj-е
        цел-е-устремле'ние См. цель
      устремл-енн-ый, прич.-прил.
        устремленн-ость
        цел-е-устремленн(ый) См. цель
          целеустремленн-о
          целеустремленн-ость
    центр-о-стреми'-тельн-ый См. центр
ср. стреми'ть, устар.


Гнездо для слова стремление

стреми'ться
    стремл-е'ниj-е [ стремление ]
      стремле'нj-иц-е [ стремленьице ]
    стреми'-тельн(ый)
      стреми'тельн-о
      стреми'тельн-ость
    у-стреми'ть
      устреми'ть-ся
        устремл-я'-ться,,1
      устремл-я'-ть
        устремля'ть-ся,,2
      устремл-е'ниj-е
        цел-е-устремле'ние См. цель
      устремл-енн-ый, прич.-прил.
        устремленн-ость
        цел-е-устремленн(ый) См. цель
          целеустремленн-о
          целеустремленн-ость
    центр-о-стреми'-тельн-ый См. центр
ср. стреми'ть, устар.


Гнездо для слова строгий

стро'г(ий)
    строж-а'йш(ий)
      строжа'йш-е
      наи-строжа'йш(ий)
        наистрожа'йш-е
    строг-ова'т(ый)
      строгова'т-о,,1
    стро'г-оньк(ий)
      строго'ньк-о,,1
    стро'г-о
      строг-ова'т-о,,2
      строг-о'ньк-о,,2
      не-стро'го,,1
      стро'го-на'строго
    стро'г-ость
    строг-а'ч [строг(ий выговор)-ач]
    на'-строг-о
    не-стро'г(ий)
      нестро'г-о,,2
    пре-стро'г(ий)
      престро'г-о
    стро'ж-и-ть
      стро'жить-ся
      при-стро'жить
      у-стро'жить
    по-строж-е'-ть


Гнездо для слова строго

стро'г(ий)
    строж-а'йш(ий)
      строжа'йш-е
      наи-строжа'йш(ий)
        наистрожа'йш-е
    строг-ова'т(ый)
      строгова'т-о,,1
    стро'г-оньк(ий)
      строго'ньк-о,,1
    стро'г-о
      строг-ова'т-о,,2
      строг-о'ньк-о,,2
      не-стро'го,,1
      стро'го-на'строго
    стро'г-ость
    строг-а'ч [строг(ий выговор)-ач]
    на'-строг-о
    не-стро'г(ий)
      нестро'г-о,,2
    пре-стро'г(ий)
      престро'г-о
    стро'ж-и-ть
      стро'жить-ся
      при-стро'жить
      у-стро'жить
    по-строж-е'-ть


Гнездо для слова строение

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова строитель

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова строительный

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова строительство

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова строить

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова строй

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова стройка

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова строка I

строк(а'),,I Ряд слов, букв или иных знаков на одной линии
    стро'ч-к(а),,I строчка,,II См. строчить
      стро'чеч-к-а
      стро'чеч-н-ый
      строчк-о-го'н См. гнать
    строч-н-о'й,,I строчной,,II См. строчить
    стро'ч-н-ый
    между-стро'ч-н-ый
    над-стро'ч-н-ый
    по-стро'ч-н(ый)
      постро'чн-о
    под-стро'ч-н(ый)
      подстро'чн-ик
    строк-о-отлив-н-о'й См. лить
    строк-о-отли'воч-н-ый См. лить
    строк-о-ре'з См. резать
    строк-о-ре'з-н-ый См. резать
    дв-ух-стро'ч-н-ый См. два
    одн-о-стро'ч-н-ый См. один
    троj-е-стро'ч-н-ый [ троестрочный ] См. три


Гнездо для слова строка II

строка',,II Овод


Гнездо для слова строчка I

строчи'ть
    строчи'ть-ся
    стра'ч-ива-ть
    стро'ч(-к-а),,II строчка,,I См. строка,,I
      строч-е-вышива'-ль/н-ый См. шить
      строч-е-вы'шитый См. шить
    строч-е'ниj-е [ строчение ]
    строчи'-л-а
    строчи'-ль/(щик)
      строчи'ль-щиц-а
    строч-ен-ый
    строч-н-о'й,,II строчной,,I См. строка,,I
    вы'-строчить
      вы'строчить-ся
        выстра'ч-ива-ться,,1
      выстра'ч-ива-ть
        выстра'чивать-ся,,2
        выстра'чива-ниj-е [ выстрачивание ]
      вы'строч-к-а
    до-строчи'ть
      достра'ч-ива-ть
    за-строчи'ть,,I Начать строчить
    за-строчи'ть,,II Зашить строчкой
      застрочи'ть-ся
        застра'ч-ива-ться,,1
      застра'ч-ива-ть
        застра'чивать-ся,,2
        застра'чива-ниj-е [ застрачивание ]
    ис-строчи'ть
      исстра'ч-ива-ть
        исстра'чивать-ся
    на-строчи'ть
      настра'ч-ива-ть
        настра'чивать-ся
        настра'чива-ниj-е [ настрачивание ]
      настроч-н-о'й
    об-строчи'ть
      обстра'ч-ива-ть
        обстра'чивать-ся
        обстра'чива-ниj-е [ обстрачивание ]
      обстро'ч-к-а
    от-строчи'ть
      отстра'ч-ива-ть
        отстра'чивать-ся
    пере-строчи'ть
      перестра'ч-ива-ть
        перестра'чивать-ся
        перестра'чива-ниj-е [ перестрачивание ]
    по-строчи'ть
    под-строчи'ть
      подстра'ч-ива-ть
        подстра'чивать-ся
        подстра'чива-ниj-е [ подстрачивание ]
    при-строчи'ть
      пристра'ч-ива-ть
        пристра'чивать-ся
        пристра'чива-ниj-е [ пристрачивание ]
      пристро'ч-к-а
    про-строчи'ть
      простра'ч-ива-ть
        простра'чивать-ся
        простра'чива-ниj-е [ прострачивание ]
      простро'ч-к-а
    рас-строчи'ть
      расстра'ч-ива-ть
        расстра'чивать-ся
      расстро'ч-к-а
    со-строчи'ть
      состра'ч-ива-ть
        состра'чивать-ся
        состра'чива-ниj-е [ сострачивание ]


Гнездо для слова строчка II

строк(а'),,I Ряд слов, букв или иных знаков на одной линии
    стро'ч-к(а),,I строчка,,II См. строчить
      стро'чеч-к-а
      стро'чеч-н-ый
      строчк-о-го'н См. гнать
    строч-н-о'й,,I строчной,,II См. строчить
    стро'ч-н-ый
    между-стро'ч-н-ый
    над-стро'ч-н-ый
    по-стро'ч-н(ый)
      постро'чн-о
    под-стро'ч-н(ый)
      подстро'чн-ик
    строк-о-отлив-н-о'й См. лить
    строк-о-отли'воч-н-ый См. лить
    строк-о-ре'з См. резать
    строк-о-ре'з-н-ый См. резать
    дв-ух-стро'ч-н-ый См. два
    одн-о-стро'ч-н-ый См. один
    троj-е-стро'ч-н-ый [ троестрочный ] См. три


Гнездо для слова студент

студе'нт
    студе'нт-ик
    студе'нт-к-а
    студе'нт-ств-о
    студе'нч-еств-о
    студе'нт-ск(ий)
      по-студе'нтск-и
    студе'нч-еск(ий)
      по-студе'нческ-и
ср. студио'з, студио'зус, устар., шутл. Студент


Гнездо для слова стул

стул
    сту'ль-чик
    сту'л-ик
    сту'ль-ц-е
    сту'л-ец
    стуль-ча'к
    стул-ов-о'й


Гнездо для слова стучать

стук,,I, межд.
    сту'к-а-ть
      сту'кать-ся,,1
      сту'к-ну-ть
        сту'кнуть-ся
          сту'к-а-ться,,2
            за-сту'каться
            по-сту'каться
        пере-сту'кнуть
          пересту'кнуть-ся
        при-сту'кнуть
          присту'к-ива-ть,,I
            присту'кивать-ся
            присту'кива-ниj-е [ пристукивание ]
          при'стук,,I
        при-сту'к-ива-ть,,II Сопровождать что-л. постукиванием
          при'стук,,II
      стука-ну'-ть
      сту'ка-нj-е [ стуканье ]
      стук,,II,,1, сущ.
      стук-отн-я'
      стук-от/о'к
      сту'ка-л/к-а,,1
      сту'ка-л(о)
        сту'каль-ц-е
      сту'кал-к-а,,2
      сту'ка-ль/щик
      вы'-стукать
        высту'к-ива-ть
          высту'кивать-ся
          высту'кива-ниj-е [ выстукивание ]
      до-сту'кать
        досту'к-ива-ть
          досту'кивать-ся
      до-сту'кать-ся
      за-сту'кать
      на-сту'кать
        насту'к-ива-ть
          насту'кивать-ся
      о-сту'кать
        осту'к-ива-ть
          осту'кивать-ся
      об-сту'кать
        обсту'к-ива-ть
          обсту'кивать-ся
          обсту'кива-ниj-е [ обстукивание ]
      от-сту'кать
        отсту'к-ива-ть
          отсту'кивать-ся
          отсту'кива-ниj-е [ отстукивание ]
      пере-сту'кать
        пересту'к-ива-ть,,I
          пересту'кива-ниj-е,,I [ перестукивание ]
        пересту'к,,I
      по-сту'кать
      по-сту'к-ива-ть
        посту'кива-ниj-е [ постукивание ]
      при-сту'кать
        присту'к-ива-ть,,III
      про-сту'кать
        просту'к-ива-ть
          просту'кивать-ся
          просту'кива-ниj-е [ простукивание ]
      у-сту'кать
    стуч-а'-ть
      стуча'ть-ся
        за-стуча'ться
        об-стуча'ться
        пере-стуча'ться
        по-стуча'ться
      стуча'-ниj-е [ стучание ]
      стук,,II,,2, сущ.
      до-стуча'ть-ся
      до-стуча'ть
      за-стуча'ть
      на-стуча'ть
      на-стуча'ть-ся
      об-стуча'ть
      от-стуча'ть
      пере-стуча'ть
        пересту'к-ива-ть,,II
          пересту'кивать-ся,,I
          пересту'кива-ниj-е,,II
        пересту'к,,II
      пере-сту'к-ива-ть-ся,,II
        пересту'кива-ниj-е,,III
        пересту'к,,III
      по-стуча'ть
      про-стуча'ть
      рас-стуча'ть-ся
      со-сту'к-ива-ть-ся


Гнездо для слова стыдно

стыд
    стыд-о'б(а)
      стыдо'б-ушк-а
    сты'д-н(ый)
      сты'дн-о
    стыд-ли'в(ый)
      стыдли'в-о
      стыдли'в-ость
      стыдли'в(-ец)
        стыдли'в-иц-а
    бес-сты'ж-0-ый
    бес-сты'д-н(ый)
      бессты'дн-о
      бессты'дн-ость
      бессты'д-ств(о)
        бессты'дств-ова-ть,,1
      бессты'дн-ик,,1
        бессты'дн-иц-а,,1
        бессты'днич-а-ть,,1
      бессты'дн-ича-ть,,2
      бессты'д-ствова-ть,,2
    бес-сты'д(-ник),,2
      бессты'д-ниц-а,,2
    стыд-и'-ть
      стыди'ть-ся
        за-стыди'ться,,1
        по-стыди'ться,,1
      за-стыди'ть
        застыди'ть-ся,,2
      по-стыди'ть
        постыди'ть-ся,,2
        посты'д-н(ый)
          посты'дн-о
          посты'дн-ость
          не-посты'дный
      при-стыди'ть
        пристыж-а'-ть
        пристыж-е'ниj-е [ пристыжение ]
        присты'ж-енн(ый), прич.-прил.
          присты'женн-о
          присты'женн-ость
        пристыж-енн-ый, прич.-прил.
      у-стыди'ть
        устыди'ть-ся
          устыж-а'-ться,,1
        устыж-а'-ть
          устыжа'ть-ся,,2
        устыж-е'ниj-е [ устыжение ]


Гнездо для слова суд

суди'ть
    суди'ть-ся
      суд-и'мость
        не-суди'мость
      на-суди'ться
      по-суди'ться
    сужд-е'ниj-е [ суждение ]
    суд
      суд-е'бн(ый)
        суде'бн-ик
        суде'бн-о-медици'нский См. медицина
        судебн-о-надзо'р-н-ый См. надзиратель
        суде'бн-о-психиатри'ческий См. психиатрия
        суде'бн-о-сле'дственный См. следствие,,II
        суд-о-исполни'тель См. исполнить
        суд-о-произво'дств(о) См. произвести
          судопроизво'дств-енн-ый
        суд-о-устро'йство См. строить
        ме'дик-о-суде'бный См. медицина
      су'д-н-ый
      бес-су'д-н-ый
      вне-суд-е'бн-ый
      под-суд-и'м(ый),,I, прил.
        подсуди'м-ый,,II, сущ.
          подсуди'м-ая, сущ.
        подсуди'м-ость
      под-су'д-н(ый),,I, прил.
        подсу'дн-ый,,II, сущ.
        подсу'дн-ость
        не-подсу'дн(ый)
          неподсу'дн-ость
      обес-су'д-и-ть
      нар/су'д См. народ
      вое'нн-о-суд-е'бн-ый См. война
      вое'нн-о-су'д-н-ый См. война
    суди'-л/ищ-е
    су'д-бищ(е)
      су'дбищ-н-ый
    суд-и'щ-е
    суд-j-(а') [ судья ]
      суде'й-ств(о)
        суде'йств-ова-ть,,1
      суде'й-ш-а
      суде'й-ск(ий),,I, прил.
        суде'йск-ий,,II, сущ. Служащий в суде
        суде'йск-ая, сущ. Комната
        суде'j-ец [ судеец ]
        по-суде'йск-и
      под-су'д-ок
      суде'й-ствова-ть,,2
    суд-иj-а' [ судия ]
    суд-е'бн-я
    вы'-судить
      высу'ж-ива-ть
        высу'живать-ся
    за-суди'ть
      засу'ж-ива-ть
        засу'живать-ся
    о-суди'ть
      осужд-а'-ть
        осужда'ть-ся
        осужда'-ющ(ий), прич.-прил.
          осужда'ющ-е
      осужд-е'ниj-е
        сам-о-осужде'ние См. сам
      осужд-енн(ый),,I, прич.
        осужденн-ый,,II, сущ.
          осужденн-ая, сущ.
      пред-осуди'-тельн(ый)
        предосуди'тельн-ое, сущ.
        предосуди'тельн-о
        предосуди'тельн-ость
    об-суди'ть,,I Поговорить, потолковать о чем.-л.
      обсужд-а'-ть
        обсужда'ть-ся
      обсужд-е'ниj-е,,I [ обсуждение ]
    об-суди'ть,,II Обдумать, рассмотреть что-л.
      обсу'ж-ива-ть
        обсу'живать-ся
        обсу'жива-ниj-е [ обсуживание ]
      обсужд-е'ниj-е,,II
      пере-обсуди'ть
        переобсужд-а'-ть
          переобсужда'ть-ся
        переобсужд-е'ниj-е [ переобсуждение ]
    от-суди'ть
      отсуди'ть-ся
        отсу'ж-ива-ться,,1
      отсу'ж-ива-ть
        отсу'живать-ся,,2
    пере-суди'ть
      пересу'ж-ива-ть
        пересу'живать-ся
        пересу'жива-ниj-е [ пересуживание ]
      пересу'д
        пересу'д(-чик)
          пересу'д-чиц-а
      пересу'д-ы
    по-суди'ть
    под-су'ж-ива-ть
      подсу'жива-ниj-е [ подсуживание ]
    при-суди'ть
      присужд-а'-ть
        присужда'ть-ся
      присужд-е'ниj-е [ присуждение ]
    про-суди'ть
      просуди'ть-ся
        просу'ж-ива-ться,,1
      просу'ж-ива-ть
        просу'живать-ся,,2
    рас-суди'ть
      рассуди'ть-ся
      рассу'ж-ива-ть
      рассужд-а'-ть
        рассужда'ть-ся
        рассужда'-ющ-ий, прич.-прил.
        по-рассужда'ть
      рассужд-е'ниj-е [ рассуждение ]
      рассу'д-ок
        рассу'доч-н(ый)
          рассу'дочн-о
          рассу'дочн-ость
        без-рассу'д-н(ый)
          безрассу'дн-о
          безрассу'дн-ость
          безрассу'д-ств-о
        небез-рассу'д-н(ый)
          небезрассу'дн-о
      рассуди'-тельн(ый)
        рассуди'тельн-о
        рассуди'тельн-ость
        не-рассуди'тельн(ый)
          нерассуди'тельн-о
          нерассуди'тельн-ость
        мал-о-рассуди'тельный См. малый,,I
      рассу'д-лив-ый
      по-рассуди'ть
    суд-о-веде'ние См. вести
    суд-о-говоре'ние См. говорить
    крив-о-су'д-иj-е [ кривосудие ] См. кривой,,I
    прав-о-су'д-иj-е
      не-правосу'дие
    прав-о-су'д-н(ый)
      правосу'дн-о
      не-правосу'дн(ый)
        неправосу'дн-о
    сам-о-су'д См. сам
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. сам


Гнездо для слова судить

суди'ть
    суди'ть-ся
      суд-и'мость
        не-суди'мость
      на-суди'ться
      по-суди'ться
    сужд-е'ниj-е [ суждение ]
    суд
      суд-е'бн(ый)
        суде'бн-ик
        суде'бн-о-медици'нский См. медицина
        судебн-о-надзо'р-н-ый См. надзиратель
        суде'бн-о-психиатри'ческий См. психиатрия
        суде'бн-о-сле'дственный См. следствие,,II
        суд-о-исполни'тель См. исполнить
        суд-о-произво'дств(о) См. произвести
          судопроизво'дств-енн-ый
        суд-о-устро'йство См. строить
        ме'дик-о-суде'бный См. медицина
      су'д-н-ый
      бес-су'д-н-ый
      вне-суд-е'бн-ый
      под-суд-и'м(ый),,I, прил.
        подсуди'м-ый,,II, сущ.
          подсуди'м-ая, сущ.
        подсуди'м-ость
      под-су'д-н(ый),,I, прил.
        подсу'дн-ый,,II, сущ.
        подсу'дн-ость
        не-подсу'дн(ый)
          неподсу'дн-ость
      обес-су'д-и-ть
      нар/су'д См. народ
      вое'нн-о-суд-е'бн-ый См. война
      вое'нн-о-су'д-н-ый См. война
    суди'-л/ищ-е
    су'д-бищ(е)
      су'дбищ-н-ый
    суд-и'щ-е
    суд-j-(а') [ судья ]
      суде'й-ств(о)
        суде'йств-ова-ть,,1
      суде'й-ш-а
      суде'й-ск(ий),,I, прил.
        суде'йск-ий,,II, сущ. Служащий в суде
        суде'йск-ая, сущ. Комната
        суде'j-ец [ судеец ]
        по-суде'йск-и
      под-су'д-ок
      суде'й-ствова-ть,,2
    суд-иj-а' [ судия ]
    суд-е'бн-я
    вы'-судить
      высу'ж-ива-ть
        высу'живать-ся
    за-суди'ть
      засу'ж-ива-ть
        засу'живать-ся
    о-суди'ть
      осужд-а'-ть
        осужда'ть-ся
        осужда'-ющ(ий), прич.-прил.
          осужда'ющ-е
      осужд-е'ниj-е
        сам-о-осужде'ние См. сам
      осужд-енн(ый),,I, прич.
        осужденн-ый,,II, сущ.
          осужденн-ая, сущ.
      пред-осуди'-тельн(ый)
        предосуди'тельн-ое, сущ.
        предосуди'тельн-о
        предосуди'тельн-ость
    об-суди'ть,,I Поговорить, потолковать о чем.-л.
      обсужд-а'-ть
        обсужда'ть-ся
      обсужд-е'ниj-е,,I [ обсуждение ]
    об-суди'ть,,II Обдумать, рассмотреть что-л.
      обсу'ж-ива-ть
        обсу'живать-ся
        обсу'жива-ниj-е [ обсуживание ]
      обсужд-е'ниj-е,,II
      пере-обсуди'ть
        переобсужд-а'-ть
          переобсужда'ть-ся
        переобсужд-е'ниj-е [ переобсуждение ]
    от-суди'ть
      отсуди'ть-ся
        отсу'ж-ива-ться,,1
      отсу'ж-ива-ть
        отсу'живать-ся,,2
    пере-суди'ть
      пересу'ж-ива-ть
        пересу'живать-ся
        пересу'жива-ниj-е [ пересуживание ]
      пересу'д
        пересу'д(-чик)
          пересу'д-чиц-а
      пересу'д-ы
    по-суди'ть
    под-су'ж-ива-ть
      подсу'жива-ниj-е [ подсуживание ]
    при-суди'ть
      присужд-а'-ть
        присужда'ть-ся
      присужд-е'ниj-е [ присуждение ]
    про-суди'ть
      просуди'ть-ся
        просу'ж-ива-ться,,1
      просу'ж-ива-ть
        просу'живать-ся,,2
    рас-суди'ть
      рассуди'ть-ся
      рассу'ж-ива-ть
      рассужд-а'-ть
        рассужда'ть-ся
        рассужда'-ющ-ий, прич.-прил.
        по-рассужда'ть
      рассужд-е'ниj-е [ рассуждение ]
      рассу'д-ок
        рассу'доч-н(ый)
          рассу'дочн-о
          рассу'дочн-ость
        без-рассу'д-н(ый)
          безрассу'дн-о
          безрассу'дн-ость
          безрассу'д-ств-о
        небез-рассу'д-н(ый)
          небезрассу'дн-о
      рассуди'-тельн(ый)
        рассуди'тельн-о
        рассуди'тельн-ость
        не-рассуди'тельн(ый)
          нерассуди'тельн-о
          нерассуди'тельн-ость
        мал-о-рассуди'тельный См. малый,,I
      рассу'д-лив-ый
      по-рассуди'ть
    суд-о-веде'ние См. вести
    суд-о-говоре'ние См. говорить
    крив-о-су'д-иj-е [ кривосудие ] См. кривой,,I
    прав-о-су'д-иj-е
      не-правосу'дие
    прав-о-су'д-н(ый)
      правосу'дн-о
      не-правосу'дн(ый)
        неправосу'дн-о
    сам-о-су'д См. сам
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. сам


Гнездо для слова судно I

су'дн(о),,I Сосуд, посуда
    суд-о'к
      судо'ч-ек
      судк-о'в-ый
    суд-о-мо'й-к-а См. мыть
    суд-о-мо'й-н-ый См. мыть
    суд-о-мо'й-н-я См. мыть


Гнездо для слова судно II

су'дн(о),,II Корабль
    суден-ышк-о
    суд-ов/щи'к,,1
    суд-ов(о'й)
      судов-щи'к,,2
      суд-о-меха'ник См. механика
      суд-о-механи'ч-еск-ий См. механика
    суд-о-ве'рфь
    суд-о-владе'лец См. владеть
      судовладе'льч-еск-ий
    суд-о-води'тель См. вести
      судоводи'тель-ск-ий
    суд-о-вожде'ние См. вести
    суд-о-моде'ль См. модель
      судомодел(-и'зм)
        судомодел-и'ст,,1
      судомодел-и'ст,,2
      судомоде'ль-н-ый
    суд-о-оборо'т См. оборо'т
    суд-о-отправи'тель См. отправить,,I
    суд-о-под'ем См. поднять
      судопод'ем-ник,,1
      судопод'ем-н(ый)
        судопод'емн-ик,,2
    суд-о-под'емник,,3 См. поднять
    суд-о-промы'шленник См. промыслить
    суд-о-промы'шленный См. промыслить
    суд-о-пропускни'к См. пустить
    суд-о-рабо'чий См. работать
    суд-о-ремо'нт См. ремонт,,II
      судоремо'нт-н-ый
    суд-о-сбо'рщик См. брать
    суд-о-строj-е'ниj-е [ судостроение ] См. строить
    суд-о-строи'тель См. строить
    суд-о-строи'-тельн-ый См. строить
    суд-о-хо'д-ец См. ходить
    суд-о-хо'д-н(ый) См. ходить
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    суд-о-хо'д-ств-о См. ходить
    суд-о-хозя'ин См. хозяйство
    суд-о-экипа'ж См. экипаж,,II


Гнездо для слова судьба

судьб(а')
    судьб-и'н(а)
      судьби'н-ушк-а
    судьб-и'шк-а


Гнездо для слова судья

суди'ть
    суди'ть-ся
      суд-и'мость
        не-суди'мость
      на-суди'ться
      по-суди'ться
    сужд-е'ниj-е [ суждение ]
    суд
      суд-е'бн(ый)
        суде'бн-ик
        суде'бн-о-медици'нский См. медицина
        судебн-о-надзо'р-н-ый См. надзиратель
        суде'бн-о-психиатри'ческий См. психиатрия
        суде'бн-о-сле'дственный См. следствие,,II
        суд-о-исполни'тель См. исполнить
        суд-о-произво'дств(о) См. произвести
          судопроизво'дств-енн-ый
        суд-о-устро'йство См. строить
        ме'дик-о-суде'бный См. медицина
      су'д-н-ый
      бес-су'д-н-ый
      вне-суд-е'бн-ый
      под-суд-и'м(ый),,I, прил.
        подсуди'м-ый,,II, сущ.
          подсуди'м-ая, сущ.
        подсуди'м-ость
      под-су'д-н(ый),,I, прил.
        подсу'дн-ый,,II, сущ.
        подсу'дн-ость
        не-подсу'дн(ый)
          неподсу'дн-ость
      обес-су'д-и-ть
      нар/су'д См. народ
      вое'нн-о-суд-е'бн-ый См. война
      вое'нн-о-су'д-н-ый См. война
    суди'-л/ищ-е
    су'д-бищ(е)
      су'дбищ-н-ый
    суд-и'щ-е
    суд-j-(а') [ судья ]
      суде'й-ств(о)
        суде'йств-ова-ть,,1
      суде'й-ш-а
      суде'й-ск(ий),,I, прил.
        суде'йск-ий,,II, сущ. Служащий в суде
        суде'йск-ая, сущ. Комната
        суде'j-ец [ судеец ]
        по-суде'йск-и
      под-су'д-ок
      суде'й-ствова-ть,,2
    суд-иj-а' [ судия ]
    суд-е'бн-я
    вы'-судить
      высу'ж-ива-ть
        высу'живать-ся
    за-суди'ть
      засу'ж-ива-ть
        засу'живать-ся
    о-суди'ть
      осужд-а'-ть
        осужда'ть-ся
        осужда'-ющ(ий), прич.-прил.
          осужда'ющ-е
      осужд-е'ниj-е
        сам-о-осужде'ние См. сам
      осужд-енн(ый),,I, прич.
        осужденн-ый,,II, сущ.
          осужденн-ая, сущ.
      пред-осуди'-тельн(ый)
        предосуди'тельн-ое, сущ.
        предосуди'тельн-о
        предосуди'тельн-ость
    об-суди'ть,,I Поговорить, потолковать о чем.-л.
      обсужд-а'-ть
        обсужда'ть-ся
      обсужд-е'ниj-е,,I [ обсуждение ]
    об-суди'ть,,II Обдумать, рассмотреть что-л.
      обсу'ж-ива-ть
        обсу'живать-ся
        обсу'жива-ниj-е [ обсуживание ]
      обсужд-е'ниj-е,,II
      пере-обсуди'ть
        переобсужд-а'-ть
          переобсужда'ть-ся
        переобсужд-е'ниj-е [ переобсуждение ]
    от-суди'ть
      отсуди'ть-ся
        отсу'ж-ива-ться,,1
      отсу'ж-ива-ть
        отсу'живать-ся,,2
    пере-суди'ть
      пересу'ж-ива-ть
        пересу'живать-ся
        пересу'жива-ниj-е [ пересуживание ]
      пересу'д
        пересу'д(-чик)
          пересу'д-чиц-а
      пересу'д-ы
    по-суди'ть
    под-су'ж-ива-ть
      подсу'жива-ниj-е [ подсуживание ]
    при-суди'ть
      присужд-а'-ть
        присужда'ть-ся
      присужд-е'ниj-е [ присуждение ]
    про-суди'ть
      просуди'ть-ся
        просу'ж-ива-ться,,1
      просу'ж-ива-ть
        просу'живать-ся,,2
    рас-суди'ть
      рассуди'ть-ся
      рассу'ж-ива-ть
      рассужд-а'-ть
        рассужда'ть-ся
        рассужда'-ющ-ий, прич.-прил.
        по-рассужда'ть
      рассужд-е'ниj-е [ рассуждение ]
      рассу'д-ок
        рассу'доч-н(ый)
          рассу'дочн-о
          рассу'дочн-ость
        без-рассу'д-н(ый)
          безрассу'дн-о
          безрассу'дн-ость
          безрассу'д-ств-о
        небез-рассу'д-н(ый)
          небезрассу'дн-о
      рассуди'-тельн(ый)
        рассуди'тельн-о
        рассуди'тельн-ость
        не-рассуди'тельн(ый)
          нерассуди'тельн-о
          нерассуди'тельн-ость
        мал-о-рассуди'тельный См. малый,,I
      рассу'д-лив-ый
      по-рассуди'ть
    суд-о-веде'ние См. вести
    суд-о-говоре'ние См. говорить
    крив-о-су'д-иj-е [ кривосудие ] См. кривой,,I
    прав-о-су'д-иj-е
      не-правосу'дие
    прав-о-су'д-н(ый)
      правосу'дн-о
      не-правосу'дн(ый)
        неправосу'дн-о
    сам-о-су'д См. сам
      самосу'д-к-а
      самосу'д-н-ый
    сам-о-су'д-ств-о См. сам


Гнездо для слова сумка

сум(а')
    су'м-к(а)
      су'моч-к-а
      су'моч-ник
      су'моч-н-ый
      су'мч-ат(ый)
        су'мчат-ые, сущ.
        сумча'т-к-а
    су'м-ин-а
    под-су'м-ок
      подсу'моч-н-ый
    одн-о-су'м См. один
    пуст-о-су'м См. пустой
    толст-о-су'м См. толстый,,I


Гнездо для слова сумма

су'мм(а)
    су'мм-к(а)
      су'ммоч-к-а
    сумм-а'рн(ый)
      сумма'рн-о
    сумм-ов-о'й
    сумм-и'рова-ть
      сумми'ровать-ся
      сумми'рова-ниj-е [ суммирование ]
      сумм-а'тор
      сумми'ру-ющ-ий, прич.
        счетн-о-сумми'рующий См. считать,,I
      про-сумми'ровать
    бру'тто-су'мма См. брутто


Гнездо для слова суровый

суро'в(ый)
    суро'в-о
    суро'в-ость
    суров-j-о' [ суровье ]
    суро'в-е-ть
      по-суро'веть


Гнездо для слова сутки

су'тк(и)
    су'точ-ник,,1
    су'точ-н(ый)
      су'точн-ик,,2
      пол-у-су'точный,,1 См. половина
      сме'нн-о-су'точный См. менять
    еже-су'точ-н(ый)
      ежесу'точн-о
    по-су'точ-н(ый)
      посу'точн-о
    дв-ух-су'точ-н(ый) См. два
    кругл-о-су'точ-н(ый) См. круг,,I
      круглосу'точн-о
    пол/су'ток См. половина
      пол-у-су'точ-н-ый,,2
    средн-е-су'точ-н-ый См. средний
    тр-ех-су'точ-н(ый) См. три


Гнездо для слова сухой

сух(о'й)
    сух-ова'т(ый)
      сухова'т-о,,1
      сухова'т-ость
    су'х-еньк-ий
    су'х-оньк-ий
    сух-о'хоньк-ий
    сух-оща'в(ый) ср. худощавый
      сухоща'в-ость
    су'х-о
      сух-ова'т-о,,2
    су'х-ость
    сух-от(а')
      сухо'т-к(а)
        сухо'точ-н-ый
      сухо'т-ниц-а
      сухо'т-н-ый
      сухо'т-и-ть-ся
    сушь
    су'ш-а
    сух-а'рь,,I Засушенный кусок хлеба
      суха'р-ик
      суха'р(-ник)
        суха'р-ниц-а,,I Женщина
      суха'р-ниц-а,,II Ваза
      суха'р-н-я
      суха'р-н-ый
    сух-а'рь,,II О человеке
    суш-ня'к
    суш-ни'к
    сух-ме'нь
      сухме'н-н-ый
    в-сух-у'ю
    до'-сух-а
    на'-сух-о
    по'-сух-у
    со'х-ну-ть
      со'хн-ущ-ий, прич.
        быстро/со'хнущий См. быстрый
      со'х-л-ый
      вы'-сохнуть
        высых-а'-ть
          высыха'-ниj-е [ высыхание ]
          не-высыха'-ем-ый
          по-высыха'ть
        по-вы'сохнуть
      до-со'хнуть
        досых-а'-ть
          досыха'-ниj-е [ досыхание ]
      за-со'хнуть
        засых-а'-ть
          засыха'-ниj-е [ засыхание ]
        засо'х-л-ый
      ис-со'хнуть
        иссых-а'-ть
          иссыха'ть-ся
          иссыха'-ниj-е [ иссыхание ]
      на-со'хнуть
        насых-а'-ть
      о-со'хнуть
        осых-а'-ть
          осыха'-ниj-е [ осыхание ]
      об-со'хнуть
        обсых-а'-ть
          обсыха'-ниj-е [ обсыхание ]
        обсо'х-л-ый
        по-обсо'хнуть
      от-со'хнуть
        отсых-а'-ть
          отсыха'-ниj-е [ отсыхание ]
      пере-со'хнуть
        пересых-а'-ть
          пересыха'-ниj-е [ пересыхание ]
        пересо'х-ш-ий, прич.-прил.
        пересо'х-л(ый)
          пересо'хл-ость
      по-со'хнуть
        посых-а'-ть
      под-со'хнуть
        подсых-а'-ть
          подсыха'-ниj-е [ подсыхание ]
      при-со'хнуть
        присых-а'-ть
          присыха'-ниj-е [ присыхание ]
      про-со'хнуть
        просых-а'-ть
          просыха'-ниj-е [ просыхание ]
        просо'х-ш-ий, прич.
          не-просо'хший
        по-просо'хнуть
      рас-со'хнуть-ся
        рассых-а'-ться
          рассыха'-ниj-е [ рассыхание ]
        рассо'х-ш-ий-ся, прич.-прил.
      с-со'хнуть-ся
        ссых-а'-ться
          ссыха'-ниj-е [ ссыхание ]
      у-со'хнуть
        усых-а'-ть
          усыха'-ниj-е [ усыхание ]
    суш-и'-ть
      суши'ть-ся
        по-суши'ться
      суш-е'ниj-е [ сушение ]
      су'ш-к(а),,I Процесс
        су'шеч-ник
        су'шеч-н(ый)
          су'шечн-ая, сущ.
        дров-о-су'шка,,1 См. дрова
        пневм-о-су'шка См. пневматика
        сен-о-су'шка См. сено
      су'ш-к-а,,II Приспособление для сушения
      суши'-ль/(щик)
        суши'ль-щиц-а
      суши'-л-о
      суши'-л/к-а
        ва'куум-суши'лка См. вакуум
        зерн-о-суши'лка См. зерно
        кокон-о-суши'лка См. кокон
        льн-о-суши'лка См. лен
        овощ-е-суши'лка См. овощ
        плод-о-суши'лка См. плод
        плод-о-овощ-е-суши'лка См. плод, овощ
        семен-о-суши'лка См. семя
        сен-о-суши'лка См. сено
        сноп-о-суши'лка См. сноп
        солод-о-суши'лка См. солод
        табак-о-суши'лка См. табак
        хлопк-о-суши'лка См. хлопок
        хмел-е-суши'лка См. хмель
        шерст-е-суши'лка См. шерсть
        электр-о-суши'лка См. электричество
      суши'-ль/н-я
        плод-о-суши'льня См. плод
        плод-о-овощ-е-суши'льня См. плод, овощ
      суши'-ль/н(ый)
        суши'льн-о-бараба'нный,,1 См. барабан
        суши'льн-о-бараба'н-н-ый,,2 См. барабан
        мо'ечн-о-суши'льный См. мыть
      суш-ен(ый)
        сушен-и'ц-а
        сушен-и'н-а
        суше'н-j-е, собир. [ сушенье ]
      вы'-сушить
        вы'сушить-ся
          высу'ш-ива-ться,,1
        высу'ш-ива-ть
          высу'шивать-ся,,2
          высу'шива-ниj-е [ высушивание ]
        вы'суш-к-а
        по-вы'сушить
      до-суши'ть
        досуши'ть-ся
          досу'ш-ива-ться,,1
        досу'ш-ива-ть
          досу'шивать-ся,,2
          досу'шива-ниj-е [ досушивание ]
        досу'ш-к-а
      за-суши'ть
        засуши'ть-ся
          засу'ш-ива-ться,,1
        засу'ш-ива-ть
          засу'шивать-ся,,2
          засу'шива-ниj-е [ засушивание ]
        засу'ш-к-а
        за'сух(-а)
          засу'ш-лив(ый)
            засу'шлив-ость
            пол-у-засу'шливый См. половина
          засух-о-усто'йчив(ый) См. стоять
            засухоусто'йчив-ость
      ис-суши'ть
        иссуши'ть-ся
          иссуш-а'-ться,,1
        иссуш-а'-ть
          иссуша'ть-ся,,2
        иссуш-е'ниj-е [ иссушение ]
        иссуши'-тельн-ый
      на-суши'ть
        насуши'ть-ся
          насу'ш-ива-ться,,1
        насу'ш-ива-ть
          насу'шивать-ся,,2
          насу'шива-ниj-е [ насушивание ]
      недо-суши'ть
        недосу'ш-ива-ть
        недосу'ш-к-а
      о-суши'ть
        осуши'ть-ся
          осуш-а'-ться,,1
        осуш-а'-ть
          осуша'ть-ся,,2
        осуш-е'ниj-е [ осушение ]
        осу'ш-к-а
        осуши'-тель
        осуши'-тельн-ый
        лес-о-осуши'-тельн-ый См. лес
      об-суши'ть
        обсуши'ть-ся
          обсу'ш-ива-ться,,1
        обсу'ш-ива-ть
          обсу'шивать-ся,,2
          обсу'шива-ниj-е [ обсушивание ]
        обсу'ш-к-а
      пере-суши'ть
        пересуши'ть-ся
          пересу'ш-ива-ться,,1
        пересу'ш-ива-ть
          пересу'шивать-ся,,2
          пересу'шива-ниj-е [ пересушивание ]
        пересу'ш-к-а
      по-суши'ть
      под-суши'ть
        подсуши'ть-ся
          подсу'ш-ива-ться,,1
        подсу'ш-ива-ть
          подсу'шивать-ся,,2
          подсу'шива-ниj-е [ подсушивание ]
        подсу'ш-к-а
        подсу'ш-ин-а
      при-суши'ть
        прису'ш-ива-ть
          прису'шивать-ся
          прису'шива-ниj-е [ присушивание ]
        прису'ш-к-а
        прису'х-а
      про-суши'ть
        просуши'ть-ся
          просу'ш-ива-ться,,1
        просу'ш-ива-ть
          просу'шивать-ся,,2
          просу'шива-ниj-е [ просушивание ]
        просу'ш-к-а
        просу'х-а
      у-суши'ть
        усуши'ть-ся
          усуш-а'-ться,,1
        усуш-а'-ть
          усуша'ть-ся,,2
        усу'ш-к-а
      дров-о-су'ш-н-я См. дрова
      дров-о-су'ш(-н-ый) См. дрова
        дровосу'ш-к-а,,2
      лес-о-суши'-ль/н-ый См. лес
      овощ-е-суши'-ль/н-ый См. овощ
      снет-о-суши'-ль/н-ый См. снеток
      табак-о-суши'-ль/н-ый См. табак
      чаj-е-суши'-ль/н-ый [ чаесушильный ] См. чай,,I
    сух-о-ве'й См. веять
      сухове'й-н-ый
    сух-о-ве'рх-0-ий См. верх
    сух-о-верши'н-н(ый) См. верх
      суховерши'нн-ик,,1
      суховерши'нн-ость
    сух-о-верши'н-ник,,2 См. верх
    сух-о-возду'ш-н-ый См. воздух,,I
    сух-о-воло'с-0-ый См. волос
    сух-о-гру'з См. груз
      сухогру'з-н-ый
    сух-о-до'л См. дол
      суходо'ль-н-ый
    сух-о-ед-е'ниj-е [ сухоедение ] См. есть,,I
    сух-о-жи'л(-иj-е) [ сухожилие ] См. жила,,I
      сухожи'л-ист-ый
      сухожи'ль-н-ый
    сух-о-за'д-0-ый См. зад
    сух-о-ли'ст-0-ый См. лист
    сух-о-ли'ц-0-ый См. лицо
    сух-о-люб(-и'в-ый) См. любить
      сухолю'б
    сух-о-мя'т-к(а) См. мять
      в-сухомя'тк-у
    сух-о-но'г-0-ий См. нога
    сух-о-но'с См. нос
    сух-о-па'р-ник См. пар,,I
    сух-о-па'р(ый)
      сухопа'р-ость
    сух-о-подсто'й-н-ый См. стоять
    сух-о-прессо'ванный См. пресс
    сух-о-пу'т-н(ый) См. путь
      сухопу'тн-о
      сухопу'т-j-е [ сухопутье ]
      вое'нн-о-сухопу'тный См. война
    сух-о-ребр-0-ый См. ребро
    сух-о-ру'к(-0-ий) См. рука
      сухору'ч-к-а
    сух-о-се'рд-н-ый См. сердце
    сух-о-ство'ль-н-ый См. ствол
    сух-о-стебе'ль-ник См. стебель
    сух-о-сто'й См. стоять
      сухосто'й-н-ый
    сух-о-сто'й-ник См. стоять
      сух-о-те'л-0-ый См. тело
    сух-о-тра'в-н-ый См. трава
    сух-о-фру'кты См. фрукт
    сух-о-цве'т См. цвет,,I
    сух-о-яд-е'ниj-е [ сухоядение ] См. есть,,I; ср. сухоедение
    сух-о-я'д-ец См. есть,,I
    сух-о-я'д-ник См. есть,,I
    пол-у-сухо'й См. половина


Гнездо для слова существо

суть
    сущ-еств(о')
      суще'ств-енн(ый)
        суще'ственн-ое, сущ.
        суще'ственн-о
        суще'ственн-ость
        не-суще'ственн(ый)
          несуще'ственн-ость
        мал-о-суще'ственный См. малый,,I
    су'щ-ность
    един-о-су'щ-н(ый) См. единый
      единосу'щн-ость


Гнездо для слова существование

существова'ть
    существова'-ниj-е [ существование ]
    про-существова'ть
    со-существова'ть
      сосуществова'-ниj-е [ сосуществование ]


Гнездо для слова существовать

существова'ть
    существова'-ниj-е [ существование ]
    про-существова'ть
    со-существова'ть
      сосуществова'-ниj-е [ сосуществование ]


Гнездо для слова схватить

хвата'ть
    хвата'ть-ся
      до-хвата'ться
      за-хвата'ться
      по-хвата'ться
    хвата-ну'-ть
    хват-ну'-ть
    хва'т-ыва-ть
    хвата'-ниj-е [хватание]
    хват,,II Удалец, ловкач. См. хват,,I
      хва'т-ик
      хват-и'н-а
      хва'т-ск(ий)
        хва'тск-и
      скор-о-хва'т См. скорый,,I
    хват,,III Схватывание, хватка
    хва'т-к-а
    хват-о'к
    хвать, глаг. межд.
    хвата'-ющ-ий, прич.-прил.
    хва'т-к(ий)
      хва'тк-о
      хва'тк-ость
    хвата'-тельн-ый
    не-хва'т-к-а
    недо-хва'т
    недо-хва'т-к-а
    до-хвата'ть
    за-хвата'ть,,I Начать хватать
    за-хвата'ть,,II Запачкать
      захва'т-ыва-ть,,I
        захва'тывать-ся,,I
        захва'тыва-ниj-е,,I [захватывание]
      захва'та-нн-ый, прич.-прил.
    на-хвата'ть
      нахва'т-ыва-ть
        нахва'тывать-ся
      по-нахвата'ть
    на-хвата'ть-ся
      по-нахвата'ться
    об-хвата'ть
    от-хвата'ть
    пере-хвата'ть
      перехва'т-ыва-ть,,I
    по-хвата'ть
    рас-хвата'ть
      расхва'т-ыва-ть,,I
        расхва'тывать-ся,,I
        расхва'тыва-ниj-е,,I [расхватывание]
      расхва'т,,I
        на-расхва'т,,I
хвати'ть
    хвати'ть-ся,,I, См. хватиться,,II
    вы'-хватить
      вы'хватить-ся
        выхва'т-ыва-ться,,1
      выхва'т-ыва-ть
        выхва'тывать-ся,,2
        выхва'тыва-ниj-е [выхватывание]
    до-хвати'ть
      дохва'т-ыва-ть
    за-хвати'ть
      захвати'ть-ся
        захва'т-ыва-ться,,II,,1
      захва'т-ыва-ть,,II
        захва'тывать-ся,,II,,2
        захва'тыва-ниj-е,,II
        захва'тыва-ющ(ий), прич.-прил.
          захва'тывающ-е
      захва'т-к-а
      захва'т
        захва'т-н-ый
        груз-о-захва'т-н-ый См. груз
        узк-о-захва'т-н-ый См. узкий
        широк-о-захва'т-н-ый См. широкий
      захва'т(-чик)
        захва'т-чиц-а
      захва'т-нич/еств-о
      захва'т-нич/еск(ий)
        захва'тническ-и
    о-хвати'ть
      охва'т-ыва-ть
        охва'тывать-ся
        охва'тыва-ниj-е [охватывание]
        отхва'тыва-ющ-ий, прич.
          все/охва'тывающий См. весь,,II
      охва'т
        охва'т-н-ый
      охва'т-к-а
      не-охва'т-н(ый)
        неохва'тн-о
      вс-е-охва'т-н(ый) См. весь,,II
        всеохва'тн-ость
    об-хвати'ть
      обхвати'ть-ся
        обхва'т-ыва-ться,,1
      обхва'т-ыва-ть
        обхва'тывать-ся,,2
      обхва'т
        дв-ух-обхва'т-н-ый См. два
        тр-ех-обхва'т-н-ый См. три
      не-обхва'т-н-ый
    от-хвати'ть
      отхва'т-ыва-ть
        отхва'тывать-ся
        отхва'тыва-ниj-е [отхватывание]
    пере-хвати'ть
      перехвати'ть-ся
        перехва'т-ыва-ться,,1
      перехва'т-ыва-ть,,II
        перехва'тывать-ся,,2
        перехва'тыва-ниj-е [перехватывание]
      перехва'т-к-а
      перехва'т
        перехва'т-ец
        в-перехва'т, нареч.
        на-перехва'т, нареч.
        радио/перехва'т См. радио
      перехва'т-чик
        раке'та-перехва'тчик См. ракета,,I
    под-хвати'ть
      подхвати'ть-ся
        подхва'т-ыва-ться,,1
      подхва'т-ыва-ть
        подхва'тывать-ся,,2
        подхва'тыва-ниj-е [подхватывание]
      подхва'т
        на-подхва'т, нареч.
    при-хвати'ть
      прихва'т-ыва-ть
        прихва'тывать-ся
        прихва'тыва-ниj-е [прихватывание]
      прихва'т-к(а)
        в-прихва'тк-у
      прихва'т
    про-хвати'ть
      прохвати'ть-ся
        прохва'т-ыва-ться,,1
      прохва'т-ыва-ть
        прохва'тывать-ся,,2
    рас-хвати'ть
      расхва'т-ыва-ть,,II
        расхва'тывать-ся,,II
        расхва'тыва-ниj-е,,II
      расхва'т,,II
        на-расхва'т,,II
    с-хвати'ть
      схвати'ть-ся
        схва'т-ыва-ться,,1
      схва'т-ыва-ть
        схва'тывать-ся,,2
        схва'тыва-ниj-е [схватывание]
      схва'т-к-а
      схват
    у-хвати'ть
      ухвати'ть-ся
        ухва'т-ыва-ться,,1
      ухва'т-ыва-ть
        ухва'тывать-ся,,2
        ухва'тыва-ниj-е [ухватывание]
      ухва'т-к-а
      ухва'т
        ухва'т-ец
        ухва'т-ик
        ухва'т-н-ый
      ухва'т-ист-ый
      ухва'т-лив(ый)
        ухва'тлив-ость
      ухва'т-чив-ый


Гнездо для слова сходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова сцена

сце'н(а)
    сце'н-к-а
    сцен-и'зм
    сцен-а'р(ий)
      сценар-и'ст
        сценари'ст-к-а
        кино/сценари'ст,,1 См. кино
        теле/сценари'ст,,1 См. телевизионный
      сцена'р-н-ый
      кино/сцена'р(ий) См. кино
        киносценар-и'ст,,2
        киносцена'р-н-ый
      теле/сцена'р(ий) См. телевизионный
        телесценар-и'ст,,2
    сцен-а'риум
    сцен-а'риус
    сцен-и'ческ(ий)
      сцени'ческ-и
      вока'льн-о-сцени'ческий См. вокальный
      музыка'льн-о-сцени'ческий См. музыка
    сцен-и'чн(ый)
      сцени'чн-о
        не-сцени'чно,,1
      сцени'чн-ость
        не-сцени'чность,,1
      не-сцени'чн(ый)
        несцени'чн-о,,2
        несцени'чн-ость,,2
    про-сце'н-иум
    аван/сце'на
    арьер/сце'на
    мизан/сце'н(а)
      мизансцен-и'рова-ть
        про-мизансцени'ровать


Гнездо для слова счастливый

сча'сть(е) [счастj-е]
    сча'стj-иц-е [ счастьице ]
    счаст-ли'в(ый),,I, прил.
      счастли'в-ый,,II, сущ.
        счастли'в-ая, сущ.
      счастли'в-о
      счастли'в-ец
        счастли'в-иц-а
        счастли'вч-ик,,1
      счастли'в-чик,,2
      не-счастли'в(ый)
        несчастли'в-о
        несчастли'в(-ец)
          несчастли'в-иц-а
      пре-счастли'вый
      счастли'в-и-ть, устар.
        счастли'вить-ся
      о-счастли'в-и-ть
        осчастли'вл-ива-ть
          осчастли'вливать-ся
      по-счастли'в-е-ть
      по-счастли'в-и-ть-ся
      у-счастли'в-и-ть-ся
    бес-сча'ст-н-ый
    небес-сча'ст-н-ый
    не-сча'сть(е)
      несча'ст-н(ый),,I, прил.
        несча'стн-ый,,II, сущ.
          несча'стн-ая, сущ.
        несча'стн-еньк(ий),,I, прил.
          несча'стненьк-ий,,II, сущ.
            несча'стненьк-ая, сущ.
        несча'стн-о


Гнездо для слова счастье

сча'сть(е) [счастj-е]
    сча'стj-иц-е [ счастьице ]
    счаст-ли'в(ый),,I, прил.
      счастли'в-ый,,II, сущ.
        счастли'в-ая, сущ.
      счастли'в-о
      счастли'в-ец
        счастли'в-иц-а
        счастли'вч-ик,,1
      счастли'в-чик,,2
      не-счастли'в(ый)
        несчастли'в-о
        несчастли'в(-ец)
          несчастли'в-иц-а
      пре-счастли'вый
      счастли'в-и-ть, устар.
        счастли'вить-ся
      о-счастли'в-и-ть
        осчастли'вл-ива-ть
          осчастли'вливать-ся
      по-счастли'в-е-ть
      по-счастли'в-и-ть-ся
      у-счастли'в-и-ть-ся
    бес-сча'ст-н-ый
    небес-сча'ст-н-ый
    не-сча'сть(е)
      несча'ст-н(ый),,I, прил.
        несча'стн-ый,,II, сущ.
          несча'стн-ая, сущ.
        несча'стн-еньк(ий),,I, прил.
          несча'стненьк-ий,,II, сущ.
            несча'стненьк-ая, сущ.
        несча'стн-о


Гнездо для слова считаться

счита'ть,,I Производить вычисления. Считать,,II См. читать. Ср. счесть
    счита'ть-ся
    счита'-ниj-е [ считание ]
    счет
      счет-ец
      счет-ом, нареч.
      счет-н(ый)
        счетн-о-аналити'ческий См. анализировать
        счетн-о-вычисли'тельный См. число
        счетн-о-пи'шущий См. писать
        счетн-о-реша'ющий См. решать
        счетн-о-сумми'рующий См. сумма
        машин-о-счетный См. машина
        электро'нн-о-счетный См. электричество
        электр-о-счетный См. электричество
      бес-счет-н(ый)
        бессчетн-о
      не-счет-н(ый)
        несчетн-о
        несчетн-ость
      счет-о-веде'ние См. вести
      счет-о-во'д
        счетово'д(-ств-о)
          счетово'д-ческ-ий,,1
        счетово'д-ческ-ий,,2
        счетово'д-н-ый
    счет-ы
    счет(-чик),,I Человек
      счет-чиц-а
    счет-чик,,II Прибор
      электр-о-счетчик См. электричество
    счита'-л/к-а
    счи'та-нн-ый, прич.-прил.
    вы'-считать
      высчи'т-ыва-ть
        высчи'тывать-ся
        высчи'тыва-ниj-е [ высчитывание ]
    до-счита'ть
      досчита'ть-ся
        досчи'т-ыва-ться,,1
      досчи'т-ыва-ть
        досчи'тывать-ся,,2
        досчи'тыва-ниj-е [ досчитывание ]
    за-счита'ть,,I Начать считать
    за-счита'ть,,II Принять во внимание, зачислить
      засчи'т-ыва-ть
        засчи'тывать-ся
        засчи'тыва-ниj-е [ засчитывание ]
    на-счита'ть
      насчи'т-ыва-ть
        насчи'тывать-ся
    на-счита'ть-ся
    недо-счита'ть
      недосчи'т-ыва-ть
      недосчи'та-нн-ый, прич.-прил.
    недо-счита'ть-ся
      недосчи'т-ыва-ться
    об-счита'ть
      обсчита'ть-ся
        обсчи'т-ыва-ться,,1
      обсчи'т-ыва-ть
        обсчи'тывать-ся,,2
        обсчи'тыва-ниj-е [ обсчитывание ]
      обсчет
    от-счита'ть
      отсчи'т-ыва-ть
        отсчи'тывать-ся
        отсчи'тыва-ниj-е [ отсчитывание ]
      отсчет
    пере-счита'ть
      пересчита'ть-ся
        пересчи'т-ыва-ться,,1
      пересчи'т-ыва-ть
        пересчи'тывать-ся,,2
        пересчи'тыва-ниj-е [ пересчитывание ]
      пересчет
    по-счита'ть
      посчита'ть-ся
    по-счи'т-ыва-ть
    под-счита'ть
      подсчита'ть-ся
        подсчи'т-ыва-ться,,1
      подсчи'т-ыва-ть
        подсчи'тывать-ся,,2
        подсчи'тыва-ниj-е [ подсчитывание ]
      подсчет
        подсчет-чик
    при-счита'ть
      присчи'т-ыва-ть
        присчи'тывать-ся
      присчет
    про-счита'ть
      просчи'т-ыва-ть
        просчи'тывать-ся,,I
      просчет,,I
    про-счита'ть-ся
      просчи'т-ыва-ться,,II
      просчет,,II
    рас-счита'ть ср. расчесть
      рассчита'ть-ся
        рассчи'т-ыва-ться,,1
      рассчи'т-ыва-ть
        рассчи'тывать-ся,,2
        рассчи'тыва-ниj-е [ рассчитывание ]
      расчет
        расчет-ец
        расчет(-чик)
          расчет-чиц-а
        расчет-н(ый)
          расчетн-о-платежный См. платить
          расчетн-о-техни'ческий См. техника
        расчет-лив(ый)
          расчетлив-о
            не-расчетливо,,1
          расчетлив-ость
            не-расчетливость,,1
          без-расчетлив(ый)
            безрасчетлив-о
            безрасчетлив-ость
          не-расчетлив(ый)
            нерасчетлив-о,,2
            нерасчетлив-ость,,2
        расчет-ист(ый)
          расчетист-о
        без-расчет-н(ый)
          безрасчетн-о
        не-расчет
        небез-расчет-н(ый)
          небезрасчетн-о
        пере-расчет
        жиро/расчет См. жиро
        сам-о-расчет См. сам
        хоз/расчет См. хозяйство
          хозрасчет-н-ый
      рассчи'та-нн(ый), прич.-прил.
        рассчи'танн-о
        рассчи'танн-ость
        не-рассчи'танный
    со-счита'ть
      сосчита'ть-ся
        сосчи'т-ыва-ться,,1
      сосчи'т-ыва-ть
        сосчи'тывать-ся,,2
        сосчи'тыва-ниj-е [ сосчитывание ]
    у-счита'ть
      усчи'т-ыва-ть
        усчи'тывать-ся
        усчи'тыва-ниj-е [ усчитывание ]


Гнездо для слова считать I

счита'ть,,I Производить вычисления. Считать,,II См. читать. Ср. счесть
    счита'ть-ся
    счита'-ниj-е [ считание ]
    счет
      счет-ец
      счет-ом, нареч.
      счет-н(ый)
        счетн-о-аналити'ческий См. анализировать
        счетн-о-вычисли'тельный См. число
        счетн-о-пи'шущий См. писать
        счетн-о-реша'ющий См. решать
        счетн-о-сумми'рующий См. сумма
        машин-о-счетный См. машина
        электро'нн-о-счетный См. электричество
        электр-о-счетный См. электричество
      бес-счет-н(ый)
        бессчетн-о
      не-счет-н(ый)
        несчетн-о
        несчетн-ость
      счет-о-веде'ние См. вести
      счет-о-во'д
        счетово'д(-ств-о)
          счетово'д-ческ-ий,,1
        счетово'д-ческ-ий,,2
        счетово'д-н-ый
    счет-ы
    счет(-чик),,I Человек
      счет-чиц-а
    счет-чик,,II Прибор
      электр-о-счетчик См. электричество
    счита'-л/к-а
    счи'та-нн-ый, прич.-прил.
    вы'-считать
      высчи'т-ыва-ть
        высчи'тывать-ся
        высчи'тыва-ниj-е [ высчитывание ]
    до-счита'ть
      досчита'ть-ся
        досчи'т-ыва-ться,,1
      досчи'т-ыва-ть
        досчи'тывать-ся,,2
        досчи'тыва-ниj-е [ досчитывание ]
    за-счита'ть,,I Начать считать
    за-счита'ть,,II Принять во внимание, зачислить
      засчи'т-ыва-ть
        засчи'тывать-ся
        засчи'тыва-ниj-е [ засчитывание ]
    на-счита'ть
      насчи'т-ыва-ть
        насчи'тывать-ся
    на-счита'ть-ся
    недо-счита'ть
      недосчи'т-ыва-ть
      недосчи'та-нн-ый, прич.-прил.
    недо-счита'ть-ся
      недосчи'т-ыва-ться
    об-счита'ть
      обсчита'ть-ся
        обсчи'т-ыва-ться,,1
      обсчи'т-ыва-ть
        обсчи'тывать-ся,,2
        обсчи'тыва-ниj-е [ обсчитывание ]
      обсчет
    от-счита'ть
      отсчи'т-ыва-ть
        отсчи'тывать-ся
        отсчи'тыва-ниj-е [ отсчитывание ]
      отсчет
    пере-счита'ть
      пересчита'ть-ся
        пересчи'т-ыва-ться,,1
      пересчи'т-ыва-ть
        пересчи'тывать-ся,,2
        пересчи'тыва-ниj-е [ пересчитывание ]
      пересчет
    по-счита'ть
      посчита'ть-ся
    по-счи'т-ыва-ть
    под-счита'ть
      подсчита'ть-ся
        подсчи'т-ыва-ться,,1
      подсчи'т-ыва-ть
        подсчи'тывать-ся,,2
        подсчи'тыва-ниj-е [ подсчитывание ]
      подсчет
        подсчет-чик
    при-счита'ть
      присчи'т-ыва-ть
        присчи'тывать-ся
      присчет
    про-счита'ть
      просчи'т-ыва-ть
        просчи'тывать-ся,,I
      просчет,,I
    про-счита'ть-ся
      просчи'т-ыва-ться,,II
      просчет,,II
    рас-счита'ть ср. расчесть
      рассчита'ть-ся
        рассчи'т-ыва-ться,,1
      рассчи'т-ыва-ть
        рассчи'тывать-ся,,2
        рассчи'тыва-ниj-е [ рассчитывание ]
      расчет
        расчет-ец
        расчет(-чик)
          расчет-чиц-а
        расчет-н(ый)
          расчетн-о-платежный См. платить
          расчетн-о-техни'ческий См. техника
        расчет-лив(ый)
          расчетлив-о
            не-расчетливо,,1
          расчетлив-ость
            не-расчетливость,,1
          без-расчетлив(ый)
            безрасчетлив-о
            безрасчетлив-ость
          не-расчетлив(ый)
            нерасчетлив-о,,2
            нерасчетлив-ость,,2
        расчет-ист(ый)
          расчетист-о
        без-расчет-н(ый)
          безрасчетн-о
        не-расчет
        небез-расчет-н(ый)
          небезрасчетн-о
        пере-расчет
        жиро/расчет См. жиро
        сам-о-расчет См. сам
        хоз/расчет См. хозяйство
          хозрасчет-н-ый
      рассчи'та-нн(ый), прич.-прил.
        рассчи'танн-о
        рассчи'танн-ость
        не-рассчи'танный
    со-счита'ть
      сосчита'ть-ся
        сосчи'т-ыва-ться,,1
      сосчи'т-ыва-ть
        сосчи'тывать-ся,,2
        сосчи'тыва-ниj-е [ сосчитывание ]
    у-счита'ть
      усчи'т-ыва-ть
        усчи'тывать-ся
        усчи'тыва-ниj-е [ усчитывание ]


Гнездо для слова считать II

чита'ть
    чита'ть-ся
      чи'т-ыва-ть
    чт-е'ниj-е
      разн-о-чте'ние См. разный
    чи'т-к-а
    чита'-нj-е [читанье]
    чита'-тель
      чита'тель-ниц-а
      чита'тель-ск-ий
    чт-ец
      чт-и'ц-а
      чте'ц-к-ий
    чит-а'к-а
    чита'-ль/щик
    чи'т-чик
    чи'т-арь
    чт-и'в-о
    чита'-л/к-а
    чита'-ль/н-я
      библиоте'ка-чита'льня См. библиотека
      изба'-чита'льня См. изба
      ха'та-чита'льня См. хата
    чита'-ем(ый), прич.-прил.
      чита'ем-ое, сущ.
      чита'ем-ость
    чита'-ющ-ий, прич.-прил.
    чи'та-н-ый
    чит-а'бельн(ый)
      чита'бельн-ость
      не-чита'бельн(ый)
        нечита'бельн-ость
    чита'-ль/н(ый)
      чита'льн-ая, сущ.
    в-чита'ть-ся
      вчи'т-ыва-ться
    вы'-читать
      вычи'т-ыва-ть,,II вычитывать I См. вычесть
        вычи'тывать-ся,,II вычитываться I См. вычесть
        вычи'тыва-ниj-е [вычитывание]
      вы'чит-к-а
    до-чита'ть
      дочита'ть-ся
        дочи'т-ыва-ться,,1
      дочи'т-ыва-ть
        дочи'тывать-ся,,2
        дочи'тыва-ниj-е [дочитывание]
    за-чита'ть,,I Начать читать
    за-чита'ть,,II Прочитать вслух; истрепать, долго читая
      зачи'т-ыва-ть,,II зачитывать I См. зачесть,,I
        зачи'тывать-ся,,II зачитываться I См. зачесть,,I
        зачи'тыва-ниj-е,,II зачитывание I См. зачесть,,I
      зачет-чик,,II зачетчик I См. зачесть,,I
      зачи'та-нн-ый, прич.-прил.
    за-чита'ть-ся
      зачи'т-ыва-ться,,III
    на-чита'ть
      начи'т-ыва-ть,,II начитывать I См. начесть
        начи'тывать-ся,,II начитываться I См. начесть
        начи'тыва-ниj-е,,II начитывание I См. начесть
      начи'та-нн(ый), прич.-прил.
        начи'танн-ость
    на-чита'ть-ся
      начи'т-ыва-ться,,III
      начет-ник
        начет-ниц-а
        начетнич-еств-о
        начетнич-еск(ий)
          начетническ-и
          по-начетническ-и
      начет(-чик)
        начет-чиц-а
      по-начита'ться
    недо-чита'ть
      недочи'та-нн-ый, прич.-прил.
    от-чита'ть,,I Кончить читать, прочесть
      отчи'т-ыва-ть
        отчи'тывать-ся,,II отчитываться I См. отчитаться
        отчи'тыва-ниj-е [отчитывание]
    пере-чита'ть
      перечи'т-ыва-ть
        перечи'тывать-ся
        перечи'тыва-ниj-е [перечитывание]
      перечи'т-к-а
    по-чита'ть,,II почитать I См. поче'сть, почитать,, III См. чтить
    по-чи'т-ыва-ть
    под-чита'ть
      подчи'т-ыва-ть
        подчи'тывать-ся
        подчи'тыва-ниj-е [подчитывание]
      подчи'т(-к-а)
        подчи'т-чик,,1
      подчи'т-чик,,2
    при-чита'ть-ся,,II причитаться I См. причесть
    про-чита'ть
      прочита'ть-ся
        прочи'т-ыва-ться,,1
      прочи'т-ыва-ть
        прочи'тывать-ся,,2
        прочи'тыва-ниj-е [прочитывание]
      прочт-е'ниj-е [прочтение]
      прочт-енн(ый), прич.
        прочтенн-ое, сущ
      прочи'та-нн(ый), прич.
        прочи'танн-ое, сущ.
    с-чита'ть,,II, См. считать,,I
      счи'т-ыва-ть
        счи'тывать-ся
        счи'тыва-ниj-е [считывание]
      счи'т-к-а
      счи'т(-чик)
        счи'т-чиц-а
    книг-о-че'й См. книга
    удоб-о-чита'-ем(ый) См. удобный
      удобочита'ем-ость
        не-удобочита'емость,,1
      не-удобочита'ем(ый)
        неудобочита'ем-ость,,2


Гнездо для слова сшить

шить
    ши'ть-ся
    ши-ва'-ть
    ши-тj-о' [шитье]
    ши-тв-о'
    ши'-л(о)
      ши'ль-ц-е
      ши'ль-ник,,II, См. шильник,,I
      ши'ль-ниц-а
      ши'ль-н-ый
      шил-ова'т-ый
      ши'ль-чат-ый
      на-ши'ль-ник
      шил-о-ви'д-н(ый) См. вид,,I
        шилови'дн-о
      шил-о-за'д-0-ый См. зад
      шил-о-клю'в(-0-ый) См. клевать
        шилоклю'в-к-а
      шил-о-но'с-0-ый См. нос
      шил-о-обра'зн(ый)
        шилообра'зн-ость
      шил-о-хво'ст(-0-ый) См. хвост
        шилохво'ст-к-а
        шилохво'сть
    шв-ец
    шв-еj(а') [швея]
      шве'й-к(а)
        шве'йк-ин
    шв-а'чк-а
    шв-е'й/(ник),,1
      шве'й-ниц-а,,1
    шов
      шо'в-чик
      шо'в-н-ый
      бес-шо'в-н-ый
      пуст-о-шо'в-к-а См. пустой
    ши'-т-ый, прич.-прил.
    шв-е'й/н(ый)
      шве'йн-ая, сущ.
      шве'йн(-ик),,2
        шве'йн-иц-а,,2
      шве'йн-о-галантере'йный См. галантерея
      нитк-о-шве'йный См. нить
    в-шить
      вши'ть-ся
        вши-ва'-ться,,1
      вши-ва'-ть
        вшива'ть-ся,,2
        вшива'-ниj-е [вшивание]
        вши'в-к(а)
          вши'воч-н-ый
        вши'в-ок
        вшив-н-о'й
        рант-о-вшив-н-о'й См. рант
    вы'-шить
      выши-ва'-ть
        вышива'ть-ся
        вышива'-ниj-е [вышивание]
        вы'шив-к(а)
          вы'шивоч-н-ый
        вышива'-ль/(щик)
          вышива'ль-щиц-а
        вышива'-ль/н-ый
        вышив-н-о'й
        строч-е-вышива'-ль/н-ый См. строчить
      вы'ши-т-ый, прич.-прил.
        строч-е-вы'шитый См. строчить
    до-ши'ть
      доши-ва'-ть
        дошива'ть-ся
        дошива'-ниj-е [дошивание]
      доши'-т-ый, прич.
        не-доши'тый
    за-ши'ть,,I Начать шить
    за-ши'ть,,II Починить, сшив края
      заши'ть-ся
        заши-ва'-ться,,1
      заши-ва'-ть
        зашива'ть-ся,,2
        зашива'-ниj-е [зашивание]
        заши'в-к(а)
          заши'воч-н-ый
    ис-ши'ть
      исши-ва'-ть
        исшива'ть-ся
        исшива'-ниj-е [исшивание]
    на-ши'ть
      наши'ть-ся,,I
      наши-ва'-ть
        нашива'ть-ся
        нашива'-ниj-е [нашивание]
        наши'в-к(а)
          наши'воч-к-а
        нашив-н-о'й
      по-наши'ть
    на-ши'ть-ся,,II
    над-ши'ть
      надши-ва'-ть
        надшива'ть-ся
        надшива'-ниj-е [надшивание]
        надши'в-к-а
        надшив-н-о'й
    о-ши'ть
      о'шв-а
    об-ши'ть
      обши'ть-ся
        обши-ва'-ться,,1
      обши-ва'-ть
        обшива'ть-ся,,2
        обшива'-ниj-е [обшивание]
        обши'в-к(а)
          обши'воч-н-ый
        обшива'-ль/(щик)
          обшива'ль-щиц-а
        обши'в(-щик)
          обши'в-щиц-а
        о'бшив-н-и
        обшив-н-о'й
      обши'-тиj-е [обшитие]
    от-ши'ть
      отши'ть-ся
        отши-ва'-ться,,1
      отши-ва'-ть
        отшива'ть-ся,,2
        отши'в-к-а
    пере-ши'ть
      переши-ва'-ть
        перешива'ть-ся
        перешива'-ниj-е [перешивание]
        переши'в-к(а)
          переши'воч-н-ый
        переши'в
        переши'в-ок
        перешив-н-о'й
    по-ши'ть
      поши'в-к(а)
        поши'воч(-ник)
          поши'воч-ниц-а
        поши'воч-н-ый
      поши'в
        инд/поши'в См. индивид
      поши'в(-щик)
        поши'в-щиц-а
      пошив-н-о'й
    под-ши'ть
      подши-ва'-ть
        подшива'ть-ся
        подшива'-ниj-е [подшивание]
        подши'в-к(а)
          подши'воч-н-ый
        подшива'-ль/щик
        подшив-н-о'й
    при-ши'ть
      приши'ть-ся
        приши-ва'-ться,,1
      приши-ва'-ть
        пришива'ть-ся,,2
        пришива'-ниj-е [пришивание]
        приши'в-к-а
        пришив-н-о'й
    про-ши'ть
      проши'ть-ся
        проши-ва'-ться,,1
      проши-ва'-ть
        прошива'ть-ся,,2
        прошива'-ниj-е [прошивание]
        проши'в-к(а)
          проши'воч-к-а
          проши'воч-н-ый
        про'шив-ень
        прошива'-ль/(щик)
          прошива'ль-щиц-а
        прошив-н-о'й
      про'шв-а
    рас-ши'ть
      расши'ть-ся
        расши-ва'-ться,,1
      расши-ва'-ть
        расшива'ть-ся,,2
        расшива'-ниj-е [расшивание]
        расши'в-к(а)
          расши'воч-н-ый
        расши'в-а
        ро'сшивь
        расшив-н-о'й
      расши'-т-ый, прич.-прил.
    с-шить,,I Изготовить шитьем
    с-шить,,II Соединить шитьем
      сши-ва'-ть
        сшива'ть-ся
        сшива'-ниj-е [сшивание]
        сши'в-к-а
        сшив
        сшива'-л/к-а
        сшива'-ль/(щик)
          сшива'ль-щиц-а
        сшива'-ющ-ий, прич.
          сосуд-о-сшива'ющий См. сосуд
        сшива'-ль/н-ый
        сшив-н-о'й
        нитк-о-сшива'-тель См. нить
        нитк-о-сшива'-ль/н-ый См. нить
        проволок-о-сшива'-тель См. проволока
        проволок-о-сшива'-тельн-ый См. проволока
        скор-о-сшива'-тель См. скорый,,I
    у-ши'ть
      уши'ть-ся
        уши-ва'-ться,,1
      уши-ва'-ть
        ушива'ть-ся,,2
        ушива'-ниj-е [ушивание]
        уши'в-к(а)
          уши'воч-н-ый
    бел-о-шв-е'й/к-а См. белье
    бел-о-шв-е'й/н-ый См. белье
    злат-о-шв-е'й/н-ый См. золото
    золот-о-шв-е'й См. золото
      золотошвеj-а' [золотошвея]
      золотошве'й-к-а
    золот-о-шв-е'й/н-ый См. золото
    золот-о-шв-е'й/н-я См. золото


Гнездо для слова сыграть

игра'ть
    игра'ть-ся
      по-игра'ться
    и'гр-ыва-ть
    игра-ну'-ть
    игра'-ниj-е [играние]
    игр(-а')
      игр-и'шк-а
      иго'р-к-а
      игр-и'щ-а
      и'гр-ищ-е
      игр-у'шк(а)
        игру'шеч-к-а
        игру'шеч(-ник)
          игру'шеч-ниц-а
        игру'шеч-н(ый)
          игру'шечн-ость
      иго'р-н-ый
      игр-ов-о'й
      контр-игра'
      игр-о-те'к-а ср. картотека, фонотека
      пол-игры' См. половина
      спорт/игра' См. спорт
    игра'-л/ищ(е)
      игра'лищ-н-ый
    игр-о'к
      игроч-и'шк-а
    игр-е'ц
      игр-и'ц-а
      игре'ц-к(ий)
        по-игре'цк-и
    игр-у'н
      игру'н-j-а [игрунья]
      игрун-о'к
      игру'н-к(а)
        игрунк-о'в(ый)
          игрунко'в-ые, сущ.
    игра'-ющ(ий), прич.-прил.
      не-игра'ющий
      долго/игра'ющий См. долгий
    игра'-ль/н-ый
    и'гра-н-ый
    игр-и'в(ый)
      игри'в-о
      игри'в-ость
    игр-и'ст(ый)
      игри'ст-ое, сущ.
      игри'ст-ость
    игра'-ючи
    вз-ыгра'ть
      взыгра'ть-ся
    вы'-играть
      вы'играть-ся
        выи'гр-ыва-ться,,1
      выи'гр-ыва-ть
        выи'грывать-ся,,2
        выи'грыва-ниj-е [выигрывание]
      вы'игр-ыш
        вы'игрыш-н(ый)
          вы'игрышн-о
          не-вы'игрышный
          беспроце'нтн-о-вы'игрышный См. процент
    до-игра'ть
      дои'гр-ыва-ть
        дои'грывать-ся,,I
        дои'грыва-ниj-е [доигрывание]
        не-дои'грывать
    до-игра'ть-ся
      дои'гр-ыва-ться,,II
    за-игра'ть,,I Начать играть
    за-игра'ть,,II Часто играя, привести в негодность
      заигра'ть-ся,,I
      заи'гр-ыва-ть,,I
        заи'грывать-ся,,I
        заи'грыва-ниj-е,,I [заигрывание]
    за-игра'ть-ся,,II Увлечься игрой
      заи'гр-ыва-ться,,II
    за-и'гр-ыва-ть,,II Кокетничать
      заи'грыва-ниj-е,,II
      заи'грыва-ющ(ий), прич.-прил.
        заи'грывающ-е
    на-игра'ть
      наи'гр-ыва-ть
        наи'грывать-ся
        наи'грыва-ниj-е [наигрывание]
      на'игр-ыш
      наи'гра-нн(ый), прич.-прил.
        наи'гранн-о
        наи'гранн-ость
    на-игра'ть-ся
    об-игра'ть
      обыгра'ть-ся
        обы'гр-ыва-ться,,1
      обы'гр-ыва-ть
        обы'грывать-ся,,2
      о'быгр-ыш
    от-ыгра'ть
      отыгра'ть-ся
        оты'гр-ыва-ться,,1
      оты'гр-ыва-ть
        оты'грывать-ся,,2
        оты'грыва-ниj-е [отыгрывание]
      о'тыгр-ыш
    пере-игра'ть
      переи'гр-ыва-ть
        переи'грывать-ся
        переи'грыва-ниj-е [переигрывание]
      переигр-о'вк-а
    по-игра'ть
    по-и'гр-ыва-ть
    под-ыгра'ть
      подыгра'ть-ся
        поды'гр-ыва-ться,,1
      поды'гр-ыва-ть
        поды'грывать-ся,,2
        поды'грыва-ниj-е [подыгрывание]
    про-игра'ть
      проигра'ть-ся
        прои'гр-ыва-ться,,1
      прои'гр-ыва-ть
        прои'грывать-ся,,2
        прои'грыва-ниj-е [проигрывание]
        прои'грыва-тель
          электр-о-прои'грыватель См. электричество
      про'игр-ыш
        про'игрыш-н-ый
        бес-про'игрыш-н-ый
    раз-ыгра'ть
      разыгра'ть-ся,,I
        разы'гр-ыва-ться,,I 1
      разы'гр-ыва-ть
        разы'грывать-ся,,I 2
        разы'грыва-ниj-е [разыгрывание]
      разыгра'-ниj-е [разыграние]
      ро'зыгр-ыш
        ро'зыгрыш-н-ый
    раз-ыгра'ть-ся,,II
      разы'гр-ыва-ться,,II
    с-ыгра'ть
      сыгра-ну'-ть
    с-ыгра'ть-ся
      сы'гр-ыва-ться
        сы'грыва-ниj-е [сыгрывание]
      сы'гр-о'вк-а
      сы'гра-нн/ость,,1
      сы'гра-нн(ый), прич.-прил.
        сы'гранн-ость,,2


Гнездо для слова сын

сын
    сын-о'к
      сыно'ч-ек
    сын-и'шк-а
    сын-и'щ-е
    сы'н-ин
    сы'н-ов
    сын-о'в/ий
      по-сыно'вj-и [ по-сыновьи ]
    сын-о'вн(ий)
      по-сыно'вн-ему
    па'-сын-ок,,II, См. пасынок,,I
    у-сын-ов/и'-ть
      усыновл-я'-ть
        усыновля'ть-ся
      усыновл-е'ниj-е [ усыновление ]
      усынови'-тель
    сын-о-уби'йство См. убить,,II
    сын-о-уби'йца См. убить,,II


Гнездо для слова сырой

сыр(о'й)
    сыр-ова'т(ый)
      сырова'т-о,,1
      сырова'т-ость
    сы'р-о
      сыр-ова'т-о,,2
    сы'р-ость
    сырь
    сыр-е'ц
      сырц-о'в-ый
      кирпи'ч-сыре'ц См. кирпич
      хло'пок-сыре'ц См. хлопок
      шелк-сыре'ц См. шелк
    сыр-j(о')
      сырj-ев-о'й [ сырьевой ]
      сырj-о'в/щик [ сырьевщик ]
      сыре'й-щик
      кож/сырье См. кожа
      лес-о-сырj-ев-о'й [лесосырьевой] См. лес
      минеральн-о-сырj-ев-о'й [минеральносырьевой] См. минерал
      нефт-е-сырье См. нефть
      пол-у-сырье,,1 См. половина
      скот-о-сырье См. скот
      утиль/сырье См. утиль
        утильсырj-ев-о'й [утильсырьевой]
    сыр-ц-а'
    сыр-ов/е'ц
    сыр-я'тин-а
    сыр-е'-ть
      за-сыре'ть
      на-сыре'ть
      от-сыре'ть
        отсыре-ва'-ть
        отсыре'-л-ый
      по-сыре'ть
      под-сыре'ть
      про-сыре'ть
        просыре'-л-ый
    сыр-о-ду'т-н-ый См. дуть
    сыр-о-е'г-а См. есть,,I
    сыр-о-е'ж-к-а См. есть,,I
    сыр-о-копченый См. копоть
    сыр-о-мо'л-к-а См. молоть
    сыр-о-моло'т См. молотить
    сыр-о-моло'т-к-а См. молотить
    сыр-о-моло'т-н-ый См. молотить
    сы'р-о-мя'ть, сущ. См. мять
      сыромя'т-ин-а
      сыромя'т-ник
        сыромя'тнич-еств-о,,1
        сыромя'тнич-а-ть
          сыромя'тнич-еств-о,,2
      сыромя'т-н-ый
    сыр-о-пи'с-н-ый См. писать
    сыр-о-соленый См. соль,,I
    сыр-о-я'д-ец См. есть,,I
    пол-у-сыр(о'й) См. половина
      полусыр-j-о',,2


Гнездо для слова сюда

сюда'
    до-сю'да
    до-сю'ль, обл.
      досю'ль-щин-а
      досю'ль-н-ый
    от-сю'да
      отсю'д-ова
    туда'-сюда' См. туда


Гнездо для слова с'езд

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова с'есть

есть,,I Принимать пищу
    е'сть-ся
    ед-а'-ть
    ед-а'
    ед-о'к
      едо'ц-к-ий
    ед-у'н
      еду'н-j-а [едунья]
    е'д-к(ий)
      е'дк-о
      е'дк-ость
    в'-е'сть-ся
      в'ед-а'-ться
        в'еда'-ниj-е [в'едание]
        в'е'д-чив(ый)
          в'е'дчив-ость
        в'е'д-лив(ый)
          в'е'длив-ость
    вз'-е'сть-ся
      вз'ед-а'-ться
    вы'-есть
      вы'есть-ся
        выед-а'-ться,,1
      выед-а'-ть
        выеда'ть-ся,,2
        выеда'-ниj-е [выедание]
      вы'ед-енн-ый, прич.-прил.
    до-е'сть
      доед-а'-ть
        доеда'ть-ся
    до-е'сть-ся
    за-е'сть
      зае'сть-ся
        заед-а'-ться,,1
      заед-а'-ть
        заеда'ть-ся,,2
        заеда'-ниj-е [заедание]
        зае'д-к-и
    из'-е'сть
      из'ед-а'-ть
        из'еда'ть-ся
        из'еда'-ниj-е [из'едание]
      из'е'д-енн-ый, прич.-прил.
    на-е'сть
      наед-а'-ть
    на-е'сть-ся
      наед-а'-ться
        по-наеда'ться
      по-нае'сться
    над'-е'сть
      над'ед-а'-ть
    недо-е'сть
      недоед-а'-ть
        недоеда'-ниj-е [недоедание]
        недое'д-к-и
    об'-е'сть
      об'е'сть-ся
        об'ед-а'-ться,,1
      об'ед-а'-ть
        об'еда'ть-ся,,2
        об'еда'-ниj-е [об'едание]
        об'еда'-л-а
        об'е'д-к-и
        об'е'д-j-а [об'едья]
        по-об'еда'ть
      об'ед-е'ниj-е [об'едение]
      по-об'е'сть
    от'-е'сть
      от'е'сть-ся
        от'ед-а'-ться,,1
      от'ед-а'-ть
        от'еда'ть-ся,,2
    пере-е'сть
      переед-а'-ть
        перееда'ть-ся
        перееда'-ниj-е [переедание]
    по-е'сть
      поед-а'-ть
        поеда'ть-ся
        поеда'-ниj-е [поедание]
        поеда'-тель
          поеда'тель-ниц-а
        поед-о'м, нареч.
        по'едь
    под'-е'сть
      под'ед-а'-ть
        под'еда'ть-ся
        под'еда'-ниj-е [под'едание]
    при-е'сть
      приед-а'-ть
        приеда'ть-ся,,I
    при-е'сть-ся
      приед-а'-ться,,II
        прие'д-чив-ый
    про-е'сть
      проед-а'-ть
        проеда'ть-ся,,I
        проеда'-ниj-е [проедание]
        не/в-прое'д
    про-е'сть-ся
      проед-а'-ться,,II
    раз'-е'сть
      раз'е'сть-ся,,I
        раз'ед-а'-ться,,1
        раз'е'-вш-ий-ся, прич.-прил.
      раз'ед-а'-ть
        раз'ед-а'-ться,,2
        раз'еда'-ниj-е [раз'едание]
    раз'-е'сть-ся,,II
    с'-есть
      с'ед-а'-ть
        с'еда'ть-ся
        с'еда'-ниj-е [с'едание]
      с'ед-е'ниj-е [с'едение]
        с'ед-о'м(ый), прич.
        с'едо'м-ое, сущ.
      с'ед-о'бн(ый)
        с'едо'бн-ое, сущ.
        с'едо'бн-ость
          не-с'едо'бность,,1
        не-с'едо'бн(ый)
          нес'едо'бн-ость,,2
      с'ест-н(о'й)
        с'естн-о'е, сущ.
    у-е'сть
      уед-а'-ть
    банан-о-е'д См. банан
    гриб-о-е'д См. гриб
    гуж-е-е'д См. гуж
    дарм-о-е'д См. даром
      дармое'д-к-а
      дармое'д-ств-о
      дармое'д-н-ый
      дармое'д-ск-ий
      дармое'д-нича-ть
    кал-о-е'д См. кал
    каш-е-е'д См. каша
    книг-о-е'д См. книга
    кож-е-е'д См. кожа
      кожее'д-н-ый
    кор-о-е'д См. кора
      корое'д-н-ый
      лж-е-корое'д См. лгать
    корн-е-е'д См. корень
    кост-о-е'д См. кость
      костое'д-н-ый,,1
    кост-о-е'д(-а) См. кость
      костое'д-н-ый,,2
    кур-о-е'д См. курица
    лист-о-е'д См. лист
    луб-о-е'д См. луб
    люд-о-е'д См. люди,,I
      людое'д-к-а
      людое'д-ств-о
      людое'д-ск-ий
    мал-о-е'ж-к-а См. малый,,I
    мед-о-е'д См. мед
    мертв-о-е'д См. мертвый,,I
    мех-о-е'д См. мех,,I
    мук-о-е'д См. мука'
    муравj/е'д [ муравьед ] См. муравей
    мураш-е-е'д См. муравей
    мух-о-е'д См. муха
    мух-о-е'д-к-а См. муха
    мяс-ое'д См. мясо
    ногт-о-е'д-а См. ноготь
    обезьян-о-е'д См. обезьяна
    ос-о-е'д См. оса
    почк-о-е'д См. почка,,I
    птиц-е-е'д См. птица
    пух-о-е'д См. пух
    пчел-о-е'д См. пчела
    пыльц-е-е'д См. пыль
    рак-о-е'д См. рак,,I
    сем-я-е'д См. семя
    сен-о-е'д См. сено
    сердц-е-е'д См. сердце
      серцее'д-к-а
      сердцее'д-ств-о
    скрытн-о-е'д См. скрыть
    сладк-о-е'ж-к-а См. сладкий
    сласт-о-е'ж-к-а См. сладкий
    снег-о-е'д См. снег
    спец-е-е'д См. специальный
      спецее'д-ств-о
    стебл-е-е'д См. стебель
    сух-о-ед-е'ниj-е [сухоедение] См. сухой
    сыр-о-е'г-а См. сырой
    сыр-о-е'ж-к-а См. сырой
    устриц-е-е'д См. устрица
    хрущ-е-е'д-к-а См. хрущ
    цвет-о-е'д См. цвет,,I
    шерст-е-е'д См. шерсть
    яйц-е-е'д См. яйцо
    вс-е-я'д-н(ый) См. весь,,II
      всея'дн-ые, сущ.
      всея'дн-ость
    зерн-о-я'д-н-ый См. зерно
    змеj-е-я'д [змееяд] См. змея
    мух-о-я'д См. муха
    насеком-о-я'д-н-ый См. насекомое
    перц-е-я'д См. перец
    плод-о-я'д-н-ый См. плод
    плот-о-я'д-н(ый) См. плоть
      плотоя'дн-ые, сущ.
      плотоя'дн-о
      плотоя'дн-ость
    пчел-о-я'д См. пчела
    растительн-о-я'д-н-ый См. расти
    рыб-о-я'д-н-ый См. рыба
    стерв-о-я'д-н-ый См. стерва
    сух-о-яд-е'ниj-е [сухоядение] См. сухой; ср. сухоедение
    сух-о-я'д-ец См. сухой
    сух-о-я'д-ник См. сухой
    сыр-о-я'д-ец См. сырой
    трав-о-я'д-н(ый) См. трава
      травоя'дн-ые, сущ.
    чуж-е-я'д-н-ый См. чужой,,I


Гнездо для слова таблица

табли'ц(а)
    табли'ч-к-а
    табли'ч-н-ый
    табли'т-чат-ый


Гнездо для слова тайна

таи'ть
    таи'ть-ся
      по-таи'ться,,1
    та'й-н(а)
      та'ин-ств(о)
        таи'нств-енн(ый)
          таи'нственн-ое, сущ.
          таи'нственн-о
          таи'нственн-ость
          таи'нственн-ик
      та'й-н(ый),,I, прил. [тай(н)-н-ый]
        та'йн-ый,,II, сущ.
        та'йн-о
        та'йн-ость
        тайн-о-бра'ч-н(ый) См. брак,,I
          тайнобра'чн-ые, сущ.
          тайнобра'ч-иj-е [тайнобрачие]
        тайн-о-де'йствие См. действовать
        та'йн-о-пись См. писать
          тайнопи'с-н-ый
      в-та'йн-е
      тайн-о-ве'д-ец См. ведать
      тайн-о-ви'д-ец См. видеть
    тай-ко'м, нареч.
    тай-ни'к
      тайнич-о'к
      тайник-о'в-ый
      тайни'ч-н-ый
    за-таи'ть
      затаи'ть-ся
        зата'-ива-ться,,1
      зата'-ива-ть
        зата'ивать-ся,,2
        зата'ива-ниj-е [ затаивание ]
      зата-енн(ый), прич.-прил.
        затаенн-о
        затаенн-ость
    по-таи'ть
      потаи'ть-ся,,2
      пота'й-к(а)
        потайк-о'м, нареч.
      потай-ни'к
      потай-н(о'й)
        пота'йн-о
      пота-енн(ый), прич.-прил.
        потаенн-о
        потаенн-ость
      пота'й, нареч.
        в-пота'й, нареч.
    при-таи'ть
      притаи'ть-ся
        прита'-ива-ться
      прита'-ива-ть,,I притаивать,,II См. таять
        прита'ива-ниj-е,,I притаивание,,II См. таять
    у-таи'ть
      утаи'ть-ся
        ута'-ива-ться,,1
      ута'-ива-ть
        ута'ивать-ся,,2
        ута'ива-ниj-е [ утаивание ]
      ута'й-к-а
      утаj-е'ниj-е [ утаение ]
      ута'й(-щик)
        ута'й-щиц-а


Гнездо для слова также

так,,I, нареч. ср. стакнуться
    та'к-а-ть,,I такать,,II См. так,,II
      та'ка-нj-е,,I таканье,,II См. так,,II
      та'ка-ль/щик
      та'к-ну-ть,,I такнуть,,II См. так,,II
        пере-та'кнуть
          перета'к-ива-ть
            перета'кива-ниj-е [ перетакивание ]
        по-такну'ть
          потак-а'-ть
            потака'-ниj-е [ потакание ]
            пота'ч(-к-а)
              пота'ч-лив(ый)
                пота'члив-ость
            потака'-тель
              потака'тель-ниц-а
            потака'-ль/(щик)
              потака'ль-щиц-а
            потак-о'в/(щик)
              потако'в-щиц-а
            потак-о'в/(ник)
              потако'в-ниц-а
            пота'т(-чик)
              пота'т-чиц-а
        при-та'кнуть
          прита'к-ива-ть
      про-та'кать
    так-о'й
      так-о'е, сущ.
      тако'й-то
      так-о'в
        таков-о', нареч.
      так-ов-о'й
      так-о'в/ск-ий
      тако'й-сяко'й ср. так-сяк
    та'к-то
    та'к-таки
    так-с
    та'к/же
    та'к-ся'к ср. такой-сякой


Гнездо для слова такой

так,,I, нареч. ср. стакнуться
    та'к-а-ть,,I такать,,II См. так,,II
      та'ка-нj-е,,I таканье,,II См. так,,II
      та'ка-ль/щик
      та'к-ну-ть,,I такнуть,,II См. так,,II
        пере-та'кнуть
          перета'к-ива-ть
            перета'кива-ниj-е [ перетакивание ]
        по-такну'ть
          потак-а'-ть
            потака'-ниj-е [ потакание ]
            пота'ч(-к-а)
              пота'ч-лив(ый)
                пота'члив-ость
            потака'-тель
              потака'тель-ниц-а
            потака'-ль/(щик)
              потака'ль-щиц-а
            потак-о'в/(щик)
              потако'в-щиц-а
            потак-о'в/(ник)
              потако'в-ниц-а
            пота'т(-чик)
              пота'т-чиц-а
        при-та'кнуть
          прита'к-ива-ть
      про-та'кать
    так-о'й
      так-о'е, сущ.
      тако'й-то
      так-о'в
        таков-о', нареч.
      так-ов-о'й
      так-о'в/ск-ий
      тако'й-сяко'й ср. так-сяк
    та'к-то
    та'к-таки
    так-с
    та'к/же
    та'к-ся'к ср. такой-сякой


Гнездо для слова так I

так,,I, нареч. ср. стакнуться
    та'к-а-ть,,I такать,,II См. так,,II
      та'ка-нj-е,,I таканье,,II См. так,,II
      та'ка-ль/щик
      та'к-ну-ть,,I такнуть,,II См. так,,II
        пере-та'кнуть
          перета'к-ива-ть
            перета'кива-ниj-е [ перетакивание ]
        по-такну'ть
          потак-а'-ть
            потака'-ниj-е [ потакание ]
            пота'ч(-к-а)
              пота'ч-лив(ый)
                пота'члив-ость
            потака'-тель
              потака'тель-ниц-а
            потака'-ль/(щик)
              потака'ль-щиц-а
            потак-о'в/(щик)
              потако'в-щиц-а
            потак-о'в/(ник)
              потако'в-ниц-а
            пота'т(-чик)
              пота'т-чиц-а
        при-та'кнуть
          прита'к-ива-ть
      про-та'кать
    так-о'й
      так-о'е, сущ.
      тако'й-то
      так-о'в
        таков-о', нареч.
      так-ов-о'й
      так-о'в/ск-ий
      тако'й-сяко'й ср. так-сяк
    та'к-то
    та'к-таки
    так-с
    та'к/же
    та'к-ся'к ср. такой-сякой


Гнездо для слова так II

так,,II, звукоподр.
    та'к-а-ть,,II такать,,I См. так,,I
      та'к-ну-ть,,II такнуть,,I См. так,,I
      та'ка-нj-е,,II таканье,,I См. так,,I


Гнездо для слова талант

тала'нт
    тала'нт-ик
    тала'нт-ишк-о
    тала'нт-ищ-е
    тала'нт-лив(ый)
      тала'нтлив-ейш-ий
        наи-тала'нтливейший
      тала'нтлив-о
      тала'нтлив-ость
      не-тала'нтлив(ый)
        нетала'нтлив-ость
      высок-о-тала'нтливый,,1 См. высокий
      мал-о-тала'нтливый,,1 См. малый,,I
    бес-тала'нт-н(ый)
      бестала'нтн-о
      бестала'нтн-ость
    высок-о-тала'нт-лив-ый,,2 См. высокий
    мал-о-тала'нт-лив-ый,,2 См. малый,,I


Гнездо для слова там

там
    та'м-то
    та'м-ошн(ий),,I, прил.
      та'мошн-ий,,II, сущ.
      по-та'мошн-ему
    та'м-ся'м


Гнездо для слова танец

та'нец
    танц-у'льк-а
    танц-ме'йстер
      танцме'йстер-ск-ий
    танц-ева'-ть
      танцева'ть-ся
      танцо'в-ыва-ть
      танцева'-ниj-е [ танцевание ]
      танц-о'р
        танцо'р-к-а
      танцо'в(-щик)
        танцо'в-щиц-а
      танцу'-ющ(ий), прич.-прил.
        танцу'ющ-ие, сущ.
      танцева'-ль/н(ый)
        танцева'льн-ость
        танцева'льн-о-бытово'й См. быт
        танцева'льн-о-музыка'льный См. музыка
        танц/за'л [танц(евальный) зал] См. зал
        танц/кла'сс [танц(евальный) класс],,1 См. класс,,II
        танц/площа'дка [танц(евальная) площадка] См. площадка
        музыка'льн-о-танцева'льный См. музыка
      вы'-танцевать
        вы'танцевать-ся
          вытанцо'в-ыва-ться,,1
        вытанцо'в-ыва-ть
          вытанцо'вывать-ся,,2
      до-танцева'ть
        дотанцо'в-ыва-ть
          дотанцо'вывать-ся
      до-танцева'ть-ся
      за-танцева'ть
      за-танцева'ть-ся
      на-танцева'ть-ся
      от-танцева'ть
        оттанцо'в-ыва-ть
      пере-танцева'ть
        перетанцо'в-ыва-ть
          перетанцо'выва-ниj-е [ перетанцовывание ]
      по-танцева'ть
      под-танцо'в-ыва-ть
        подтанцо'выва-ниj-е [ подтанцовывание ]
      при-танцо'в-ыва-ть
      про-танцева'ть
        протанцо'в-ыва-ть
      с-танцева'ть
    танц/кла'сс,,2 См. класс,,II


Гнездо для слова танцевать

та'нец
    танц-у'льк-а
    танц-ме'йстер
      танцме'йстер-ск-ий
    танц-ева'-ть
      танцева'ть-ся
      танцо'в-ыва-ть
      танцева'-ниj-е [ танцевание ]
      танц-о'р
        танцо'р-к-а
      танцо'в(-щик)
        танцо'в-щиц-а
      танцу'-ющ(ий), прич.-прил.
        танцу'ющ-ие, сущ.
      танцева'-ль/н(ый)
        танцева'льн-ость
        танцева'льн-о-бытово'й См. быт
        танцева'льн-о-музыка'льный См. музыка
        танц/за'л [танц(евальный) зал] См. зал
        танц/кла'сс [танц(евальный) класс],,1 См. класс,,II
        танц/площа'дка [танц(евальная) площадка] См. площадка
        музыка'льн-о-танцева'льный См. музыка
      вы'-танцевать
        вы'танцевать-ся
          вытанцо'в-ыва-ться,,1
        вытанцо'в-ыва-ть
          вытанцо'вывать-ся,,2
      до-танцева'ть
        дотанцо'в-ыва-ть
          дотанцо'вывать-ся
      до-танцева'ть-ся
      за-танцева'ть
      за-танцева'ть-ся
      на-танцева'ть-ся
      от-танцева'ть
        оттанцо'в-ыва-ть
      пере-танцева'ть
        перетанцо'в-ыва-ть
          перетанцо'выва-ниj-е [ перетанцовывание ]
      по-танцева'ть
      под-танцо'в-ыва-ть
        подтанцо'выва-ниj-е [ подтанцовывание ]
      при-танцо'в-ыва-ть
      про-танцева'ть
        протанцо'в-ыва-ть
      с-танцева'ть
    танц/кла'сс,,2 См. класс,,II


Гнездо для слова тарелка

таре'лк(а)
    таре'лоч-к-а
    таре'лоч-ник
    таре'лоч-н-ый
    таре'льч-ат-ый
    тарелк-о-обра'зный
таре'ль, устар.


Гнездо для слова таскать

тащи'ть
    тащи'ть-ся
      по-тащи'ться
    таск-а'-ть
      таска'ть-ся
        до-таска'ться
        за-таска'ться,,I Начать таскаться
        ис-таска'ться,,I Утомиться от многократных хождений куда-л.
        на-таска'ться,,I Потаскаться много
        по-таска'ться
        про-таска'ться
      та'ск-ива-ть
      таска'-ниj-е [ таскание ]
      та'ск-а
        бревн-о-та'ска См. бревно
        лес-о-та'ска См. лес
        сам-о-та'ска См. сам
        сен-о-та'ска См. сено
      таск-отн-я'
      таска'-ль/щик
      таск-у'н
        таску'н-j-а [ таскунья ]
      та'ск-ом, нареч.
      та'ска-н-ый
      в-таска'ть
        вта'ск-ива-ть,,I
          вта'скивать-ся,,I
          вта'скива-ниj-е,,I [ втаскивание ]
      вы'-таскать
        выта'ск-ива-ть,,I
          выта'скивать-ся,,I
          выта'скива-ниj-е,,I [ вытаскивание ]
          по-выта'скивать
        по-вы'таскать
      до-таска'ть
        дота'ск-ива-ть,,I
          дота'скивать-ся,,I
          дота'скива-ниj-е,,I [ дотаскивание ]
      за-таска'ть,,I Начать таскать
      за-таска'ть,,II Длительным употреблением загрязнить
        затаска'ть-ся,,II
          зата'ск-ива-ться,,I,,1
        зата'ск-ива-ть,,I
          зата'скивать-ся,,I,,2
          зата'скива-ниj-е,,I [ затаскивание ]
        зата'ска-нн(ый), прич.-прил.
          зата'сканн-ость
      за-таска'ть,,III Утомить, водя из одного места в другое
        зата'ск-ива-ть,,II
      ис-таска'ть
        истаска'ть-ся,,II
          иста'ск-ива-ться,,1
        иста'ск-ива-ть
          иста'скивать-ся,,2
          иста'скива-ниj-е [ истаскивание ]
        иста'ска-нн-ый, прич.-прил.
        по-истаска'ть
      на-таска'ть,,I Притащить в каком-л. количестве
        ната'ск-ива-ть,,I
          ната'скивать-ся,,I
          ната'скива-ниj-е [ натаскивание ]
        по-натаска'ть
      на-таска'ть,,II Обучить
        натаска'ть-ся,,II
          ната'ск-ива-ться,,II,,1
        ната'ск-ива-ть,,II
          ната'скивать-ся,,II,,2
          ната'скива-ниj-е,,II
        ната'ск-а
        ната'с-чик
        ната'ска-нн-ый, прич.-прил.
      на-таска'ть-ся,,III Потаскать чего-л. много
      от-таска'ть
      от-таска'ть-ся
      пере-таска'ть
        перета'ск-ива-ть,,I
          перета'скивать-ся,,I
          перета'скива-ниj-е,,I [ перетаскивание ]
      по-таска'ть
        потаск-у'н
          потаску'н-j-а [ потаскунья ]
        потаск-у'х(а)
          потаску'ш-к-а
        пота'ска-нн-ый, прич.-прил.
      по-та'ск-ива-ть
      под-таска'ть
        подта'ск-ива-ть,,I
          подта'скивать-ся,,I
          подта'скива-ниj-е,,I [ подтаскивание ]
      про-таска'ть
      рас-таска'ть
        раста'ск-ива-ть,,I
          раста'скивать-ся,,I
          раста'скива-ниj-е,,I [ растаскивание ]
        по-растаска'ть
      с-таска'ть
        ста'ск-ива-ть,,I
          ста'скивать-ся,,I
          ста'скива-ниj-е,,I [ стаскивание ]
    тащ-е'ниj-е [ тащение ]
    в-тащи'ть
      втащи'ть-ся
        вта'ск-ива-ться,,II,,1
      вта'ск-ива-ть,,II
        вта'скивать-ся,,II,,2
        вта'скива-ниj-е,,II
    вс-тащи'ть
      встащи'ть-ся
        вста'ск-ива-ться,,1
      вста'ск-ива-ть
        вста'скивать-ся,,2
        вста'скива-ниj-е [ встаскивание ]
    вы'-тащить
      вы'тащить-ся
        выта'ск-ива-ться,,II,,1
      выта'ск-ива-ть,,II
        выта'скивать-ся,,II,,2
        выта'скива-ниj-е,,II
        выта'скива-ющ-ий, прич.
          сам-о-выта'скивающий См. сам
      по-вы'тащить
    до-тащи'ть
      дотащи'ть-ся
        дота'ск-ива-ться,,II,,1
      дота'ск-ива-ть,,II
        дота'скивать-ся,,II,,2
        дота'скива-ниj-е,,II
    за-тащи'ть
      затащи'ть-ся
        зата'ск-ива-ться,,II,,1
      зата'ск-ива-ть,,III
        зата'скивать-ся,,II,,2
        зата'скива-ниj-е,,II
    на-тащи'ть,,I Натаскать
      по-натащи'ть
    на-тащи'ть,,II Натянуть
      натащи'ть-ся
        ната'ск-ива-ться,,III,,1
      ната'ск-ива-ть,,III
        ната'скивать-ся,,III,,2
        ната'скива-ниj-е,,III
    об-тащи'ть
      обта'ск-ива-ть
    от-тащи'ть
      оттащи'ть-ся
        отта'ск-ива-ться,,1
      отта'ск-ива-ть
        отта'скивать-ся,,2
        отта'скива-ниj-е [ оттаскивание ]
    пере-тащи'ть
      перетащи'ть-ся
        перета'ск-ива-ться,,II,,1
      перета'ск-ива-ть,,II
        перета'скивать-ся,,II,,2
        перета'скива-ниj-е,,II
    по-тащи'ть
    под-тащи'ть
      подтащи'ть-ся
        подта'ск-ива-ться,,II,,1
      подта'ск-ива-ть,,II
        подта'скивать-ся,,II,,2
        подта'скива-ниj-е,,II
    при-тащи'ть
      притащи'ть-ся
        прита'ск-ива-ться,,1
      прита'ск-ива-ть
        прита'скивать-ся,,2
        прита'скива-ниj-е [ притаскивание ]
    про-тащи'ть
      протащи'ть-ся
        прота'ск-ива-ться,,1
      прота'ск-ива-ть
        прота'скивать-ся,,2
        прота'скива-ниj-е [ протаскивание ]
    рас-тащи'ть
      раста'ск-ива-ть,,II
        раста'скивать-ся,,II
        раста'скива-ниj-е,,II
    с-тащи'ть
      стащи'ть-ся
        ста'ск-ива-ться,,II,,1
      ста'ск-ива-ть,,II
        ста'скивать-ся,,II,,2
        ста'скива-ниj-е,,II
    у-тащи'ть
      утащи'ть-ся
        ута'ск-ива-ться,,1
      ута'ск-ива-ть
        ута'скивать-ся,,2


Гнездо для слова тащить

тащи'ть
    тащи'ть-ся
      по-тащи'ться
    таск-а'-ть
      таска'ть-ся
        до-таска'ться
        за-таска'ться,,I Начать таскаться
        ис-таска'ться,,I Утомиться от многократных хождений куда-л.
        на-таска'ться,,I Потаскаться много
        по-таска'ться
        про-таска'ться
      та'ск-ива-ть
      таска'-ниj-е [ таскание ]
      та'ск-а
        бревн-о-та'ска См. бревно
        лес-о-та'ска См. лес
        сам-о-та'ска См. сам
        сен-о-та'ска См. сено
      таск-отн-я'
      таска'-ль/щик
      таск-у'н
        таску'н-j-а [ таскунья ]
      та'ск-ом, нареч.
      та'ска-н-ый
      в-таска'ть
        вта'ск-ива-ть,,I
          вта'скивать-ся,,I
          вта'скива-ниj-е,,I [ втаскивание ]
      вы'-таскать
        выта'ск-ива-ть,,I
          выта'скивать-ся,,I
          выта'скива-ниj-е,,I [ вытаскивание ]
          по-выта'скивать
        по-вы'таскать
      до-таска'ть
        дота'ск-ива-ть,,I
          дота'скивать-ся,,I
          дота'скива-ниj-е,,I [ дотаскивание ]
      за-таска'ть,,I Начать таскать
      за-таска'ть,,II Длительным употреблением загрязнить
        затаска'ть-ся,,II
          зата'ск-ива-ться,,I,,1
        зата'ск-ива-ть,,I
          зата'скивать-ся,,I,,2
          зата'скива-ниj-е,,I [ затаскивание ]
        зата'ска-нн(ый), прич.-прил.
          зата'сканн-ость
      за-таска'ть,,III Утомить, водя из одного места в другое
        зата'ск-ива-ть,,II
      ис-таска'ть
        истаска'ть-ся,,II
          иста'ск-ива-ться,,1
        иста'ск-ива-ть
          иста'скивать-ся,,2
          иста'скива-ниj-е [ истаскивание ]
        иста'ска-нн-ый, прич.-прил.
        по-истаска'ть
      на-таска'ть,,I Притащить в каком-л. количестве
        ната'ск-ива-ть,,I
          ната'скивать-ся,,I
          ната'скива-ниj-е [ натаскивание ]
        по-натаска'ть
      на-таска'ть,,II Обучить
        натаска'ть-ся,,II
          ната'ск-ива-ться,,II,,1
        ната'ск-ива-ть,,II
          ната'скивать-ся,,II,,2
          ната'скива-ниj-е,,II
        ната'ск-а
        ната'с-чик
        ната'ска-нн-ый, прич.-прил.
      на-таска'ть-ся,,III Потаскать чего-л. много
      от-таска'ть
      от-таска'ть-ся
      пере-таска'ть
        перета'ск-ива-ть,,I
          перета'скивать-ся,,I
          перета'скива-ниj-е,,I [ перетаскивание ]
      по-таска'ть
        потаск-у'н
          потаску'н-j-а [ потаскунья ]
        потаск-у'х(а)
          потаску'ш-к-а
        пота'ска-нн-ый, прич.-прил.
      по-та'ск-ива-ть
      под-таска'ть
        подта'ск-ива-ть,,I
          подта'скивать-ся,,I
          подта'скива-ниj-е,,I [ подтаскивание ]
      про-таска'ть
      рас-таска'ть
        раста'ск-ива-ть,,I
          раста'скивать-ся,,I
          раста'скива-ниj-е,,I [ растаскивание ]
        по-растаска'ть
      с-таска'ть
        ста'ск-ива-ть,,I
          ста'скивать-ся,,I
          ста'скива-ниj-е,,I [ стаскивание ]
    тащ-е'ниj-е [ тащение ]
    в-тащи'ть
      втащи'ть-ся
        вта'ск-ива-ться,,II,,1
      вта'ск-ива-ть,,II
        вта'скивать-ся,,II,,2
        вта'скива-ниj-е,,II
    вс-тащи'ть
      встащи'ть-ся
        вста'ск-ива-ться,,1
      вста'ск-ива-ть
        вста'скивать-ся,,2
        вста'скива-ниj-е [ встаскивание ]
    вы'-тащить
      вы'тащить-ся
        выта'ск-ива-ться,,II,,1
      выта'ск-ива-ть,,II
        выта'скивать-ся,,II,,2
        выта'скива-ниj-е,,II
        выта'скива-ющ-ий, прич.
          сам-о-выта'скивающий См. сам
      по-вы'тащить
    до-тащи'ть
      дотащи'ть-ся
        дота'ск-ива-ться,,II,,1
      дота'ск-ива-ть,,II
        дота'скивать-ся,,II,,2
        дота'скива-ниj-е,,II
    за-тащи'ть
      затащи'ть-ся
        зата'ск-ива-ться,,II,,1
      зата'ск-ива-ть,,III
        зата'скивать-ся,,II,,2
        зата'скива-ниj-е,,II
    на-тащи'ть,,I Натаскать
      по-натащи'ть
    на-тащи'ть,,II Натянуть
      натащи'ть-ся
        ната'ск-ива-ться,,III,,1
      ната'ск-ива-ть,,III
        ната'скивать-ся,,III,,2
        ната'скива-ниj-е,,III
    об-тащи'ть
      обта'ск-ива-ть
    от-тащи'ть
      оттащи'ть-ся
        отта'ск-ива-ться,,1
      отта'ск-ива-ть
        отта'скивать-ся,,2
        отта'скива-ниj-е [ оттаскивание ]
    пере-тащи'ть
      перетащи'ть-ся
        перета'ск-ива-ться,,II,,1
      перета'ск-ива-ть,,II
        перета'скивать-ся,,II,,2
        перета'скива-ниj-е,,II
    по-тащи'ть
    под-тащи'ть
      подтащи'ть-ся
        подта'ск-ива-ться,,II,,1
      подта'ск-ива-ть,,II
        подта'скивать-ся,,II,,2
        подта'скива-ниj-е,,II
    при-тащи'ть
      притащи'ть-ся
        прита'ск-ива-ться,,1
      прита'ск-ива-ть
        прита'скивать-ся,,2
        прита'скива-ниj-е [ притаскивание ]
    про-тащи'ть
      протащи'ть-ся
        прота'ск-ива-ться,,1
      прота'ск-ива-ть
        прота'скивать-ся,,2
        прота'скива-ниj-е [ протаскивание ]
    рас-тащи'ть
      раста'ск-ива-ть,,II
        раста'скивать-ся,,II
        раста'скива-ниj-е,,II
    с-тащи'ть
      стащи'ть-ся
        ста'ск-ива-ться,,II,,1
      ста'ск-ива-ть,,II
        ста'скивать-ся,,II,,2
        ста'скива-ниj-е,,II
    у-тащи'ть
      утащи'ть-ся
        ута'ск-ива-ться,,1
      ута'ск-ива-ть
        ута'скивать-ся,,2


Гнездо для слова твой

твой,,I, мест.
    твой,,II, сущ.
    твоj-о', сущ. [ твое ]
    твоj-и', сущ. [ твои ]
    по-тво'j-ему [ по-твоему ]


Гнездо для слова творческий

твори'ть,,I Создавать
    твори'ть-ся,,I твориться,,II См. творить,,II
    твор-е'ниj-е,,I творение,,II См. творить,,II
      кров-е-творе'ние См. кровь
    тво'р-ч(еств-о)
      тво'рч-еск(ий)
        тво'рческ-и
        иде'йн-о-тво'рческий См. идея
        нау'чн-о-тво'рческий См. учить
      со-тво'рчество
      бумаг-о-тво'рчество См. бумага
      жизн-е-тво'рчество См. жить
      миф-о-тво'рчество См. миф
      песн-е-тво'рчество См. петь
      песн-о-тво'рчество См. петь
      план-о-тво'рчество См. план
      слов-о-тво'рч(еств-о) См. слово,,I
        словотво'рч-еск-ий
      стих-о-тво'рч(еств-о) См. стих
        стихотво'рч-еск-ий,,1
      термин-о-тво'рчество См. термин
      форм-о-тво'рчество См. форма
      язык-о-тво'рч(еств-о) См. язык
        языкотво'рч-еск-ий
    твор-е'ц
    твор-я'щ-ий, прич.
      плод-о-творя'щий См. плод
    вы'-творить
      вы'творить-ся
        вытвор-я'-ться,,1
      вытвор-я'-ть
        вытворя'ть-ся,,2
    на-твори'ть,,I натворить,,II См. творить,,II
    со-твори'ть
      сотвори'ть-ся
        сотвор-я'-ться,,1
      сотвор-я'-ть
        сотворя'ть-ся,,2
      сотвор-е'ниj-е [ сотворение ]
    болезн-е-тво'р-н(ый) См. боль
      болезнетво'рн-о
      болезнетво'рн-ость
    жизн-е-тво'р-н-ый См. жить
    зл-о-тво'р-н-ый См. зло,,I
    кров-е-тво'р-н-ый См. кровь
    крючк-о-тво'р См. крюк
      крючкотво'р-ск-ий
      крючкотво'р-ствова-ть,,1
    крючк-о-тво'р-ец См. крюк
    крючк-о-тво'р-н-ый См. крюк
    крючк-о-тво'р-ств(о) См. крюк
      крючкотво'рств-ова-ть,,2
    орех-о-тво'р-к-а См. орех
    песн-о-тво'р-ец См. петь
    плод-о-тво'р-н(ый) См. плод
      плодотво'рн-о
        не-плодотво'рно,,1
      плодотво'рн-ость
        не-плодотво'рность,,1
      не-плодотво'рн(ый)
        неплодотво'рн-о,,2
        неплодотво'рн-ость,,2
      о-плодотвор-и'-ть
        оплодотвори'ть-ся
          оплодотвор-я'-ться,,1
        оплодотвор-я'-ть
          оплодотворя'ть-ся,,2
        оплодотвор-е'ниj-е
          сам-о-оплодотворе'ние См. сам
    рифм-о-тво'р-ец См. рифма
    рук-о-тво'р-н-ый См. рука
      не-рукотво'рный
    смех-о-тво'р-н(ый) См. смех
      смехотво'рн-о
      смехотво'рн-ость
    смех-о-тво'р-ец См. смех
    смех-о-тво'р-ств-о См. смех
    сн-о-тво'р-н(ый) См. спать
      снотво'рн-о
      снотво'рн-ость
    стих-о-тво'р См. стих
    стих-о-тво'р-ец См. стих
      стихотво'р-иц-а
      стихотво'рч-еск-ий,,2
    стих-о-тво'р-н-ый См. стих
    стих-о-тво'р-ств(о) См. стих
      стихотво'рств-ова-ть
    тепл-о-тво'р-н(ый) См. тепло,,I
      теплотво'р
      теплотво'рн-ость
    тошн-о-тво'р-н(ый) См. тошный
      тошнотво'рн-о
      тошнотво'рн-ость
    чуд-о-твори'ть См. чудо
      чудотво'р-ств-о
      чудотво'р-честв-о
      чудотвор-е'ниj-е [ чудотворение ]
      чудотво'р
      чудотво'р-ец
      чудотво'р-н(ый)
        чудотво'рн-о
    язык-о-тво'р-ец См. язык


Гнездо для слова творчество

твори'ть,,I Создавать
    твори'ть-ся,,I твориться,,II См. творить,,II
    твор-е'ниj-е,,I творение,,II См. творить,,II
      кров-е-творе'ние См. кровь
    тво'р-ч(еств-о)
      тво'рч-еск(ий)
        тво'рческ-и
        иде'йн-о-тво'рческий См. идея
        нау'чн-о-тво'рческий См. учить
      со-тво'рчество
      бумаг-о-тво'рчество См. бумага
      жизн-е-тво'рчество См. жить
      миф-о-тво'рчество См. миф
      песн-е-тво'рчество См. петь
      песн-о-тво'рчество См. петь
      план-о-тво'рчество См. план
      слов-о-тво'рч(еств-о) См. слово,,I
        словотво'рч-еск-ий
      стих-о-тво'рч(еств-о) См. стих
        стихотво'рч-еск-ий,,1
      термин-о-тво'рчество См. термин
      форм-о-тво'рчество См. форма
      язык-о-тво'рч(еств-о) См. язык
        языкотво'рч-еск-ий
    твор-е'ц
    твор-я'щ-ий, прич.
      плод-о-творя'щий См. плод
    вы'-творить
      вы'творить-ся
        вытвор-я'-ться,,1
      вытвор-я'-ть
        вытворя'ть-ся,,2
    на-твори'ть,,I натворить,,II См. творить,,II
    со-твори'ть
      сотвори'ть-ся
        сотвор-я'-ться,,1
      сотвор-я'-ть
        сотворя'ть-ся,,2
      сотвор-е'ниj-е [ сотворение ]
    болезн-е-тво'р-н(ый) См. боль
      болезнетво'рн-о
      болезнетво'рн-ость
    жизн-е-тво'р-н-ый См. жить
    зл-о-тво'р-н-ый См. зло,,I
    кров-е-тво'р-н-ый См. кровь
    крючк-о-тво'р См. крюк
      крючкотво'р-ск-ий
      крючкотво'р-ствова-ть,,1
    крючк-о-тво'р-ец См. крюк
    крючк-о-тво'р-н-ый См. крюк
    крючк-о-тво'р-ств(о) См. крюк
      крючкотво'рств-ова-ть,,2
    орех-о-тво'р-к-а См. орех
    песн-о-тво'р-ец См. петь
    плод-о-тво'р-н(ый) См. плод
      плодотво'рн-о
        не-плодотво'рно,,1
      плодотво'рн-ость
        не-плодотво'рность,,1
      не-плодотво'рн(ый)
        неплодотво'рн-о,,2
        неплодотво'рн-ость,,2
      о-плодотвор-и'-ть
        оплодотвори'ть-ся
          оплодотвор-я'-ться,,1
        оплодотвор-я'-ть
          оплодотворя'ть-ся,,2
        оплодотвор-е'ниj-е
          сам-о-оплодотворе'ние См. сам
    рифм-о-тво'р-ец См. рифма
    рук-о-тво'р-н-ый См. рука
      не-рукотво'рный
    смех-о-тво'р-н(ый) См. смех
      смехотво'рн-о
      смехотво'рн-ость
    смех-о-тво'р-ец См. смех
    смех-о-тво'р-ств-о См. смех
    сн-о-тво'р-н(ый) См. спать
      снотво'рн-о
      снотво'рн-ость
    стих-о-тво'р См. стих
    стих-о-тво'р-ец См. стих
      стихотво'р-иц-а
      стихотво'рч-еск-ий,,2
    стих-о-тво'р-н-ый См. стих
    стих-о-тво'р-ств(о) См. стих
      стихотво'рств-ова-ть
    тепл-о-тво'р-н(ый) См. тепло,,I
      теплотво'р
      теплотво'рн-ость
    тошн-о-тво'р-н(ый) См. тошный
      тошнотво'рн-о
      тошнотво'рн-ость
    чуд-о-твори'ть См. чудо
      чудотво'р-ств-о
      чудотво'р-честв-о
      чудотвор-е'ниj-е [ чудотворение ]
      чудотво'р
      чудотво'р-ец
      чудотво'р-н(ый)
        чудотво'рн-о
    язык-о-тво'р-ец См. язык


Гнездо для слова твердый

тверд(ый)
    тверд-е'йш-ий
    тверд-ова'т-ый
    тверд-о
      не-твердо,,1
    тверд-ость
      не-твердость,,1
    твердь
    тверд-ы'н(я)
      тверды'н-н-ый
    на'-тверд-о
    не-тверд(ый)
      нетверд-о,,2
      нетверд-ость,,2
    сверх-твердый
    тверд-е'-ть
      тверде'-ниj-е [ твердение ]
      тверде'-ющ-ий, прич.
        сам-о-тверде'ющий См. сам
      за-тверде'ть
        затверде-ва'-ть
          затвердева'-ниj-е [ затвердевание ]
        затверде'-ниj-е [ затвердение ]
        затверде'-л(ый)
          затверде'л-ость
      о-тверде'ть
        отверде-ва'-ть
          отвердева'-ниj-е [ отвердевание ]
        отверде'-ниj-е [ отвердение ]
        отверде'-л(ый)
          отверде'л-ость
      по-тверде'ть
    тверд-о-голо'в-0-ый См. голова
    тверд-о-гру'д-0-ый См. грудь
    тверд-о-зада'н-ец См. дать
    тверд-о-зем См. земля,,I
    тверд-о-ка'мен-н(ый) См. камень
      твердока'менн-ость
    тверд-о-ко'ж-0-ий См. кожа
    тверд-о-копченый См. копоть
    тверд-о-ло'б(-0-ый),,I, прил. См. лоб
      твердоло'б-ый,,II, сущ.
    тверд-о-ме'р См. мерить
    тверд-о-неб-н-ый См. небо
    тверд-о-пло'д-н-ый См. плод
    тверд-о-се'рд(-0-ый) См. сердце
      твердосе'рд-иj-е [ твердосердие ]
    тверд-о-сло'й-н(ый) См. слой
      твердосло'йн-ость
    тверд-о-спла'в-н-ый См. плавить,,I
    тверд-о-сте'н-н-ый См. стена
    тверд-о-то'плив-н-ый См. топить,,II
    тверд-о-у'ст-к-а См. уста


Гнездо для слова театр

теа'тр
    теа'тр-ик
    театр-а'л
      театра'л-к-а
    театр-а'льн(ый)
      театра'льн-о
      театра'льн-ость
      театра'ль-ств-о
      театра'ль-щин-а
      театрал-изова'-ть
        театрализова'ть-ся
        театрализ-а'циj-а [ театрализация ]
        театрализо'ва-нн-ый, прич.-прил.
      театра'льн-ича-ть
        театра'льнича-нj-е [ театральничанье ]
    при-театр-а'льн-ый
    театр-о-ве'д(ени-е)
      театрове'д
        театрове'д-ческ-ий,,1
      театрове'д-ческ-ий,,2
      театрове'д-н-ый
    театр-о-владе'лец См. владеть
      театровладе'льч-еск-ий
    театр-о-ма'ния См. мания
    театр-о-строи'тельство См. строить
    драм/теа'тр См. драма
    кино/теа'тр См. кино
    радио/теа'тр См. радио
    теле/теа'тр См. телевизионный


Гнездо для слова телеграмма

телегра'мм(а)
    телегра'мм-к-а
    телегра'мм-н(ый)
      телегра'ммн-о
    почт-о-телегра'мма См. почта
    радио/телегра'мма См. радио
    фото/телегра'мма См. фотография


Гнездо для слова телефон

телефо'н
    телефон-и'j-а [ телефония ]
    телефон-и'ст
      телефони'ст-ик
      телефони'ст-к(а)
        телефони'сточ-к-а
    телефо'н-щик
    телефо'н-н-ый
      телегра'фн-о-телефо'нный См. телеграф
    телефон-изи'рова-ть
      телефонизи'ровать-ся
      телефонизи'рова-ниj-е [ телефонизирование ]
      телефониз-а'циj-а [ телефонизация ]
    телефон-и'рова-ть
      телефони'ровать-ся
      телефони'рова-ниj-е [ телефонирование ]
      про-телефони'ровать
    телефо'н-и-ть
    телефон-о-гра'мма
    видео/телефо'н
      видеотелефо'н-н-ый
    микро/телефо'н
    радио/телефо'н См. радио
      радиотелефон-и'j-а [ радиотелефония ]
      радиотелефо'н-н-ый


Гнездо для слова тело

те'л(о)
    те'ль-ц-е
    тел-ес(а')
      телеш-о'м
    те'ль-ник,,1
    те'ль-н(ый)
      те'льн-ое, сущ.
      те'льн-о
      те'льн-ик,,2
      тельн-я'шк-а
      те'льн-ость
    теле'с-н(ый)
      теле'сн-ое, сущ.
      теле'сн-о
      теле'сн-ость
    анти-тела'
    бес-теле'с-н(ый)
      бестеле'сн-ость
    на-те'ль-н(ый)
      нате'льн-ик
    противо-тела'
    тел-о-гре'j-а [ телогрея ] См. греть
    тел-о-гре'й-к-а См. греть
    тел-о-движе'ние См. двигать
    тел-о-ре'з См. резать
    тел-о-сложе'ние См. сложить
    тел-о-храни'тель См. хранить
    бел-о-те'л-0-ый См. белый,,I
    красн-о-те'л(-0-ый) См. красный,,I
      красноте'л-к-а
    макро/те'ло
    мягк-о-те'л(-0-ый) См. мягкий
      мягкоте'л-ые, сущ.
      мягкоте'л-ость
    полн-о-те'л-0-ый См. полный
    пуст-о-те'л(-0-ый) См. пустой
      пустоте'л-ость
    пышн-о-те'л-0-ый См. пышный
    смугл-о-те'л-0-ый См. смуглый
    сух-о-те'л-0-ый См. сухой
    толст-о-те'л-0-ый См. толстый,,I
    тонк-о-те'л-0-ый См. тонкий
    узк-о-те'л-к-а См. узкий
    худ-о-те'л-0-ый См. худой,,I
    черн-о-те'л-к-а См. черный,,I
    чист-о-те'л-0-ый См. чистый


Гнездо для слова тема

те'м(а)
    те'м-к-а
    тем-а'т/ик-а
    те'м-ник,,I Список, сборник тем. Темник,,II См. тьма,,II
    тем-ат/и'зм
    тем-ат/и'ческ(ий)
      темати'ческ-и
    мелк-о-те'м-j-е [ мелкотемье ] См. мелкий
    мног-о-те'м-н(ый) См. много
      многоте'мн-ость
      многоте'м-j-е [ многотемье ]


Гнездо для слова темнота

тьм(а),,I Отсутствие света
    тем-н(ый),,I, прил.
      темн-ый,,II, сущ.
      темн-ое,,I, сущ. Темная одежда
    темн-ое,,II, сущ. Нечто непонятное
      темн-ая, сущ. Комната
      темн-ова'т(ый)
        темнова'т-о,,1
      темн-еньк(ий)
        темне'ньк-о,,1
      темн-ехоньк(ий)
        темнехоньк-о,,1
      темн-ешеньк(ий)
        темнешеньк-о,,1
      темный-темный
      темн-о
      темн-о'
        темн-ова'т-о,,2
        темн-е'ньк-о,,2
        темн-ехоньк-о,,2
        темн-ешеньк-о,,2
        темны'м-темно'
      темн-от(а')
        темнот-и'щ-а
        пол-у-темнота',,1 См. половина
      темн-ость
      те'мень
        те'мн-еть устар. Темень
      темь
        су'-темь
      темн-и'ц(а)
        темни'ч-н-ый
      в-темн-ую
      до-темн-а'
      за'-темн-о
      по'-темн-у
      пре-темный
        темный-претемный
      с-темн-а'
      темн-е'-ть
        темне'ть-ся
        за-темне'ть
          затемне'ть-ся
        о-темне'ть
          отемне'-ниj-е [отемнение]
        по-темне'ть
          потемне'-ниj-е [потемнение]
          потемне'-вш-ий, прич.-прил.
          потемне'-л-ый
        с-темне'ть
          стемне'ть-ся
      темн-и'-ть
        темни'ть-ся
        темни'-тель
        за-темни'ть
          затемни'ть-ся
            затемн-я'-ться,,1
          затемн-я'-ть
            затемня'ть-ся,,2
          затемн-е'ниj-е [затемнение]
          затемн-енн(ый), прич.-прил.
            не-затемненный
        о-темни'ть
          отемн-я'-ть
        пере-темни'ть
        по-темни'ть
          потемни'ть-ся
            потемн-я'-ться
          потемн-я'-ть
        при-темни'ть
          притемн-я'-ть
            притемня'ть-ся
        у-темни'ть
          утемни'ть-ся
            утемн-я'-ться,,1
          утемн-я'-ть
            утемня'ть-ся,,2
          утемн-е'ниj-е [утемнение]
      темн-о-бордо'вый См. бордо,,II
      темн-о-боро'д-0-ый См. борода
      темн-о-бро'в-0-ый См. бровь
      темн-о-бро'нзовый См. бронза
      темн-о-бу'рый См. бурый
      темн-о-вишневый См. вишня
      темн-о-во'д-н-ый См. вода
      темн-о-воло'с-0-ый См. волос
      темн-о-гла'з-0-ый См. глаз
      темн-о-голубо'й См. голубой
      темн-о-желтый См. желтый,,I
      темн-о-зеленый См. зеленый
      темн-о-ка'рий См. карий
      темн-о-кашта'новый См. каштан
      темн-о-ко'ж(-0-ий),,I, прил. См. кожа
        темноко'ж-ий,,II, сущ.
          темноко'ж-ая, сущ.
      темн-о-кори'чневый См. коричневый
      темн-о-кра'сный См. красный,,I
      темн-о-ли'к-0-ий См. лик,,I
      темн-о-лило'вый См. лиловый
      темн-о-ли'ств-енн-ый См. лист
      темн-о-ли'ст-0-ый См. лист
      темн-о-ли'ц-0-ый См. лицо
      темн-о-окра'шенный См. краска,,I
      темн-о-оли'вковый См. олива
      темн-о-ру'сый См. русый
      темн-о-ры'жий См. рыжий,,I
      темн-о-се'рый См. серый
      темн-о-си'ний См. синий
      темн-о-фиоле'товый См. фиолетовый
      темн-о-хво'й-н-ый См. хвоя
      темн-о-цве'т-н-ый См. цвет,,II
      и'зжелта-темный См. желтый,,I
      пол-у-темн(ый),,1 См. половина
        полутемн-о'
        полутемн-от-а',,2
    впо-тьм-а'х, нареч.
    по-тем-к(и)
      потемоч-к-и
    по-тьма' устар.
    тм-и-ть, книжн., устар.
      тми'ть-ся
    за-тм-и'-ть
      затми'ть-ся
        затм-ева'-ться,,1
      затм-ева'-ть
        затмева'ть-ся,,2
      затм-е'ниj-е [затмение]
    тьма-тьму'щая,,I тьма-тьмущая,,II См. тьма,,II
    пол-у-тьм(а') См. половина
      полутем-н-ый,,2


Гнездо для слова темп

темп
    те'мп-ов-ый
    темп-ирова'-ть
      темпи'рова-ниj-е [ темпирование ]
    темп-о'-граф
    разн-о-те'мп-н-ый См. разный


Гнездо для слова температура

температу'р(а)
    температу'р-к-а
    температу'р-н-ый
    температу'р-и-ть
      за-температу'рить
    высок-о-температу'р-н-ый См. высокий
    низк-о-температу'р-н-ый См. низкий


Гнездо для слова тень

тень
    тен-ек
      тене ч-ек
    тен-ев-о'й
    тен-и'ст(ый)
      тени'ст-о
      тени'ст-ость
    бес-тен-ев-о'й
    бес-те'н-н-ый
    тен-и'-ть
    за-тен-и'-ть
      затени'ть-ся
        затен-я'-ться,,1
      затен-я'-ть
        затеня'ть-ся,,2
      затен-е'ниj-е [ затенение ]
      затен-енн-ый, прич.-прил.
    о-тен-и'-ть
      отен-я'-ть
      отен-е'ниj-е [ отенение ]
    от-тен-и'-ть
      оттени'ть-ся
        оттен-я'-ться,,1
      оттен-я'-ть
        оттеня'ть-ся,,2
      отте'н-ива-ть
        отте'нивать-ся
      оттен-е'ниj-е [ оттенение ]
      отте'н-к-а
      отте'н-ок
        разн-о-отте'ноч-н(ый) См. разный
          разноотте'ночн-ость
      о'ттень
    при-тен-и'-ть
      притен-я'-ть
        притеня'ть-ся
      притен-е'ниj-е [ притенение ]
    тен-е-выно'слив(ый) См. нести,,I
      теневыно'слив-ость
    тен-е-люб(-и'в-ый) См. любить
      тенелю'б
    пол-у-те'нь См. половина
    свет-о-те'нь См. свет,,I
      светотен-ев-о'й


Гнездо для слова теория

тео'ри(я) [теориj-а]
    тео'рий-к-а
    тео'р-ик
    теор-е'т/ик
    теор-ет/и'ческ(ий)
      теорети'ческ-и
      теоре'тик-о-познава'тельный См. знать,,I
      иде'йн-о-теорети'ческий См. идея
      нау'чн-о-теорети'ческий См. учить
      общ-е-теорети'ческий,,1 См. общий
    теор-ет/и'чн(ый)
      теорети'чн-о
      теорети'чн-ость
    теор-и'ческ-ий
    теор-и'чн(ый)
      теори'чн-ость
    теор-ет/изи'рова-ть
      теоретизи'ровать-ся
      теоретизи'рова-ниj-е [ теоретизирование ]
    лж-е-тео'рия См. лгать
    общ-е-теор-ет/и'ческ-ий,,2 См. общий


Гнездо для слова теперь

тепе'рь
    тепе'р-ича
    тепе'р-ешн(ий)
      по-тепе'решн-ему
тепе'ря


Гнездо для слова тепло

тепл(о'),,I, сущ.
    тепл-ец-о'
    тепл-ови'к,,1
    тепл(-ов-о'й)
      теплов-и'к,,2
      тепл-о-аппара'т См. аппарат
      тепл-о-механи'ч-еск-ий См. механика
      тепл-о-нано'с-н-ый См. нести,,I
      тепл-о-пеленга'тор См. пеленг
      тепл-о-се'ть См. сеть
      тепл-о-ста'нция См. станция
      тепл-о-электроста'нция См. электричество, станция
      тепл-о-энерге'тик(а) См. энергия
        теплоэнергети'ч-еск-ий
      уда'рн-о-теплово'й См. ударить,,I
    тепл(-0-ый)
      тепл-ое, сущ.
      тепл-еньк(ий)
        тепле'ньк-о,,1
      тепл-ехоньк(ий)
        теплехоньк-о,,1
      тепл-ешеньк(ий)
        тепллешеньк-о,,1
      тепл-ова'т(ый)
        теплова'т-о,,1
      тепл-о',,II, нареч.
        тепл-е'ньк-о,,2
        тепл-ехоньк-о,,2
        тепл-ешеньк-о,,2
        тепл-ова'т-о,,2
      тепл-от-а'
      тепл-и'ц(а)
        тепли'ч-к-а
        тепли'ч(-ник)
          тепли'ч-ниц-а
        тепли'ч-н(ый)
          тепли'чн-ость
          тепли'чн-о-парнико'вый См. пар,,I
      те'пл-ин(а')
        те'пли'н-к-а
      тепл-у'шк(а)
        теплу'шеч-н-ый
      тепл-ы'нь
      тепл-я'к
      за'-тепл-о
      о'т-тепель
        о'ттепель-н-ый
      по-тепл-у
      пре-теплый
      ро'с-тепель
        ро'степель-н-ый
      тепл-е'-ть
        от-тепле'ть
        по-тепле'ть
          потепле'-ниj-е [ потепление ]
        с-тепле'ть
      те'пл-и-ть
        за-те'плить
          зате'плить-ся,,I
            зате'пл-ива-ться,,1
          зате'пл-ива-ть
            зате'пливать-ся,,2
      тепл-и'-ть
      те'пл-и-ть-ся
        за-те'плиться,,II Начать теплиться
      тепл-о-фиц/и'рова-ть
        теплофици'ровать-ся
        теплофици'рова-ниj-е [ теплофицирование ]
        теплофик-а'ци(j-а) [ теплофикация ]
          теплофикаци-о'нн-ый
      о-тепл-и'-ть
        отепл-я'-ть
          отепля'ть-ся
        отепл-е'ниj-е [ отепление ]
        отепли'-тель
        отепли'-тельн-ый
      у-тепл-и'-ть
        утепли'ть-ся
          утепл-я'-ться,,1
        утепл-я'-ть
          утепля'ть-ся,,2
        утепл-е'ниj-е [ утепление ]
        утепли'-тель
        утепл-енн-ый, прич.-прил.
        утепли'-тельн-ый
      тепл-о-кро'в-н(ый) См. кровь
        теплокро'вн-ые, сущ.
      тепл-о-песо'ч-н-ый См. песок
    тепл-о-бето'н См. бетон
    тепл-о-во'з См. везти
      теплово'з-ник
      теплово'з-н-ый
      тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. строить
      тепловоз-о-строи'тель См. строить
      тепловоз-о-строи'-тельн-ый См. строить
    тепло/выделя'ющий См. делить
    тепл-о-емк(ий) См. емкий
      теплоемк-ость
    тепл-о-защи'т(а) См. защитить
      теплозащи'т-н-ый
    тепл-о-излуче'ние См. луч
    тепл-о-измере'ние См. мерить
    тепл-о-изоля'ци(я) См. изолировать
      теплоизоляци-о'нн-ый
    тепл-о-контро'ль См. контролировать
    тепл-о-лече'ние См. лечить
    тепл-о-люб-и'в(ый) См. любить
      теплолю'б
      теплолюби'в-ость
      теплолю'б-иj-е [ теплолюбие ]
    тепл-о-магистра'ль См. магистраль
    тепл-о-ме'р См. мерить
    тепл-о-непроница'ем(ый) См. проникнуть
      теплонепроница'ем-ость
    тепл-о-носи'тель См. нести,,I
    тепл-о-обме'н См. менять
      теплообме'н-ник,,1
      теплообме'н-н(ый)
        теплообме'нн-ик,,2
    тепл-о-образова'ние См. образовать,,II
    тепл-о-отда'ча См. дать
    тепл-о-переда'ча См. дать
    тепл-о-поте'ря См. терять
    тепл-о-прово'д См. вести
      теплопрово'д-н-ый,,I
    тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло. См. вести
      теплопрово'дн-ость
      мал-о-теплопрово'дный См. малый,,I
    тепл-о-проду'кция См. продукт
    тепл-о-прозра'чн(ый) См. прозрачный
      теплопрозра'чн-ость
    тепл-о-регуля'ция См. регулировать
    тепл-о-ро'д См. родить
    тепл-о-сил-ов(о'й) См. сила
      теплосилов-а'я, сущ.
    тепл-о-снабжа'ющий См. снабдить
    тепл-о-снабже'ние См. снабдить
    тепл-о-сто'йк(ий) См. стоять
      теплосто'йк-ость
    тепл-о-тво'р-н(ый) См. творить,,I
      теплотво'р
      теплотво'рн-ость
    тепл-о-те'хник(а) См. техника
      теплоте'хн-ик
      теплотехни'ч-еск-ий
    тепл-о-тра'сса См. трасса
    тепл-о-усто'йчив(ый) См. стоять
      теплоусто'йчив-ость
    тепл-о-хо'д См. ходить
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [ теплоходостроение ] См. строить
      пар-о-теплохо'д,,1 См. пар,,I
        паротеплохо'д-н-ый
    тепл-о-центра'ль См. центр
    тепл-о-электроцентра'ль См. электричество, центр
    пар-о-тепл-о-хо'д,,2 См. пар,,I, ходить
    электр-о-тепл-о-вентиля'тор См. электричество, вентилировать


Гнездо для слова терпеть

терпе'ть
    терпе'ть-ся
    терпе'-ниj-е
      не-терпе'ние
      долг-о-терпе'ние См. долгий
    терп-еж
      в-терпеж
      не/в-терпеж
      не-терпеж
    терп-и'м(ый)
      терпи'м-о
        не-терпи'мо,,1
      терпи'м-ость
        не-терпи'мость,,1
      не-терпи'м(ый)
        нетерпи'м-о,,2
        нетерпи'м-ость,,2
      вер-о-терпи'м(ый) См. вера
        веротерпи'м-ость
    терпе-ли'в(ый)
      терпели'в-о
        не-терпели'во,,1
      терпели'в-ость
        не-терпели'вость,,1
      не-терпели'в(ый),,I, прил.
        нетерпели'в-ый,,II, сущ.
          нетерпели'в-ая, сущ.
        нетерпели'в-о,,2
        нетерпели'в-ость,,2
        нетерпели'в-ец
      долг-о-терпели'в(ый) См. долгий
        долготерпели'в-ость
    вы'-терпеть
      вы'терпеть-ся
        выте'рпл-ива-ться,,1
      выте'рпл-ива-ть
        выте'рпливать-ся,,2
        выте'рплива-ниj-е [ вытерпливание ]
    до-терпе'ть
      дотерпе'ть-ся
    на-терпе'ть-ся
      по-натерпе'ться
    недо-терпе'ть
    об-терпе'ть-ся
    от-терпе'ть-ся
    пере-терпе'ть
    по-терпе'ть
      потерпе'-вш(ий),,I, прич.
        потерпе'вш-ий,,II, сущ.
          потерпе'вш-ая, сущ.
    пре-терпе'ть
      претерпе-ва'-ть
        претерпева'ть-ся
      претерпе'-ниj-е [ претерпение ]
    при-терпе'ть-ся
    про-терпе'ть
    с-терпе'ть
      сте'рпл-ива-ть
      не-стерп-и'м(ый)
        нестерпи'м-о
        нестерпи'м-ость
    с-терпе'ть-ся
      сте'рпл-ива-ться
    у-терпе'ть
    страст-о-те'рп-ец См. страсть,,I
      страстоте'рп-иц-а
      страстоте'рпч-еск-ий


Гнездо для слова территория

террито'ри(я) [территориj-а]
    территори-а'льн(ый)
      территориа'льн-о
      территориа'льн-ость
      экс-территориа'льн(ый)
        экстерриториа'льн-ость
      территориа'льн-о-произво'дственный См. произвести
      администрати'вн-о-территориа'льный См. администрировать


Гнездо для слова терять

теря'ть
    теря'ть-ся
      по-теря'ться,,1
      рас-теря'ться,,1
        расте'р-ива-ться,,I
        расте'ря-нн(ый), прич.-прил.
          расте'рянн-о
          расте'рянн-ость
        растеря'-вш-ийся, прич.-прил.
        по-растеря'ться,,I
    теря'-ниj-е [теряние]
    за-теря'ть
      затеря'ть-ся
        зате'р-ива-ться,,1
      зате'р-ива-ть
        зате'ривать-ся,,2
      зате'ря-нн(ый), прич.-прил.
        зате'рянн-о
        зате'рянн-ость
      затеря'-х-а
    на-теря'ть
    пере-теря'ть
    по-теря'ть
      потеря'ть-ся,,2
      поте'р-я
        кров-о-поте'ря См. кровь
        тепл-о-поте'ря См. тепло,,I
      потеря'-ниj-е [потеряние]
      поте'ря-нн(ый),,I, прич.-прил.
        поте'рянн-ый,,II, сущ.
          поте'рянн-ая, сущ.
        поте'рянн-о
        поте'рянн-ость
    рас-теря'ть
      растеря'ть-ся,,II
        по-растеря'ться,,II
      расте'р-ива-ть
        расте'ривать-ся,,II
      расте'р-я
      растеря'-х-а
      растер-ех-а
      по-растеря'ть
    с-теря'ть
    у-теря'ть
      утеря'ть-ся
        уте'р-ива-ться,,1
      уте'р-ива-ть
        уте'ривать-ся,,2
      уте'р-я


Гнездо для слова тесный

те'сн(ый)
    те'сн-еньк(ий)
      те'сне'ньк-о,,1
    тесн-ова'т(ый)
      теснова'т-о,,1
      теснова'т-ость
    те'сн-о
      те'сн-е'ньк-о,,2
      тесн-ова'т-о,,2
    тесн-от-а'
    те'сн-ость
    тесн-и'н-а
    тесн-я'к
    тесн-и'-ть
      тесни'ть-ся
        за-тесни'ться
      тесн-е'ниj-е [теснение]
      тесни'-тель
      в-тесни'ть
        втесни'ть-ся
          втесн-я'-ться,,1
        втесн-я'-ть
          втесня'ть-ся,,2
      вы'-теснить
        вы'теснить-ся
          вытесн-я'-ться,,1
        вытесн-я'-ть
          вытесня'ть-ся,,2
        вытесн-е'ниj-е [вытеснение]
        вытесни'-тель
      за-тесни'ть,,I Начать теснить
      за-тесни'ть,,II Сдавить, сжать
        затесн-я'-ть
          затесня'ть-ся
      от-тесни'ть
        оттесни'ть-ся
          оттесн-я'-ться,,1
        оттесн-я'-ть
          оттесня'ть-ся,,2
        оттесн-е'ниj-е [оттеснение]
      по-тесни'ть
        потесни'ть-ся
      при-тесни'ть
        притесн-я'-ть
          притесня'ть-ся
        притесн-е'ниj-е [притеснение]
        притесни'-тель
          притесни'тель-ниц-а
        притесн-енн(ый),,I , прич.-прил.
          притесненн-ый,,II , сущ.
            притесненн-ая , сущ.
        притесни'-тельн-ый
      про-тесни'ть-ся
        протесн-я'-ться
      с-тесни'ть
        стесни'ть-ся
          стесн-я'-ться,,1
            за-стесня'ться
            по-стесня'ться
          по-стесни'ться
        стесн-я'-ть
        стесня'ть-ся,,2
        стесн-е'ниj-е [стеснение]
        стесн-енн(ый) , прич.-прил.
          стесненн-о
          стесненн-ость
        стесни'-тельн(ый)
          стесни'тельн-о
          стесни'тельн-ость
        по-стесни'ть
      у-тесни'ть
        утесни'ть-ся
          утесн-я'-ться,,1
        утесн-я'-ть
          утесня'ть-ся,,2
        утесн-е'ниj-е [утеснение]
        утесни'-тель
          утесни'тель-ниц-а
        утесни'-тельн(ый)
          утесни'тельн-о


Гнездо для слова тетрадь

тетра'дь
    тетра'д-к(а)
      тетра'доч-к-а
      тетра'доч-н-ый
    тетра'д-ищ-а
    тетра'д-н-ый


Гнездо для слова техника

те'хник(а)
    те'хн-ик
      те'хник-интенда'нт См. интендант
      те'хник-лейтена'нт См. лейтенант
      авиа/те'хник,,1 См. авиация
      воен/те'хник См. война
    техн-а'рь
    те'хник-ум
      авиа/те'хникум См. авиация
      зоо/вет/те'хникум См. зоотехния , ветеринар
      пед/те'хникум См. педагог
        педте'хникум-ов/ск-ий
      поли/те'хникум
        полите'хн-ик,,1
    техниц-и'зм
    техни'ч-н(ый)
      техни'чн-о
      техни'чн-ость
      высок-о-техни'чн(ый) См. высокий
        высокотехни'чн-ость
    техни'ч-еск(ий)
      техни'ческ-и
      техни'ч-к-а
      те'хник-о-произво'дственный См. произвести
      те'хник-о-утилита'рный См. утилитарный
      те'хник-о-экономи'ческий См. экономика
      тех/ми'нимум [тех(нический) минимум] См. минимум
      тех/надзо'р [тех(нический) надзор] См. надзирать
      техн-о-ру'к [техн(ический)-о-рук(оводитель)] См. руководить
      тех/обслу'живание [тех(ническое) обслуживание] См. служить
      тех/осмо'тр [тех(нический) осмотр] См. смотреть
      тех/отде'л [тех(нический) отдел] См. делить
      тех/персона'л [тех(нический) персонал] См. персона
      тех/по'мощь [тех(ническая) помощь] См. мочь,,I
      тех/промфинпла'н См. промыслить, финансы, план
      тех/пропага'нда [тех(ническая) пропаганда] См. пропаганда
      тех/ре'д [тех(нический) ред(актор)] См. редактировать
      тех/секрета'рь [тех(нический) секретарь] См. секретарь
      тех/спе'ц [тех(нический) спец(иалист)] См. специальный
      тех/усло'вия [тех(нические) условия] См. условие
      тех/ухо'д [тех(нический) уход] См. ухаживать
      администрати'вн-о-техни'ческий См. администрировать
        адм/тех/персона'л См. персона
      архитекту'рн-о-техни'ческий См. архитектура
      вое'нн-о-техни'ческий См. война
      высок-о-техни'ческий См. высокий
      горн-о-техни'ческий,,1 См. гора
      доро'жн-о-техни'ческий См. дорога
      инжене'рн-о-техни'ческий См. инженер
      культу'рн-о-техни'ческий См. культура
      культур/техни'ческий См. культура
      лес-о-техни'ческий См. лес
      летн-о-техни'ческий См. летать
      материа'льн-о-техни'ческий См. материя
      нау'чн-о-техни'ческий См. учить
      организацио'нн-о-техни'ческий См. организовать
      произво'дственн-о-техни'ческий См. произвести
      профессиона'льн-о-техни'ческий См. профессия
        проф/техни'ческий
        проф/тех/учи'лище См. учить
        проф/тех/шко'ла См. школа
      раке'тн-о-техни'ческий См. ракета,,I
      расчетн-о-техни'ческий См. считать,,I
      резин-о-техни'ческий См. резина
      ремо'нтн-о-техни'ческий См. ремонт,,II
      санита'рн-о-техни'ческий См. санитар
        сан/тех/у'зел См. узел,,I
      слова'рн-о-техни'ческий См. слово,,I
      средн-е-техни'ческий См. средний
      танк-о-техни'ческий См. танк,,I
      фи'зик-о-техни'ческий См. физика
      химик-о-техни'ческий См. химия
      в/т/у/з См. высокий , учить , заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      орг/тех/осна'стка См. организовать , снасть
    техн-иза'циj-а [технизация]
    авиа/те'хн(ик-а) См. авиация
      авиате'хн-ик,,2
    агр-о-те'хник(а) См. агрономия
      агроте'хн-ик
      агротехни'ч-еск-ий
    био/те'хник(а)
      биотехни'ч-еск-ий
    ветр-о-те'хника См. ветер
    гальван-о-те'хник(а)
      гальванотехни'ч-еск-ий
    гели-о-те'хник(а)
      гелиоте'хн-ик
      гелиотехни'ч-еск-ий
    гео/те'хник(а)
      геоте'хн-ик
      геотехни'ч-еск-ий
    гидр-о-те'хник(а)
      гидроте'хн-ик
      гидротехни'ч-еск-ий
    горн-о-техни'ч-еск-ий,,2 См. гора
    зоо/те'хник(а) ср. зоотехния
      зооте'хн-ик,,2 зоотехник,,1 См. зоотехния
      зоотехни'ч-еск-ий,,2 зоотехнический,,1 См. зоотехния
      агро/зооте'хник(а) См. агрономия
        агрозоотехни'ч-еск-ий
    кино/те'хника См. кино
    мнем-о-те'хника См. мнемоника
    орг/те'хника См. организовать
    пиро/те'хник(а)
      пироте'хн-ик
      пиротехни'ч-еск-ий
    поли/техн(-и'зм)
      политехн-и'ческ-ий,,1
        полите'хн-ик,,2
      политехн-изи'рова-ть
        политехнизи'ровать-ся
        политехниз-а'циj-а [политехнизация]
    поли/техни'ч-еск-ий,,2
    псих-о-те'хник(а)
      психотехни'ч-еск-ий
    радио/те'хник(а) См. радио
      радиоте'хн-ик
      радиотехни'ч-еск-ий
    рентген-о-те'хник(а) См. рентген
      рентгеноте'хн-ик
      рентгенотехни'ч-еск-ий
    робо/те'хника См. робот
    сан/те'хник(а) См. санитар
      санте'хн-ик
        сле'сарь-санте'хник См. слесарь
      сантехни'ч-еск-ий
    свет-о-те'хник(а) См. свет,,I
      светоте'хн-ик
      светотехни'ч-еск-ий
    систем-о-те'хн(ик-а) См. система
      системоте'хн-ик
    тепл-о-те'хник(а) См. тепло,,I
      теплоте'хн-ик
      теплотехни'ч-еск-ий
    фото/те'хник(а) См. фотография
      фототе'хн-ик
      фототехни'ч-еск-ий
    хлад-о-те'хника См. холод
    электр-о-те'хник(а) См. электричество
      электроте'хн-ик
      электротехни'ч-еск-ий
    энерг-о-те'хника См. энергия


Гнездо для слова техникум

те'хник(а)
    те'хн-ик
      те'хник-интенда'нт См. интендант
      те'хник-лейтена'нт См. лейтенант
      авиа/те'хник,,1 См. авиация
      воен/те'хник См. война
    техн-а'рь
    те'хник-ум
      авиа/те'хникум См. авиация
      зоо/вет/те'хникум См. зоотехния , ветеринар
      пед/те'хникум См. педагог
        педте'хникум-ов/ск-ий
      поли/те'хникум
        полите'хн-ик,,1
    техниц-и'зм
    техни'ч-н(ый)
      техни'чн-о
      техни'чн-ость
      высок-о-техни'чн(ый) См. высокий
        высокотехни'чн-ость
    техни'ч-еск(ий)
      техни'ческ-и
      техни'ч-к-а
      те'хник-о-произво'дственный См. произвести
      те'хник-о-утилита'рный См. утилитарный
      те'хник-о-экономи'ческий См. экономика
      тех/ми'нимум [тех(нический) минимум] См. минимум
      тех/надзо'р [тех(нический) надзор] См. надзирать
      техн-о-ру'к [техн(ический)-о-рук(оводитель)] См. руководить
      тех/обслу'живание [тех(ническое) обслуживание] См. служить
      тех/осмо'тр [тех(нический) осмотр] См. смотреть
      тех/отде'л [тех(нический) отдел] См. делить
      тех/персона'л [тех(нический) персонал] См. персона
      тех/по'мощь [тех(ническая) помощь] См. мочь,,I
      тех/промфинпла'н См. промыслить, финансы, план
      тех/пропага'нда [тех(ническая) пропаганда] См. пропаганда
      тех/ре'д [тех(нический) ред(актор)] См. редактировать
      тех/секрета'рь [тех(нический) секретарь] См. секретарь
      тех/спе'ц [тех(нический) спец(иалист)] См. специальный
      тех/усло'вия [тех(нические) условия] См. условие
      тех/ухо'д [тех(нический) уход] См. ухаживать
      администрати'вн-о-техни'ческий См. администрировать
        адм/тех/персона'л См. персона
      архитекту'рн-о-техни'ческий См. архитектура
      вое'нн-о-техни'ческий См. война
      высок-о-техни'ческий См. высокий
      горн-о-техни'ческий,,1 См. гора
      доро'жн-о-техни'ческий См. дорога
      инжене'рн-о-техни'ческий См. инженер
      культу'рн-о-техни'ческий См. культура
      культур/техни'ческий См. культура
      лес-о-техни'ческий См. лес
      летн-о-техни'ческий См. летать
      материа'льн-о-техни'ческий См. материя
      нау'чн-о-техни'ческий См. учить
      организацио'нн-о-техни'ческий См. организовать
      произво'дственн-о-техни'ческий См. произвести
      профессиона'льн-о-техни'ческий См. профессия
        проф/техни'ческий
        проф/тех/учи'лище См. учить
        проф/тех/шко'ла См. школа
      раке'тн-о-техни'ческий См. ракета,,I
      расчетн-о-техни'ческий См. считать,,I
      резин-о-техни'ческий См. резина
      ремо'нтн-о-техни'ческий См. ремонт,,II
      санита'рн-о-техни'ческий См. санитар
        сан/тех/у'зел См. узел,,I
      слова'рн-о-техни'ческий См. слово,,I
      средн-е-техни'ческий См. средний
      танк-о-техни'ческий См. танк,,I
      фи'зик-о-техни'ческий См. физика
      химик-о-техни'ческий См. химия
      в/т/у/з См. высокий , учить , заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      орг/тех/осна'стка См. организовать , снасть
    техн-иза'циj-а [технизация]
    авиа/те'хн(ик-а) См. авиация
      авиате'хн-ик,,2
    агр-о-те'хник(а) См. агрономия
      агроте'хн-ик
      агротехни'ч-еск-ий
    био/те'хник(а)
      биотехни'ч-еск-ий
    ветр-о-те'хника См. ветер
    гальван-о-те'хник(а)
      гальванотехни'ч-еск-ий
    гели-о-те'хник(а)
      гелиоте'хн-ик
      гелиотехни'ч-еск-ий
    гео/те'хник(а)
      геоте'хн-ик
      геотехни'ч-еск-ий
    гидр-о-те'хник(а)
      гидроте'хн-ик
      гидротехни'ч-еск-ий
    горн-о-техни'ч-еск-ий,,2 См. гора
    зоо/те'хник(а) ср. зоотехния
      зооте'хн-ик,,2 зоотехник,,1 См. зоотехния
      зоотехни'ч-еск-ий,,2 зоотехнический,,1 См. зоотехния
      агро/зооте'хник(а) См. агрономия
        агрозоотехни'ч-еск-ий
    кино/те'хника См. кино
    мнем-о-те'хника См. мнемоника
    орг/те'хника См. организовать
    пиро/те'хник(а)
      пироте'хн-ик
      пиротехни'ч-еск-ий
    поли/техн(-и'зм)
      политехн-и'ческ-ий,,1
        полите'хн-ик,,2
      политехн-изи'рова-ть
        политехнизи'ровать-ся
        политехниз-а'циj-а [политехнизация]
    поли/техни'ч-еск-ий,,2
    псих-о-те'хник(а)
      психотехни'ч-еск-ий
    радио/те'хник(а) См. радио
      радиоте'хн-ик
      радиотехни'ч-еск-ий
    рентген-о-те'хник(а) См. рентген
      рентгеноте'хн-ик
      рентгенотехни'ч-еск-ий
    робо/те'хника См. робот
    сан/те'хник(а) См. санитар
      санте'хн-ик
        сле'сарь-санте'хник См. слесарь
      сантехни'ч-еск-ий
    свет-о-те'хник(а) См. свет,,I
      светоте'хн-ик
      светотехни'ч-еск-ий
    систем-о-те'хн(ик-а) См. система
      системоте'хн-ик
    тепл-о-те'хник(а) См. тепло,,I
      теплоте'хн-ик
      теплотехни'ч-еск-ий
    фото/те'хник(а) См. фотография
      фототе'хн-ик
      фототехни'ч-еск-ий
    хлад-о-те'хника См. холод
    электр-о-те'хник(а) См. электричество
      электроте'хн-ик
      электротехни'ч-еск-ий
    энерг-о-те'хника См. энергия


Гнездо для слова технический

те'хник(а)
    те'хн-ик
      те'хник-интенда'нт См. интендант
      те'хник-лейтена'нт См. лейтенант
      авиа/те'хник,,1 См. авиация
      воен/те'хник См. война
    техн-а'рь
    те'хник-ум
      авиа/те'хникум См. авиация
      зоо/вет/те'хникум См. зоотехния , ветеринар
      пед/те'хникум См. педагог
        педте'хникум-ов/ск-ий
      поли/те'хникум
        полите'хн-ик,,1
    техниц-и'зм
    техни'ч-н(ый)
      техни'чн-о
      техни'чн-ость
      высок-о-техни'чн(ый) См. высокий
        высокотехни'чн-ость
    техни'ч-еск(ий)
      техни'ческ-и
      техни'ч-к-а
      те'хник-о-произво'дственный См. произвести
      те'хник-о-утилита'рный См. утилитарный
      те'хник-о-экономи'ческий См. экономика
      тех/ми'нимум [тех(нический) минимум] См. минимум
      тех/надзо'р [тех(нический) надзор] См. надзирать
      техн-о-ру'к [техн(ический)-о-рук(оводитель)] См. руководить
      тех/обслу'живание [тех(ническое) обслуживание] См. служить
      тех/осмо'тр [тех(нический) осмотр] См. смотреть
      тех/отде'л [тех(нический) отдел] См. делить
      тех/персона'л [тех(нический) персонал] См. персона
      тех/по'мощь [тех(ническая) помощь] См. мочь,,I
      тех/промфинпла'н См. промыслить, финансы, план
      тех/пропага'нда [тех(ническая) пропаганда] См. пропаганда
      тех/ре'д [тех(нический) ред(актор)] См. редактировать
      тех/секрета'рь [тех(нический) секретарь] См. секретарь
      тех/спе'ц [тех(нический) спец(иалист)] См. специальный
      тех/усло'вия [тех(нические) условия] См. условие
      тех/ухо'д [тех(нический) уход] См. ухаживать
      администрати'вн-о-техни'ческий См. администрировать
        адм/тех/персона'л См. персона
      архитекту'рн-о-техни'ческий См. архитектура
      вое'нн-о-техни'ческий См. война
      высок-о-техни'ческий См. высокий
      горн-о-техни'ческий,,1 См. гора
      доро'жн-о-техни'ческий См. дорога
      инжене'рн-о-техни'ческий См. инженер
      культу'рн-о-техни'ческий См. культура
      культур/техни'ческий См. культура
      лес-о-техни'ческий См. лес
      летн-о-техни'ческий См. летать
      материа'льн-о-техни'ческий См. материя
      нау'чн-о-техни'ческий См. учить
      организацио'нн-о-техни'ческий См. организовать
      произво'дственн-о-техни'ческий См. произвести
      профессиона'льн-о-техни'ческий См. профессия
        проф/техни'ческий
        проф/тех/учи'лище См. учить
        проф/тех/шко'ла См. школа
      раке'тн-о-техни'ческий См. ракета,,I
      расчетн-о-техни'ческий См. считать,,I
      резин-о-техни'ческий См. резина
      ремо'нтн-о-техни'ческий См. ремонт,,II
      санита'рн-о-техни'ческий См. санитар
        сан/тех/у'зел См. узел,,I
      слова'рн-о-техни'ческий См. слово,,I
      средн-е-техни'ческий См. средний
      танк-о-техни'ческий См. танк,,I
      фи'зик-о-техни'ческий См. физика
      химик-о-техни'ческий См. химия
      в/т/у/з См. высокий , учить , заведение,,II
        вту'з-ов/(ец)
          вту'зов-к-а
        вту'з-ов/ск-ий
      орг/тех/осна'стка См. организовать , снасть
    техн-иза'циj-а [технизация]
    авиа/те'хн(ик-а) См. авиация
      авиате'хн-ик,,2
    агр-о-те'хник(а) См. агрономия
      агроте'хн-ик
      агротехни'ч-еск-ий
    био/те'хник(а)
      биотехни'ч-еск-ий
    ветр-о-те'хника См. ветер
    гальван-о-те'хник(а)
      гальванотехни'ч-еск-ий
    гели-о-те'хник(а)
      гелиоте'хн-ик
      гелиотехни'ч-еск-ий
    гео/те'хник(а)
      геоте'хн-ик
      геотехни'ч-еск-ий
    гидр-о-те'хник(а)
      гидроте'хн-ик
      гидротехни'ч-еск-ий
    горн-о-техни'ч-еск-ий,,2 См. гора
    зоо/те'хник(а) ср. зоотехния
      зооте'хн-ик,,2 зоотехник,,1 См. зоотехния
      зоотехни'ч-еск-ий,,2 зоотехнический,,1 См. зоотехния
      агро/зооте'хник(а) См. агрономия
        агрозоотехни'ч-еск-ий
    кино/те'хника См. кино
    мнем-о-те'хника См. мнемоника
    орг/те'хника См. организовать
    пиро/те'хник(а)
      пироте'хн-ик
      пиротехни'ч-еск-ий
    поли/техн(-и'зм)
      политехн-и'ческ-ий,,1
        полите'хн-ик,,2
      политехн-изи'рова-ть
        политехнизи'ровать-ся
        политехниз-а'циj-а [политехнизация]
    поли/техни'ч-еск-ий,,2
    псих-о-те'хник(а)
      психотехни'ч-еск-ий
    радио/те'хник(а) См. радио
      радиоте'хн-ик
      радиотехни'ч-еск-ий
    рентген-о-те'хник(а) См. рентген
      рентгеноте'хн-ик
      рентгенотехни'ч-еск-ий
    робо/те'хника См. робот
    сан/те'хник(а) См. санитар
      санте'хн-ик
        сле'сарь-санте'хник См. слесарь
      сантехни'ч-еск-ий
    свет-о-те'хник(а) См. свет,,I
      светоте'хн-ик
      светотехни'ч-еск-ий
    систем-о-те'хн(ик-а) См. система
      системоте'хн-ик
    тепл-о-те'хник(а) См. тепло,,I
      теплоте'хн-ик
      теплотехни'ч-еск-ий
    фото/те'хник(а) См. фотография
      фототе'хн-ик
      фототехни'ч-еск-ий
    хлад-о-те'хника См. холод
    электр-о-те'хник(а) См. электричество
      электроте'хн-ик
      электротехни'ч-еск-ий
    энерг-о-те'хника См. энергия


Гнездо для слова течение

течь,,I, глаг.
    теч-е'ниj-е
      противо-тече'ние
      гноj-е-тече'ние [гноетечение] См. гнить
      камед-е-тече'ние См. камедь
      кров-о-тече'ние См. кровь
      слез-о-тече'ние См. слеза
      слиз-е-тече'ние См. слизь
      слюн-о-тече'ние См. слюна
      смол-о-тече'ние См. смола
    те'ч-к-а
    ток,,I, См. ток,,II-III; ток,,IV См. токовать
      то'к-ов-ый
      противо-то'к
      сверх-то'к-и
      обес-то'ч-и-ть
        обесто'ч-ива-ть
          обесто'чивать-ся
          обесто'чива-ниj-е [обесточивание]
      ток-о-враща'-тель См. вращать
      ток-о-несу'щий См. нести,,I
      ток-о-отво'д См. вести
      ток-о-подво'д-н-ый См. вести
      ток-о-приемник См. принять
      ток-о-про'вод См. вести
      ток-о-прово'д-н(ый) См. вести
        токопрово'дн-ость
      ток-о-проводя'щий См. вести
      ток-о-распредели'тель См. распределить
      ток-о-с'емник См. снять
      био/то'к
      быстр-о-то'к См. быстрый
      вод-о-то'к См. вода
        водото'ч-н-ый
        водоточ-и'в-ый,,1
      прям-о-то'к См. прямой
        прямото'ч-н-ый
          раке'тн-о-прямото'чный См. ракета,,I
      равн-о-то'ч-н-ый См. равный,,I
      сильн-о-то'ч-н(ый) См. сила
        сильното'чн-ик,,1
      сильн-о-то'ч-ник,,2 См. сила
      слаб-о-то'ч-н(ый) См. слабый,,I
        слабото'чн-ик,,1
      слаб-о-то'ч-ник,,2 См. слабый,,I
      фото/то'к
      электр-о-то'к,,I См. электричество; электроток,,II См. ток,,II
    течь,,II , сущ.
    тек-у'щ(ий) , прич.-прил.
      теку'щ-ее , сущ.
      быстро/теку'щий См. быстрый
    тек-у'ч(ий)
      теку'ч-есть
        сверх-теку'честь,,1
      теку'ч-к-а
      сверх-теку'ч(ий)
        сверхтеку'ч-есть,,2
    в-течь
      втек-а'-ть
    вос-те'чь
      востек-а'-ть
    вы'-течь
      вытек-а'-ть
        вытека'-ниj-е [вытекание]
      вы'теч-к-а
    до-те'чь
      дотек-а'-ть
    за-те'чь
      затек-а'-ть
        затека'-ниj-е [затекание]
      затек
      зато'к,,I заток,,II См. ткать
      затек-ш-ий , прич.-прил.
    ис-те'чь
      истек-а'-ть
        истека'-ниj-е [истекание]
      истеч-е'ниj-е
        смол-о-истече'ние См. смола
      исто'к ср. источник
      исте'к-ш-ий , прич.-прил.
      источ-и'-ть,,I источить,,II См. точить,,I
        источ-а'-ть
          источа'ть-ся
      про-исте'чь
        проистек-а'-ть
          проистека'-ниj-е [проистекание]
        проистеч-е'ниj-е [проистечение]
    на-те'чь
      натек-а'-ть
        натека'-ниj-е [натекание]
      наточ-и'-ть,,I наточить,,II См. точить,,I
      натек
        нате ч-н-ый
        нате'ч-н-ый
    о-те'чь
      отек-а'-ть
        отека'-ниj-е [отекание]
        отека'-ющ-ий , прич.-прил.
      отек-ш-ий , прич.-прил.
      отек-л-ый
      отек
        оте ч-н(ый)
          отечн-ость
    об-те'чь
      обтек-а'-ть
        обтека'-ниj-е [обтекание]
        обтека'-тель
        обтека'-ем(ый) , прич.-прил.
          обтека'ем-ость
        удоб-о-обтека'-ем-ый См. удобный
    от-те'чь
      оттек-а'-ть
      отто'к
      оттек
    пере-те'чь
      перетек-а'-ть
        перетека'-ниj-е [перетекание]
      перето'к
    по-те'чь
      потек
      пото'к
        пото'ч-н(ый)
          пото'чн-ость
          пото'чн-о-конве'йерный См. конвейер
          пото'чн-о-операцио'нный См. оперировать
          пото'чн-о-расчлененный См. член
          пото'чн-о-скоростно'й См. скорый,,I
          ма'ссов-о-пото'чный См. масса
          непреры'вн-о-пото'чный См. рвать,,I
          переме'нн-о-пото'чный См. менять
        груз-о-пото'к См. груз
        дв-ух-пото'ч-н-ый См. два
        пассажир-о-пото'к См. пассажир
        свободн-о-пото'ч-н-ый См. свобода
    под-те'чь
      подтек-а'-ть
        подтека'-ниj-е [подтекание]
      подтек
        кров-о-подтек См. кровь
          кровоподте ч-н-ый
      подто'к
    при-те'чь
      притек-а'-ть
        притека'-ниj-е [притекание]
      прито'к
        прито'ч-н(ый),,I приточный,,II См. точить,,I
          прито'чн-о-вытяжно'й См. тянуть
    про-те'чь
      протек-а'-ть
        протека'-ниj-е [протекание]
      проте'ч-к-а
      протек
      прото'к(а)
        прото'ч-к-а,,I проточка,,II См. точить,,I
      прото'к
        прото'ч-ин-а,,I проточина,,II См. точить,,I
        прото'ч-н(ый)
          прото'чн-ость
          не-прото'чный
          смы'чн-о-прото'чный См. сомкнуть
        вод-о-прото'ч-н-ый См. вода
      протек-ш(ий) , прич.-прил.
        протекш-ее , сущ.
      проте'ч-н-ый
    рас-те'чь
      растек-а'-ть
      расте'ч-к-а,,I
    рас-те'чь-ся
      растек-а'-ться
        растека'-ниj-е [растекание]
      расте'ч-к-а,,II
    с-течь
      стек-а'-ть
        стека'-ниj-е [стекание]
      сток
        сто'ч-н-ый
        сто'к-ов-ый
        бес-сто'ч-н-ый
        вод-о-сто'к См. вода
          водосто'ч-ник,,1
          водосто'ч-н(ый)
            водосто'чн-ик,,2
    с-те'чь-ся
      стек-а'-ться
      стеч-е'ниj-е [стечение]
    у-те'чь
      утек-а'-ть
      уте'ч-к-а
    вод-о-точ-и'в-ый,,2 См. вода
    гноj-е-точ-и'в-ый [гноеточивый] См. гнить
    кров-о-точ-и'-ть См. кровь
      кровоточ-и'в(ый)
        кровоточи'в-ость
    мед-о-точ-и'в(ый) См. мед
      медоточи'в-ость
    мир-о-точ-и'в-ый См. миро
    моч-е-то'ч-ник См. моча
    сам-о-тек См. сам
      самотек-ом , нареч.
      самоте ч-н-ый
    слез-о-точ-и'-ть См. слеза
      слезоточ-а'щ-ий
      слезоточ-и'в(ый)
        слезоточи'в-ость
    слюн-о-точ-и'в-ый См. слюна
    быстр-о-те'ч-н(ый) См. быстрый
      быстроте'чн-ость
    скор-о-те'ч-н(ый) См. скорый,,I
      скороте'чн-о
      скороте'чн-ость


Гнездо для слова тип

тип
    тип-а'ж
      типа'ж-н(ый)
        типа'жн-ость
    ти'п-ик,,I типик II См. типикон
    ти'п-чик
    тип-ов-о'й
      сверх-типово'й
      тип-о-разме'р См. мерить
    тип-и'ческ(ий)
      типи'ческ-ое , сущ.
      типи'ческ-и
      а-типи'ческий
      не-типи'ческий
    тип-и'чн(ый)
      типи'чн-ое , сущ.
      типи'чн-о
      типи'чн-ость
        не-типи'чность,,1
      не-типи'чн(ый)
        нетипи'чн-ость,,2
    а-ти'п-иj-а [атипия]
    под-ти'п
    прото-ти'п
    тип-изи'рова-ть
      типизи'ровать-ся
      типизи'рова-ниj-е [типизирование]
      типиз-а'циj-а [типизация]
      типизи'рова-нн-ый , прич.-прил.
    тип-о-ло'г(и-я)
      типо'лог
      типолог-и'ческ(ий)
        типологи'ческ-и
    архе/ти'п
      архети'п-н-ый
    ген-о-ти'п См. ген
    идио/ти'п
    карио/ти'п
    моно/ти'п,,II, См. монотип,,I
      моноти'п-н-ый,,II монотипный I См. монотип,,I
    пара/ти'п
    плазм-о-ти'п См. плазма
    поли/тип-и'ческ-ий
    фено/ти'п
    эко/ти'п См. экология
    одн-о-ти'п-н(ый) См. один
      одноти'пн-о
      одноти'пн-ость
    разн-о-ти'п-н(ый) См. разный
      разноти'пн-о
      разноти'пн-ость


Гнездо для слова тихий

ти'х(ий)
    тиш-а'йш-ий
    ти'х-еньк(ий)
      ти'хеньк-о,,1
    ти'х-оньк(ий)
      тихо'ньк-о,,1
    тих-о'хоньк(ий)
      тихо'хоньк-о,,1
    ти'х-о
      ти'х-еньк-о,,2
      тих-о'ньк-о,,2
        тихо'неч-к-о
        по-тихо'ньк-у
          потихо'неч-к-у
      тих-о'хоньк-о,,2
        по-тихо'хоньк-у
      ти'хо-сми'рно См. смирный
    ти'х-ость
    тишь
      в-тиш-и'
    тих-о'н-я
    тиш-ин-а'
    тиш-ко'м
    в-тих-у'ю
    в-тих-ар/я' , нареч.
    за-ти'ш-j-е [затишье]
    за-ти'ш-ек
    за'-тишь
    за-ти'ш-н-ый
    испод-ти'х-а
      исподтиш-к-а'
    по-ти'х-ому
    по-ти'х-у
    пре-ти'хий
    ти'х-ну-ть
      за-ти'хнуть
        затих-а'-ть
          затиха'-ниj-е [затихание]
        по-зати'хнуть
        под-зати'хнуть
        при-зати'хнуть
      при-ти'хнуть
        притих-а'-ть
        по-прити'хнуть
      с-ти'хнуть
        стих-а'-ть
          стиха'-ниj-е [стихание]
        по-сти'хнуть
      у-ти'хнуть
        утих-а'-ть
          утиха'-ниj-е [утихание]
        по-ути'хнуть
        при-ути'хнуть
          приутих-а'-ть
          по-приути'хнуть
    тиш-а'-ть
    по-тиш-е'-ть
    у-тиш-и'-ть
      утиши'ть-ся
        утиш-а'-ться,,1
      утиш-а'-ть
        утиша'ть-ся,,2
      утиш-е'ниj-е [утишение]
    тих-о-ве'й-н(ый) См. веять
      тихове'йн-о
    тих-о-во'д(-н-ый) См. вода
      тихово'д-j-е [тиховодье]
    тих-о-гла'с-н-ый См. голос
    тих-о-до'л См. дол
    тих-о-зву'ч-н-ый См. звук
    тих-о-кры'л-0-ый См. крыло
    тих-о-мо'лк-ом См. молкнуть
    тих-о-нра'в(-н-ый) См. нрав
      тихонра'в-иj-е [тихонравие]
    тих-о-о'к-0-ий См. око
    тих-о-реч-и'в-ый См. речь
    тих-о-сло'в-н-ый См. слово,,I
    тих-о-стру'й-н-ый См. струя
    тих-о-стру'н-н-ый См. струна
    тих-о-хо'д См. ходить
    тих-о-хо'д-н(ый) См. ходить
      тихохо'дн-ость
      тихохо'д-к-а
    в-тих-о-мо'лк-у См. молкнуть
      втихомо'лоч-к-у
    у-тих-о-ми'р-и-ть См. мир,,II
      утихоми'рить-ся
        утихоми'р-ива-ться,,1
      утихоми'р-ива-ть
        утихоми'ривать-ся,,2
        утихоми'рива-ниj-е [утихомиривание]


Гнездо для слова тихо

ти'х(ий)
    тиш-а'йш-ий
    ти'х-еньк(ий)
      ти'хеньк-о,,1
    ти'х-оньк(ий)
      тихо'ньк-о,,1
    тих-о'хоньк(ий)
      тихо'хоньк-о,,1
    ти'х-о
      ти'х-еньк-о,,2
      тих-о'ньк-о,,2
        тихо'неч-к-о
        по-тихо'ньк-у
          потихо'неч-к-у
      тих-о'хоньк-о,,2
        по-тихо'хоньк-у
      ти'хо-сми'рно См. смирный
    ти'х-ость
    тишь
      в-тиш-и'
    тих-о'н-я
    тиш-ин-а'
    тиш-ко'м
    в-тих-у'ю
    в-тих-ар/я' , нареч.
    за-ти'ш-j-е [затишье]
    за-ти'ш-ек
    за'-тишь
    за-ти'ш-н-ый
    испод-ти'х-а
      исподтиш-к-а'
    по-ти'х-ому
    по-ти'х-у
    пре-ти'хий
    ти'х-ну-ть
      за-ти'хнуть
        затих-а'-ть
          затиха'-ниj-е [затихание]
        по-зати'хнуть
        под-зати'хнуть
        при-зати'хнуть
      при-ти'хнуть
        притих-а'-ть
        по-прити'хнуть
      с-ти'хнуть
        стих-а'-ть
          стиха'-ниj-е [стихание]
        по-сти'хнуть
      у-ти'хнуть
        утих-а'-ть
          утиха'-ниj-е [утихание]
        по-ути'хнуть
        при-ути'хнуть
          приутих-а'-ть
          по-приути'хнуть
    тиш-а'-ть
    по-тиш-е'-ть
    у-тиш-и'-ть
      утиши'ть-ся
        утиш-а'-ться,,1
      утиш-а'-ть
        утиша'ть-ся,,2
      утиш-е'ниj-е [утишение]
    тих-о-ве'й-н(ый) См. веять
      тихове'йн-о
    тих-о-во'д(-н-ый) См. вода
      тихово'д-j-е [тиховодье]
    тих-о-гла'с-н-ый См. голос
    тих-о-до'л См. дол
    тих-о-зву'ч-н-ый См. звук
    тих-о-кры'л-0-ый См. крыло
    тих-о-мо'лк-ом См. молкнуть
    тих-о-нра'в(-н-ый) См. нрав
      тихонра'в-иj-е [тихонравие]
    тих-о-о'к-0-ий См. око
    тих-о-реч-и'в-ый См. речь
    тих-о-сло'в-н-ый См. слово,,I
    тих-о-стру'й-н-ый См. струя
    тих-о-стру'н-н-ый См. струна
    тих-о-хо'д См. ходить
    тих-о-хо'д-н(ый) См. ходить
      тихохо'дн-ость
      тихохо'д-к-а
    в-тих-о-мо'лк-у См. молкнуть
      втихомо'лоч-к-у
    у-тих-о-ми'р-и-ть См. мир,,II
      утихоми'рить-ся
        утихоми'р-ива-ться,,1
      утихоми'р-ива-ть
        утихоми'ривать-ся,,2
        утихоми'рива-ниj-е [утихомиривание]


Гнездо для слова тишина

ти'х(ий)
    тиш-а'йш-ий
    ти'х-еньк(ий)
      ти'хеньк-о,,1
    ти'х-оньк(ий)
      тихо'ньк-о,,1
    тих-о'хоньк(ий)
      тихо'хоньк-о,,1
    ти'х-о
      ти'х-еньк-о,,2
      тих-о'ньк-о,,2
        тихо'неч-к-о
        по-тихо'ньк-у
          потихо'неч-к-у
      тих-о'хоньк-о,,2
        по-тихо'хоньк-у
      ти'хо-сми'рно См. смирный
    ти'х-ость
    тишь
      в-тиш-и'
    тих-о'н-я
    тиш-ин-а'
    тиш-ко'м
    в-тих-у'ю
    в-тих-ар/я' , нареч.
    за-ти'ш-j-е [затишье]
    за-ти'ш-ек
    за'-тишь
    за-ти'ш-н-ый
    испод-ти'х-а
      исподтиш-к-а'
    по-ти'х-ому
    по-ти'х-у
    пре-ти'хий
    ти'х-ну-ть
      за-ти'хнуть
        затих-а'-ть
          затиха'-ниj-е [затихание]
        по-зати'хнуть
        под-зати'хнуть
        при-зати'хнуть
      при-ти'хнуть
        притих-а'-ть
        по-прити'хнуть
      с-ти'хнуть
        стих-а'-ть
          стиха'-ниj-е [стихание]
        по-сти'хнуть
      у-ти'хнуть
        утих-а'-ть
          утиха'-ниj-е [утихание]
        по-ути'хнуть
        при-ути'хнуть
          приутих-а'-ть
          по-приути'хнуть
    тиш-а'-ть
    по-тиш-е'-ть
    у-тиш-и'-ть
      утиши'ть-ся
        утиш-а'-ться,,1
      утиш-а'-ть
        утиша'ть-ся,,2
      утиш-е'ниj-е [утишение]
    тих-о-ве'й-н(ый) См. веять
      тихове'йн-о
    тих-о-во'д(-н-ый) См. вода
      тихово'д-j-е [тиховодье]
    тих-о-гла'с-н-ый См. голос
    тих-о-до'л См. дол
    тих-о-зву'ч-н-ый См. звук
    тих-о-кры'л-0-ый См. крыло
    тих-о-мо'лк-ом См. молкнуть
    тих-о-нра'в(-н-ый) См. нрав
      тихонра'в-иj-е [тихонравие]
    тих-о-о'к-0-ий См. око
    тих-о-реч-и'в-ый См. речь
    тих-о-сло'в-н-ый См. слово,,I
    тих-о-стру'й-н-ый См. струя
    тих-о-стру'н-н-ый См. струна
    тих-о-хо'д См. ходить
    тих-о-хо'д-н(ый) См. ходить
      тихохо'дн-ость
      тихохо'д-к-а
    в-тих-о-мо'лк-у См. молкнуть
      втихомо'лоч-к-у
    у-тих-о-ми'р-и-ть См. мир,,II
      утихоми'рить-ся
        утихоми'р-ива-ться,,1
      утихоми'р-ива-ть
        утихоми'ривать-ся,,2
        утихоми'рива-ниj-е [утихомиривание]


Гнездо для слова ткань

ткать
    тка'ть-ся
    тка'ч-еств-о
      ковр-о-тка'чество См. ковер
      хлопк-о-тка'чество См. хлопок
      шелк-о-тка'чество См. шелк
      шерст-о-тка'чество См. шерсть
    тка-нj(о') [тканье]
      тканj-о'в-ый [тканьевый]
    тка-нь
      тка'н-ев-ый
      бес-тка'н-ев-ый
      пестр-о-тка'нь См. пестрый
      сит-о-тка'нь См. сито
      соединительн-о-тка'н-н-ый См. единый
      стекл-о-тка'нь См. стекло
    тка-ч
      ткач-и'х-а
        ковр-о-ткачи'ха См. ковер
    тка'ц-к(ий)
      тка'цк-ая , сущ.
      тка'цк-о-отде'лочный См. делать
      тка'цк-о-пряди'льный См. прясть,,I
      кисейн-о-тка'цкий См. кисея
      краси'льн-о-тка'цкий См. краска,,I
      пряди'льн-о-тка'цкий См. прясть,,I
      шелкомотальн-о-тка'цкий См. шелк, мотать,,I
    тка'-н(ый)
      ткан-и'н-а
      не-тка'ный
    во-тка'ть
      вотка'ть-ся
        вотка'-ниj-е [воткание]
    вы'-ткать
      вы'ткать-ся
    до-тка'ть
    за-тка'ть
      затка'ть-ся
      зато'к,,II заток,,I См. течь,,I
    изо-тка'ть
    ис-тка'ть
    на-тка'ть
      по-натка'ть
    пере-тка'ть
    по-тка'ть
    подо-тка'ть
    при-тка'ть
    про-тка'ть
    разо-тка'ть
    со-тка'ть
      сотка'ть-ся
    у-тка'ть
    дом-о-тка'-н(ый) См. дом
      домотка'н-ин-а
    злат-о-тка'-н-ый См. золото
    золот-о-тка'-н-ый См. золото
    металл-о-тка'-н-ый См. металл
    пестр-о-тка'-н-ый См. пестрый
    сам-о-тка'-н(ый) См. сам
      самотка'н-ин-а
      самотка'н-к-а
    сребр-о-тка'-н-ый См. серебро
    хитр-о-тка'-н-ый См. хитрый
    шелк-о-тка'-н-ый См. шелк
    ковр-о-тка'ц-к-ий См. ковер
    кул-е-тка'ц-к-ий См. куль
    лент-о-тка'ц-к-ий См. лента
    металл-о-тка'ц-к-ий См. металл
    сам-о-тка'ц-к-ий См. сам
    сарпин-о-тка'ц-к-ий См. сарпинка
    хлопк-о-тка'ц-к-ий См. хлопок
    шелк-о-тка'ц-к-ий См. шелк
    шерст-о-тка'ц-к-ий См. шерсть


Гнездо для слова товар

това'р
    това'р-ец
    това'р-ишк-о
    това'р-н(ый),,I прил.
      това'рн-ый,,II, сущ.
      това'рн-ость
      това'рн-ик
      товарн-я'к
      това'рн-о-де'нежный См. деньги
      това'рн-о-материа'льный См. материал
      това'рн-о-пассажи'рский См. пассажир
      това'рн-о-торго'вый См. торговать
      това'рн-о-хозя'йственный См. хозяйство
      това'р-о-пассажи'рский См. пассажир
      высок-о-това'рный См. высокий
      молочн-о-това'рный См. молоко
      свин-о-това'рный См. свинья
    бес-това'р(-н-ый)
      бестова'р-j-е [бестоварье]
    по-това'р-н-ый
    под-това'р-ник
    под-това'р-j-е [подтоварье]
    за-това'р-и-ть
      затова'рить-ся
        затова'р-ива-ться,,1
      затова'р-ива-ть
        затова'ривать-ся,,2
        затова'рива-ниj-е [затоваривание]
      затова'р-ениj-е [затоварение]
      затова'р-енн(ый) , прич.-прил.
        затова'ренн-ость
    о-това'р-и-ть
      отова'рить-ся
        отова'р-ива-ться,,1
      отова'р-ива-ть
        отова'ривать-ся,,2
        отова'рива-ниj-е [отоваривание]
    товар-о-брако'воч-н-ый См. брак,,II
    товар-о-ве'д(ени-е)
      товарове'д
        товарове'д-ческ-ий,,1
      товарове'д-ческ-ий,,2
        контро'льн-о-товарове'дческий См. контролировать
      товарове'д-н-ый
    товар-о-владе'лец См. владеть
    товар-о-движе'ние См. двигать
    товар-о-обме'н См. менять
      товарообме'н-н-ый
    товар-о-обора'чиваемость См. оборотить
    товар-о-оборо'т См. оборот
    товар-о-обраще'ние См. обратить
    товар-о-отправи'тель См. отправить,,I
    товар-о-получа'тель См. получить
    товар-о-проводя'щий См. вести
    товар-о-производи'тель См. произвести
    товар-о-снабже'ние См. снабдить
    мелк-о-това'р-н-ый См. мелкий
    канц/това'ры См. канцелярия
    кож/това'ры См. кожа
    кож/хим/това'ры См. кожа , химия
    культ/това'ры См. культура
    прод/това'р(ы) См. продовольствие
      продтова'р-н-ый
    пром/това'р(ы) См. промыслить
      промтова'р-н-ый
    радио/това'ры См. радио
    рыб-о-това'ры См. рыба
    спорт/това'ры См. спорт
    фото/това'ры См. фотография
    электр-о-това'ры См. электричество
    эрза'ц-това'ры См. эрзац


Гнездо для слова товарищ

това'рищ
    това'р-к-а
    това'рищ-еств-о
      со-това'рищество,,1
    това'рищ-еск(ий)
      това'рищеск-и
      по-това'рищеск-и
    со-това'рищ
      сотова'р-к-а
      сотова'рищ-еств-о,,2
      сотова'рищ-ествова-ть


Гнездо для слова тогда

тогда'
    тогда'-то
    тогда'-шн(ий),,I , прил.
      тогда'шн-ий,,II , сущ.
      по-тогда'шн-ему


Гнездо для слова ток I

ток,,II Площадка для молотьбы и просушки зерна. Ток,,I См. течь,,I
    точ-о'к,,I точок,,II См. токовать
    ток-ови'щ-е,,I токовище,,II См. токовать
    зерн-о-то'к См. зерно
    электр-о-то'к,,II См. электричество; электроток,,I См. течь,,I


Гнездо для слова ток II

ток,,III Женский головной убор. Ток,,IV См. токовать


Гнездо для слова ток III

течь,,I, глаг.
    теч-е'ниj-е
      противо-тече'ние
      гноj-е-тече'ние [гноетечение] См. гнить
      камед-е-тече'ние См. камедь
      кров-о-тече'ние См. кровь
      слез-о-тече'ние См. слеза
      слиз-е-тече'ние См. слизь
      слюн-о-тече'ние См. слюна
      смол-о-тече'ние См. смола
    те'ч-к-а
    ток,,I, См. ток,,II-III; ток,,IV См. токовать
      то'к-ов-ый
      противо-то'к
      сверх-то'к-и
      обес-то'ч-и-ть
        обесто'ч-ива-ть
          обесто'чивать-ся
          обесто'чива-ниj-е [обесточивание]
      ток-о-враща'-тель См. вращать
      ток-о-несу'щий См. нести,,I
      ток-о-отво'д См. вести
      ток-о-подво'д-н-ый См. вести
      ток-о-приемник См. принять
      ток-о-про'вод См. вести
      ток-о-прово'д-н(ый) См. вести
        токопрово'дн-ость
      ток-о-проводя'щий См. вести
      ток-о-распредели'тель См. распределить
      ток-о-с'емник См. снять
      био/то'к
      быстр-о-то'к См. быстрый
      вод-о-то'к См. вода
        водото'ч-н-ый
        водоточ-и'в-ый,,1
      прям-о-то'к См. прямой
        прямото'ч-н-ый
          раке'тн-о-прямото'чный См. ракета,,I
      равн-о-то'ч-н-ый См. равный,,I
      сильн-о-то'ч-н(ый) См. сила
        сильното'чн-ик,,1
      сильн-о-то'ч-ник,,2 См. сила
      слаб-о-то'ч-н(ый) См. слабый,,I
        слабото'чн-ик,,1
      слаб-о-то'ч-ник,,2 См. слабый,,I
      фото/то'к
      электр-о-то'к,,I См. электричество; электроток,,II См. ток,,II
    течь,,II , сущ.
    тек-у'щ(ий) , прич.-прил.
      теку'щ-ее , сущ.
      быстро/теку'щий См. быстрый
    тек-у'ч(ий)
      теку'ч-есть
        сверх-теку'честь,,1
      теку'ч-к-а
      сверх-теку'ч(ий)
        сверхтеку'ч-есть,,2
    в-течь
      втек-а'-ть
    вос-те'чь
      востек-а'-ть
    вы'-течь
      вытек-а'-ть
        вытека'-ниj-е [вытекание]
      вы'теч-к-а
    до-те'чь
      дотек-а'-ть
    за-те'чь
      затек-а'-ть
        затека'-ниj-е [затекание]
      затек
      зато'к,,I заток,,II См. ткать
      затек-ш-ий , прич.-прил.
    ис-те'чь
      истек-а'-ть
        истека'-ниj-е [истекание]
      истеч-е'ниj-е
        смол-о-истече'ние См. смола
      исто'к ср. источник
      исте'к-ш-ий , прич.-прил.
      источ-и'-ть,,I источить,,II См. точить,,I
        источ-а'-ть
          источа'ть-ся
      про-исте'чь
        проистек-а'-ть
          проистека'-ниj-е [проистекание]
        проистеч-е'ниj-е [проистечение]
    на-те'чь
      натек-а'-ть
        натека'-ниj-е [натекание]
      наточ-и'-ть,,I наточить,,II См. точить,,I
      натек
        нате ч-н-ый
        нате'ч-н-ый
    о-те'чь
      отек-а'-ть
        отека'-ниj-е [отекание]
        отека'-ющ-ий , прич.-прил.
      отек-ш-ий , прич.-прил.
      отек-л-ый
      отек
        оте ч-н(ый)
          отечн-ость
    об-те'чь
      обтек-а'-ть
        обтека'-ниj-е [обтекание]
        обтека'-тель
        обтека'-ем(ый) , прич.-прил.
          обтека'ем-ость
        удоб-о-обтека'-ем-ый См. удобный
    от-те'чь
      оттек-а'-ть
      отто'к
      оттек
    пере-те'чь
      перетек-а'-ть
        перетека'-ниj-е [перетекание]
      перето'к
    по-те'чь
      потек
      пото'к
        пото'ч-н(ый)
          пото'чн-ость
          пото'чн-о-конве'йерный См. конвейер
          пото'чн-о-операцио'нный См. оперировать
          пото'чн-о-расчлененный См. член
          пото'чн-о-скоростно'й См. скорый,,I
          ма'ссов-о-пото'чный См. масса
          непреры'вн-о-пото'чный См. рвать,,I
          переме'нн-о-пото'чный См. менять
        груз-о-пото'к См. груз
        дв-ух-пото'ч-н-ый См. два
        пассажир-о-пото'к См. пассажир
        свободн-о-пото'ч-н-ый См. свобода
    под-те'чь
      подтек-а'-ть
        подтека'-ниj-е [подтекание]
      подтек
        кров-о-подтек См. кровь
          кровоподте ч-н-ый
      подто'к
    при-те'чь
      притек-а'-ть
        притека'-ниj-е [притекание]
      прито'к
        прито'ч-н(ый),,I приточный,,II См. точить,,I
          прито'чн-о-вытяжно'й См. тянуть
    про-те'чь
      протек-а'-ть
        протека'-ниj-е [протекание]
      проте'ч-к-а
      протек
      прото'к(а)
        прото'ч-к-а,,I проточка,,II См. точить,,I
      прото'к
        прото'ч-ин-а,,I проточина,,II См. точить,,I
        прото'ч-н(ый)
          прото'чн-ость
          не-прото'чный
          смы'чн-о-прото'чный См. сомкнуть
        вод-о-прото'ч-н-ый См. вода
      протек-ш(ий) , прич.-прил.
        протекш-ее , сущ.
      проте'ч-н-ый
    рас-те'чь
      растек-а'-ть
      расте'ч-к-а,,I
    рас-те'чь-ся
      растек-а'-ться
        растека'-ниj-е [растекание]
      расте'ч-к-а,,II
    с-течь
      стек-а'-ть
        стека'-ниj-е [стекание]
      сток
        сто'ч-н-ый
        сто'к-ов-ый
        бес-сто'ч-н-ый
        вод-о-сто'к См. вода
          водосто'ч-ник,,1
          водосто'ч-н(ый)
            водосто'чн-ик,,2
    с-те'чь-ся
      стек-а'-ться
      стеч-е'ниj-е [стечение]
    у-те'чь
      утек-а'-ть
      уте'ч-к-а
    вод-о-точ-и'в-ый,,2 См. вода
    гноj-е-точ-и'в-ый [гноеточивый] См. гнить
    кров-о-точ-и'-ть См. кровь
      кровоточ-и'в(ый)
        кровоточи'в-ость
    мед-о-точ-и'в(ый) См. мед
      медоточи'в-ость
    мир-о-точ-и'в-ый См. миро
    моч-е-то'ч-ник См. моча
    сам-о-тек См. сам
      самотек-ом , нареч.
      самоте ч-н-ый
    слез-о-точ-и'-ть См. слеза
      слезоточ-а'щ-ий
      слезоточ-и'в(ый)
        слезоточи'в-ость
    слюн-о-точ-и'в-ый См. слюна
    быстр-о-те'ч-н(ый) См. быстрый
      быстроте'чн-ость
    скор-о-те'ч-н(ый) См. скорый,,I
      скороте'чн-о
      скороте'чн-ость


Гнездо для слова толпа

толп(а')
    толп-и'щ-а
    то'лп-ищ-е
    толп-и'-ть-ся
      за-толпи'ться
      про-толпи'ться
      с-толпи'ться
        столпл-я'-ться
        ста'лпл-ива-ться
        столпл-е'ниj-е [столпление]
    с-толп-и'-ть
      ста'лпл-ива-ть


Гнездо для слова толстый

то'лст(ый),,I , прил.
    то'лст-ый,,II , сущ.
    то'лст-еньк-ий
    толст-ова'т-ый
    толст-е'нн-ый
    толст-у'щ-ий
    то'лст-о
    толст-от(а')
      толсто'т-н-ый
    то'лщ-а
    толщь
    толщ-ин(а')
      толщи'н-к-а
    толст-и'н-а
    толст-у'н
      толсту'н-j-а [толстунья]
    толст-у'х(а)
      толсту'ш-к-а
    толст-я'к
      толстяч-о'к
      толстя'ч-к-а
    пре-то'лстый
      то'лстый-прето'лстый
    толст-е'-ть
      о-толсте'ть
      по-толсте'ть
      рас-толсте'ть
    толст-и'-ть
    у-толст-и'-ть
      утолсти'ть-ся
        утолщ-а'-ться,,1
      утолщ-а'-ть
        утолща'ть-ся,,2
      утолщ-е'ниj-е [утолщение]
      утолщ-енн-ый , прич.-прил.
    толст-о-бо'к-0-ий См. бок
    толст-о-бреве'н-чат-ый См. бревно
    толст-о-брю'х(-0-ий),,I , прил. См. брюхо
      толстобрю'х-ий,,II , сущ.
      толстобрю'ш-к-а
    толст-о-воло'с-0-ый См. волос
    толст-о-голо'в(-0-ый) См. голова
      толстоголо'в-к-а
    толст-о-гру'д-0-ый См. грудь
    толст-о-гу'б-0-ый См. губа,,I
    толст-о-до'н-н-ый См. дно
    толст-о-за'д-0-ый См. зад
    толст-о-зо'б-0-ый См. зоб
    толст-о-клю'в-0-ый См. клевать
    толст-о-ко'ж(-0-ий) См. кожа
      толстоко'ж-есть
    толст-о-копы'т-н-ый См. копыто
    толст-о-ко'р-0-ый См. кора
    толст-о-ла'п-0-ый См. лапа
    толст-о-ли'ст-н(ый) См. лист
      толстоли'стн-ик,,1
    толст-о-ли'ст-ник,,2 См. лист
    толст-о-лист-ов-о'й См. лист
    толст-о-ли'ст-0-ый См. лист
    толст-о-ли'ц-0-ый См. лицо
    толст-о-ло'б(-0-ый) См. лоб
      толстоло'б-ик
      толстоло'б
    толст-о-ме'р-н-ый См. мерить
    толст-о-мо'рд(-0-ый),,I , прил. См. морда,,I
      толстомо'рд-ый,,II , сущ.
        толстомо'рд-ая , сущ.
      толстомо'рд-еньк-ий
    толст-о-мя'с-0-ый См. мясо
    толст-о-но'г(-0-ий) См. нога
      толстоно'ж-к-а
    толст-о-но'с(-0-ый),,I , прил. См. нос
      толстоно'с-ый,,II , сущ.
    толст-о-пло'д-н-ый См. плод
    толст-о-подо'шв-енн-ый См. подошва
    толст-о-пу'з(-0-ый),,I , прил. См. пузо
      толстопу'з-ый,,II , сущ.
      толстопу'з
    толст-о-пя'т-0-ый См. пята
    толст-о-ро'ж(-0-ий),,I , прил. См. рожа,,I
      толсторо'ж-ий,,II , сущ.
        толсторо'ж-ая , сущ.
    толст-о-ры'л(-0-ый),,I , прил. См. рыть
      толсторы'л-ый,,II , сущ.
        толсторы'л-ая , сущ.
    толст-о-сло'й-н-ый См. слой
    толст-о-ство'ль-н-ый См. ствол
    толст-о-сте'н-н-ый См. стена
    толст-о-су'м См. сума
    толст-о-те'л-0-ый См. тело
    толст-о-ше'j(-0-ий) [толстошеий] См. шея
      толстоше'j-а [толстошея]
    толст-о-щек-0-ий См. щека


Гнездо для слова толщина

то'лст(ый),,I , прил.
    то'лст-ый,,II , сущ.
    то'лст-еньк-ий
    толст-ова'т-ый
    толст-е'нн-ый
    толст-у'щ-ий
    то'лст-о
    толст-от(а')
      толсто'т-н-ый
    то'лщ-а
    толщь
    толщ-ин(а')
      толщи'н-к-а
    толст-и'н-а
    толст-у'н
      толсту'н-j-а [толстунья]
    толст-у'х(а)
      толсту'ш-к-а
    толст-я'к
      толстяч-о'к
      толстя'ч-к-а
    пре-то'лстый
      то'лстый-прето'лстый
    толст-е'-ть
      о-толсте'ть
      по-толсте'ть
      рас-толсте'ть
    толст-и'-ть
    у-толст-и'-ть
      утолсти'ть-ся
        утолщ-а'-ться,,1
      утолщ-а'-ть
        утолща'ть-ся,,2
      утолщ-е'ниj-е [утолщение]
      утолщ-енн-ый , прич.-прил.
    толст-о-бо'к-0-ий См. бок
    толст-о-бреве'н-чат-ый См. бревно
    толст-о-брю'х(-0-ий),,I , прил. См. брюхо
      толстобрю'х-ий,,II , сущ.
      толстобрю'ш-к-а
    толст-о-воло'с-0-ый См. волос
    толст-о-голо'в(-0-ый) См. голова
      толстоголо'в-к-а
    толст-о-гру'д-0-ый См. грудь
    толст-о-гу'б-0-ый См. губа,,I
    толст-о-до'н-н-ый См. дно
    толст-о-за'д-0-ый См. зад
    толст-о-зо'б-0-ый См. зоб
    толст-о-клю'в-0-ый См. клевать
    толст-о-ко'ж(-0-ий) См. кожа
      толстоко'ж-есть
    толст-о-копы'т-н-ый См. копыто
    толст-о-ко'р-0-ый См. кора
    толст-о-ла'п-0-ый См. лапа
    толст-о-ли'ст-н(ый) См. лист
      толстоли'стн-ик,,1
    толст-о-ли'ст-ник,,2 См. лист
    толст-о-лист-ов-о'й См. лист
    толст-о-ли'ст-0-ый См. лист
    толст-о-ли'ц-0-ый См. лицо
    толст-о-ло'б(-0-ый) См. лоб
      толстоло'б-ик
      толстоло'б
    толст-о-ме'р-н-ый См. мерить
    толст-о-мо'рд(-0-ый),,I , прил. См. морда,,I
      толстомо'рд-ый,,II , сущ.
        толстомо'рд-ая , сущ.
      толстомо'рд-еньк-ий
    толст-о-мя'с-0-ый См. мясо
    толст-о-но'г(-0-ий) См. нога
      толстоно'ж-к-а
    толст-о-но'с(-0-ый),,I , прил. См. нос
      толстоно'с-ый,,II , сущ.
    толст-о-пло'д-н-ый См. плод
    толст-о-подо'шв-енн-ый См. подошва
    толст-о-пу'з(-0-ый),,I , прил. См. пузо
      толстопу'з-ый,,II , сущ.
      толстопу'з
    толст-о-пя'т-0-ый См. пята
    толст-о-ро'ж(-0-ий),,I , прил. См. рожа,,I
      толсторо'ж-ий,,II , сущ.
        толсторо'ж-ая , сущ.
    толст-о-ры'л(-0-ый),,I , прил. См. рыть
      толсторы'л-ый,,II , сущ.
        толсторы'л-ая , сущ.
    толст-о-сло'й-н-ый См. слой
    толст-о-ство'ль-н-ый См. ствол
    толст-о-сте'н-н-ый См. стена
    толст-о-су'м См. сума
    толст-о-те'л-0-ый См. тело
    толст-о-ше'j(-0-ий) [толстошеий] См. шея
      толстоше'j-а [толстошея]
    толст-о-щек-0-ий См. щека


Гнездо для слова только

то'лько
    то'леч-к-о
    то'лько-то
    то'лько-то'лько


Гнездо для слова том

том
    то'м-ик
    том-и'щ-е
    по-то'м-н-ый
    восьм-и-то'м-н-ый См. восемь
    дв-ух-то'м-н(ый) См. два
      двухто'мн-ик,,1
    дв-ух-то'м-ник,,2 См. два
    десят-и-то'м-н-ый См. десять
    мног-о-то'м-н(ый) См. много
      многото'мн-ость
    одн-о-то'м-н(ый) См. один
      одното'мн-ик,,1
      одното'мн-ость
    одн-о-то'м-ник,,2 См. один
    пол-у-то'м См. половина
    пят-и-то'м-н(ый) См. пять
      пятито'мн-ик,,1
    пят-и-то'м-ник,,2 См. пять
    тр-ех-то'м-н(ый) См. три
      трехто'мн-ик,,1
    тр-ех-то'м-ник,,2 См. три
    тридцат-и-то'м-н-ый См. три
    четыр-ех-то'м-н(ый) См. четыре
      четырехто'мн-ик,,1
    четыр-ех-то'м-ник,,2 См. четыре
    шест-и-то'м-н(ый) См. шесть
      шестито'мн-ик,,1
    шест-и-то'м-ник,,2 См. шесть


Гнездо для слова тон

тон
    то'н-ик(а)
      тони'ч-еск-ий
        пара/тони'ческий
        поли/тони'ческий,,1
        силла'б-о-тони'ческий См. силлабический
      диа/то'ник(а)
        диатони'ч-еск-ий
      пента/то'ника
    тон-ме'йстер
    тон-а'льн(ый)
      тона'льн-о
      тона'льн-ость
      а-тона'льн(ый)
        атона'льн-о
        атона'льн-ость
    то'н-н(ый),,I тонный II См. тонна
      то'нн-о
    то'н-ов-ый
    тон-ов-о'й
    обер-то'н
    тон-и'рова-ть
      тони'ровать-ся
      тони'рова-ниj-е [тонирование]
      тониро'в-к-а
      тони'рова-нн-ый, прич.-прил.
      де-тони'ровать,,II, См. детонировать,,I
        детони'рова-ниj-е [детонирование]
        детон-а'циj-а,,II детонация I См. детонировать,,I
    ин-тон-и'рова-ть
      интони'ровать-ся
      интони'рова-ниj-е [интонирование]
      интон-а'ци(j-а) [интонация]
        интонаци-о'нн(ый)
          интонацио'нн-о
    тон/а'рм
    тон-о'-метр
    тон/фи'льм См. фильм
    моно/тон(-и'j-а) [монотония]
      монотон-и'ческ-ий
    моно/то'н-н(ый)
      моното'нн-о
      моното'нн-ость
    одн-о-то'н-н(ый),,I См. один; однотонный II См. тонна
      одното'нн-о
      одното'нн-ость
    поли/тон(-и'зм)
      политон-и'ческ-ий,,2
    поли/тон(-и'j-а) [политония]
      политон-а'льн(ый)
        политона'льн-ость
      политон-и'ческ-ий,,3
      политон-и'чн(ый)
        политони'чн-ость
    пол-у-то'н См. половина
      полуто'н-ов-ый
    разн-о-то'н-н(ый) См. разный
      разното'нн-о
      разното'нн-ость
    тр-и-то'н,,I См. три, тритон,,II См. тритий, См. тритон,,III
    унтер/то'н
    четверт-и-то'н-н-ый См. четыре


Гнездо для слова тонкий

то'нк(ий)
    тонч-а'йш-ий
    то'н-еньк(ий)
      то'неньк-о,,1
        то'ненько-то'ненько
    тон-ехоньк(ий)
      тонехоньк-о,,1
    тонк-ова'т-ый
    тон-ю'сеньк(ий)
      тоню'сеньк-о,,1
    то'нк-о
      то'н-еньк-о,,2
      тон-ехоньк-о,,2
      тон-ю'сеньк-о,,2
      тонко/мо'лотый См. молоть
    то'нь-ше
      по-то'ньше
      у-тоньш-а'-ть
    то'нк-ость
    тон-ин-а'
    тон-изн-а'
    до-тонк-а'
    на'-тонк-о
    пре-то'нк(ий)
      прето'нк-о
    сверх-то'нкий
    тонч-а'-ть
      ис-тонча'ть,,I, сов.
        истонча'-ниj-е [истончание]
      по-тонча'ть
    тонч-и'-ть
    ис-тонч-и'-ть
      истончи'ть-ся
        истонч-а'-ться
      истонч-а'-ть,,II, несов.
      истонч-е'ниj-е [истончение]
      истонч-енн(ый), прич.-прил.
        истонченн-ость
    пере-тон-и'-ть
    пере-тонч-и'-ть
      перетонч-а'-ть
    у-тон-и'-ть
      утони'ть-ся
        утон-я'-ться,,1
      утон-я'-ть
        утоня'ть-ся,,2
      утон-е'ниj-е [утонение]
    у-тонч-и'-ть
      утончи'ть-ся
        утонч-а'-ться,,1
      утонч-а'-ть
        утонча'ть-ся,,2
      утонч-е'ниj-е [утончение]
      утонч-енн(ый), прич.-прил.
        утонченн-о
        утонченн-ость
    тонк-о-бро'в-0-ый См. бровь
    тонк-о-волокн-и'ст-ый См. волокно
    тонк-о-воло'с-0-ый См. волос
    тонк-о-голо'с(-0-ый) См. голос
      тонкоголо'с-о
    тонк-о-гу'б-0-ый См. губа,,I
    тонк-о-дощ-а'т-ый См. доска
    тонк-о-зерн-и'ст-ый См. зерно
    тонк-о-зу'б-0-ый См. зуб
    тонк-о-клю'в-0-ый См. клевать
    тонк-о-ко'ж-0-ий См. кожа
    тонк-о-ко'р-0-ый См. кора
    тонк-о-лист-ов-о'й См. лист
    тонк-оно'г(-0-ий) См. нога
      тонконо'г
    тонк-о-па'л-0-ый См. палец
    тонк-о-пря'д См. прясть,,I
    тонк-о-пряде'ние См. прясть,,I
    тонк-опряд-и'ль/н-ый См. прясть,,I
    тонк-о-пря'ха См. прясть,,I
    тонк-о-ру'к-0-ий См. рука
    тонк-о-ру'н-н-ый См. руно
      пол-у-тонкору'нный См. половина
    тонк-о-слоj-и'ст-ый [тонкослоистый] См. слой
    тонк-о-сло'й-н-ый См. слой
    тонк-о-ство'ль-н-ый См. ствол
    тонк-о-сте'н-н-ый См. стена
    тонк-о-стру'н-н-ый См. струна
    тонк-о-суко'н-н-ый См. сукно
    тонк-о-те'л-0-ый См. тело
    тонк-о-тру'б-н-ый См. труба
    тонк-о-у'с-0-ый См. ус
    тонк-о-хво'ст-0-ый См. хвост
    тонк-о-цветк-о'в-ый См. цвет,,I
    тонк-о-цве'т-н-ый См. цвет,,I
    тонк-о-ше'j(-0-ий) [тонкошеий] См. шея
      тонкоше'j-а [тонкошея]
    тонк-о-шерст-н-ый См. шерсть
    тонк-о-шерст-0-ый См. шерсть


Гнездо для слова тонна

то'нн(а)
    тонн-а'ж
      крупн-о-тонна'ж-н-ый См. крупный
      мал-о-тонна'ж-н-ый См. малый,,I
      мног-о-тонна'ж-н-ый См. много
    то'н-н-ый,,II [тон(н)-н-ый] тонный,,I См. тон
    то'нна-киломе'тр См. метр,,I
    то'нн-о-киломе'тр См. метр,,I
    то'нн-о-ми'ля См. миля
    бру'тто-то'нна См. брутто
    двадцат-и-то'н-н-ый См. два
    дв-ух-то'н(-н-ый) [дв-ух-тон(н)-н-ый] См. два
      двухто'н-к-а
    дека/то'нна
    десят-и-то'н(-н-ый) [десят-и-тон(н)-н-ый] См. десять
      десятито'н-к-а
    кило/то'нна
    мега/то'нн(а)
      мегато'н-н-ый [мегатон(н)-н-ый]
    мног-о-то'н-н-ый [мног-о-тон(н)-н-ый] См. много
    мног-о-сот-0-то'н-н-ый [мног-о-сот-тон(н)-н-ый] См. много, сто
    одн-о-то'н-н-ый,,II [одн-о-тон(н)-н-ый] См. один; однотонный,,I См. тон
    пол/то'нн(ы) См. половина
      пол-у-то'н(-н-ый)
        полуто'н-к-а
    пол-у-тор-а-то'н(-н-ый) [пол-у-тор-а-тон(н)-н-ый] См. полтора
      полуторато'н-к-а
      полу'тор-к-а
    пят-и-сот-0-то'н-н-ый [пят-и-сот-тон(н)-н-ый] См. пять, сто
    пят-и-то'н(-н-ый) [пят-и-то'н(н)-н-ый] См. пять
      пятито'н-к-а
    сем-и-то'н-н-ый [сем-и-тон(н)-н-ый] См. семь
    ст-о-то'н-н-ый [ст-о-тон(н)-н-ый] См. сто
    тр-ех-то'н(-н-ый) [тр-ех-тон(н)-н-ый] См. три
      трехто'н-к-а
    тысяч-е-то'н-н-ый [тысяч-е-тон(н)-н-ый] См. тысяча


Гнездо для слова торговля

торгова'ть
    торгова'ть-ся
      за-торгова'ться
      по-торгова'ться
    торго'вл(-я)
      торго'вл-ишк-а
      торг-о'в(ый),,I, прил.
        торго'в-ый,,II, сущ.
        торго'в-о-заготови'тельный См. готовый
        торго'в-о-промы'шленный См. промыслить
        торго'в-о-сбытово'й См. сбыть
        торго'в-о-технолги'ческий См. технология
        торго'в-о-экономи'ческий См. экономика
        торг,,I [торг(овая организация)]
          то'рг-ов/ск-ий
        торг/отде'л [торг(овый) отдел] См. делить
        торг/пре'д/ство [торг(овое) пред(ставитель)ство]
        торг/пре'д [торг(овый) пред(ставитель)] См. представить
        торг/фло'т [торг(овый) флот] См. флот
        това'рн-о-торго'вый См. товар
        сов/торг/слу'жащ(ий), сущ. См. совет, служить
          совторгслу'жащ-ая, сущ.
      вин-о-торго'в(л-я) См. вино
        виноторго'в-ец,,1
        виноторг-о'в-ый
      внешн-е-торг-о'в-ый См. вне
      книг-о-торг(о'вл-я) См. книга
        книготорг-о'в-ый
      лес-о-торг(о'вл-я) См. лес
        лесоторг-о'в-ый
      раб-о-торго'вля См. раб
      рыб-о-торг(о'вл-я) См. рыба
        рыботорг-о'в-ый
      хлеб-о-торг(о'вл-я) См. хлеб
        хлеботорг-о'в-ый
      чаj-е-торг(о'вл-я) [чаеторговля] См. чай,,I
        чаеторг-о'в-ый
      внеш/то'рг См. вне
      воен/то'рг См. война
      гос/торго'вля См. государство
      книг-о-то'рг См. книга
      курорт/то'рг См. курорт
      пищ-е-то'рг См. питать
      прод/то'рг См. продовольствие
      пром/то'рг См. промыслить
    торгова'-ниj-е [торгование]
    торг,,II Процесс; место торговли
      торж-о'к
      то'рж-ищ(е)
        то'ржищ-н-ый
      торг-о'вищ-е
      под-то'рж-j-е [подторжье]
    торго'в(-ец)
      торго'в-к(а)
        торго'вк-ин
      вин-о-торго'вец,,2 См. вино
      книг-о-торго'вец См. книга
      лес-о-торго'вец См. лес
      раб-о-торго'вец См. раб
      рыб-о-торго'вец См. рыба
      скот-о-торго'вец См. скот
      хлеб-о-торго'вец См. хлеб
    торг-а'ш
      торга'ш-еств(о)
        торга'шеств-ова-ть,,1
      торга'ш-еск-ий
      торга'ш-ествова-ть,,2
    торгу'-ющ-ий, прич.
      книг-о-торгу'ющий См. книга
      свободно/торгу'ющий См. свобода
      хлеб-о-торгу'ющий См. хлеб
    вы'-торговать
      вы'торговать-ся
        выторго'в-ыва-ться,,1
      выторго'в-ыва-ть
        выторго'вывать-ся,,2
        выторго'выва-ниj-е [выторговывание]
    до-торгова'ть
      доторго'в-ыва-ть
        доторго'вывать-ся
    до-торгова'ть-ся
    за-торгова'ть,,I Начать торговать
    за-торгова'ть,,II Обусловить заранее покупку
      заторго'в-ыва-ть
        заторго'вывать-ся
    на-торгова'ть
      наторго'в-ыва-ть
        наторго'вывать-ся,,I
    на-торгова'ть-ся
      наторго'в-ыва-ться,,II
    от-торгова'ть
    пере-торгова'ть
      переторго'в-ыва-ть
        переторго'вывать-ся
      перето'рж-к-а
    по-торгова'ть
    по-торго'в-ыва-ть
    под-торгова'ть
      подторго'в-ыва-ть
    при-торгова'ть
      приторгова'ть-ся
        приторго'в-ыва-ться,,1
      приторго'в-ыва-ть
        приторго'вывать-ся,,2
    про-торгова'ть
      проторгова'ть-ся
        проторго'в-ыва-ться,,1
      проторго'в-ыва-ть
        проторго'вывать-ся,,2
      прото'рж-к-а
    рас-торгова'ть
      расторго'в-ыва-ть
        расторго'вывать-ся,,I
    рас-торгова'ть-ся
      расторго'в-ыва-ться,,II
    с-торгова'ть
      сторгова'ть-ся
        сторго'в-ыва-ться
      сторго'в-ыва-ть
    у-торгова'ть


Гнездо для слова торжественный

торжеств(о')
    торже'ств-енн(ый)
      торже'ственн-о
      торже'ственн-ость
      торже'ственн-ик
      высок-о-торже'ственный См. высокий
    торжеств-ова'-ть
      торжествова'ть-ся
      торжествова'-ниj-е [торжествование]
      торжеству'-ющ(ий), прич.-прил.
        торжеству'ющ-е
      вос-торжествова'ть
      за-торжествова'ть


Гнездо для слова торжество

торжеств(о')
    торже'ств-енн(ый)
      торже'ственн-о
      торже'ственн-ость
      торже'ственн-ик
      высок-о-торже'ственный См. высокий
    торжеств-ова'-ть
      торжествова'ть-ся
      торжествова'-ниj-е [торжествование]
      торжеству'-ющ(ий), прич.-прил.
        торжеству'ющ-е
      вос-торжествова'ть
      за-торжествова'ть


Гнездо для слова торопиться

торопи'ть
    торопи'ть-ся
      за-торопи'ться,,1
      по-торопи'ться,,1
      по-тора'пл-ива-ться
    тороп-ы'г-а
    то'ропь
    тороп-ли'в(ый)
      торопли'в-о
        не-торопли'во,,1
      торопли'в-ость
        не-торопли'вость,,1
      не-торопли'в(ый)
        неторопли'в-о,,2
        неторопли'в-ость,,2
    то'ро'п-к(ий)
      то'ропк-о
      не-то'ропк(ий)
        нето'ропк-о
    в-тороп-я'х
    рас-торо'п-н(ый)
      расторо'пн-о
      расторо'пн-ость
      не-расторо'пн(ый)
        нерасторо'пн-о
        нерасторо'пн-ость
    за-торопи'ть
      заторопи'ть-ся,,2
    по-торопи'ть
      поторопи'ть-ся,,2
    по-тора'пл-ива-ть
      потора'плива-ниj-е [поторапливание]
    у-торопи'ть
      утора'пл-ива-ть
      уторо'пл-енн(ый), прич.-прил.
        уторо'пленн-о
        уторо'пленн-ость


Гнездо для слова торопливо

торопи'ть
    торопи'ть-ся
      за-торопи'ться,,1
      по-торопи'ться,,1
      по-тора'пл-ива-ться
    тороп-ы'г-а
    то'ропь
    тороп-ли'в(ый)
      торопли'в-о
        не-торопли'во,,1
      торопли'в-ость
        не-торопли'вость,,1
      не-торопли'в(ый)
        неторопли'в-о,,2
        неторопли'в-ость,,2
    то'ро'п-к(ий)
      то'ропк-о
      не-то'ропк(ий)
        нето'ропк-о
    в-тороп-я'х
    рас-торо'п-н(ый)
      расторо'пн-о
      расторо'пн-ость
      не-расторо'пн(ый)
        нерасторо'пн-о
        нерасторо'пн-ость
    за-торопи'ть
      заторопи'ть-ся,,2
    по-торопи'ть
      поторопи'ть-ся,,2
    по-тора'пл-ива-ть
      потора'плива-ниj-е [поторапливание]
    у-торопи'ть
      утора'пл-ива-ть
      уторо'пл-енн(ый), прич.-прил.
        уторо'пленн-о
        уторо'пленн-ость


Гнездо для слова тот

тот,,I, мест.
    тот,,II, сущ.
    то'т-то
    ту/све'т-н-ый См. свет,,II
то,,III, мест., См. то,,I-II
    то,,IV, сущ.
    то'-то,,I, См. то-то,,II
та,,I, мест.
    та,,II, сущ.
    по/ту/сторо'н-н(ий) См. сторона
      потусторо'нн-ость


Гнездо для слова точка I

точи'ть,,I Делать острым
    точи'ть-ся
    точ-е'ниj-е,,I точение,,II См. точить,,III
    то'ч-к-а,,I, См. точка,,II
    точи'-ль/(щик)
      точи'ль-щиц-а
    то'к-арь
      тока'р-нича-ть
        тока'рнича-нj-е [токарничанье]
    точи'-л-о
    точи'-л/к-а
    ток-а'р/н-я
    точи'-ль/н-я
    точи'-ль/н(ый)
      точи'льн-ая, сущ.
    точ-ен-ый
    ток-а'р/н(ый)
      тока'рн-ая, сущ.
      тока'рн-о-винторе'зный См. винт,,I, резать
      тока'рн-о-карусе'льный См. карусель
      тока'рн-о-револьве'рный См. револьвер
      автома'тн-о-тока'рный См. автомат
      бесце'нтров-о-тока'рный См. центр
      колес-о-тока'рный,,1 См. колесо
      резьб-о-тока'рный См. резать
    вы'-точить
      вы'точить-ся
        выта'ч-ива-ться,,1
      выта'ч-ива-ть
        выта'чивать-ся,,2
        выта'чива-ниj-е [вытачивание]
      вы'точ-к-а
      вы'точ-енн-ый, прич.-прил.
    до-точи'ть
      доточи'ть-ся
        дота'ч-ива-ться,,II,,1 дотачиваться,,I См. тачать
      дота'ч-ива-ть,,II дотачивать,,I См. тачать
        дота'чивать-ся,,II,,2
        дота'чива-ниj-е [дотачивание]
    за-точи'ть,,II Начать точить (острить, дырявить). См. заточить,,I
    за-точи'ть,,III Сделать острым
      заточи'ть-ся
        зата'ч-ива-ться,,II,,1 затачиваться,,I См. тачать
          сам-о-зата'чиваться См. сам
      зата'ч-ива-ть,,II затачивать,,I См. тачать
        зата'чивать-ся,,II,,2
        зата'чива-ниj-е,,II затачивание,,I См. тачать
      зато'ч-к-а
      зато'ч(-ник)
        зато'ч-ниц-а
      зато'ч-н-ый
    ис-точи'ть,,II источить,,I См. течь,,I
      источи'ть-ся
        иста'ч-ива-ться,,1
      иста'ч-ива-ть
        иста'чивать-ся,,2
        иста'чива-ниj-е [истачивание]
    на-точи'ть,,II наточить,,I См. течь,,I
      наточи'ть-ся
        ната'ч-ива-ться,,1
      ната'ч-ива-ть
        ната'чивать-ся,,2
      нато'ч-к-а
    об-точи'ть
      обта'ч-ива-ть,,II обтачивать,,I См. тачать
        обта'чивать-ся,,II обтачиваться,,I См. тачать
        обта'чива-ниj-е,,II обтачивание,,I См. тачать
      обто'ч-к-а
      обто'ч-н-ый
        обди'рочн-о-обто'чный См. драть
    от-точи'ть
      отточи'ть-ся
        отта'ч-ива-ться,,1
      отта'ч-ива-ть
        отта'чивать-ся,,2
      отто'ч-к-а
      отто'ч-енн-ый, прич.-прил.
    пере-точи'ть
      перета'ч-ива-ть,,II перетачивать,,I См. тачать
        перета'чивать-ся,,II перетачиваться,,I См. тачать
        перета'чива-ниj-е,,II перетачивание,,I См. тачать
      перето'ч-к-а
    по-точи'ть
    по-та'ч-ива-ть,,II потачивать,,I См. тачать
      пота'чивать-ся
    под-точи'ть
      подточи'ть-ся
        подта'ч-ива-ться,,II,,1 подтачиваться,,I См. тачать
      подта'ч-ива-ть,,II подтачивать,,I См. тачать
        подта'чивать-ся,,II,,2
        подта'чива-ниj-е,,II подтачивание,,I См. тачать
      подто'ч-к-а
      подто'ч-ник
    при-точи'ть
      прита'ч-ива-ть,,II притачивать,,I См. тачать
        прита'чивать-ся,,II притачиваться,,I См. тачать
        прита'чива-ниj-е,,II притачивание,,I См. тачать
      прито'ч-к-а
      прито'ч-н-ый,,II приточный,,I См. течь,,I
    про-точи'ть
      прота'ч-ива-ть,,II протачивать,,I См. тачать
        прота'чивать-ся,,II протачиваться,,I См. тачать
        прота'чива-ниj-е,,II протачивание,,I См. тачать
      прото'ч-к-а,,II проточка,,I См. течь,,I
      прото'ч-ин-а,,II проточина,,I См. течь,,I
    рас-точи'ть,,II, См. расточить,,I
      расточи'ть-ся,,II расточиться,,I См. расточить,,I
        раста'ч-ива-ться,,1
      раста'ч-ива-ть
        раста'чивать-ся,,2
        раста'чива-ниj-е [растачивание]
      расто'ч-к-а
      расто'ч-ник
      расто'ч-н-ый
        горизонта'льн-о-расто'чный См. горизонт
        сверли'льн-о-расто'чный См. сверло
    с-точи'ть
      сточи'ть-ся
        ста'ч-ива-ться,,II,,1 стачиваться,,I См. тачать
      ста'ч-ива-ть,,II стачивать,,I См. тачать
        ста'чивать-ся,,II,,2
        ста'чива-ниj-е,,II стачивание,,I См. тачать
      сто'ч-к-а
    у-точи'ть
      уточи'ть-ся
        ута'ч-ива-ться,,II,,1 утачиваться,,I См. тачать
      ута'ч-ива-ть,,II утачивать,,I См. тачать
        ута'чивать-ся,,II,,2
        ута'чива-ниj-е,,II утачивание,,I См. тачать
      уто'ч-к-а
    древ-о-то'ч-ец См. дерево
    колес-о-ток-а'р/н-ый,,2 См. колесо
    сам-о-то'ч-к-а См. сам
    черв-о-то'ч-ин(а) См. червь,,I
      червото'чин-к-а
    черв-о-то'ч-н-ый См. червь,,I


Гнездо для слова точка II

то'чк(а),,II Знак пунктуации; место, пункт. Точка,,I См. точить,,I
    то'чеч-к-а
    то'чеч-н-ый
    от-то'ч(-иj-е) [отточие]
      отто'ч-и-ть
    двоj-е-то'ч-иj-е [двоеточие] См. два
    мног-о-то'ч-иj-е [многоточие] См. много
    радио/то'чка См. радио
    д/з/о/т См. дерево, земля, огонь
    д/о/т См. долгий, огонь


Гнездо для слова точность

то'чн(ый)
    то'чн-о,,II, См. точно,,I
      точн-ехоньк-о,,1
      не-то'чно,,1
    то'чн-ость
      не-то'чность,,1
    точн-ехоньк(ий)
      точнехоньк-о,,2
    в-точь
    не-то'чн(ый)
      нето'чн-о,,2
      нето'чн-ость,,2
    сверх-то'чн(ый)
      сверхто'чн-о
    у-точн-и'-ть
      уточни'ть-ся
        уточн-я'-ться,,1
      уточн-я'-ть
        уточня'ть-ся,,2
      уточн-е'ниj-е [уточнение]
    точь-в-то'чь, нареч.
    высок-о-то'чный См. высокий


Гнездо для слова точно I

то'чно,,I, союз точно,,II См. точный


Гнездо для слова точно II

то'чн(ый)
    то'чн-о,,II, См. точно,,I
      точн-ехоньк-о,,1
      не-то'чно,,1
    то'чн-ость
      не-то'чность,,1
    точн-ехоньк(ий)
      точнехоньк-о,,2
    в-точь
    не-то'чн(ый)
      нето'чн-о,,2
      нето'чн-ость,,2
    сверх-то'чн(ый)
      сверхто'чн-о
    у-точн-и'-ть
      уточни'ть-ся
        уточн-я'-ться,,1
      уточн-я'-ть
        уточня'ть-ся,,2
      уточн-е'ниj-е [уточнение]
    точь-в-то'чь, нареч.
    высок-о-то'чный См. высокий


Гнездо для слова точный

то'чн(ый)
    то'чн-о,,II, См. точно,,I
      точн-ехоньк-о,,1
      не-то'чно,,1
    то'чн-ость
      не-то'чность,,1
    точн-ехоньк(ий)
      точнехоньк-о,,2
    в-точь
    не-то'чн(ый)
      нето'чн-о,,2
      нето'чн-ость,,2
    сверх-то'чн(ый)
      сверхто'чн-о
    у-точн-и'-ть
      уточни'ть-ся
        уточн-я'-ться,,1
      уточн-я'-ть
        уточня'ть-ся,,2
      уточн-е'ниj-е [уточнение]
    точь-в-то'чь, нареч.
    высок-о-то'чный См. высокий


Гнездо для слова то I

то,,I , союз


Гнездо для слова то II

то,,II , частица то,,III-IV См. тот,,I


Гнездо для слова то III

тот,,I, мест.
    тот,,II, сущ.
    то'т-то
    ту/све'т-н-ый См. свет,,II
то,,III, мест., См. то,,I-II
    то,,IV, сущ.
    то'-то,,I, См. то-то,,II
та,,I, мест.
    та,,II, сущ.
    по/ту/сторо'н-н(ий) См. сторона
      потусторо'нн-ость


Гнездо для слова трава

трав(а')
    тра'в-к-а,,I травка,,II-III См. травить,,I-II
    тра'в-оньк-а
    тра'в-ушк-а
    трав-и'н(а)
      трави'н-к-а,,1
    трав-и'нк-а,,2
    трав-и'щ-а
    тра'в(-ы) Узоры в виде стеблей травы
      тра'в-к-и
      тра'в-щик,,I тра'вщик,,II См. травить,,I
      тра'в-чат-ый
    тра'в-ни'к
      тра'внич-ек
      травнич-о'к
      тра'вник-о'в-ый
    трав-щи'к Собиратель лекарственных трав
    тра'в-н(ый)
      травн-и'ст-ый
    трав-ян(о'й)
      травян-и'ст(ый)
        травяни'ст-ость
      травя'н-ик
      травя'н-к-а
    трав-ен/е'-ть
      за-травене'ть
        затравене'-л-ый
    за-трав-е'-ть
    трав-о-ко'с См. коса,,III
      травоко'с-н-ый
    трав-о-оби'льный См. обильный
    трав-о-по'ль(-н-ый) См. поле
      травопо'ль-j-е [травополье]
    трав-о-се'й-н-ый См. сеять
    трав-о-се'ялка См. сеять
    трав-о-се'яние См. сеять
    трав-о-сме'сь См. мешать,,II
    трав-о-сто'й См. стоять
    трав-о-я'д-н(ый) См. есть,,I
      травоя'дн-ые, сущ.
    золот-о-тра'в-чат-ый См. золото
    мелк-о-тра'в-чат(ый),,I, прил. См. мелкий
      мелкотра'вчат-ый,,II, сущ.
    мелк-о-тра'в-j-е [мелкотравье] См. мелкий
    разн-о-тра'в(-н-ый) См. разный
      разнотра'в-j-е [разнотравье]
    сух-о-тра'в-н-ый См. сухой
    плаку'н-трава' См. плакать
    разры'в-трава' См. рвать,,I
    сон-трава' См. спать


Гнездо для слова традиция

тради'ци(я) [традициj-а]
    традици-о'нн(ый)
      традицио'нн-о
      традицио'нн-ость
      традицион-ал/(и'зм)
        традиционал-и'ст
          традиционали'ст-к-а
          традиционалист-и'ческ-ий,,1
        традиционал-ист/и'ческ-ий,,2
      традицио'нн-о-консервати'вный См. консервативный
    традици-он/а'льн-ый устар.


Гнездо для слова трактор

тра'ктор
    трактор-и'шк-о
    трактор-и'ст
      трактори'ст-к-а
    тра'ктор-н-ый
      автомоби'льн-о-тра'кторный См. автомобиль
        авто/тра'кторный
      маши'нн-о-тра'кторный См. машина
        эм/тэ/э'с См. станция
          эмтээ'с-ов/ец
          эмтээ'с-ов/ск-ий
        эм/те/э'с См. станция
          эмтеэ'с-ов/ец
          эмтеэ'с-ов/ск-ий
      са'нн-о-тра'кторный См. сани
    трактор-изова'-ть
      тракторизова'ть-ся
      тракториз-а'циj-а [тракторизация]
    трактор-о-испо'льзование См. польза
    трактор-о-ремо'нт-н-ый См. ремонт,,II
    трактор-о-сбо'роч-н-ый См. брать
    трактор-о-снабже'н(и-е) См. снабдить
      трактороснабже'н-ческ-ий
    трактор-о-строj-е'ниj-е [тракторостроение] См. строить
    трактор-о-строи'тель См. строить
    трактор-о-строи'-тельн-ый См. строить
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, строить
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, строить
    авто/трактор-о-строи'тель См. автомобиль, строить
    хлопк-о-тра'ктор См. хлопок
    электр-о-тра'ктор См. электричество
      электротра'ктор-н-ый


Гнездо для слова тракторист

тра'ктор
    трактор-и'шк-о
    трактор-и'ст
      трактори'ст-к-а
    тра'ктор-н-ый
      автомоби'льн-о-тра'кторный См. автомобиль
        авто/тра'кторный
      маши'нн-о-тра'кторный См. машина
        эм/тэ/э'с См. станция
          эмтээ'с-ов/ец
          эмтээ'с-ов/ск-ий
        эм/те/э'с См. станция
          эмтеэ'с-ов/ец
          эмтеэ'с-ов/ск-ий
      са'нн-о-тра'кторный См. сани
    трактор-изова'-ть
      тракторизова'ть-ся
      тракториз-а'циj-а [тракторизация]
    трактор-о-испо'льзование См. польза
    трактор-о-ремо'нт-н-ый См. ремонт,,II
    трактор-о-сбо'роч-н-ый См. брать
    трактор-о-снабже'н(и-е) См. снабдить
      трактороснабже'н-ческ-ий
    трактор-о-строj-е'ниj-е [тракторостроение] См. строить
    трактор-о-строи'тель См. строить
    трактор-о-строи'-тельн-ый См. строить
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, строить
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, строить
    авто/трактор-о-строи'тель См. автомобиль, строить
    хлопк-о-тра'ктор См. хлопок
    электр-о-тра'ктор См. электричество
      электротра'ктор-н-ый


Гнездо для слова трамвай

трамва'й
    трамва'й-чик
    трамва'й(-щик)
      трамва'й-щиц-а
    трамва'й-н-ый
    трам


Гнездо для слова транспорт

тра'нспорт
    тра'нспорт(-ник),,1
      тра'нспорт-ниц-а,,1
    тра'нспорт-н(ый)
      тра'нспортн(-ик),,2
        тра'нспортн-иц-а,,2
        авто/тра'нспортник,,1 См. автомобиль
      тра'нспортн-о-экспедицио'нный См. экспедиция
      горн-о-тра'нспортный,,1 См. гора
      доро'жн-о-тра'нспортный См. дорога
      под'емн-о-тра'нспортный См. поднять
      промы'шленн-о-тра'нспортный См. промыслить
      санита'рн-о-тра'нспортный См. санитар
      экспедицио'нн-о-тра'нспортный См. экспедиция
    транспорт-а'бельн(ый)
      транспорта'бельн-ость
    бес-тра'нспорт-н-ый
    транспорт-и'рова-ть
      транспорти'ровать-ся
      транспорти'рова-ниj-е
        гидр-о-транспорти'рование См. гидравлика
      транспортиро'в-к(а)
        транспортиро'воч-н-ый
        гидр-о-транспортиро'вка См. гидравлика
      транспортиро'в(-щик)
        транспортиро'в-щиц-а
      транспорт-ер
        транспортер(-щик)
          транспортер-щиц-а
        транспортер-н-ый
        транспортер-амфи'бия См. амфибия
        брон-е-транспортер См. броня'
        рельс-о-транспортер См. рельс
        снег-о-транспортер См. снег
        солом-о-транспортер См. солома
      транспорти'ру-ющ-ий, прич-прил.
    авиа/тра'нспорт См. авиация
      авиатра'нспорт-н-ый
    авто/тра'нспорт См. автомобиль
      автотра'нспорт-н(ый)
        автотра'нспортн-ик,,2
    аэр-о-тра'нспорт
    водн-о-тра'нспорт-н-ый См. вода
    гидр-о-тра'нспорт См. гидравлика
      гидротра'нспорт-ник
      гидротра'нспорт-н-ый
    горн-о-тра'нспорт-н-ый,,2 См. гора
    пневм-о-тра'нспорт См. пневматика
    хлад-о-тра'нспорт См. холод
      хладотра'нспорт-н-ый
    электр-о-тра'нспорт См. электричество
      электротра'нспорт-н-ый


Гнездо для слова требование

тре'бовать
    тре'бовать-ся
    тре'бова-ниj-е [требование]
    тре'б-а,,II Потребность. См. треба,,I
    тре'б-а,,III, безл. сказ. Требуется
    тре'бова-тель
    тре'бова-тельн(ый)
      тре'бовательн-о
        не-тре'бовательно,,1
      тре'бовательн-ость
        не-тре'бовательность,,1
      не-тре'бовательн(ый)
        нетре'бовательн-о,,2
        нетре'бовательн-ость,,2
      мал-о-тре'бовательный,,1 См. малый,,I
    тре'бу-ем-ый
    вос-тре'бовать
      востре'бовать-ся
      востре'бова-ниj-е [востребование]
      востре'бова-нн-ый, прич.
        не-востре'бованный
    вы'-требовать
      вы'требова-ниj-е [вытребование]
    до-тре'бовать
    за-тре'бовать
      затре'бова-ниj-е [затребование]
    ис-тре'бовать
      истре'бова-ниj-е [истребование]
    по-тре'бовать
      потре'бовать-ся
      потре'б-а
      потре'б-н(ый)
        потре'бн-ость
        не-потре'бн(ый)
          непотре'бн-ость
          непотре'б-ств-о
    с-тре'бовать
    мал-о-тре'бова-тельн-ый,,2 См. малый,,I


Гнездо для слова требовать

тре'бовать
    тре'бовать-ся
    тре'бова-ниj-е [требование]
    тре'б-а,,II Потребность. См. треба,,I
    тре'б-а,,III, безл. сказ. Требуется
    тре'бова-тель
    тре'бова-тельн(ый)
      тре'бовательн-о
        не-тре'бовательно,,1
      тре'бовательн-ость
        не-тре'бовательность,,1
      не-тре'бовательн(ый)
        нетре'бовательн-о,,2
        нетре'бовательн-ость,,2
      мал-о-тре'бовательный,,1 См. малый,,I
    тре'бу-ем-ый
    вос-тре'бовать
      востре'бовать-ся
      востре'бова-ниj-е [востребование]
      востре'бова-нн-ый, прич.
        не-востре'бованный
    вы'-требовать
      вы'требова-ниj-е [вытребование]
    до-тре'бовать
    за-тре'бовать
      затре'бова-ниj-е [затребование]
    ис-тре'бовать
      истре'бова-ниj-е [истребование]
    по-тре'бовать
      потре'бовать-ся
      потре'б-а
      потре'б-н(ый)
        потре'бн-ость
        не-потре'бн(ый)
          непотре'бн-ость
          непотре'б-ств-о
    с-тре'бовать
    мал-о-тре'бова-тельн-ый,,2 См. малый,,I


Гнездо для слова требоваться

тре'бовать
    тре'бовать-ся
    тре'бова-ниj-е [требование]
    тре'б-а,,II Потребность. См. треба,,I
    тре'б-а,,III, безл. сказ. Требуется
    тре'бова-тель
    тре'бова-тельн(ый)
      тре'бовательн-о
        не-тре'бовательно,,1
      тре'бовательн-ость
        не-тре'бовательность,,1
      не-тре'бовательн(ый)
        нетре'бовательн-о,,2
        нетре'бовательн-ость,,2
      мал-о-тре'бовательный,,1 См. малый,,I
    тре'бу-ем-ый
    вос-тре'бовать
      востре'бовать-ся
      востре'бова-ниj-е [востребование]
      востре'бова-нн-ый, прич.
        не-востре'бованный
    вы'-требовать
      вы'требова-ниj-е [вытребование]
    до-тре'бовать
    за-тре'бовать
      затре'бова-ниj-е [затребование]
    ис-тре'бовать
      истре'бова-ниj-е [истребование]
    по-тре'бовать
      потре'бовать-ся
      потре'б-а
      потре'б-н(ый)
        потре'бн-ость
        не-потре'бн(ый)
          непотре'бн-ость
          непотре'б-ств-о
    с-тре'бовать
    мал-о-тре'бова-тельн-ый,,2 См. малый,,I


Гнездо для слова тревога

трево'г(а)
    трево'ж-н(ый)
      трево'жн-о
      трево'жн-ость
    трево'ж-и-ть
      трево'жить-ся
        трево'ж-лив(ый)
          трево'жлив-о
        за-трево'житься
        по-трево'житься
      трево'ж-ащ(ий), прич.-прил.
        трево'жащ-е
      вс-трево'жить
        встрево'жить-ся
          встрево'ж-ива-ться
        встрево'ж-ива-ть
        встрево'ж-енн(ый), прич.-прил.
          встрево'женн-о
      за-трево'жить
      пере-трево'жить
        перетрево'жить-ся
        перетрево'ж-енн-ый, прич.-прил.
      по-трево'жить
      рас-трево'жить
        растрево'жить-ся
          растрево'ж-ива-ться
        растрево'ж-ива-ть
        растрево'ж-енн(ый), прич.-прил.
          растрево'женн-о


Гнездо для слова тревожный

трево'г(а)
    трево'ж-н(ый)
      трево'жн-о
      трево'жн-ость
    трево'ж-и-ть
      трево'жить-ся
        трево'ж-лив(ый)
          трево'жлив-о
        за-трево'житься
        по-трево'житься
      трево'ж-ащ(ий), прич.-прил.
        трево'жащ-е
      вс-трево'жить
        встрево'жить-ся
          встрево'ж-ива-ться
        встрево'ж-ива-ть
        встрево'ж-енн(ый), прич.-прил.
          встрево'женн-о
      за-трево'жить
      пере-трево'жить
        перетрево'жить-ся
        перетрево'ж-енн-ый, прич.-прил.
      по-трево'жить
      рас-трево'жить
        растрево'жить-ся
          растрево'ж-ива-ться
        растрево'ж-ива-ть
        растрево'ж-енн(ый), прич.-прил.
          растрево'женн-о


Гнездо для слова третий

тр(и)
    тр-о'j(е),,I, числ.
      тро'е,,II, сущ.
      тро'й-к(а)
        тро'еч-к-а
        тро'еч(-ник)
          тро'еч-ниц-а
        тро'еч-н-ый
      тро'j-иц(а) [троица]
        тро'иц-ын
        тро'ич-н(ый),,I
          тро'ичн-ость
      трой-ни'к
        тройни'ч-н-ый
      тро'й-н(я)
        тройн-я'шк-а
      тро'j-ичн-ый,,II
      трой-н(о'й)
        в-тройн-е'
      тро'й-ственн(ый)
        тро'йственн-ость
      трой-ча'т(ый)
        тройча'т-к-а
          ви'лы-тройча'тки См. вилы
        тройча'т-н-ый
        тройчат-о-сло'жный См. сложный
      троj-а'шк-а [трояшка]
      троj-а'к [трояк]
        трояч-о'к
      троj-а'к(ий) [троякий]
        троя'к-о
        троя'к-ость
      в-тро'е
      в-троj-о'м [втроем]
      на'-трое
      троj-и'-ть [троить]
        трои'ть-ся
        тро-е'ниj-е [троение]
        вы'-троить
          вы'троить-ся
            вытра'-ива-ться,,1
          вытра'-ива-ть
            вытра'ивать-ся,,2
            вытра'ива-ниj-е [вытраивание]
        пере-трои'ть
          перетра'-ива-ть
            перетра'ива-ниj-е [перетраивание]
        с-трои'ть
          стра'-ива-ть,,II страивать,,I См. строить
            стра'ивать-ся
        у-тро'ить
          утро'ить-ся
            утра'-ива-ться,,1
          утра'-ива-ть
            утра'ивать-ся,,2
          утро-я'-ть
          утро-е'ниj-е [утроение]
          утро'-енн-ый, прич.-прил.
      троj-е-бо'р(-j-е) [троеборье] См. бороться
        троебо'р-ец
      троj-е-бра'ч(-н-ый) [троебрачный] См. брак,,I
        троебра'ч-иj-е [троебрачие]
      троj-е-вла'ст-иj-е [троевластие] См. власть
      троj-е-жен [троежен] См. жена
        троежен-ств-о,,1
      троj-е-же'н-ец [троеженец] См. жена
      троj-е-жен-ств-о,,2 См. жена
      троj-е-кра'тн(ый) [троекратный] См. кратный; ср. двукратный
        троекра'тн-о
        троекра'тн-ость
      троj-е-ли'ст-к-а [троелистка] См. лист; ср. трилистник
      троj-е-му'ж-иj-е [троемужие] См. муж
      троj-е-му'ж-еств-о [троемужество] См. муж
      троj-е-пе'рст(-н-ый) [троеперстный] См. перст
        троепе'рст-иj-е [троеперстие]
      троj-е-ру'к-0-ий [троерукий] См. рука
      троj-е-стро'ч-н-ый [троестрочный] См. строка
      троj-е-тес [троетес] См. тесать
      троj-е-цве'т [троецвет] См. цвет,,II
      троj-у'-род-н-ый [троюродный] См. родить; ср. двоюродный
    три'-дцать
      тридца'т-0-ый
      тридца'т-к-а
      три'дцать-ю, нареч.
      тридцат-и-ведер-н-ый См. ведро
      тридцат-и-верст-н-ый См. верста
      тридцат-и-гра'дус-н-ый См. градус
      тридцат-и-дн-е'вн-ый См. день
      тридцат-и-ле'т(-н-ий) См. лета'
        тридцатиле'т-иj-е [тридцатилетие]
      тридцат-и-метр-о'в-ый См. метр,,I
      тридцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        тридцатипятиле'т-иj-е [тридцатипятилетие]
      тридцат-и-рубл-ев(ый) См. рубль
        тридцатирублев-к-а
      тридцат-и-то'м-н-ый См. том
      тридцать/четверка См. четыре
    три-на'дцать
      трина'дцат-0-ый
      тринадцат-и-дн-е'вн-ый См. день
      тринадцат-и-ле'т-н-ий См. лета'
      тринадцат-и-рубл-ев-ый См. рубль
      тринадцат-и-сло'ж-н(ый) См. слог,,I
        тринадцатисло'жн-ик
    тр-еш/к-а
    тр-еш/н-а
    тр-еш/ник
    тр-еш/ниц-а
    тр-еш/н(ый),,I, прил.
      трешн-ый,,II сущ.
      трешн-ая, сущ.
    тр-е'т(ий),,I, порядк. числ.
      тре'т-ий,,II, сущ.
      тре'тj-а, сущ. [третья]
      тре'тj-е, сущ. [третье]
      трет-е'й/ск-ий
      трет-и'чн-ый
      треть-евось, нареч.
        третьевош-н-ий
      трет-ни'к
      треть-я'к
      треть
        трет-н-о'й
      в-тре'ть-их
      треть-е-бра'ч-н-ый См. брак,,I
      треть-ево-дн-и, нареч. См. день
        третьеводни-шн-ий
      треть-е-год-и'чн-ый См. год
      треть-е-го'д-н(ий) См. год
        третьего'дн-ичн-ый
      треть-его-дн-я-шн-ий См. день
      треть-е-ию'нь-ск-ий См. июнь
      треть-е-кла'сс(-ник) См. класс,,II
        третьекла'сс-ниц-а
        третьекла'ш-к-а
      треть-е-кла'сс-н-ый См. класс,,III
      треть-е-ку'рс(-ник) См. курс
        третьеку'рс-ниц-а
      треть-е-очеред-н-о'й См. очередь
      треть-е-очеред-н-ый См. очередь
      треть-е-разря'д(-ник) См. разряд,,I
        третьеразря'д-ниц-а
      треть-е-разря'д-н-ый См. разряд,,I
      треть-е-со'рт-н-ый См. сорт
      треть-е-степе'н-н-ый См. степень
      пол/тре'тьего См. половина
      пол/третья' См. половина
    три'-жды
    тр-е-гла'в-0-ый См. голова
    тр-е-гра'н-н-ый См. грань
    тр-е-гу'б(-0-ый) См. губа,,I
      трегу'б-о
    тр-е-зву'ч(-н-ый) См. звук
      трезву'ч-иj-е [трезвучие]
    тр-е-зу'бец См. зуб
    тр-е-зу'б(-0-ый) См. зуб
      трезу'б-к-а
    тр-е-кра'тн(ый) См. кратный; ср. троекратный
      трекра'тн-о
      трекра'тн-ость
    тр-е-но'г(-0-ий) См. нога
      трено'ж-ник,,1
      трено'г(-а)
        трено'ж-и-ть
          трено'жить-ся
          с-трено'жить
            стрено'ж-ива-ть
              стрено'живать-ся
    тр-е-но'ж-н(ый) См. нога
      трено'ж-ник,,2
    тр-е-уго'ль-ник,,1 См. угол
    тр-е-уго'ль-н(ый) См. угол
      треуго'льн-ик,,2
        треуго'льнич-ек
        треуго'льник-ом, нареч.
      треуго'л-к-а [треуголь(ная шляпа)-к-а]
    тр-е-у'х(-0-ий) См. ухо
      треу'х
    тр-е-хво'ст-н-ый См. хвост
    тр-е-хво'ст(-0-ый) См. хвост
      трехво'ст-к-а
    тр-ех-а'кт-н-ый См. акт,,I
    тр-ех-арши'н-н-ый См. аршин
    тр-ех-а'том-н-ый См. атом
    тр-ех-ба'лль-н-ый См. балл,,I
    тр-ех-бро'мистый См. бром
    тр-ех-вале'нт-н-ый См. валентность
    тр-ех-вальц-о'в-ый См. вал,,II
    тр-ех-ведер-н-ый См. ведро
    тр-ех-ведер-н-ый См. ведро
    тр-ех-век-ов-о'й См. век
    тр-ех-верст(-н-ый) См. верста
      трехверст-к-а
    тр-ех-верши'н-н-ый См. верх
    тр-ех-вершк-о'в-ый См. верх
    тр-ех-гла'в-0-ый См. голова
    тр-ех-голо'в-0-ый См. голова
    тр-ех-год-и'чн-ый См. год
    тр-ех-годова'лый См. год
    тр-ех-год-ов-о'й См. год
    тр-ех-голо'с-н-ый См. голос
    тр-ех-голо'с-0-ый См. голос
    тр-ех-гра'н-н(ый) См. грань
      трехгра'н-к-а [трехгран(ный напильник)-к-а]
      трехгра'нн-ик
    тр-ех-гри'вен-н-ый См. гривна
    тр-ех-дека'д-н(ый) См. декада
      трехдека'дн-ик
    тр-ех-де'ч-н-ый См. дек
    тр-ех-дн-е'вн-ый См. день
    тр-ех-до'ль-н-ый См. доля
    тр-ех-дюйм-о'в(ый) См. дюйм
      трехдюймо'в-к-а [трехдюймов(ое орудие)-к-а]
    тр-ех-зало'г-ов-ый См. залог,,I
    тр-ех-за'ль-н-ый См. зал
    тр-ех-заря'д-н-ый См. заряд
    тр-ех-зна'ч-н-ый См. знак
    тр-ех-зу'бч-ат-ый,,1 См. зуб
    тр-ех-зу'б-чат-ый,,2 См. зуб
    тр-ех-и'мпульс-н-ый См. импульс
    тр-ех-ка'мер-н-ый См. камера
    тр-ех-килогра'мм-ов-ый См. грамм
    тр-ех-километр-о'в(ый) См. метр,,I
      трехкилометро'в-к-а
    тр-ех-кла'сс-н-ый См. класс,,II
    тр-ех-ко'еч-н-ый См. койка
    тр-ех-колес-н-ый См. колесо
    тр-ех-ко'мнат-н-ый См. комната
    тр-ех-копе'еч-н(ый) См. копейка
      трехкопе'ечн-ик
    тр-ех-коро'в-н-ый См. корова
    тр-ех-кра'тн(ый) См. кратный
      трехкра'тн-о
      трехкра'тн-ость
    тр-ех-ку'б-ов-ый См. куб,,I
    тр-ех-кулачк-о'в-ый См. кулак,,I
    тр-ех-ла'мп-ов-ый См. лампа
    тр-ех-ла'п-0-ый См. лапа
    тр-ех-ле'т(-н-ий) См. лета'
      трехле'т-иj-е [трехлетие]
      трехле'т-к-а
      трехле'т-ок
    тр-ех-лине'й(-н-ый) См. линия
      трехлине'й-к-а [трехлиней(ная винтовка)-к-а]
    тр-ех-литр-о'в(ый) См. литр
      трехлитро'в-к-а
    тр-ех-ли'ст-н-ый См. лист
    тр-ех-ло'паст-н-ый См. лопасть
    тр-ех-ма'ст-н-ый См. масть
    тр-ех-ма'чт-ов-ый См. мачта
    тр-ех-ме'р-н(ый) См. мерить
      трехме'рн-ость
    тр-ех-ме'ст-н-ый См. место
    тр-ех-ме'сяч-н-ый См. месяц
    тр-ех-метр-о'в-ый См. метр,,I
    тр-ех-миллиа'рд-н-ый См. миллиард
    тр-ех-миллио'н-н-ый См. миллион
    тр-ех-ми'ль-н-ый См. миля
    тр-ех-мину'т-н-ый См. минута
    тр-ех-морфе'м-н-ый См. морфема
    тр-ех-мото'р-н-ый См. мотор
    тр-ех-неде'ль-н-ый См. неделя
    тр-ех-не'ф-н-ый См. неф
    тр-ех-но'г-0-ий См. нога
    тр-ех-но'ж-н-ый См. нога
    тр-ех-обхва'т-н-ый См. хватать
    тр-ех-о'кись См. киснуть
    тр-ех-око'н-н-ый См. окно
    тр-ех-опо'р-н-ый См. опереть
    тр-ех-о'с(-н-ый) См. ось
      трехо'с-к-а
    тр-ех-павильо'н-н-ый См. павильон
    тр-ех-па'луб-н-ый См. палуба
    тр-ех-па'л-0-ый См. палец
    тр-ех-па'р-н-ый См. пара
    тр-ех-пе'рст-н(ый) См. перст
      трехпе'рстн-о
      трехпе'рст-иj-е [трехперстие]
      трехпе'рст-к-а
    тр-ех-пла'н-н-ый См. план
    тр-ех-поги'бель-н-ый См. гибнуть
    тр-ех-поло'з-0-ый См. полоз,,I
    тр-ех-по'л-0-ый См. пола
    тр-ех-по'ль(-н-ый) См. поле
      трехпо'л-к-а
      трехпо'л-j-е [трехполье]
      трехпо'ль-щин-а
    тр-ех-про'б-н-ый См. пробовать
    тр-ех-проце'нт-н-ый См. процент
    тр-ех-прочес-н-ый См. чесать
    тр-ех-пуд-ов-о'й См. пуд
    тр-ех-пуд-о'в-ый См. пуд
    тр-ех-разде'ль-н-ый См. делить
    тр-ех-ра'з-ов-ый См. раз,,I
    тр-ех-ро'г-0-ий См. рог
    тр-ех-рожк-о'в-ый См. рог
    тр-ех-рубл-ев(ый),,I, прил. См. рубль
      трехрублев-ый,,II, сущ.
      трехрублев-ая, сущ.
      трехрублев-ик
      трехрублев-к-а
    тр-ех-ря'д(-н-ый) См. ряд
      трехря'д-к-а [трехряд(ная гармонь)-к-а]
    тр-ех-сантиметр-о'в-ый См. метр,,I
    тр-ех-саже'н-н-ый См. сажень
    тр-ех-све'т-н-ый См. свет,,I
    тр-ех-ска'т-н-ый См. катить
    тр-ех-сло'ж-н-ый См. слог,,I
    тр-ех-сло'й-н-ый См. слой
    тр-ех-сме'н(-н-ый) См. менять
      трехсме'н-к-а
    тр-ех-со'тен-н-ый,,I См. сто
    тр-ех-с-полови'н-н-ый См. половина
    тр-ех-ство'ль(-н-ый) См. ствол
      трехство'л-к-а [трехстволь(ное ружье)-к-а]
    тр-ех-ство'рч-ат-ый См. створить
    тр-ех-сте'н-н-ый См. стена
    тр-ех-степе'н-н-ый См. степень
    тр-ех-сти'ш-иj-е [трехстишие] См. стих
    тр-ех-сто'п-н-ый См. стопа
    тр-ех-сторо'н-н-ий См. сторона
    тр-ех-стру'н-н-ый См. струна
    тр-ех-ступе'н-н-ый См. ступень
    тр-ех-ступе'нч-ат-ый,,1 См. ступень
    тр-ех-ступе'н-чат-ый,,2 См. ступень
    тр-ех-су'точ-н-ый См. сутки
    тр-ех-та'кт-н-ый См. такт,,I
    тр-ех-то'м-н(ый) См. том
      трехто'мн-ик,,1
    тр-ех-то'м-ник,,2 См. том
    тр-ех-то'н(-н-ый) [тр-ех-тон(н)-н-ый] См. тонна
      трехто'н-к-а
    тр-ех-тру'б-н-ый См. труба
    тр-ех-ты'сяч-н-ый См. тысяча
    тр-ех-уго'ль-н(ый) См. угол
      трехуго'льн-ик,,1
      трехуго'л-к-а
    тр-ех-уго'ль-ник,,2 См. угол
    тр-ех-уда'р-н-ый См. ударить,,I
    тр-ех-у'ст-н(ый) См. уста
      треху'стн-ые, сущ.
    тр-ех-фа'з-н-ый См. фаза
    тр-ех-фа'з-ов-ый См. фаза
    тр-ех-фунт-о'в-ый См. фунт
    тр-ех-хво'ст(-0-ый) См. хвост
      треххво'ст-к-а
    тр-ех-ход-ов(о'й) См. ходить
      трехходо'в-к-а,,1
    тр-ех-ход-о'в(ый) См. ходить
      трехходо'в-к-а,,2
    тр-ех-цве'т(-н-ый) См. цвет,,II
      трехцве'т-к-а
    тр-ех-час-ов-о'й См. час
    тр-ех-чле'н См. член
      трехчле'н-н-ый,,1
    тр-ех-чле'н-н-ый,,2 См. член
    тр-ех-шерст-н-ый См. шерсть
    тр-ех'-язы'ч-н-ый См. язык
    тр-ех'-я'рус-н-ый См. ярус
    тр-ех-электро'д-н-ый См. электричество
    тр-ех-элеме'нт-н-ый См. элемент
    тр-ех-эта'ж-н-ый См. этаж
    тр-и-ацета'т См. ацетат
      триацета'т-н-ый
    тр-и'-девять См. девять
      тридевя'т-0-ый
    тр-и'-десять См. десять
      тридеся'т-0-ый
    тр-и-дн-е'вн-ый См. день
    тр-и-еди'нство,,1 См. единый
    тр-и-еди'н(ый) См. единый
      триеди'н-ств-о,,2
    тр-и-кра'т, нареч. См. кратный
    тр-и-кра'ты, нареч. См. кратный
    тр-и-кра'тн(ый) См. кратный
      трикра'тн-о
    тр-и-ли'ств-ен/ник См. лист
    тр-и-ли'ст-ник,,1 См. лист
    тр-и-ли'ст-н(ый) См. лист
      трили'стн-ик,,2
    тр-и-ло'паст-н-ый См. лопасть
    тр-и-нитротолуо'л См. толуол
    тр-и-о'кись См. киснуть; ср. трехокись
    тр-и-о'стр-енн/ик См. острый
    тр-и-пе'рст(-н-ый) См. перст; ср. трехперстный
      трипе'рст-к-а ср. трехперстка
    тр-и-поги'бель-н-ый См. гибнуть; ср. трехпогибельный
    тр-и-се'кция См. секция,,II
    тр-и-соста'в-н-ый См. состоять
    тр-и'-стих См. стих
    тр-и'-ст(-а) См. сто
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [трехсотлетие]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    тр-и-то'н,,I См. тон; тритон,,II См. тритий, См. тритон,,III
    тр-и-э'др
    в/тр/и'/дешев/а См. дешевый
    в/тр/и'/дорог/а См. дорогой,,I
    сам-трете'й


Гнездо для слова три

тр(и)
    тр-о'j(е),,I, числ.
      тро'е,,II, сущ.
      тро'й-к(а)
        тро'еч-к-а
        тро'еч(-ник)
          тро'еч-ниц-а
        тро'еч-н-ый
      тро'j-иц(а) [троица]
        тро'иц-ын
        тро'ич-н(ый),,I
          тро'ичн-ость
      трой-ни'к
        тройни'ч-н-ый
      тро'й-н(я)
        тройн-я'шк-а
      тро'j-ичн-ый,,II
      трой-н(о'й)
        в-тройн-е'
      тро'й-ственн(ый)
        тро'йственн-ость
      трой-ча'т(ый)
        тройча'т-к-а
          ви'лы-тройча'тки См. вилы
        тройча'т-н-ый
        тройчат-о-сло'жный См. сложный
      троj-а'шк-а [трояшка]
      троj-а'к [трояк]
        трояч-о'к
      троj-а'к(ий) [троякий]
        троя'к-о
        троя'к-ость
      в-тро'е
      в-троj-о'м [втроем]
      на'-трое
      троj-и'-ть [троить]
        трои'ть-ся
        тро-е'ниj-е [троение]
        вы'-троить
          вы'троить-ся
            вытра'-ива-ться,,1
          вытра'-ива-ть
            вытра'ивать-ся,,2
            вытра'ива-ниj-е [вытраивание]
        пере-трои'ть
          перетра'-ива-ть
            перетра'ива-ниj-е [перетраивание]
        с-трои'ть
          стра'-ива-ть,,II страивать,,I См. строить
            стра'ивать-ся
        у-тро'ить
          утро'ить-ся
            утра'-ива-ться,,1
          утра'-ива-ть
            утра'ивать-ся,,2
          утро-я'-ть
          утро-е'ниj-е [утроение]
          утро'-енн-ый, прич.-прил.
      троj-е-бо'р(-j-е) [троеборье] См. бороться
        троебо'р-ец
      троj-е-бра'ч(-н-ый) [троебрачный] См. брак,,I
        троебра'ч-иj-е [троебрачие]
      троj-е-вла'ст-иj-е [троевластие] См. власть
      троj-е-жен [троежен] См. жена
        троежен-ств-о,,1
      троj-е-же'н-ец [троеженец] См. жена
      троj-е-жен-ств-о,,2 См. жена
      троj-е-кра'тн(ый) [троекратный] См. кратный; ср. двукратный
        троекра'тн-о
        троекра'тн-ость
      троj-е-ли'ст-к-а [троелистка] См. лист; ср. трилистник
      троj-е-му'ж-иj-е [троемужие] См. муж
      троj-е-му'ж-еств-о [троемужество] См. муж
      троj-е-пе'рст(-н-ый) [троеперстный] См. перст
        троепе'рст-иj-е [троеперстие]
      троj-е-ру'к-0-ий [троерукий] См. рука
      троj-е-стро'ч-н-ый [троестрочный] См. строка
      троj-е-тес [троетес] См. тесать
      троj-е-цве'т [троецвет] См. цвет,,II
      троj-у'-род-н-ый [троюродный] См. родить; ср. двоюродный
    три'-дцать
      тридца'т-0-ый
      тридца'т-к-а
      три'дцать-ю, нареч.
      тридцат-и-ведер-н-ый См. ведро
      тридцат-и-верст-н-ый См. верста
      тридцат-и-гра'дус-н-ый См. градус
      тридцат-и-дн-е'вн-ый См. день
      тридцат-и-ле'т(-н-ий) См. лета'
        тридцатиле'т-иj-е [тридцатилетие]
      тридцат-и-метр-о'в-ый См. метр,,I
      тридцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        тридцатипятиле'т-иj-е [тридцатипятилетие]
      тридцат-и-рубл-ев(ый) См. рубль
        тридцатирублев-к-а
      тридцат-и-то'м-н-ый См. том
      тридцать/четверка См. четыре
    три-на'дцать
      трина'дцат-0-ый
      тринадцат-и-дн-е'вн-ый См. день
      тринадцат-и-ле'т-н-ий См. лета'
      тринадцат-и-рубл-ев-ый См. рубль
      тринадцат-и-сло'ж-н(ый) См. слог,,I
        тринадцатисло'жн-ик
    тр-еш/к-а
    тр-еш/н-а
    тр-еш/ник
    тр-еш/ниц-а
    тр-еш/н(ый),,I, прил.
      трешн-ый,,II сущ.
      трешн-ая, сущ.
    тр-е'т(ий),,I, порядк. числ.
      тре'т-ий,,II, сущ.
      тре'тj-а, сущ. [третья]
      тре'тj-е, сущ. [третье]
      трет-е'й/ск-ий
      трет-и'чн-ый
      треть-евось, нареч.
        третьевош-н-ий
      трет-ни'к
      треть-я'к
      треть
        трет-н-о'й
      в-тре'ть-их
      треть-е-бра'ч-н-ый См. брак,,I
      треть-ево-дн-и, нареч. См. день
        третьеводни-шн-ий
      треть-е-год-и'чн-ый См. год
      треть-е-го'д-н(ий) См. год
        третьего'дн-ичн-ый
      треть-его-дн-я-шн-ий См. день
      треть-е-ию'нь-ск-ий См. июнь
      треть-е-кла'сс(-ник) См. класс,,II
        третьекла'сс-ниц-а
        третьекла'ш-к-а
      треть-е-кла'сс-н-ый См. класс,,III
      треть-е-ку'рс(-ник) См. курс
        третьеку'рс-ниц-а
      треть-е-очеред-н-о'й См. очередь
      треть-е-очеред-н-ый См. очередь
      треть-е-разря'д(-ник) См. разряд,,I
        третьеразря'д-ниц-а
      треть-е-разря'д-н-ый См. разряд,,I
      треть-е-со'рт-н-ый См. сорт
      треть-е-степе'н-н-ый См. степень
      пол/тре'тьего См. половина
      пол/третья' См. половина
    три'-жды
    тр-е-гла'в-0-ый См. голова
    тр-е-гра'н-н-ый См. грань
    тр-е-гу'б(-0-ый) См. губа,,I
      трегу'б-о
    тр-е-зву'ч(-н-ый) См. звук
      трезву'ч-иj-е [трезвучие]
    тр-е-зу'бец См. зуб
    тр-е-зу'б(-0-ый) См. зуб
      трезу'б-к-а
    тр-е-кра'тн(ый) См. кратный; ср. троекратный
      трекра'тн-о
      трекра'тн-ость
    тр-е-но'г(-0-ий) См. нога
      трено'ж-ник,,1
      трено'г(-а)
        трено'ж-и-ть
          трено'жить-ся
          с-трено'жить
            стрено'ж-ива-ть
              стрено'живать-ся
    тр-е-но'ж-н(ый) См. нога
      трено'ж-ник,,2
    тр-е-уго'ль-ник,,1 См. угол
    тр-е-уго'ль-н(ый) См. угол
      треуго'льн-ик,,2
        треуго'льнич-ек
        треуго'льник-ом, нареч.
      треуго'л-к-а [треуголь(ная шляпа)-к-а]
    тр-е-у'х(-0-ий) См. ухо
      треу'х
    тр-е-хво'ст-н-ый См. хвост
    тр-е-хво'ст(-0-ый) См. хвост
      трехво'ст-к-а
    тр-ех-а'кт-н-ый См. акт,,I
    тр-ех-арши'н-н-ый См. аршин
    тр-ех-а'том-н-ый См. атом
    тр-ех-ба'лль-н-ый См. балл,,I
    тр-ех-бро'мистый См. бром
    тр-ех-вале'нт-н-ый См. валентность
    тр-ех-вальц-о'в-ый См. вал,,II
    тр-ех-ведер-н-ый См. ведро
    тр-ех-ведер-н-ый См. ведро
    тр-ех-век-ов-о'й См. век
    тр-ех-верст(-н-ый) См. верста
      трехверст-к-а
    тр-ех-верши'н-н-ый См. верх
    тр-ех-вершк-о'в-ый См. верх
    тр-ех-гла'в-0-ый См. голова
    тр-ех-голо'в-0-ый См. голова
    тр-ех-год-и'чн-ый См. год
    тр-ех-годова'лый См. год
    тр-ех-год-ов-о'й См. год
    тр-ех-голо'с-н-ый См. голос
    тр-ех-голо'с-0-ый См. голос
    тр-ех-гра'н-н(ый) См. грань
      трехгра'н-к-а [трехгран(ный напильник)-к-а]
      трехгра'нн-ик
    тр-ех-гри'вен-н-ый См. гривна
    тр-ех-дека'д-н(ый) См. декада
      трехдека'дн-ик
    тр-ех-де'ч-н-ый См. дек
    тр-ех-дн-е'вн-ый См. день
    тр-ех-до'ль-н-ый См. доля
    тр-ех-дюйм-о'в(ый) См. дюйм
      трехдюймо'в-к-а [трехдюймов(ое орудие)-к-а]
    тр-ех-зало'г-ов-ый См. залог,,I
    тр-ех-за'ль-н-ый См. зал
    тр-ех-заря'д-н-ый См. заряд
    тр-ех-зна'ч-н-ый См. знак
    тр-ех-зу'бч-ат-ый,,1 См. зуб
    тр-ех-зу'б-чат-ый,,2 См. зуб
    тр-ех-и'мпульс-н-ый См. импульс
    тр-ех-ка'мер-н-ый См. камера
    тр-ех-килогра'мм-ов-ый См. грамм
    тр-ех-километр-о'в(ый) См. метр,,I
      трехкилометро'в-к-а
    тр-ех-кла'сс-н-ый См. класс,,II
    тр-ех-ко'еч-н-ый См. койка
    тр-ех-колес-н-ый См. колесо
    тр-ех-ко'мнат-н-ый См. комната
    тр-ех-копе'еч-н(ый) См. копейка
      трехкопе'ечн-ик
    тр-ех-коро'в-н-ый См. корова
    тр-ех-кра'тн(ый) См. кратный
      трехкра'тн-о
      трехкра'тн-ость
    тр-ех-ку'б-ов-ый См. куб,,I
    тр-ех-кулачк-о'в-ый См. кулак,,I
    тр-ех-ла'мп-ов-ый См. лампа
    тр-ех-ла'п-0-ый См. лапа
    тр-ех-ле'т(-н-ий) См. лета'
      трехле'т-иj-е [трехлетие]
      трехле'т-к-а
      трехле'т-ок
    тр-ех-лине'й(-н-ый) См. линия
      трехлине'й-к-а [трехлиней(ная винтовка)-к-а]
    тр-ех-литр-о'в(ый) См. литр
      трехлитро'в-к-а
    тр-ех-ли'ст-н-ый См. лист
    тр-ех-ло'паст-н-ый См. лопасть
    тр-ех-ма'ст-н-ый См. масть
    тр-ех-ма'чт-ов-ый См. мачта
    тр-ех-ме'р-н(ый) См. мерить
      трехме'рн-ость
    тр-ех-ме'ст-н-ый См. место
    тр-ех-ме'сяч-н-ый См. месяц
    тр-ех-метр-о'в-ый См. метр,,I
    тр-ех-миллиа'рд-н-ый См. миллиард
    тр-ех-миллио'н-н-ый См. миллион
    тр-ех-ми'ль-н-ый См. миля
    тр-ех-мину'т-н-ый См. минута
    тр-ех-морфе'м-н-ый См. морфема
    тр-ех-мото'р-н-ый См. мотор
    тр-ех-неде'ль-н-ый См. неделя
    тр-ех-не'ф-н-ый См. неф
    тр-ех-но'г-0-ий См. нога
    тр-ех-но'ж-н-ый См. нога
    тр-ех-обхва'т-н-ый См. хватать
    тр-ех-о'кись См. киснуть
    тр-ех-око'н-н-ый См. окно
    тр-ех-опо'р-н-ый См. опереть
    тр-ех-о'с(-н-ый) См. ось
      трехо'с-к-а
    тр-ех-павильо'н-н-ый См. павильон
    тр-ех-па'луб-н-ый См. палуба
    тр-ех-па'л-0-ый См. палец
    тр-ех-па'р-н-ый См. пара
    тр-ех-пе'рст-н(ый) См. перст
      трехпе'рстн-о
      трехпе'рст-иj-е [трехперстие]
      трехпе'рст-к-а
    тр-ех-пла'н-н-ый См. план
    тр-ех-поги'бель-н-ый См. гибнуть
    тр-ех-поло'з-0-ый См. полоз,,I
    тр-ех-по'л-0-ый См. пола
    тр-ех-по'ль(-н-ый) См. поле
      трехпо'л-к-а
      трехпо'л-j-е [трехполье]
      трехпо'ль-щин-а
    тр-ех-про'б-н-ый См. пробовать
    тр-ех-проце'нт-н-ый См. процент
    тр-ех-прочес-н-ый См. чесать
    тр-ех-пуд-ов-о'й См. пуд
    тр-ех-пуд-о'в-ый См. пуд
    тр-ех-разде'ль-н-ый См. делить
    тр-ех-ра'з-ов-ый См. раз,,I
    тр-ех-ро'г-0-ий См. рог
    тр-ех-рожк-о'в-ый См. рог
    тр-ех-рубл-ев(ый),,I, прил. См. рубль
      трехрублев-ый,,II, сущ.
      трехрублев-ая, сущ.
      трехрублев-ик
      трехрублев-к-а
    тр-ех-ря'д(-н-ый) См. ряд
      трехря'д-к-а [трехряд(ная гармонь)-к-а]
    тр-ех-сантиметр-о'в-ый См. метр,,I
    тр-ех-саже'н-н-ый См. сажень
    тр-ех-све'т-н-ый См. свет,,I
    тр-ех-ска'т-н-ый См. катить
    тр-ех-сло'ж-н-ый См. слог,,I
    тр-ех-сло'й-н-ый См. слой
    тр-ех-сме'н(-н-ый) См. менять
      трехсме'н-к-а
    тр-ех-со'тен-н-ый,,I См. сто
    тр-ех-с-полови'н-н-ый См. половина
    тр-ех-ство'ль(-н-ый) См. ствол
      трехство'л-к-а [трехстволь(ное ружье)-к-а]
    тр-ех-ство'рч-ат-ый См. створить
    тр-ех-сте'н-н-ый См. стена
    тр-ех-степе'н-н-ый См. степень
    тр-ех-сти'ш-иj-е [трехстишие] См. стих
    тр-ех-сто'п-н-ый См. стопа
    тр-ех-сторо'н-н-ий См. сторона
    тр-ех-стру'н-н-ый См. струна
    тр-ех-ступе'н-н-ый См. ступень
    тр-ех-ступе'нч-ат-ый,,1 См. ступень
    тр-ех-ступе'н-чат-ый,,2 См. ступень
    тр-ех-су'точ-н-ый См. сутки
    тр-ех-та'кт-н-ый См. такт,,I
    тр-ех-то'м-н(ый) См. том
      трехто'мн-ик,,1
    тр-ех-то'м-ник,,2 См. том
    тр-ех-то'н(-н-ый) [тр-ех-тон(н)-н-ый] См. тонна
      трехто'н-к-а
    тр-ех-тру'б-н-ый См. труба
    тр-ех-ты'сяч-н-ый См. тысяча
    тр-ех-уго'ль-н(ый) См. угол
      трехуго'льн-ик,,1
      трехуго'л-к-а
    тр-ех-уго'ль-ник,,2 См. угол
    тр-ех-уда'р-н-ый См. ударить,,I
    тр-ех-у'ст-н(ый) См. уста
      треху'стн-ые, сущ.
    тр-ех-фа'з-н-ый См. фаза
    тр-ех-фа'з-ов-ый См. фаза
    тр-ех-фунт-о'в-ый См. фунт
    тр-ех-хво'ст(-0-ый) См. хвост
      треххво'ст-к-а
    тр-ех-ход-ов(о'й) См. ходить
      трехходо'в-к-а,,1
    тр-ех-ход-о'в(ый) См. ходить
      трехходо'в-к-а,,2
    тр-ех-цве'т(-н-ый) См. цвет,,II
      трехцве'т-к-а
    тр-ех-час-ов-о'й См. час
    тр-ех-чле'н См. член
      трехчле'н-н-ый,,1
    тр-ех-чле'н-н-ый,,2 См. член
    тр-ех-шерст-н-ый См. шерсть
    тр-ех'-язы'ч-н-ый См. язык
    тр-ех'-я'рус-н-ый См. ярус
    тр-ех-электро'д-н-ый См. электричество
    тр-ех-элеме'нт-н-ый См. элемент
    тр-ех-эта'ж-н-ый См. этаж
    тр-и-ацета'т См. ацетат
      триацета'т-н-ый
    тр-и'-девять См. девять
      тридевя'т-0-ый
    тр-и'-десять См. десять
      тридеся'т-0-ый
    тр-и-дн-е'вн-ый См. день
    тр-и-еди'нство,,1 См. единый
    тр-и-еди'н(ый) См. единый
      триеди'н-ств-о,,2
    тр-и-кра'т, нареч. См. кратный
    тр-и-кра'ты, нареч. См. кратный
    тр-и-кра'тн(ый) См. кратный
      трикра'тн-о
    тр-и-ли'ств-ен/ник См. лист
    тр-и-ли'ст-ник,,1 См. лист
    тр-и-ли'ст-н(ый) См. лист
      трили'стн-ик,,2
    тр-и-ло'паст-н-ый См. лопасть
    тр-и-нитротолуо'л См. толуол
    тр-и-о'кись См. киснуть; ср. трехокись
    тр-и-о'стр-енн/ик См. острый
    тр-и-пе'рст(-н-ый) См. перст; ср. трехперстный
      трипе'рст-к-а ср. трехперстка
    тр-и-поги'бель-н-ый См. гибнуть; ср. трехпогибельный
    тр-и-се'кция См. секция,,II
    тр-и-соста'в-н-ый См. состоять
    тр-и'-стих См. стих
    тр-и'-ст(-а) См. сто
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [трехсотлетие]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    тр-и-то'н,,I См. тон; тритон,,II См. тритий, См. тритон,,III
    тр-и-э'др
    в/тр/и'/дешев/а См. дешевый
    в/тр/и'/дорог/а См. дорогой,,I
    сам-трете'й


Гнездо для слова тридцать

тр(и)
    тр-о'j(е),,I, числ.
      тро'е,,II, сущ.
      тро'й-к(а)
        тро'еч-к-а
        тро'еч(-ник)
          тро'еч-ниц-а
        тро'еч-н-ый
      тро'j-иц(а) [троица]
        тро'иц-ын
        тро'ич-н(ый),,I
          тро'ичн-ость
      трой-ни'к
        тройни'ч-н-ый
      тро'й-н(я)
        тройн-я'шк-а
      тро'j-ичн-ый,,II
      трой-н(о'й)
        в-тройн-е'
      тро'й-ственн(ый)
        тро'йственн-ость
      трой-ча'т(ый)
        тройча'т-к-а
          ви'лы-тройча'тки См. вилы
        тройча'т-н-ый
        тройчат-о-сло'жный См. сложный
      троj-а'шк-а [трояшка]
      троj-а'к [трояк]
        трояч-о'к
      троj-а'к(ий) [троякий]
        троя'к-о
        троя'к-ость
      в-тро'е
      в-троj-о'м [втроем]
      на'-трое
      троj-и'-ть [троить]
        трои'ть-ся
        тро-е'ниj-е [троение]
        вы'-троить
          вы'троить-ся
            вытра'-ива-ться,,1
          вытра'-ива-ть
            вытра'ивать-ся,,2
            вытра'ива-ниj-е [вытраивание]
        пере-трои'ть
          перетра'-ива-ть
            перетра'ива-ниj-е [перетраивание]
        с-трои'ть
          стра'-ива-ть,,II страивать,,I См. строить
            стра'ивать-ся
        у-тро'ить
          утро'ить-ся
            утра'-ива-ться,,1
          утра'-ива-ть
            утра'ивать-ся,,2
          утро-я'-ть
          утро-е'ниj-е [утроение]
          утро'-енн-ый, прич.-прил.
      троj-е-бо'р(-j-е) [троеборье] См. бороться
        троебо'р-ец
      троj-е-бра'ч(-н-ый) [троебрачный] См. брак,,I
        троебра'ч-иj-е [троебрачие]
      троj-е-вла'ст-иj-е [троевластие] См. власть
      троj-е-жен [троежен] См. жена
        троежен-ств-о,,1
      троj-е-же'н-ец [троеженец] См. жена
      троj-е-жен-ств-о,,2 См. жена
      троj-е-кра'тн(ый) [троекратный] См. кратный; ср. двукратный
        троекра'тн-о
        троекра'тн-ость
      троj-е-ли'ст-к-а [троелистка] См. лист; ср. трилистник
      троj-е-му'ж-иj-е [троемужие] См. муж
      троj-е-му'ж-еств-о [троемужество] См. муж
      троj-е-пе'рст(-н-ый) [троеперстный] См. перст
        троепе'рст-иj-е [троеперстие]
      троj-е-ру'к-0-ий [троерукий] См. рука
      троj-е-стро'ч-н-ый [троестрочный] См. строка
      троj-е-тес [троетес] См. тесать
      троj-е-цве'т [троецвет] См. цвет,,II
      троj-у'-род-н-ый [троюродный] См. родить; ср. двоюродный
    три'-дцать
      тридца'т-0-ый
      тридца'т-к-а
      три'дцать-ю, нареч.
      тридцат-и-ведер-н-ый См. ведро
      тридцат-и-верст-н-ый См. верста
      тридцат-и-гра'дус-н-ый См. градус
      тридцат-и-дн-е'вн-ый См. день
      тридцат-и-ле'т(-н-ий) См. лета'
        тридцатиле'т-иj-е [тридцатилетие]
      тридцат-и-метр-о'в-ый См. метр,,I
      тридцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        тридцатипятиле'т-иj-е [тридцатипятилетие]
      тридцат-и-рубл-ев(ый) См. рубль
        тридцатирублев-к-а
      тридцат-и-то'м-н-ый См. том
      тридцать/четверка См. четыре
    три-на'дцать
      трина'дцат-0-ый
      тринадцат-и-дн-е'вн-ый См. день
      тринадцат-и-ле'т-н-ий См. лета'
      тринадцат-и-рубл-ев-ый См. рубль
      тринадцат-и-сло'ж-н(ый) См. слог,,I
        тринадцатисло'жн-ик
    тр-еш/к-а
    тр-еш/н-а
    тр-еш/ник
    тр-еш/ниц-а
    тр-еш/н(ый),,I, прил.
      трешн-ый,,II сущ.
      трешн-ая, сущ.
    тр-е'т(ий),,I, порядк. числ.
      тре'т-ий,,II, сущ.
      тре'тj-а, сущ. [третья]
      тре'тj-е, сущ. [третье]
      трет-е'й/ск-ий
      трет-и'чн-ый
      треть-евось, нареч.
        третьевош-н-ий
      трет-ни'к
      треть-я'к
      треть
        трет-н-о'й
      в-тре'ть-их
      треть-е-бра'ч-н-ый См. брак,,I
      треть-ево-дн-и, нареч. См. день
        третьеводни-шн-ий
      треть-е-год-и'чн-ый См. год
      треть-е-го'д-н(ий) См. год
        третьего'дн-ичн-ый
      треть-его-дн-я-шн-ий См. день
      треть-е-ию'нь-ск-ий См. июнь
      треть-е-кла'сс(-ник) См. класс,,II
        третьекла'сс-ниц-а
        третьекла'ш-к-а
      треть-е-кла'сс-н-ый См. класс,,III
      треть-е-ку'рс(-ник) См. курс
        третьеку'рс-ниц-а
      треть-е-очеред-н-о'й См. очередь
      треть-е-очеред-н-ый См. очередь
      треть-е-разря'д(-ник) См. разряд,,I
        третьеразря'д-ниц-а
      треть-е-разря'д-н-ый См. разряд,,I
      треть-е-со'рт-н-ый См. сорт
      треть-е-степе'н-н-ый См. степень
      пол/тре'тьего См. половина
      пол/третья' См. половина
    три'-жды
    тр-е-гла'в-0-ый См. голова
    тр-е-гра'н-н-ый См. грань
    тр-е-гу'б(-0-ый) См. губа,,I
      трегу'б-о
    тр-е-зву'ч(-н-ый) См. звук
      трезву'ч-иj-е [трезвучие]
    тр-е-зу'бец См. зуб
    тр-е-зу'б(-0-ый) См. зуб
      трезу'б-к-а
    тр-е-кра'тн(ый) См. кратный; ср. троекратный
      трекра'тн-о
      трекра'тн-ость
    тр-е-но'г(-0-ий) См. нога
      трено'ж-ник,,1
      трено'г(-а)
        трено'ж-и-ть
          трено'жить-ся
          с-трено'жить
            стрено'ж-ива-ть
              стрено'живать-ся
    тр-е-но'ж-н(ый) См. нога
      трено'ж-ник,,2
    тр-е-уго'ль-ник,,1 См. угол
    тр-е-уго'ль-н(ый) См. угол
      треуго'льн-ик,,2
        треуго'льнич-ек
        треуго'льник-ом, нареч.
      треуго'л-к-а [треуголь(ная шляпа)-к-а]
    тр-е-у'х(-0-ий) См. ухо
      треу'х
    тр-е-хво'ст-н-ый См. хвост
    тр-е-хво'ст(-0-ый) См. хвост
      трехво'ст-к-а
    тр-ех-а'кт-н-ый См. акт,,I
    тр-ех-арши'н-н-ый См. аршин
    тр-ех-а'том-н-ый См. атом
    тр-ех-ба'лль-н-ый См. балл,,I
    тр-ех-бро'мистый См. бром
    тр-ех-вале'нт-н-ый См. валентность
    тр-ех-вальц-о'в-ый См. вал,,II
    тр-ех-ведер-н-ый См. ведро
    тр-ех-ведер-н-ый См. ведро
    тр-ех-век-ов-о'й См. век
    тр-ех-верст(-н-ый) См. верста
      трехверст-к-а
    тр-ех-верши'н-н-ый См. верх
    тр-ех-вершк-о'в-ый См. верх
    тр-ех-гла'в-0-ый См. голова
    тр-ех-голо'в-0-ый См. голова
    тр-ех-год-и'чн-ый См. год
    тр-ех-годова'лый См. год
    тр-ех-год-ов-о'й См. год
    тр-ех-голо'с-н-ый См. голос
    тр-ех-голо'с-0-ый См. голос
    тр-ех-гра'н-н(ый) См. грань
      трехгра'н-к-а [трехгран(ный напильник)-к-а]
      трехгра'нн-ик
    тр-ех-гри'вен-н-ый См. гривна
    тр-ех-дека'д-н(ый) См. декада
      трехдека'дн-ик
    тр-ех-де'ч-н-ый См. дек
    тр-ех-дн-е'вн-ый См. день
    тр-ех-до'ль-н-ый См. доля
    тр-ех-дюйм-о'в(ый) См. дюйм
      трехдюймо'в-к-а [трехдюймов(ое орудие)-к-а]
    тр-ех-зало'г-ов-ый См. залог,,I
    тр-ех-за'ль-н-ый См. зал
    тр-ех-заря'д-н-ый См. заряд
    тр-ех-зна'ч-н-ый См. знак
    тр-ех-зу'бч-ат-ый,,1 См. зуб
    тр-ех-зу'б-чат-ый,,2 См. зуб
    тр-ех-и'мпульс-н-ый См. импульс
    тр-ех-ка'мер-н-ый См. камера
    тр-ех-килогра'мм-ов-ый См. грамм
    тр-ех-километр-о'в(ый) См. метр,,I
      трехкилометро'в-к-а
    тр-ех-кла'сс-н-ый См. класс,,II
    тр-ех-ко'еч-н-ый См. койка
    тр-ех-колес-н-ый См. колесо
    тр-ех-ко'мнат-н-ый См. комната
    тр-ех-копе'еч-н(ый) См. копейка
      трехкопе'ечн-ик
    тр-ех-коро'в-н-ый См. корова
    тр-ех-кра'тн(ый) См. кратный
      трехкра'тн-о
      трехкра'тн-ость
    тр-ех-ку'б-ов-ый См. куб,,I
    тр-ех-кулачк-о'в-ый См. кулак,,I
    тр-ех-ла'мп-ов-ый См. лампа
    тр-ех-ла'п-0-ый См. лапа
    тр-ех-ле'т(-н-ий) См. лета'
      трехле'т-иj-е [трехлетие]
      трехле'т-к-а
      трехле'т-ок
    тр-ех-лине'й(-н-ый) См. линия
      трехлине'й-к-а [трехлиней(ная винтовка)-к-а]
    тр-ех-литр-о'в(ый) См. литр
      трехлитро'в-к-а
    тр-ех-ли'ст-н-ый См. лист
    тр-ех-ло'паст-н-ый См. лопасть
    тр-ех-ма'ст-н-ый См. масть
    тр-ех-ма'чт-ов-ый См. мачта
    тр-ех-ме'р-н(ый) См. мерить
      трехме'рн-ость
    тр-ех-ме'ст-н-ый См. место
    тр-ех-ме'сяч-н-ый См. месяц
    тр-ех-метр-о'в-ый См. метр,,I
    тр-ех-миллиа'рд-н-ый См. миллиард
    тр-ех-миллио'н-н-ый См. миллион
    тр-ех-ми'ль-н-ый См. миля
    тр-ех-мину'т-н-ый См. минута
    тр-ех-морфе'м-н-ый См. морфема
    тр-ех-мото'р-н-ый См. мотор
    тр-ех-неде'ль-н-ый См. неделя
    тр-ех-не'ф-н-ый См. неф
    тр-ех-но'г-0-ий См. нога
    тр-ех-но'ж-н-ый См. нога
    тр-ех-обхва'т-н-ый См. хватать
    тр-ех-о'кись См. киснуть
    тр-ех-око'н-н-ый См. окно
    тр-ех-опо'р-н-ый См. опереть
    тр-ех-о'с(-н-ый) См. ось
      трехо'с-к-а
    тр-ех-павильо'н-н-ый См. павильон
    тр-ех-па'луб-н-ый См. палуба
    тр-ех-па'л-0-ый См. палец
    тр-ех-па'р-н-ый См. пара
    тр-ех-пе'рст-н(ый) См. перст
      трехпе'рстн-о
      трехпе'рст-иj-е [трехперстие]
      трехпе'рст-к-а
    тр-ех-пла'н-н-ый См. план
    тр-ех-поги'бель-н-ый См. гибнуть
    тр-ех-поло'з-0-ый См. полоз,,I
    тр-ех-по'л-0-ый См. пола
    тр-ех-по'ль(-н-ый) См. поле
      трехпо'л-к-а
      трехпо'л-j-е [трехполье]
      трехпо'ль-щин-а
    тр-ех-про'б-н-ый См. пробовать
    тр-ех-проце'нт-н-ый См. процент
    тр-ех-прочес-н-ый См. чесать
    тр-ех-пуд-ов-о'й См. пуд
    тр-ех-пуд-о'в-ый См. пуд
    тр-ех-разде'ль-н-ый См. делить
    тр-ех-ра'з-ов-ый См. раз,,I
    тр-ех-ро'г-0-ий См. рог
    тр-ех-рожк-о'в-ый См. рог
    тр-ех-рубл-ев(ый),,I, прил. См. рубль
      трехрублев-ый,,II, сущ.
      трехрублев-ая, сущ.
      трехрублев-ик
      трехрублев-к-а
    тр-ех-ря'д(-н-ый) См. ряд
      трехря'д-к-а [трехряд(ная гармонь)-к-а]
    тр-ех-сантиметр-о'в-ый См. метр,,I
    тр-ех-саже'н-н-ый См. сажень
    тр-ех-све'т-н-ый См. свет,,I
    тр-ех-ска'т-н-ый См. катить
    тр-ех-сло'ж-н-ый См. слог,,I
    тр-ех-сло'й-н-ый См. слой
    тр-ех-сме'н(-н-ый) См. менять
      трехсме'н-к-а
    тр-ех-со'тен-н-ый,,I См. сто
    тр-ех-с-полови'н-н-ый См. половина
    тр-ех-ство'ль(-н-ый) См. ствол
      трехство'л-к-а [трехстволь(ное ружье)-к-а]
    тр-ех-ство'рч-ат-ый См. створить
    тр-ех-сте'н-н-ый См. стена
    тр-ех-степе'н-н-ый См. степень
    тр-ех-сти'ш-иj-е [трехстишие] См. стих
    тр-ех-сто'п-н-ый См. стопа
    тр-ех-сторо'н-н-ий См. сторона
    тр-ех-стру'н-н-ый См. струна
    тр-ех-ступе'н-н-ый См. ступень
    тр-ех-ступе'нч-ат-ый,,1 См. ступень
    тр-ех-ступе'н-чат-ый,,2 См. ступень
    тр-ех-су'точ-н-ый См. сутки
    тр-ех-та'кт-н-ый См. такт,,I
    тр-ех-то'м-н(ый) См. том
      трехто'мн-ик,,1
    тр-ех-то'м-ник,,2 См. том
    тр-ех-то'н(-н-ый) [тр-ех-тон(н)-н-ый] См. тонна
      трехто'н-к-а
    тр-ех-тру'б-н-ый См. труба
    тр-ех-ты'сяч-н-ый См. тысяча
    тр-ех-уго'ль-н(ый) См. угол
      трехуго'льн-ик,,1
      трехуго'л-к-а
    тр-ех-уго'ль-ник,,2 См. угол
    тр-ех-уда'р-н-ый См. ударить,,I
    тр-ех-у'ст-н(ый) См. уста
      треху'стн-ые, сущ.
    тр-ех-фа'з-н-ый См. фаза
    тр-ех-фа'з-ов-ый См. фаза
    тр-ех-фунт-о'в-ый См. фунт
    тр-ех-хво'ст(-0-ый) См. хвост
      треххво'ст-к-а
    тр-ех-ход-ов(о'й) См. ходить
      трехходо'в-к-а,,1
    тр-ех-ход-о'в(ый) См. ходить
      трехходо'в-к-а,,2
    тр-ех-цве'т(-н-ый) См. цвет,,II
      трехцве'т-к-а
    тр-ех-час-ов-о'й См. час
    тр-ех-чле'н См. член
      трехчле'н-н-ый,,1
    тр-ех-чле'н-н-ый,,2 См. член
    тр-ех-шерст-н-ый См. шерсть
    тр-ех'-язы'ч-н-ый См. язык
    тр-ех'-я'рус-н-ый См. ярус
    тр-ех-электро'д-н-ый См. электричество
    тр-ех-элеме'нт-н-ый См. элемент
    тр-ех-эта'ж-н-ый См. этаж
    тр-и-ацета'т См. ацетат
      триацета'т-н-ый
    тр-и'-девять См. девять
      тридевя'т-0-ый
    тр-и'-десять См. десять
      тридеся'т-0-ый
    тр-и-дн-е'вн-ый См. день
    тр-и-еди'нство,,1 См. единый
    тр-и-еди'н(ый) См. единый
      триеди'н-ств-о,,2
    тр-и-кра'т, нареч. См. кратный
    тр-и-кра'ты, нареч. См. кратный
    тр-и-кра'тн(ый) См. кратный
      трикра'тн-о
    тр-и-ли'ств-ен/ник См. лист
    тр-и-ли'ст-ник,,1 См. лист
    тр-и-ли'ст-н(ый) См. лист
      трили'стн-ик,,2
    тр-и-ло'паст-н-ый См. лопасть
    тр-и-нитротолуо'л См. толуол
    тр-и-о'кись См. киснуть; ср. трехокись
    тр-и-о'стр-енн/ик См. острый
    тр-и-пе'рст(-н-ый) См. перст; ср. трехперстный
      трипе'рст-к-а ср. трехперстка
    тр-и-поги'бель-н-ый См. гибнуть; ср. трехпогибельный
    тр-и-се'кция См. секция,,II
    тр-и-соста'в-н-ый См. состоять
    тр-и'-стих См. стих
    тр-и'-ст(-а) См. сто
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [трехсотлетие]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    тр-и-то'н,,I См. тон; тритон,,II См. тритий, См. тритон,,III
    тр-и-э'др
    в/тр/и'/дешев/а См. дешевый
    в/тр/и'/дорог/а См. дорогой,,I
    сам-трете'й


Гнездо для слова тринадцатый

тр(и)
    тр-о'j(е),,I, числ.
      тро'е,,II, сущ.
      тро'й-к(а)
        тро'еч-к-а
        тро'еч(-ник)
          тро'еч-ниц-а
        тро'еч-н-ый
      тро'j-иц(а) [троица]
        тро'иц-ын
        тро'ич-н(ый),,I
          тро'ичн-ость
      трой-ни'к
        тройни'ч-н-ый
      тро'й-н(я)
        тройн-я'шк-а
      тро'j-ичн-ый,,II
      трой-н(о'й)
        в-тройн-е'
      тро'й-ственн(ый)
        тро'йственн-ость
      трой-ча'т(ый)
        тройча'т-к-а
          ви'лы-тройча'тки См. вилы
        тройча'т-н-ый
        тройчат-о-сло'жный См. сложный
      троj-а'шк-а [трояшка]
      троj-а'к [трояк]
        трояч-о'к
      троj-а'к(ий) [троякий]
        троя'к-о
        троя'к-ость
      в-тро'е
      в-троj-о'м [втроем]
      на'-трое
      троj-и'-ть [троить]
        трои'ть-ся
        тро-е'ниj-е [троение]
        вы'-троить
          вы'троить-ся
            вытра'-ива-ться,,1
          вытра'-ива-ть
            вытра'ивать-ся,,2
            вытра'ива-ниj-е [вытраивание]
        пере-трои'ть
          перетра'-ива-ть
            перетра'ива-ниj-е [перетраивание]
        с-трои'ть
          стра'-ива-ть,,II страивать,,I См. строить
            стра'ивать-ся
        у-тро'ить
          утро'ить-ся
            утра'-ива-ться,,1
          утра'-ива-ть
            утра'ивать-ся,,2
          утро-я'-ть
          утро-е'ниj-е [утроение]
          утро'-енн-ый, прич.-прил.
      троj-е-бо'р(-j-е) [троеборье] См. бороться
        троебо'р-ец
      троj-е-бра'ч(-н-ый) [троебрачный] См. брак,,I
        троебра'ч-иj-е [троебрачие]
      троj-е-вла'ст-иj-е [троевластие] См. власть
      троj-е-жен [троежен] См. жена
        троежен-ств-о,,1
      троj-е-же'н-ец [троеженец] См. жена
      троj-е-жен-ств-о,,2 См. жена
      троj-е-кра'тн(ый) [троекратный] См. кратный; ср. двукратный
        троекра'тн-о
        троекра'тн-ость
      троj-е-ли'ст-к-а [троелистка] См. лист; ср. трилистник
      троj-е-му'ж-иj-е [троемужие] См. муж
      троj-е-му'ж-еств-о [троемужество] См. муж
      троj-е-пе'рст(-н-ый) [троеперстный] См. перст
        троепе'рст-иj-е [троеперстие]
      троj-е-ру'к-0-ий [троерукий] См. рука
      троj-е-стро'ч-н-ый [троестрочный] См. строка
      троj-е-тес [троетес] См. тесать
      троj-е-цве'т [троецвет] См. цвет,,II
      троj-у'-род-н-ый [троюродный] См. родить; ср. двоюродный
    три'-дцать
      тридца'т-0-ый
      тридца'т-к-а
      три'дцать-ю, нареч.
      тридцат-и-ведер-н-ый См. ведро
      тридцат-и-верст-н-ый См. верста
      тридцат-и-гра'дус-н-ый См. градус
      тридцат-и-дн-е'вн-ый См. день
      тридцат-и-ле'т(-н-ий) См. лета'
        тридцатиле'т-иj-е [тридцатилетие]
      тридцат-и-метр-о'в-ый См. метр,,I
      тридцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        тридцатипятиле'т-иj-е [тридцатипятилетие]
      тридцат-и-рубл-ев(ый) См. рубль
        тридцатирублев-к-а
      тридцат-и-то'м-н-ый См. том
      тридцать/четверка См. четыре
    три-на'дцать
      трина'дцат-0-ый
      тринадцат-и-дн-е'вн-ый См. день
      тринадцат-и-ле'т-н-ий См. лета'
      тринадцат-и-рубл-ев-ый См. рубль
      тринадцат-и-сло'ж-н(ый) См. слог,,I
        тринадцатисло'жн-ик
    тр-еш/к-а
    тр-еш/н-а
    тр-еш/ник
    тр-еш/ниц-а
    тр-еш/н(ый),,I, прил.
      трешн-ый,,II сущ.
      трешн-ая, сущ.
    тр-е'т(ий),,I, порядк. числ.
      тре'т-ий,,II, сущ.
      тре'тj-а, сущ. [третья]
      тре'тj-е, сущ. [третье]
      трет-е'й/ск-ий
      трет-и'чн-ый
      треть-евось, нареч.
        третьевош-н-ий
      трет-ни'к
      треть-я'к
      треть
        трет-н-о'й
      в-тре'ть-их
      треть-е-бра'ч-н-ый См. брак,,I
      треть-ево-дн-и, нареч. См. день
        третьеводни-шн-ий
      треть-е-год-и'чн-ый См. год
      треть-е-го'д-н(ий) См. год
        третьего'дн-ичн-ый
      треть-его-дн-я-шн-ий См. день
      треть-е-ию'нь-ск-ий См. июнь
      треть-е-кла'сс(-ник) См. класс,,II
        третьекла'сс-ниц-а
        третьекла'ш-к-а
      треть-е-кла'сс-н-ый См. класс,,III
      треть-е-ку'рс(-ник) См. курс
        третьеку'рс-ниц-а
      треть-е-очеред-н-о'й См. очередь
      треть-е-очеред-н-ый См. очередь
      треть-е-разря'д(-ник) См. разряд,,I
        третьеразря'д-ниц-а
      треть-е-разря'д-н-ый См. разряд,,I
      треть-е-со'рт-н-ый См. сорт
      треть-е-степе'н-н-ый См. степень
      пол/тре'тьего См. половина
      пол/третья' См. половина
    три'-жды
    тр-е-гла'в-0-ый См. голова
    тр-е-гра'н-н-ый См. грань
    тр-е-гу'б(-0-ый) См. губа,,I
      трегу'б-о
    тр-е-зву'ч(-н-ый) См. звук
      трезву'ч-иj-е [трезвучие]
    тр-е-зу'бец См. зуб
    тр-е-зу'б(-0-ый) См. зуб
      трезу'б-к-а
    тр-е-кра'тн(ый) См. кратный; ср. троекратный
      трекра'тн-о
      трекра'тн-ость
    тр-е-но'г(-0-ий) См. нога
      трено'ж-ник,,1
      трено'г(-а)
        трено'ж-и-ть
          трено'жить-ся
          с-трено'жить
            стрено'ж-ива-ть
              стрено'живать-ся
    тр-е-но'ж-н(ый) См. нога
      трено'ж-ник,,2
    тр-е-уго'ль-ник,,1 См. угол
    тр-е-уго'ль-н(ый) См. угол
      треуго'льн-ик,,2
        треуго'льнич-ек
        треуго'льник-ом, нареч.
      треуго'л-к-а [треуголь(ная шляпа)-к-а]
    тр-е-у'х(-0-ий) См. ухо
      треу'х
    тр-е-хво'ст-н-ый См. хвост
    тр-е-хво'ст(-0-ый) См. хвост
      трехво'ст-к-а
    тр-ех-а'кт-н-ый См. акт,,I
    тр-ех-арши'н-н-ый См. аршин
    тр-ех-а'том-н-ый См. атом
    тр-ех-ба'лль-н-ый См. балл,,I
    тр-ех-бро'мистый См. бром
    тр-ех-вале'нт-н-ый См. валентность
    тр-ех-вальц-о'в-ый См. вал,,II
    тр-ех-ведер-н-ый См. ведро
    тр-ех-ведер-н-ый См. ведро
    тр-ех-век-ов-о'й См. век
    тр-ех-верст(-н-ый) См. верста
      трехверст-к-а
    тр-ех-верши'н-н-ый См. верх
    тр-ех-вершк-о'в-ый См. верх
    тр-ех-гла'в-0-ый См. голова
    тр-ех-голо'в-0-ый См. голова
    тр-ех-год-и'чн-ый См. год
    тр-ех-годова'лый См. год
    тр-ех-год-ов-о'й См. год
    тр-ех-голо'с-н-ый См. голос
    тр-ех-голо'с-0-ый См. голос
    тр-ех-гра'н-н(ый) См. грань
      трехгра'н-к-а [трехгран(ный напильник)-к-а]
      трехгра'нн-ик
    тр-ех-гри'вен-н-ый См. гривна
    тр-ех-дека'д-н(ый) См. декада
      трехдека'дн-ик
    тр-ех-де'ч-н-ый См. дек
    тр-ех-дн-е'вн-ый См. день
    тр-ех-до'ль-н-ый См. доля
    тр-ех-дюйм-о'в(ый) См. дюйм
      трехдюймо'в-к-а [трехдюймов(ое орудие)-к-а]
    тр-ех-зало'г-ов-ый См. залог,,I
    тр-ех-за'ль-н-ый См. зал
    тр-ех-заря'д-н-ый См. заряд
    тр-ех-зна'ч-н-ый См. знак
    тр-ех-зу'бч-ат-ый,,1 См. зуб
    тр-ех-зу'б-чат-ый,,2 См. зуб
    тр-ех-и'мпульс-н-ый См. импульс
    тр-ех-ка'мер-н-ый См. камера
    тр-ех-килогра'мм-ов-ый См. грамм
    тр-ех-километр-о'в(ый) См. метр,,I
      трехкилометро'в-к-а
    тр-ех-кла'сс-н-ый См. класс,,II
    тр-ех-ко'еч-н-ый См. койка
    тр-ех-колес-н-ый См. колесо
    тр-ех-ко'мнат-н-ый См. комната
    тр-ех-копе'еч-н(ый) См. копейка
      трехкопе'ечн-ик
    тр-ех-коро'в-н-ый См. корова
    тр-ех-кра'тн(ый) См. кратный
      трехкра'тн-о
      трехкра'тн-ость
    тр-ех-ку'б-ов-ый См. куб,,I
    тр-ех-кулачк-о'в-ый См. кулак,,I
    тр-ех-ла'мп-ов-ый См. лампа
    тр-ех-ла'п-0-ый См. лапа
    тр-ех-ле'т(-н-ий) См. лета'
      трехле'т-иj-е [трехлетие]
      трехле'т-к-а
      трехле'т-ок
    тр-ех-лине'й(-н-ый) См. линия
      трехлине'й-к-а [трехлиней(ная винтовка)-к-а]
    тр-ех-литр-о'в(ый) См. литр
      трехлитро'в-к-а
    тр-ех-ли'ст-н-ый См. лист
    тр-ех-ло'паст-н-ый См. лопасть
    тр-ех-ма'ст-н-ый См. масть
    тр-ех-ма'чт-ов-ый См. мачта
    тр-ех-ме'р-н(ый) См. мерить
      трехме'рн-ость
    тр-ех-ме'ст-н-ый См. место
    тр-ех-ме'сяч-н-ый См. месяц
    тр-ех-метр-о'в-ый См. метр,,I
    тр-ех-миллиа'рд-н-ый См. миллиард
    тр-ех-миллио'н-н-ый См. миллион
    тр-ех-ми'ль-н-ый См. миля
    тр-ех-мину'т-н-ый См. минута
    тр-ех-морфе'м-н-ый См. морфема
    тр-ех-мото'р-н-ый См. мотор
    тр-ех-неде'ль-н-ый См. неделя
    тр-ех-не'ф-н-ый См. неф
    тр-ех-но'г-0-ий См. нога
    тр-ех-но'ж-н-ый См. нога
    тр-ех-обхва'т-н-ый См. хватать
    тр-ех-о'кись См. киснуть
    тр-ех-око'н-н-ый См. окно
    тр-ех-опо'р-н-ый См. опереть
    тр-ех-о'с(-н-ый) См. ось
      трехо'с-к-а
    тр-ех-павильо'н-н-ый См. павильон
    тр-ех-па'луб-н-ый См. палуба
    тр-ех-па'л-0-ый См. палец
    тр-ех-па'р-н-ый См. пара
    тр-ех-пе'рст-н(ый) См. перст
      трехпе'рстн-о
      трехпе'рст-иj-е [трехперстие]
      трехпе'рст-к-а
    тр-ех-пла'н-н-ый См. план
    тр-ех-поги'бель-н-ый См. гибнуть
    тр-ех-поло'з-0-ый См. полоз,,I
    тр-ех-по'л-0-ый См. пола
    тр-ех-по'ль(-н-ый) См. поле
      трехпо'л-к-а
      трехпо'л-j-е [трехполье]
      трехпо'ль-щин-а
    тр-ех-про'б-н-ый См. пробовать
    тр-ех-проце'нт-н-ый См. процент
    тр-ех-прочес-н-ый См. чесать
    тр-ех-пуд-ов-о'й См. пуд
    тр-ех-пуд-о'в-ый См. пуд
    тр-ех-разде'ль-н-ый См. делить
    тр-ех-ра'з-ов-ый См. раз,,I
    тр-ех-ро'г-0-ий См. рог
    тр-ех-рожк-о'в-ый См. рог
    тр-ех-рубл-ев(ый),,I, прил. См. рубль
      трехрублев-ый,,II, сущ.
      трехрублев-ая, сущ.
      трехрублев-ик
      трехрублев-к-а
    тр-ех-ря'д(-н-ый) См. ряд
      трехря'д-к-а [трехряд(ная гармонь)-к-а]
    тр-ех-сантиметр-о'в-ый См. метр,,I
    тр-ех-саже'н-н-ый См. сажень
    тр-ех-све'т-н-ый См. свет,,I
    тр-ех-ска'т-н-ый См. катить
    тр-ех-сло'ж-н-ый См. слог,,I
    тр-ех-сло'й-н-ый См. слой
    тр-ех-сме'н(-н-ый) См. менять
      трехсме'н-к-а
    тр-ех-со'тен-н-ый,,I См. сто
    тр-ех-с-полови'н-н-ый См. половина
    тр-ех-ство'ль(-н-ый) См. ствол
      трехство'л-к-а [трехстволь(ное ружье)-к-а]
    тр-ех-ство'рч-ат-ый См. створить
    тр-ех-сте'н-н-ый См. стена
    тр-ех-степе'н-н-ый См. степень
    тр-ех-сти'ш-иj-е [трехстишие] См. стих
    тр-ех-сто'п-н-ый См. стопа
    тр-ех-сторо'н-н-ий См. сторона
    тр-ех-стру'н-н-ый См. струна
    тр-ех-ступе'н-н-ый См. ступень
    тр-ех-ступе'нч-ат-ый,,1 См. ступень
    тр-ех-ступе'н-чат-ый,,2 См. ступень
    тр-ех-су'точ-н-ый См. сутки
    тр-ех-та'кт-н-ый См. такт,,I
    тр-ех-то'м-н(ый) См. том
      трехто'мн-ик,,1
    тр-ех-то'м-ник,,2 См. том
    тр-ех-то'н(-н-ый) [тр-ех-тон(н)-н-ый] См. тонна
      трехто'н-к-а
    тр-ех-тру'б-н-ый См. труба
    тр-ех-ты'сяч-н-ый См. тысяча
    тр-ех-уго'ль-н(ый) См. угол
      трехуго'льн-ик,,1
      трехуго'л-к-а
    тр-ех-уго'ль-ник,,2 См. угол
    тр-ех-уда'р-н-ый См. ударить,,I
    тр-ех-у'ст-н(ый) См. уста
      треху'стн-ые, сущ.
    тр-ех-фа'з-н-ый См. фаза
    тр-ех-фа'з-ов-ый См. фаза
    тр-ех-фунт-о'в-ый См. фунт
    тр-ех-хво'ст(-0-ый) См. хвост
      треххво'ст-к-а
    тр-ех-ход-ов(о'й) См. ходить
      трехходо'в-к-а,,1
    тр-ех-ход-о'в(ый) См. ходить
      трехходо'в-к-а,,2
    тр-ех-цве'т(-н-ый) См. цвет,,II
      трехцве'т-к-а
    тр-ех-час-ов-о'й См. час
    тр-ех-чле'н См. член
      трехчле'н-н-ый,,1
    тр-ех-чле'н-н-ый,,2 См. член
    тр-ех-шерст-н-ый См. шерсть
    тр-ех'-язы'ч-н-ый См. язык
    тр-ех'-я'рус-н-ый См. ярус
    тр-ех-электро'д-н-ый См. электричество
    тр-ех-элеме'нт-н-ый См. элемент
    тр-ех-эта'ж-н-ый См. этаж
    тр-и-ацета'т См. ацетат
      триацета'т-н-ый
    тр-и'-девять См. девять
      тридевя'т-0-ый
    тр-и'-десять См. десять
      тридеся'т-0-ый
    тр-и-дн-е'вн-ый См. день
    тр-и-еди'нство,,1 См. единый
    тр-и-еди'н(ый) См. единый
      триеди'н-ств-о,,2
    тр-и-кра'т, нареч. См. кратный
    тр-и-кра'ты, нареч. См. кратный
    тр-и-кра'тн(ый) См. кратный
      трикра'тн-о
    тр-и-ли'ств-ен/ник См. лист
    тр-и-ли'ст-ник,,1 См. лист
    тр-и-ли'ст-н(ый) См. лист
      трили'стн-ик,,2
    тр-и-ло'паст-н-ый См. лопасть
    тр-и-нитротолуо'л См. толуол
    тр-и-о'кись См. киснуть; ср. трехокись
    тр-и-о'стр-енн/ик См. острый
    тр-и-пе'рст(-н-ый) См. перст; ср. трехперстный
      трипе'рст-к-а ср. трехперстка
    тр-и-поги'бель-н-ый См. гибнуть; ср. трехпогибельный
    тр-и-се'кция См. секция,,II
    тр-и-соста'в-н-ый См. состоять
    тр-и'-стих См. стих
    тр-и'-ст(-а) См. сто
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [трехсотлетие]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    тр-и-то'н,,I См. тон; тритон,,II См. тритий, См. тритон,,III
    тр-и-э'др
    в/тр/и'/дешев/а См. дешевый
    в/тр/и'/дорог/а См. дорогой,,I
    сам-трете'й


Гнездо для слова триста

ст(о)
    со'т-к-а
    со'т-н(я)
      со'тен-к-а
      со'тен-ник
      сотн-я'г(а)
        сотня'ж-к-а
      со'тен-н(ый),,I, прил.
        со'тенн-ый,,II, сущ. Командир сотни
      со'тн-ик
        со'тнич-их-а
        со'тник-ов
        со'тнич-ий
        со'тниц-к-ий
      по-со'тен-н(ый),,I
        посо'тенн-о,,I
      пол/со'тни См. половина
      пол-у-со'тня См. половина
      пол/со'тня См. половина
      пят-и-со'тен-н-ый,,I См. пять
      сем-и-со'тен-н-ый,,I См. семь
      тр-ех-со'тен-н-ый,,I См. три
      черн-о-со'тен(-ец) См. черный,,I
        черносо'тен-к-а
        черносо'тен-ств-о
        черносо'тен-н-ый,,1
      черн-о-со'тен-ник См. черный,,I
      черн-о-со'тен-н-ый,,2 См. черный,,I
      четыр-ех-со'тен-н-ый,,I См. четыре
    со'т(-0-ый)
      со'т-ая, сущ.
    со'т-енн(ый),,III, прил.
      со'тенн-ая, сущ.
    со'т-ск-ий, сущ.
    по-со'т-енн(ый),,II
      посо'тенн-о,,II
    ст-о-верст-н-ый См. верста
    ст-о-восьм-и-десят-и-миллио'н-н-ый См. восемь, десять, миллион
    ст-о-гекта'р(-н-ый) См. гектар
      стогекта'р-к-а
    ст-о-гла'в-0-ый См. голова
    ст-о-гла'з-0-ый См. глаз
    ст-о-голо'в(-0-ый) См. голова
      стоголо'в-ник
    ст-о-голо'с-0-ый См. голос
    ст-о-гра'дус-н-ый См. градус
    ст-о-грамм-о'в-ый См. грамм
    ст-о-двадцат-и-миллиметр-о'в-ый См. два, метр,,I
    ст-о-девяност-о-миллио'н-н-ый См. девяносто, миллион
    ст-о-десят-и-миллио'н-н-ый См. десять, миллион
    ст-о-десяти'н-н-ый См. десять
    ст-о-дн-е'вн-ый См. день
    ст-о-жи'ль-н-ый См. жила,,I
    ст-о-зву'ч-н-ый См. звук
    ст-о-килогра'мм-ов-ый См. грамм
    ст-о-километр-о'в-ый См. метр,,I
    ст-о-кле'точ-н(ый) См. клетка
      стокле'точн-ик
    ст-о-кра'т См. кратный
    ст-о-кра'тн(ый) См. кратный
      стокра'тн-о
    ст-о-ле'т-н(ий) См. лета'
      столе'т-иj-е [ столетие ]
      столе'тн-ик,,1
    ст-о-ле'т-ник,,2 См. лета'
    ст-о-ли'к-0-ий См. лик,,I
    ст-о-ли'ст-ник См. лист
    ст-о-литр-о'в-ый См. литр
    ст-о-метр-о'в(ый) См. метр,,I
      стометро'в-к-а
    ст-о-миллио'н-н-ый См. миллион
    ст-о-но'жка См. нога; ср. многоножка
    ст-о-о'к-0-ий См. око
    ст-о-проце'нт-н(ый) См. процент
      стопроце'нтн-ость
    ст-о-пуд-о'в-ый См. пуд
    ст-о-пу'шеч-н-ый См. пушка
    ст-о-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
      стопятидесятиле'т-иj-е [ стопятидесятилетие ]
    ст-о-пят-и-десят-и-миллио'н-н-ый См. пять, десять, миллион
    ст-о-рубл-ев(ый) См. рубль
      сторублев-ая, сущ.
      сторублев-к-а
    ст-о-ру'к-0-ий См. рука
    ст-о-свеч-о'в-ый См. свет,,I
    ст-о-сем-и-десят-и-миллио'н-н-ый См. семь, десять, миллион
    ст-о-си'ль-н-ый См. сила
    ст-о-то'н-н-ый [ ст-о-тон(н)-н-ый ] См. тонна
    ст-о-ты'сяч-н(ый) См. тысяча
      стоты'сячн-ик
    ст-о-у'ст-0-ый См. уста
    ст-о-фунт-о'в-ый См. фунт
    ст-о-цве'т См. цвет,,I
    ст-о-эта'ж-н-ый См. этаж
    ст-о-язы'ч-н-ый См. язык
    восемь/со'т См. восемь
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [ восьмисотлетие ]
    дв-е'-ст(и) См. два
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
        дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [ двухсотлетие ]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    девять/со'т См. девять
      девят-и-со'т-0-ый
    мног-о-сот-0-ле'т-н-ий См. много, лета'
    мног-о-сот-0-то'н-н-ый См. много, тонна
    пол/ст-а' См. половина
    полтор-а'-ст-а См. полтора
    пять/со'т См. пять
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [ пятисотлетие ]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    семь/со'т См. семь
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [ семисотлетие ]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    тр-и'-ст(-а) См. три
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [ трехсотлетие ]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    четы'р-е-ст(-а) См. четыре
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,II
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [ четырехсотлетие ]
    шесть/со'т См. шесть
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [ шестисотлетие ]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик


Гнездо для слова триста

тр(и)
    тр-о'j(е),,I, числ.
      тро'е,,II, сущ.
      тро'й-к(а)
        тро'еч-к-а
        тро'еч(-ник)
          тро'еч-ниц-а
        тро'еч-н-ый
      тро'j-иц(а) [троица]
        тро'иц-ын
        тро'ич-н(ый),,I
          тро'ичн-ость
      трой-ни'к
        тройни'ч-н-ый
      тро'й-н(я)
        тройн-я'шк-а
      тро'j-ичн-ый,,II
      трой-н(о'й)
        в-тройн-е'
      тро'й-ственн(ый)
        тро'йственн-ость
      трой-ча'т(ый)
        тройча'т-к-а
          ви'лы-тройча'тки См. вилы
        тройча'т-н-ый
        тройчат-о-сло'жный См. сложный
      троj-а'шк-а [трояшка]
      троj-а'к [трояк]
        трояч-о'к
      троj-а'к(ий) [троякий]
        троя'к-о
        троя'к-ость
      в-тро'е
      в-троj-о'м [втроем]
      на'-трое
      троj-и'-ть [троить]
        трои'ть-ся
        тро-е'ниj-е [троение]
        вы'-троить
          вы'троить-ся
            вытра'-ива-ться,,1
          вытра'-ива-ть
            вытра'ивать-ся,,2
            вытра'ива-ниj-е [вытраивание]
        пере-трои'ть
          перетра'-ива-ть
            перетра'ива-ниj-е [перетраивание]
        с-трои'ть
          стра'-ива-ть,,II страивать,,I См. строить
            стра'ивать-ся
        у-тро'ить
          утро'ить-ся
            утра'-ива-ться,,1
          утра'-ива-ть
            утра'ивать-ся,,2
          утро-я'-ть
          утро-е'ниj-е [утроение]
          утро'-енн-ый, прич.-прил.
      троj-е-бо'р(-j-е) [троеборье] См. бороться
        троебо'р-ец
      троj-е-бра'ч(-н-ый) [троебрачный] См. брак,,I
        троебра'ч-иj-е [троебрачие]
      троj-е-вла'ст-иj-е [троевластие] См. власть
      троj-е-жен [троежен] См. жена
        троежен-ств-о,,1
      троj-е-же'н-ец [троеженец] См. жена
      троj-е-жен-ств-о,,2 См. жена
      троj-е-кра'тн(ый) [троекратный] См. кратный; ср. двукратный
        троекра'тн-о
        троекра'тн-ость
      троj-е-ли'ст-к-а [троелистка] См. лист; ср. трилистник
      троj-е-му'ж-иj-е [троемужие] См. муж
      троj-е-му'ж-еств-о [троемужество] См. муж
      троj-е-пе'рст(-н-ый) [троеперстный] См. перст
        троепе'рст-иj-е [троеперстие]
      троj-е-ру'к-0-ий [троерукий] См. рука
      троj-е-стро'ч-н-ый [троестрочный] См. строка
      троj-е-тес [троетес] См. тесать
      троj-е-цве'т [троецвет] См. цвет,,II
      троj-у'-род-н-ый [троюродный] См. родить; ср. двоюродный
    три'-дцать
      тридца'т-0-ый
      тридца'т-к-а
      три'дцать-ю, нареч.
      тридцат-и-ведер-н-ый См. ведро
      тридцат-и-верст-н-ый См. верста
      тридцат-и-гра'дус-н-ый См. градус
      тридцат-и-дн-е'вн-ый См. день
      тридцат-и-ле'т(-н-ий) См. лета'
        тридцатиле'т-иj-е [тридцатилетие]
      тридцат-и-метр-о'в-ый См. метр,,I
      тридцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        тридцатипятиле'т-иj-е [тридцатипятилетие]
      тридцат-и-рубл-ев(ый) См. рубль
        тридцатирублев-к-а
      тридцат-и-то'м-н-ый См. том
      тридцать/четверка См. четыре
    три-на'дцать
      трина'дцат-0-ый
      тринадцат-и-дн-е'вн-ый См. день
      тринадцат-и-ле'т-н-ий См. лета'
      тринадцат-и-рубл-ев-ый См. рубль
      тринадцат-и-сло'ж-н(ый) См. слог,,I
        тринадцатисло'жн-ик
    тр-еш/к-а
    тр-еш/н-а
    тр-еш/ник
    тр-еш/ниц-а
    тр-еш/н(ый),,I, прил.
      трешн-ый,,II сущ.
      трешн-ая, сущ.
    тр-е'т(ий),,I, порядк. числ.
      тре'т-ий,,II, сущ.
      тре'тj-а, сущ. [третья]
      тре'тj-е, сущ. [третье]
      трет-е'й/ск-ий
      трет-и'чн-ый
      треть-евось, нареч.
        третьевош-н-ий
      трет-ни'к
      треть-я'к
      треть
        трет-н-о'й
      в-тре'ть-их
      треть-е-бра'ч-н-ый См. брак,,I
      треть-ево-дн-и, нареч. См. день
        третьеводни-шн-ий
      треть-е-год-и'чн-ый См. год
      треть-е-го'д-н(ий) См. год
        третьего'дн-ичн-ый
      треть-его-дн-я-шн-ий См. день
      треть-е-ию'нь-ск-ий См. июнь
      треть-е-кла'сс(-ник) См. класс,,II
        третьекла'сс-ниц-а
        третьекла'ш-к-а
      треть-е-кла'сс-н-ый См. класс,,III
      треть-е-ку'рс(-ник) См. курс
        третьеку'рс-ниц-а
      треть-е-очеред-н-о'й См. очередь
      треть-е-очеред-н-ый См. очередь
      треть-е-разря'д(-ник) См. разряд,,I
        третьеразря'д-ниц-а
      треть-е-разря'д-н-ый См. разряд,,I
      треть-е-со'рт-н-ый См. сорт
      треть-е-степе'н-н-ый См. степень
      пол/тре'тьего См. половина
      пол/третья' См. половина
    три'-жды
    тр-е-гла'в-0-ый См. голова
    тр-е-гра'н-н-ый См. грань
    тр-е-гу'б(-0-ый) См. губа,,I
      трегу'б-о
    тр-е-зву'ч(-н-ый) См. звук
      трезву'ч-иj-е [трезвучие]
    тр-е-зу'бец См. зуб
    тр-е-зу'б(-0-ый) См. зуб
      трезу'б-к-а
    тр-е-кра'тн(ый) См. кратный; ср. троекратный
      трекра'тн-о
      трекра'тн-ость
    тр-е-но'г(-0-ий) См. нога
      трено'ж-ник,,1
      трено'г(-а)
        трено'ж-и-ть
          трено'жить-ся
          с-трено'жить
            стрено'ж-ива-ть
              стрено'живать-ся
    тр-е-но'ж-н(ый) См. нога
      трено'ж-ник,,2
    тр-е-уго'ль-ник,,1 См. угол
    тр-е-уго'ль-н(ый) См. угол
      треуго'льн-ик,,2
        треуго'льнич-ек
        треуго'льник-ом, нареч.
      треуго'л-к-а [треуголь(ная шляпа)-к-а]
    тр-е-у'х(-0-ий) См. ухо
      треу'х
    тр-е-хво'ст-н-ый См. хвост
    тр-е-хво'ст(-0-ый) См. хвост
      трехво'ст-к-а
    тр-ех-а'кт-н-ый См. акт,,I
    тр-ех-арши'н-н-ый См. аршин
    тр-ех-а'том-н-ый См. атом
    тр-ех-ба'лль-н-ый См. балл,,I
    тр-ех-бро'мистый См. бром
    тр-ех-вале'нт-н-ый См. валентность
    тр-ех-вальц-о'в-ый См. вал,,II
    тр-ех-ведер-н-ый См. ведро
    тр-ех-ведер-н-ый См. ведро
    тр-ех-век-ов-о'й См. век
    тр-ех-верст(-н-ый) См. верста
      трехверст-к-а
    тр-ех-верши'н-н-ый См. верх
    тр-ех-вершк-о'в-ый См. верх
    тр-ех-гла'в-0-ый См. голова
    тр-ех-голо'в-0-ый См. голова
    тр-ех-год-и'чн-ый См. год
    тр-ех-годова'лый См. год
    тр-ех-год-ов-о'й См. год
    тр-ех-голо'с-н-ый См. голос
    тр-ех-голо'с-0-ый См. голос
    тр-ех-гра'н-н(ый) См. грань
      трехгра'н-к-а [трехгран(ный напильник)-к-а]
      трехгра'нн-ик
    тр-ех-гри'вен-н-ый См. гривна
    тр-ех-дека'д-н(ый) См. декада
      трехдека'дн-ик
    тр-ех-де'ч-н-ый См. дек
    тр-ех-дн-е'вн-ый См. день
    тр-ех-до'ль-н-ый См. доля
    тр-ех-дюйм-о'в(ый) См. дюйм
      трехдюймо'в-к-а [трехдюймов(ое орудие)-к-а]
    тр-ех-зало'г-ов-ый См. залог,,I
    тр-ех-за'ль-н-ый См. зал
    тр-ех-заря'д-н-ый См. заряд
    тр-ех-зна'ч-н-ый См. знак
    тр-ех-зу'бч-ат-ый,,1 См. зуб
    тр-ех-зу'б-чат-ый,,2 См. зуб
    тр-ех-и'мпульс-н-ый См. импульс
    тр-ех-ка'мер-н-ый См. камера
    тр-ех-килогра'мм-ов-ый См. грамм
    тр-ех-километр-о'в(ый) См. метр,,I
      трехкилометро'в-к-а
    тр-ех-кла'сс-н-ый См. класс,,II
    тр-ех-ко'еч-н-ый См. койка
    тр-ех-колес-н-ый См. колесо
    тр-ех-ко'мнат-н-ый См. комната
    тр-ех-копе'еч-н(ый) См. копейка
      трехкопе'ечн-ик
    тр-ех-коро'в-н-ый См. корова
    тр-ех-кра'тн(ый) См. кратный
      трехкра'тн-о
      трехкра'тн-ость
    тр-ех-ку'б-ов-ый См. куб,,I
    тр-ех-кулачк-о'в-ый См. кулак,,I
    тр-ех-ла'мп-ов-ый См. лампа
    тр-ех-ла'п-0-ый См. лапа
    тр-ех-ле'т(-н-ий) См. лета'
      трехле'т-иj-е [трехлетие]
      трехле'т-к-а
      трехле'т-ок
    тр-ех-лине'й(-н-ый) См. линия
      трехлине'й-к-а [трехлиней(ная винтовка)-к-а]
    тр-ех-литр-о'в(ый) См. литр
      трехлитро'в-к-а
    тр-ех-ли'ст-н-ый См. лист
    тр-ех-ло'паст-н-ый См. лопасть
    тр-ех-ма'ст-н-ый См. масть
    тр-ех-ма'чт-ов-ый См. мачта
    тр-ех-ме'р-н(ый) См. мерить
      трехме'рн-ость
    тр-ех-ме'ст-н-ый См. место
    тр-ех-ме'сяч-н-ый См. месяц
    тр-ех-метр-о'в-ый См. метр,,I
    тр-ех-миллиа'рд-н-ый См. миллиард
    тр-ех-миллио'н-н-ый См. миллион
    тр-ех-ми'ль-н-ый См. миля
    тр-ех-мину'т-н-ый См. минута
    тр-ех-морфе'м-н-ый См. морфема
    тр-ех-мото'р-н-ый См. мотор
    тр-ех-неде'ль-н-ый См. неделя
    тр-ех-не'ф-н-ый См. неф
    тр-ех-но'г-0-ий См. нога
    тр-ех-но'ж-н-ый См. нога
    тр-ех-обхва'т-н-ый См. хватать
    тр-ех-о'кись См. киснуть
    тр-ех-око'н-н-ый См. окно
    тр-ех-опо'р-н-ый См. опереть
    тр-ех-о'с(-н-ый) См. ось
      трехо'с-к-а
    тр-ех-павильо'н-н-ый См. павильон
    тр-ех-па'луб-н-ый См. палуба
    тр-ех-па'л-0-ый См. палец
    тр-ех-па'р-н-ый См. пара
    тр-ех-пе'рст-н(ый) См. перст
      трехпе'рстн-о
      трехпе'рст-иj-е [трехперстие]
      трехпе'рст-к-а
    тр-ех-пла'н-н-ый См. план
    тр-ех-поги'бель-н-ый См. гибнуть
    тр-ех-поло'з-0-ый См. полоз,,I
    тр-ех-по'л-0-ый См. пола
    тр-ех-по'ль(-н-ый) См. поле
      трехпо'л-к-а
      трехпо'л-j-е [трехполье]
      трехпо'ль-щин-а
    тр-ех-про'б-н-ый См. пробовать
    тр-ех-проце'нт-н-ый См. процент
    тр-ех-прочес-н-ый См. чесать
    тр-ех-пуд-ов-о'й См. пуд
    тр-ех-пуд-о'в-ый См. пуд
    тр-ех-разде'ль-н-ый См. делить
    тр-ех-ра'з-ов-ый См. раз,,I
    тр-ех-ро'г-0-ий См. рог
    тр-ех-рожк-о'в-ый См. рог
    тр-ех-рубл-ев(ый),,I, прил. См. рубль
      трехрублев-ый,,II, сущ.
      трехрублев-ая, сущ.
      трехрублев-ик
      трехрублев-к-а
    тр-ех-ря'д(-н-ый) См. ряд
      трехря'д-к-а [трехряд(ная гармонь)-к-а]
    тр-ех-сантиметр-о'в-ый См. метр,,I
    тр-ех-саже'н-н-ый См. сажень
    тр-ех-све'т-н-ый См. свет,,I
    тр-ех-ска'т-н-ый См. катить
    тр-ех-сло'ж-н-ый См. слог,,I
    тр-ех-сло'й-н-ый См. слой
    тр-ех-сме'н(-н-ый) См. менять
      трехсме'н-к-а
    тр-ех-со'тен-н-ый,,I См. сто
    тр-ех-с-полови'н-н-ый См. половина
    тр-ех-ство'ль(-н-ый) См. ствол
      трехство'л-к-а [трехстволь(ное ружье)-к-а]
    тр-ех-ство'рч-ат-ый См. створить
    тр-ех-сте'н-н-ый См. стена
    тр-ех-степе'н-н-ый См. степень
    тр-ех-сти'ш-иj-е [трехстишие] См. стих
    тр-ех-сто'п-н-ый См. стопа
    тр-ех-сторо'н-н-ий См. сторона
    тр-ех-стру'н-н-ый См. струна
    тр-ех-ступе'н-н-ый См. ступень
    тр-ех-ступе'нч-ат-ый,,1 См. ступень
    тр-ех-ступе'н-чат-ый,,2 См. ступень
    тр-ех-су'точ-н-ый См. сутки
    тр-ех-та'кт-н-ый См. такт,,I
    тр-ех-то'м-н(ый) См. том
      трехто'мн-ик,,1
    тр-ех-то'м-ник,,2 См. том
    тр-ех-то'н(-н-ый) [тр-ех-тон(н)-н-ый] См. тонна
      трехто'н-к-а
    тр-ех-тру'б-н-ый См. труба
    тр-ех-ты'сяч-н-ый См. тысяча
    тр-ех-уго'ль-н(ый) См. угол
      трехуго'льн-ик,,1
      трехуго'л-к-а
    тр-ех-уго'ль-ник,,2 См. угол
    тр-ех-уда'р-н-ый См. ударить,,I
    тр-ех-у'ст-н(ый) См. уста
      треху'стн-ые, сущ.
    тр-ех-фа'з-н-ый См. фаза
    тр-ех-фа'з-ов-ый См. фаза
    тр-ех-фунт-о'в-ый См. фунт
    тр-ех-хво'ст(-0-ый) См. хвост
      треххво'ст-к-а
    тр-ех-ход-ов(о'й) См. ходить
      трехходо'в-к-а,,1
    тр-ех-ход-о'в(ый) См. ходить
      трехходо'в-к-а,,2
    тр-ех-цве'т(-н-ый) См. цвет,,II
      трехцве'т-к-а
    тр-ех-час-ов-о'й См. час
    тр-ех-чле'н См. член
      трехчле'н-н-ый,,1
    тр-ех-чле'н-н-ый,,2 См. член
    тр-ех-шерст-н-ый См. шерсть
    тр-ех'-язы'ч-н-ый См. язык
    тр-ех'-я'рус-н-ый См. ярус
    тр-ех-электро'д-н-ый См. электричество
    тр-ех-элеме'нт-н-ый См. элемент
    тр-ех-эта'ж-н-ый См. этаж
    тр-и-ацета'т См. ацетат
      триацета'т-н-ый
    тр-и'-девять См. девять
      тридевя'т-0-ый
    тр-и'-десять См. десять
      тридеся'т-0-ый
    тр-и-дн-е'вн-ый См. день
    тр-и-еди'нство,,1 См. единый
    тр-и-еди'н(ый) См. единый
      триеди'н-ств-о,,2
    тр-и-кра'т, нареч. См. кратный
    тр-и-кра'ты, нареч. См. кратный
    тр-и-кра'тн(ый) См. кратный
      трикра'тн-о
    тр-и-ли'ств-ен/ник См. лист
    тр-и-ли'ст-ник,,1 См. лист
    тр-и-ли'ст-н(ый) См. лист
      трили'стн-ик,,2
    тр-и-ло'паст-н-ый См. лопасть
    тр-и-нитротолуо'л См. толуол
    тр-и-о'кись См. киснуть; ср. трехокись
    тр-и-о'стр-енн/ик См. острый
    тр-и-пе'рст(-н-ый) См. перст; ср. трехперстный
      трипе'рст-к-а ср. трехперстка
    тр-и-поги'бель-н-ый См. гибнуть; ср. трехпогибельный
    тр-и-се'кция См. секция,,II
    тр-и-соста'в-н-ый См. состоять
    тр-и'-стих См. стих
    тр-и'-ст(-а) См. сто
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [трехсотлетие]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    тр-и-то'н,,I См. тон; тритон,,II См. тритий, См. тритон,,III
    тр-и-э'др
    в/тр/и'/дешев/а См. дешевый
    в/тр/и'/дорог/а См. дорогой,,I
    сам-трете'й


Гнездо для слова трогать

тро'гать
    тро'гать-ся
      тро'-ну-ться
        до-тро'нуться
          дотра'г-ива-ться
            не-дотро'г-а
        при-тро'нуться
          притра'г-ива-ться
    тро'-ну-ть
      тро'ну-т(ый), прич.-прил.
        тро'нут-ость
        не-тро'нут(ый)
          нетро'нут-о
          нетро'нут-ость
      за-тро'нуть
        затра'г-ива-ть
          затра'гивать-ся
          затра'гива-ниj-е [затрагивание]
        затро'ну-т-ый, прич.
          не-затро'нут(ый)
            незатро'нут-ость
      с-тро'нуть
        стро'нуть-ся
          стра'г-ива-ться,,1
        стра'г-ива-ть
          стра'гивать-ся,,2
    тро'га-ниj-е [трогание]
    тро'га-тельн(ый)
      тро'гательн-о
      тро'гательн-ость
    пере-тро'гать
      перетра'г-ива-ть
    по-тро'гать
    по-тра'г-ива-ть
    по-тро'г-ива-ть
    рас-тро'гать
      растро'гать-ся
        растро'г-ива-ться
      растро'г-ива-ть
      растро'га-нн(ый), прич.-прил.
        растро'ганн-о
        растро'ганн-ость


Гнездо для слова трое

тр(и)
    тр-о'j(е),,I, числ.
      тро'е,,II, сущ.
      тро'й-к(а)
        тро'еч-к-а
        тро'еч(-ник)
          тро'еч-ниц-а
        тро'еч-н-ый
      тро'j-иц(а) [троица]
        тро'иц-ын
        тро'ич-н(ый),,I
          тро'ичн-ость
      трой-ни'к
        тройни'ч-н-ый
      тро'й-н(я)
        тройн-я'шк-а
      тро'j-ичн-ый,,II
      трой-н(о'й)
        в-тройн-е'
      тро'й-ственн(ый)
        тро'йственн-ость
      трой-ча'т(ый)
        тройча'т-к-а
          ви'лы-тройча'тки См. вилы
        тройча'т-н-ый
        тройчат-о-сло'жный См. сложный
      троj-а'шк-а [трояшка]
      троj-а'к [трояк]
        трояч-о'к
      троj-а'к(ий) [троякий]
        троя'к-о
        троя'к-ость
      в-тро'е
      в-троj-о'м [втроем]
      на'-трое
      троj-и'-ть [троить]
        трои'ть-ся
        тро-е'ниj-е [троение]
        вы'-троить
          вы'троить-ся
            вытра'-ива-ться,,1
          вытра'-ива-ть
            вытра'ивать-ся,,2
            вытра'ива-ниj-е [вытраивание]
        пере-трои'ть
          перетра'-ива-ть
            перетра'ива-ниj-е [перетраивание]
        с-трои'ть
          стра'-ива-ть,,II страивать,,I См. строить
            стра'ивать-ся
        у-тро'ить
          утро'ить-ся
            утра'-ива-ться,,1
          утра'-ива-ть
            утра'ивать-ся,,2
          утро-я'-ть
          утро-е'ниj-е [утроение]
          утро'-енн-ый, прич.-прил.
      троj-е-бо'р(-j-е) [троеборье] См. бороться
        троебо'р-ец
      троj-е-бра'ч(-н-ый) [троебрачный] См. брак,,I
        троебра'ч-иj-е [троебрачие]
      троj-е-вла'ст-иj-е [троевластие] См. власть
      троj-е-жен [троежен] См. жена
        троежен-ств-о,,1
      троj-е-же'н-ец [троеженец] См. жена
      троj-е-жен-ств-о,,2 См. жена
      троj-е-кра'тн(ый) [троекратный] См. кратный; ср. двукратный
        троекра'тн-о
        троекра'тн-ость
      троj-е-ли'ст-к-а [троелистка] См. лист; ср. трилистник
      троj-е-му'ж-иj-е [троемужие] См. муж
      троj-е-му'ж-еств-о [троемужество] См. муж
      троj-е-пе'рст(-н-ый) [троеперстный] См. перст
        троепе'рст-иj-е [троеперстие]
      троj-е-ру'к-0-ий [троерукий] См. рука
      троj-е-стро'ч-н-ый [троестрочный] См. строка
      троj-е-тес [троетес] См. тесать
      троj-е-цве'т [троецвет] См. цвет,,II
      троj-у'-род-н-ый [троюродный] См. родить; ср. двоюродный
    три'-дцать
      тридца'т-0-ый
      тридца'т-к-а
      три'дцать-ю, нареч.
      тридцат-и-ведер-н-ый См. ведро
      тридцат-и-верст-н-ый См. верста
      тридцат-и-гра'дус-н-ый См. градус
      тридцат-и-дн-е'вн-ый См. день
      тридцат-и-ле'т(-н-ий) См. лета'
        тридцатиле'т-иj-е [тридцатилетие]
      тридцат-и-метр-о'в-ый См. метр,,I
      тридцат-и-пят-и-ле'т(-н-ий) См. пять, лета'
        тридцатипятиле'т-иj-е [тридцатипятилетие]
      тридцат-и-рубл-ев(ый) См. рубль
        тридцатирублев-к-а
      тридцат-и-то'м-н-ый См. том
      тридцать/четверка См. четыре
    три-на'дцать
      трина'дцат-0-ый
      тринадцат-и-дн-е'вн-ый См. день
      тринадцат-и-ле'т-н-ий См. лета'
      тринадцат-и-рубл-ев-ый См. рубль
      тринадцат-и-сло'ж-н(ый) См. слог,,I
        тринадцатисло'жн-ик
    тр-еш/к-а
    тр-еш/н-а
    тр-еш/ник
    тр-еш/ниц-а
    тр-еш/н(ый),,I, прил.
      трешн-ый,,II сущ.
      трешн-ая, сущ.
    тр-е'т(ий),,I, порядк. числ.
      тре'т-ий,,II, сущ.
      тре'тj-а, сущ. [третья]
      тре'тj-е, сущ. [третье]
      трет-е'й/ск-ий
      трет-и'чн-ый
      треть-евось, нареч.
        третьевош-н-ий
      трет-ни'к
      треть-я'к
      треть
        трет-н-о'й
      в-тре'ть-их
      треть-е-бра'ч-н-ый См. брак,,I
      треть-ево-дн-и, нареч. См. день
        третьеводни-шн-ий
      треть-е-год-и'чн-ый См. год
      треть-е-го'д-н(ий) См. год
        третьего'дн-ичн-ый
      треть-его-дн-я-шн-ий См. день
      треть-е-ию'нь-ск-ий См. июнь
      треть-е-кла'сс(-ник) См. класс,,II
        третьекла'сс-ниц-а
        третьекла'ш-к-а
      треть-е-кла'сс-н-ый См. класс,,III
      треть-е-ку'рс(-ник) См. курс
        третьеку'рс-ниц-а
      треть-е-очеред-н-о'й См. очередь
      треть-е-очеред-н-ый См. очередь
      треть-е-разря'д(-ник) См. разряд,,I
        третьеразря'д-ниц-а
      треть-е-разря'д-н-ый См. разряд,,I
      треть-е-со'рт-н-ый См. сорт
      треть-е-степе'н-н-ый См. степень
      пол/тре'тьего См. половина
      пол/третья' См. половина
    три'-жды
    тр-е-гла'в-0-ый См. голова
    тр-е-гра'н-н-ый См. грань
    тр-е-гу'б(-0-ый) См. губа,,I
      трегу'б-о
    тр-е-зву'ч(-н-ый) См. звук
      трезву'ч-иj-е [трезвучие]
    тр-е-зу'бец См. зуб
    тр-е-зу'б(-0-ый) См. зуб
      трезу'б-к-а
    тр-е-кра'тн(ый) См. кратный; ср. троекратный
      трекра'тн-о
      трекра'тн-ость
    тр-е-но'г(-0-ий) См. нога
      трено'ж-ник,,1
      трено'г(-а)
        трено'ж-и-ть
          трено'жить-ся
          с-трено'жить
            стрено'ж-ива-ть
              стрено'живать-ся
    тр-е-но'ж-н(ый) См. нога
      трено'ж-ник,,2
    тр-е-уго'ль-ник,,1 См. угол
    тр-е-уго'ль-н(ый) См. угол
      треуго'льн-ик,,2
        треуго'льнич-ек
        треуго'льник-ом, нареч.
      треуго'л-к-а [треуголь(ная шляпа)-к-а]
    тр-е-у'х(-0-ий) См. ухо
      треу'х
    тр-е-хво'ст-н-ый См. хвост
    тр-е-хво'ст(-0-ый) См. хвост
      трехво'ст-к-а
    тр-ех-а'кт-н-ый См. акт,,I
    тр-ех-арши'н-н-ый См. аршин
    тр-ех-а'том-н-ый См. атом
    тр-ех-ба'лль-н-ый См. балл,,I
    тр-ех-бро'мистый См. бром
    тр-ех-вале'нт-н-ый См. валентность
    тр-ех-вальц-о'в-ый См. вал,,II
    тр-ех-ведер-н-ый См. ведро
    тр-ех-ведер-н-ый См. ведро
    тр-ех-век-ов-о'й См. век
    тр-ех-верст(-н-ый) См. верста
      трехверст-к-а
    тр-ех-верши'н-н-ый См. верх
    тр-ех-вершк-о'в-ый См. верх
    тр-ех-гла'в-0-ый См. голова
    тр-ех-голо'в-0-ый См. голова
    тр-ех-год-и'чн-ый См. год
    тр-ех-годова'лый См. год
    тр-ех-год-ов-о'й См. год
    тр-ех-голо'с-н-ый См. голос
    тр-ех-голо'с-0-ый См. голос
    тр-ех-гра'н-н(ый) См. грань
      трехгра'н-к-а [трехгран(ный напильник)-к-а]
      трехгра'нн-ик
    тр-ех-гри'вен-н-ый См. гривна
    тр-ех-дека'д-н(ый) См. декада
      трехдека'дн-ик
    тр-ех-де'ч-н-ый См. дек
    тр-ех-дн-е'вн-ый См. день
    тр-ех-до'ль-н-ый См. доля
    тр-ех-дюйм-о'в(ый) См. дюйм
      трехдюймо'в-к-а [трехдюймов(ое орудие)-к-а]
    тр-ех-зало'г-ов-ый См. залог,,I
    тр-ех-за'ль-н-ый См. зал
    тр-ех-заря'д-н-ый См. заряд
    тр-ех-зна'ч-н-ый См. знак
    тр-ех-зу'бч-ат-ый,,1 См. зуб
    тр-ех-зу'б-чат-ый,,2 См. зуб
    тр-ех-и'мпульс-н-ый См. импульс
    тр-ех-ка'мер-н-ый См. камера
    тр-ех-килогра'мм-ов-ый См. грамм
    тр-ех-километр-о'в(ый) См. метр,,I
      трехкилометро'в-к-а
    тр-ех-кла'сс-н-ый См. класс,,II
    тр-ех-ко'еч-н-ый См. койка
    тр-ех-колес-н-ый См. колесо
    тр-ех-ко'мнат-н-ый См. комната
    тр-ех-копе'еч-н(ый) См. копейка
      трехкопе'ечн-ик
    тр-ех-коро'в-н-ый См. корова
    тр-ех-кра'тн(ый) См. кратный
      трехкра'тн-о
      трехкра'тн-ость
    тр-ех-ку'б-ов-ый См. куб,,I
    тр-ех-кулачк-о'в-ый См. кулак,,I
    тр-ех-ла'мп-ов-ый См. лампа
    тр-ех-ла'п-0-ый См. лапа
    тр-ех-ле'т(-н-ий) См. лета'
      трехле'т-иj-е [трехлетие]
      трехле'т-к-а
      трехле'т-ок
    тр-ех-лине'й(-н-ый) См. линия
      трехлине'й-к-а [трехлиней(ная винтовка)-к-а]
    тр-ех-литр-о'в(ый) См. литр
      трехлитро'в-к-а
    тр-ех-ли'ст-н-ый См. лист
    тр-ех-ло'паст-н-ый См. лопасть
    тр-ех-ма'ст-н-ый См. масть
    тр-ех-ма'чт-ов-ый См. мачта
    тр-ех-ме'р-н(ый) См. мерить
      трехме'рн-ость
    тр-ех-ме'ст-н-ый См. место
    тр-ех-ме'сяч-н-ый См. месяц
    тр-ех-метр-о'в-ый См. метр,,I
    тр-ех-миллиа'рд-н-ый См. миллиард
    тр-ех-миллио'н-н-ый См. миллион
    тр-ех-ми'ль-н-ый См. миля
    тр-ех-мину'т-н-ый См. минута
    тр-ех-морфе'м-н-ый См. морфема
    тр-ех-мото'р-н-ый См. мотор
    тр-ех-неде'ль-н-ый См. неделя
    тр-ех-не'ф-н-ый См. неф
    тр-ех-но'г-0-ий См. нога
    тр-ех-но'ж-н-ый См. нога
    тр-ех-обхва'т-н-ый См. хватать
    тр-ех-о'кись См. киснуть
    тр-ех-око'н-н-ый См. окно
    тр-ех-опо'р-н-ый См. опереть
    тр-ех-о'с(-н-ый) См. ось
      трехо'с-к-а
    тр-ех-павильо'н-н-ый См. павильон
    тр-ех-па'луб-н-ый См. палуба
    тр-ех-па'л-0-ый См. палец
    тр-ех-па'р-н-ый См. пара
    тр-ех-пе'рст-н(ый) См. перст
      трехпе'рстн-о
      трехпе'рст-иj-е [трехперстие]
      трехпе'рст-к-а
    тр-ех-пла'н-н-ый См. план
    тр-ех-поги'бель-н-ый См. гибнуть
    тр-ех-поло'з-0-ый См. полоз,,I
    тр-ех-по'л-0-ый См. пола
    тр-ех-по'ль(-н-ый) См. поле
      трехпо'л-к-а
      трехпо'л-j-е [трехполье]
      трехпо'ль-щин-а
    тр-ех-про'б-н-ый См. пробовать
    тр-ех-проце'нт-н-ый См. процент
    тр-ех-прочес-н-ый См. чесать
    тр-ех-пуд-ов-о'й См. пуд
    тр-ех-пуд-о'в-ый См. пуд
    тр-ех-разде'ль-н-ый См. делить
    тр-ех-ра'з-ов-ый См. раз,,I
    тр-ех-ро'г-0-ий См. рог
    тр-ех-рожк-о'в-ый См. рог
    тр-ех-рубл-ев(ый),,I, прил. См. рубль
      трехрублев-ый,,II, сущ.
      трехрублев-ая, сущ.
      трехрублев-ик
      трехрублев-к-а
    тр-ех-ря'д(-н-ый) См. ряд
      трехря'д-к-а [трехряд(ная гармонь)-к-а]
    тр-ех-сантиметр-о'в-ый См. метр,,I
    тр-ех-саже'н-н-ый См. сажень
    тр-ех-све'т-н-ый См. свет,,I
    тр-ех-ска'т-н-ый См. катить
    тр-ех-сло'ж-н-ый См. слог,,I
    тр-ех-сло'й-н-ый См. слой
    тр-ех-сме'н(-н-ый) См. менять
      трехсме'н-к-а
    тр-ех-со'тен-н-ый,,I См. сто
    тр-ех-с-полови'н-н-ый См. половина
    тр-ех-ство'ль(-н-ый) См. ствол
      трехство'л-к-а [трехстволь(ное ружье)-к-а]
    тр-ех-ство'рч-ат-ый См. створить
    тр-ех-сте'н-н-ый См. стена
    тр-ех-степе'н-н-ый См. степень
    тр-ех-сти'ш-иj-е [трехстишие] См. стих
    тр-ех-сто'п-н-ый См. стопа
    тр-ех-сторо'н-н-ий См. сторона
    тр-ех-стру'н-н-ый См. струна
    тр-ех-ступе'н-н-ый См. ступень
    тр-ех-ступе'нч-ат-ый,,1 См. ступень
    тр-ех-ступе'н-чат-ый,,2 См. ступень
    тр-ех-су'точ-н-ый См. сутки
    тр-ех-та'кт-н-ый См. такт,,I
    тр-ех-то'м-н(ый) См. том
      трехто'мн-ик,,1
    тр-ех-то'м-ник,,2 См. том
    тр-ех-то'н(-н-ый) [тр-ех-тон(н)-н-ый] См. тонна
      трехто'н-к-а
    тр-ех-тру'б-н-ый См. труба
    тр-ех-ты'сяч-н-ый См. тысяча
    тр-ех-уго'ль-н(ый) См. угол
      трехуго'льн-ик,,1
      трехуго'л-к-а
    тр-ех-уго'ль-ник,,2 См. угол
    тр-ех-уда'р-н-ый См. ударить,,I
    тр-ех-у'ст-н(ый) См. уста
      треху'стн-ые, сущ.
    тр-ех-фа'з-н-ый См. фаза
    тр-ех-фа'з-ов-ый См. фаза
    тр-ех-фунт-о'в-ый См. фунт
    тр-ех-хво'ст(-0-ый) См. хвост
      треххво'ст-к-а
    тр-ех-ход-ов(о'й) См. ходить
      трехходо'в-к-а,,1
    тр-ех-ход-о'в(ый) См. ходить
      трехходо'в-к-а,,2
    тр-ех-цве'т(-н-ый) См. цвет,,II
      трехцве'т-к-а
    тр-ех-час-ов-о'й См. час
    тр-ех-чле'н См. член
      трехчле'н-н-ый,,1
    тр-ех-чле'н-н-ый,,2 См. член
    тр-ех-шерст-н-ый См. шерсть
    тр-ех'-язы'ч-н-ый См. язык
    тр-ех'-я'рус-н-ый См. ярус
    тр-ех-электро'д-н-ый См. электричество
    тр-ех-элеме'нт-н-ый См. элемент
    тр-ех-эта'ж-н-ый См. этаж
    тр-и-ацета'т См. ацетат
      триацета'т-н-ый
    тр-и'-девять См. девять
      тридевя'т-0-ый
    тр-и'-десять См. десять
      тридеся'т-0-ый
    тр-и-дн-е'вн-ый См. день
    тр-и-еди'нство,,1 См. единый
    тр-и-еди'н(ый) См. единый
      триеди'н-ств-о,,2
    тр-и-кра'т, нареч. См. кратный
    тр-и-кра'ты, нареч. См. кратный
    тр-и-кра'тн(ый) См. кратный
      трикра'тн-о
    тр-и-ли'ств-ен/ник См. лист
    тр-и-ли'ст-ник,,1 См. лист
    тр-и-ли'ст-н(ый) См. лист
      трили'стн-ик,,2
    тр-и-ло'паст-н-ый См. лопасть
    тр-и-нитротолуо'л См. толуол
    тр-и-о'кись См. киснуть; ср. трехокись
    тр-и-о'стр-енн/ик См. острый
    тр-и-пе'рст(-н-ый) См. перст; ср. трехперстный
      трипе'рст-к-а ср. трехперстка
    тр-и-поги'бель-н-ый См. гибнуть; ср. трехпогибельный
    тр-и-се'кция См. секция,,II
    тр-и-соста'в-н-ый См. состоять
    тр-и'-стих См. стих
    тр-и'-ст(-а) См. сто
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [трехсотлетие]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    тр-и-то'н,,I См. тон; тритон,,II См. тритий, См. тритон,,III
    тр-и-э'др
    в/тр/и'/дешев/а См. дешевый
    в/тр/и'/дорог/а См. дорогой,,I
    сам-трете'й


Гнездо для слова тронуть

тро'гать
    тро'гать-ся
      тро'-ну-ться
        до-тро'нуться
          дотра'г-ива-ться
            не-дотро'г-а
        при-тро'нуться
          притра'г-ива-ться
    тро'-ну-ть
      тро'ну-т(ый), прич.-прил.
        тро'нут-ость
        не-тро'нут(ый)
          нетро'нут-о
          нетро'нут-ость
      за-тро'нуть
        затра'г-ива-ть
          затра'гивать-ся
          затра'гива-ниj-е [затрагивание]
        затро'ну-т-ый, прич.
          не-затро'нут(ый)
            незатро'нут-ость
      с-тро'нуть
        стро'нуть-ся
          стра'г-ива-ться,,1
        стра'г-ива-ть
          стра'гивать-ся,,2
    тро'га-ниj-е [трогание]
    тро'га-тельн(ый)
      тро'гательн-о
      тро'гательн-ость
    пере-тро'гать
      перетра'г-ива-ть
    по-тро'гать
    по-тра'г-ива-ть
    по-тро'г-ива-ть
    рас-тро'гать
      растро'гать-ся
        растро'г-ива-ться
      растро'г-ива-ть
      растро'га-нн(ый), прич.-прил.
        растро'ганн-о
        растро'ганн-ость


Гнездо для слова труба

труб(а')
    тру'б-к(а)
      тру'боч-к-а
      тру'боч(-ник)
        тру'боч-ниц-а
      трубч-о'нк-а
      трубк-ова'/ниj-е [трубкование]
      тру'боч-н(ый)
        тру'бочн-ая, сущ.
      тру'бч-ат(ый),,1
        трубча'т-к-а
        трубчат-о-цве'т-н(ый) См. цвет,,I
          трубчатоцве'тн-ые, сущ.
        пласти'нчат-о-тру'бчат(ый) См. пластина
          пластинчатотру'бчат-ые, сущ.
      тру'бка-носогре'йка См. нос,, греть
      трубк-о-верт См. вертеть
      трубк-о-ви'д-н-ый См. вид,,I
    трубк-о-жи'-л См. жить
      трубк-о-зу'б См. зуб
        трубкозу'б-ые, сущ.
      трубк-о-но'с(-0-ый) См. нос
        трубконо'с-ые, сущ.
        трубконо'с
      трубк-о-обра'зный
      трубк-о-ры'л См. рыть
      трубк-о-се'рд-иj-е [трубкосердие] См. сердце
      трубк-о-цве'т-н(ый) См. цвет,,I
        трубкоцве'тн-ые, сущ.
      ва'куум-тру'бка См. вакуум
    труб-а'ч
      труба'ч-еск-ий
    тру'б-ник
    тру'б-н(ый)
      тру'бн-о
    труб-а'ст-ый
    тру'б-чат-ый,,2
    труб-о'й, нареч.
    на-тру'б-н-ый
    па'-труб-ок
    па'-труб-ень
    рас-тру'б
      растру'б-н-ый
      растру'б-ом, нареч.
    труб-и'-ть-ся
    труб-и'-ть
      вос-труби'ть
      вы'-трубить
      за-труби'ть
      на-труби'ть
      на-труби'ть-ся
      от-труби'ть
      по-труби'ть
      про-труби'ть
      рас-труби'ть
    труб-о-бло'к См. блок,,III
    труб-о-волоче'ние См. волочить
    труб-о-волочи'-ль/н-ый См. волочить
    труб-о-волочи'льщик См. волочить
    труб-о-ги'б См. гнуть
    труб-о-ги'боч-н-ый См. гнуть
    труб-о-держа'тель См. держать
    труб-о-кла'д См. класть
    труб-о-ку'р См. курить
    труб-о-лите'й-н-ый См. лить
    труб-о-нарез-н-о'й См. резать
    труб-о-обраба'тывающий См. работать
    труб-о-отрез-н-о'й См. резать
    труб-о-прово'д См. вести
      трубопрово'д-чик
      трубопрово'д-н-ый
    труб-о-прока'т См. катить
      трубопрока'т-чик,,1
      трубопрока'т-н-ый
    труб-о-прока'тка См. катить
    труб-о-прока'тчик,,2 См. катить
    труб-о-ре'з См. резать
    труб-о-ре'з-к-а См. резать
    труб-о-ре'з-н-ый См. резать
    труб-о-ре'зоч-н-ый См. резать
    труб-о-сва'роч-н-ый См. варить
    труб-о-ста'в См. ставить
    труб-о-укла'дчик См. класть
    труб-о-цве'т См. цвет,,I
    труб-о-чи'ст См. чистый
    труб-о-чи'ст-н-ый См. чистый
    труб-о-электросва'роч-н-ый См. электричество, варить
    труб-о-электросва'рщик См. электричество, варить
    вод-о-тру'б-н-ый См. вода
    газ-о-тру'б-н-ый См. газ,,I
    дв-ух-тру'б-н-ый См. два
    жар-о-тру'б-н(ый) См. жар
      жаротру'бн-о-дымога'рный См. дым, гореть,,I
    одн-о-тру'б-н-ый См. один
    пар-о-тру'б-н-ый См. пар,,I
    стерео/труба' См. стереоскопия
    тонк-о-тру'б-н-ый См. тонкий
    тр-ех-тру'б-н-ый См. три
    тысяч-е-тру'б-н-ый См. тысяча


Гнездо для слова трубка

труб(а')
    тру'б-к(а)
      тру'боч-к-а
      тру'боч(-ник)
        тру'боч-ниц-а
      трубч-о'нк-а
      трубк-ова'/ниj-е [трубкование]
      тру'боч-н(ый)
        тру'бочн-ая, сущ.
      тру'бч-ат(ый),,1
        трубча'т-к-а
        трубчат-о-цве'т-н(ый) См. цвет,,I
          трубчатоцве'тн-ые, сущ.
        пласти'нчат-о-тру'бчат(ый) См. пластина
          пластинчатотру'бчат-ые, сущ.
      тру'бка-носогре'йка См. нос,, греть
      трубк-о-верт См. вертеть
      трубк-о-ви'д-н-ый См. вид,,I
    трубк-о-жи'-л См. жить
      трубк-о-зу'б См. зуб
        трубкозу'б-ые, сущ.
      трубк-о-но'с(-0-ый) См. нос
        трубконо'с-ые, сущ.
        трубконо'с
      трубк-о-обра'зный
      трубк-о-ры'л См. рыть
      трубк-о-се'рд-иj-е [трубкосердие] См. сердце
      трубк-о-цве'т-н(ый) См. цвет,,I
        трубкоцве'тн-ые, сущ.
      ва'куум-тру'бка См. вакуум
    труб-а'ч
      труба'ч-еск-ий
    тру'б-ник
    тру'б-н(ый)
      тру'бн-о
    труб-а'ст-ый
    тру'б-чат-ый,,2
    труб-о'й, нареч.
    на-тру'б-н-ый
    па'-труб-ок
    па'-труб-ень
    рас-тру'б
      растру'б-н-ый
      растру'б-ом, нареч.
    труб-и'-ть-ся
    труб-и'-ть
      вос-труби'ть
      вы'-трубить
      за-труби'ть
      на-труби'ть
      на-труби'ть-ся
      от-труби'ть
      по-труби'ть
      про-труби'ть
      рас-труби'ть
    труб-о-бло'к См. блок,,III
    труб-о-волоче'ние См. волочить
    труб-о-волочи'-ль/н-ый См. волочить
    труб-о-волочи'льщик См. волочить
    труб-о-ги'б См. гнуть
    труб-о-ги'боч-н-ый См. гнуть
    труб-о-держа'тель См. держать
    труб-о-кла'д См. класть
    труб-о-ку'р См. курить
    труб-о-лите'й-н-ый См. лить
    труб-о-нарез-н-о'й См. резать
    труб-о-обраба'тывающий См. работать
    труб-о-отрез-н-о'й См. резать
    труб-о-прово'д См. вести
      трубопрово'д-чик
      трубопрово'д-н-ый
    труб-о-прока'т См. катить
      трубопрока'т-чик,,1
      трубопрока'т-н-ый
    труб-о-прока'тка См. катить
    труб-о-прока'тчик,,2 См. катить
    труб-о-ре'з См. резать
    труб-о-ре'з-к-а См. резать
    труб-о-ре'з-н-ый См. резать
    труб-о-ре'зоч-н-ый См. резать
    труб-о-сва'роч-н-ый См. варить
    труб-о-ста'в См. ставить
    труб-о-укла'дчик См. класть
    труб-о-цве'т См. цвет,,I
    труб-о-чи'ст См. чистый
    труб-о-чи'ст-н-ый См. чистый
    труб-о-электросва'роч-н-ый См. электричество, варить
    труб-о-электросва'рщик См. электричество, варить
    вод-о-тру'б-н-ый См. вода
    газ-о-тру'б-н-ый См. газ,,I
    дв-ух-тру'б-н-ый См. два
    жар-о-тру'б-н(ый) См. жар
      жаротру'бн-о-дымога'рный См. дым, гореть,,I
    одн-о-тру'б-н-ый См. один
    пар-о-тру'б-н-ый См. пар,,I
    стерео/труба' См. стереоскопия
    тонк-о-тру'б-н-ый См. тонкий
    тр-ех-тру'б-н-ый См. три
    тысяч-е-тру'б-н-ый См. тысяча


Гнездо для слова труд

труди'ться ср. труди'ть устар.
    тру'ж-е/ник
      тру'же-ниц-а
      тру'женич-еств-о
      тру'женич-еск-ий
    труд-я'г-а, прост.
    тру'д(-ник)
      тру'д-ниц-а
    труд
      труд-ови'к,,1
      труд-ов(о'й)
        трудов-и'к,,2
        не-трудово'й
        труд/а'рмия [труд(овая) армия] См. армия
        труд-о-де'нь,,1 [труд(овой)-о-день] См. день
        труд/дисципли'на [труд(овая) дисциплина] См. дисциплина,,I
        труд-о-затра'ты,,1 [труд(овые)-о-затраты] См. тратить
        труд/кни'жка [труд(овая) книжка] См. книга
        труд/коло'ния [труд(овая) колония] См. колония
        труд/ла'герь [труд(овой) лагерь] См. лагерь
        труд/пови'нность [труд(овая) повинность] См. повинность
        труд-о-терапи'я [труд(овая)-о-терапия] См. терапия
        труд/шко'ла [труд(овая) школа] См. школа
        враче'бн-о-трудово'й См. врач
          В/Т/Э/К См. эксперт, комиссия
            втэ'к-ов/ск-ий
        исправи'тельн-о-трудово'й См. править,,II
        лече'бн-о-трудово'й См. лечить
        обществе'нн-о-трудово'й См. общий
      бес-труд-ов-о'й
      труд-о-де'нь,,2 См. день
      труд-о-затра'ты,,2 См. тратить
      труд-о-емк(ий) См. емкий
        трудоемк-ость
      труд-о-испо'льзование См. польза
      труд-о-избы'точ-н-ый См. избыток
      труд-о-лю'б-ец,,1 См. любить
      труд-о-люб-и'в(ый),,I, прил. См. любить
        трудолюби'в-ый,,II, сущ.
        трудолюби'в-о
        трудолюби'в-ость
        трудолю'б-иj-е [трудолюбие]
        трудолю'б-ец,,2
        трудолю'б
      труд-о-снабже'ние См. снабдить
      труд-о-спосо'бн(ый),,I, прил. См. способный
        трудоспосо'бн-ый,,II, сущ.
        трудоспосо'бн-ость
          не-трудоспосо'бность,,1
        не-трудоспосо'бн(ый)
          нетрудоспосо'бн-ость,,2
      труд-о-устро'ить См. строить
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,1
      труд-о-устро'йство,,2 См. строить
      Н/О/Т См. учить, организовать
        но'т-ов/ец
        но'т-ов/ск-ий
    труд-я'щ-ий-ся,,I, прич.
      трудя'щ-ий-ся,,II, сущ.
      не-трудя'щийся,,I, прил.
        нетрудя'щ-ий-ся,,II, сущ.
    со-тру'д-ник
      сотру'д-ниц-а
      сотру'днич-еск-ий
      сотру'днич-а-ть
        сотру'днич-еств-о
    на-труди'ть
      натруди'ть-ся,,I
        натру'ж-ива-ться
        натруж-а'-ться
        натружд-а'-ться
      натруж-а'-ть
      натружд-а'-ть
      натру'ж-ива-ть
      натру'ж-енн-ый, прич.-прил.
    на-труди'ться,,II
    от-труди'ться
    пере-труди'ть
      перетруди'ть-ся,,1
      перетружд-а'-ть
    пере-труди'ться,,2
    по-труди'ть
    по-труди'ться
    у-труди'ть
      утруди'ть-ся
        утружд-а'-ться,,1
      утружд-а'-ть
        утружда'ть-ся,,2
      утружд-е'ниj-е [утруждение]


Гнездо для слова трудиться

труди'ться ср. труди'ть устар.
    тру'ж-е/ник
      тру'же-ниц-а
      тру'женич-еств-о
      тру'женич-еск-ий
    труд-я'г-а, прост.
    тру'д(-ник)
      тру'д-ниц-а
    труд
      труд-ови'к,,1
      труд-ов(о'й)
        трудов-и'к,,2
        не-трудово'й
        труд/а'рмия [труд(овая) армия] См. армия
        труд-о-де'нь,,1 [труд(овой)-о-день] См. день
        труд/дисципли'на [труд(овая) дисциплина] См. дисциплина,,I
        труд-о-затра'ты,,1 [труд(овые)-о-затраты] См. тратить
        труд/кни'жка [труд(овая) книжка] См. книга
        труд/коло'ния [труд(овая) колония] См. колония
        труд/ла'герь [труд(овой) лагерь] См. лагерь
        труд/пови'нность [труд(овая) повинность] См. повинность
        труд-о-терапи'я [труд(овая)-о-терапия] См. терапия
        труд/шко'ла [труд(овая) школа] См. школа
        враче'бн-о-трудово'й См. врач
          В/Т/Э/К См. эксперт, комиссия
            втэ'к-ов/ск-ий
        исправи'тельн-о-трудово'й См. править,,II
        лече'бн-о-трудово'й См. лечить
        обществе'нн-о-трудово'й См. общий
      бес-труд-ов-о'й
      труд-о-де'нь,,2 См. день
      труд-о-затра'ты,,2 См. тратить
      труд-о-емк(ий) См. емкий
        трудоемк-ость
      труд-о-испо'льзование См. польза
      труд-о-избы'точ-н-ый См. избыток
      труд-о-лю'б-ец,,1 См. любить
      труд-о-люб-и'в(ый),,I, прил. См. любить
        трудолюби'в-ый,,II, сущ.
        трудолюби'в-о
        трудолюби'в-ость
        трудолю'б-иj-е [трудолюбие]
        трудолю'б-ец,,2
        трудолю'б
      труд-о-снабже'ние См. снабдить
      труд-о-спосо'бн(ый),,I, прил. См. способный
        трудоспосо'бн-ый,,II, сущ.
        трудоспосо'бн-ость
          не-трудоспосо'бность,,1
        не-трудоспосо'бн(ый)
          нетрудоспосо'бн-ость,,2
      труд-о-устро'ить См. строить
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,1
      труд-о-устро'йство,,2 См. строить
      Н/О/Т См. учить, организовать
        но'т-ов/ец
        но'т-ов/ск-ий
    труд-я'щ-ий-ся,,I, прич.
      трудя'щ-ий-ся,,II, сущ.
      не-трудя'щийся,,I, прил.
        нетрудя'щ-ий-ся,,II, сущ.
    со-тру'д-ник
      сотру'д-ниц-а
      сотру'днич-еск-ий
      сотру'днич-а-ть
        сотру'днич-еств-о
    на-труди'ть
      натруди'ть-ся,,I
        натру'ж-ива-ться
        натруж-а'-ться
        натружд-а'-ться
      натруж-а'-ть
      натружд-а'-ть
      натру'ж-ива-ть
      натру'ж-енн-ый, прич.-прил.
    на-труди'ться,,II
    от-труди'ться
    пере-труди'ть
      перетруди'ть-ся,,1
      перетружд-а'-ть
    пере-труди'ться,,2
    по-труди'ть
    по-труди'ться
    у-труди'ть
      утруди'ть-ся
        утружд-а'-ться,,1
      утружд-а'-ть
        утружда'ть-ся,,2
      утружд-е'ниj-е [утруждение]


Гнездо для слова трудно

тру'дн(ый) ср. труд
    тру'дн-ое, сущ.
    трудн-е'йш-ий
      наи-трудне'йший
    тру'дн-еньк(ий)
      трудне'ньк-о,,1
    трудн-ова'т(ый)
      труднова'т-о,,1
    тру'дн-о
      трудн-ова'т-о,,2
      трудн-е'ньк-о,,2
    тру'дн-ость
    не-тру'дн(ый)
      нетру'дн-о
      нетру'дн-ость
    пре-тру'дный
    за-трудн-и'-ть
      затрудни'ть-ся
        затрудн-я'-ться,,1
      затрудн-я'-ть
        затрудня'ть-ся,,2
      затрудн-е'ниj-е [затруднение]
      затрудн-енн(ый), прич.-прил.
        затрудненн-о
        затрудненн-ость
      затрудни'-тельн(ый)
        затрудни'тельн-о
        затрудни'тельн-ость
        пре-затрудни'тельный
    у-трудн-и'-ть
      утрудн-я'-ть
    трудн-о-больно'й См. боль
    трудн-о-воспиту'-ем(ый) См. воспитать
      трудновоспиту'ем-ость
    трудн-о-досту'п-н-ый,,1 См. доступ
    трудн-о-досту'пный,,2 См. доступ
    трудн-о-излеч-и'м-ый См. лечить
    трудн-о-осуществ-и'м-ый См. осуществить
    трудн-о-пла'в-к(ий) См. плавить,,I
      труднопла'вк-ость
    трудн-о-преодоли'мый См. одолеть
    трудн-о-проход-и'м-ый См. ходить
    трудн-о-раствори'мый См. растворить,,II
    трудн-о-сгора'-ем-ый См. гореть,,I
    трудн-о-улови'мый См. ловить
    трудн-о-уязви'мый См. уязвить
    мног-о-тру'дный См. много


Гнездо для слова трудный

тру'дн(ый) ср. труд
    тру'дн-ое, сущ.
    трудн-е'йш-ий
      наи-трудне'йший
    тру'дн-еньк(ий)
      трудне'ньк-о,,1
    трудн-ова'т(ый)
      труднова'т-о,,1
    тру'дн-о
      трудн-ова'т-о,,2
      трудн-е'ньк-о,,2
    тру'дн-ость
    не-тру'дн(ый)
      нетру'дн-о
      нетру'дн-ость
    пре-тру'дный
    за-трудн-и'-ть
      затрудни'ть-ся
        затрудн-я'-ться,,1
      затрудн-я'-ть
        затрудня'ть-ся,,2
      затрудн-е'ниj-е [затруднение]
      затрудн-енн(ый), прич.-прил.
        затрудненн-о
        затрудненн-ость
      затрудни'-тельн(ый)
        затрудни'тельн-о
        затрудни'тельн-ость
        пре-затрудни'тельный
    у-трудн-и'-ть
      утрудн-я'-ть
    трудн-о-больно'й См. боль
    трудн-о-воспиту'-ем(ый) См. воспитать
      трудновоспиту'ем-ость
    трудн-о-досту'п-н-ый,,1 См. доступ
    трудн-о-досту'пный,,2 См. доступ
    трудн-о-излеч-и'м-ый См. лечить
    трудн-о-осуществ-и'м-ый См. осуществить
    трудн-о-пла'в-к(ий) См. плавить,,I
      труднопла'вк-ость
    трудн-о-преодоли'мый См. одолеть
    трудн-о-проход-и'м-ый См. ходить
    трудн-о-раствори'мый См. растворить,,II
    трудн-о-сгора'-ем-ый См. гореть,,I
    трудн-о-улови'мый См. ловить
    трудн-о-уязви'мый См. уязвить
    мног-о-тру'дный См. много


Гнездо для слова трудовой

труди'ться ср. труди'ть устар.
    тру'ж-е/ник
      тру'же-ниц-а
      тру'женич-еств-о
      тру'женич-еск-ий
    труд-я'г-а, прост.
    тру'д(-ник)
      тру'д-ниц-а
    труд
      труд-ови'к,,1
      труд-ов(о'й)
        трудов-и'к,,2
        не-трудово'й
        труд/а'рмия [труд(овая) армия] См. армия
        труд-о-де'нь,,1 [труд(овой)-о-день] См. день
        труд/дисципли'на [труд(овая) дисциплина] См. дисциплина,,I
        труд-о-затра'ты,,1 [труд(овые)-о-затраты] См. тратить
        труд/кни'жка [труд(овая) книжка] См. книга
        труд/коло'ния [труд(овая) колония] См. колония
        труд/ла'герь [труд(овой) лагерь] См. лагерь
        труд/пови'нность [труд(овая) повинность] См. повинность
        труд-о-терапи'я [труд(овая)-о-терапия] См. терапия
        труд/шко'ла [труд(овая) школа] См. школа
        враче'бн-о-трудово'й См. врач
          В/Т/Э/К См. эксперт, комиссия
            втэ'к-ов/ск-ий
        исправи'тельн-о-трудово'й См. править,,II
        лече'бн-о-трудово'й См. лечить
        обществе'нн-о-трудово'й См. общий
      бес-труд-ов-о'й
      труд-о-де'нь,,2 См. день
      труд-о-затра'ты,,2 См. тратить
      труд-о-емк(ий) См. емкий
        трудоемк-ость
      труд-о-испо'льзование См. польза
      труд-о-избы'точ-н-ый См. избыток
      труд-о-лю'б-ец,,1 См. любить
      труд-о-люб-и'в(ый),,I, прил. См. любить
        трудолюби'в-ый,,II, сущ.
        трудолюби'в-о
        трудолюби'в-ость
        трудолю'б-иj-е [трудолюбие]
        трудолю'б-ец,,2
        трудолю'б
      труд-о-снабже'ние См. снабдить
      труд-о-спосо'бн(ый),,I, прил. См. способный
        трудоспосо'бн-ый,,II, сущ.
        трудоспосо'бн-ость
          не-трудоспосо'бность,,1
        не-трудоспосо'бн(ый)
          нетрудоспосо'бн-ость,,2
      труд-о-устро'ить См. строить
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,1
      труд-о-устро'йство,,2 См. строить
      Н/О/Т См. учить, организовать
        но'т-ов/ец
        но'т-ов/ск-ий
    труд-я'щ-ий-ся,,I, прич.
      трудя'щ-ий-ся,,II, сущ.
      не-трудя'щийся,,I, прил.
        нетрудя'щ-ий-ся,,II, сущ.
    со-тру'д-ник
      сотру'д-ниц-а
      сотру'днич-еск-ий
      сотру'днич-а-ть
        сотру'днич-еств-о
    на-труди'ть
      натруди'ть-ся,,I
        натру'ж-ива-ться
        натруж-а'-ться
        натружд-а'-ться
      натруж-а'-ть
      натружд-а'-ть
      натру'ж-ива-ть
      натру'ж-енн-ый, прич.-прил.
    на-труди'ться,,II
    от-труди'ться
    пере-труди'ть
      перетруди'ть-ся,,1
      перетружд-а'-ть
    пере-труди'ться,,2
    по-труди'ть
    по-труди'ться
    у-труди'ть
      утруди'ть-ся
        утружд-а'-ться,,1
      утружд-а'-ть
        утружда'ть-ся,,2
      утружд-е'ниj-е [утруждение]


Гнездо для слова трудящийся

труди'ться ср. труди'ть устар.
    тру'ж-е/ник
      тру'же-ниц-а
      тру'женич-еств-о
      тру'женич-еск-ий
    труд-я'г-а, прост.
    тру'д(-ник)
      тру'д-ниц-а
    труд
      труд-ови'к,,1
      труд-ов(о'й)
        трудов-и'к,,2
        не-трудово'й
        труд/а'рмия [труд(овая) армия] См. армия
        труд-о-де'нь,,1 [труд(овой)-о-день] См. день
        труд/дисципли'на [труд(овая) дисциплина] См. дисциплина,,I
        труд-о-затра'ты,,1 [труд(овые)-о-затраты] См. тратить
        труд/кни'жка [труд(овая) книжка] См. книга
        труд/коло'ния [труд(овая) колония] См. колония
        труд/ла'герь [труд(овой) лагерь] См. лагерь
        труд/пови'нность [труд(овая) повинность] См. повинность
        труд-о-терапи'я [труд(овая)-о-терапия] См. терапия
        труд/шко'ла [труд(овая) школа] См. школа
        враче'бн-о-трудово'й См. врач
          В/Т/Э/К См. эксперт, комиссия
            втэ'к-ов/ск-ий
        исправи'тельн-о-трудово'й См. править,,II
        лече'бн-о-трудово'й См. лечить
        обществе'нн-о-трудово'й См. общий
      бес-труд-ов-о'й
      труд-о-де'нь,,2 См. день
      труд-о-затра'ты,,2 См. тратить
      труд-о-емк(ий) См. емкий
        трудоемк-ость
      труд-о-испо'льзование См. польза
      труд-о-избы'точ-н-ый См. избыток
      труд-о-лю'б-ец,,1 См. любить
      труд-о-люб-и'в(ый),,I, прил. См. любить
        трудолюби'в-ый,,II, сущ.
        трудолюби'в-о
        трудолюби'в-ость
        трудолю'б-иj-е [трудолюбие]
        трудолю'б-ец,,2
        трудолю'б
      труд-о-снабже'ние См. снабдить
      труд-о-спосо'бн(ый),,I, прил. См. способный
        трудоспосо'бн-ый,,II, сущ.
        трудоспосо'бн-ость
          не-трудоспосо'бность,,1
        не-трудоспосо'бн(ый)
          нетрудоспосо'бн-ость,,2
      труд-о-устро'ить См. строить
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,1
      труд-о-устро'йство,,2 См. строить
      Н/О/Т См. учить, организовать
        но'т-ов/ец
        но'т-ов/ск-ий
    труд-я'щ-ий-ся,,I, прич.
      трудя'щ-ий-ся,,II, сущ.
      не-трудя'щийся,,I, прил.
        нетрудя'щ-ий-ся,,II, сущ.
    со-тру'д-ник
      сотру'д-ниц-а
      сотру'днич-еск-ий
      сотру'днич-а-ть
        сотру'днич-еств-о
    на-труди'ть
      натруди'ть-ся,,I
        натру'ж-ива-ться
        натруж-а'-ться
        натружд-а'-ться
      натруж-а'-ть
      натружд-а'-ть
      натру'ж-ива-ть
      натру'ж-енн-ый, прич.-прил.
    на-труди'ться,,II
    от-труди'ться
    пере-труди'ть
      перетруди'ть-ся,,1
      перетружд-а'-ть
    пере-труди'ться,,2
    по-труди'ть
    по-труди'ться
    у-труди'ть
      утруди'ть-ся
        утружд-а'-ться,,1
      утружд-а'-ть
        утружда'ть-ся,,2
      утружд-е'ниj-е [утруждение]


Гнездо для слова туда

туда'
    туда'-то
    до-ту'да
      доту'д-ова
    от-ту'да
      отту'д-ова
    по-ту'да
    туда'-сюда' См. сюда


Гнездо для слова туман I

тума'н,,I Скопление мельчайших водяных капель
    тума'н-чик
    тума'н-ец
    тума'н-ищ-е
    тума'н-н(ый)
      тума'нн-о
      тума'нн-ость
        ради-о-тума'нность См. радий
    тума'н-ист-ый
    тума'н-лив-ый
    противо-тума'н-н-ый
    тума'н-и-ть
      тума'нить-ся
        тума'н-ящ-ий-ся, прич.-прил.
        при-тума'ниться
          притума'н-ива-ться
      за-тума'нить
        затума'нить-ся
          затума'н-ива-ться,,1
        затума'н-ива-ть
          затума'нивать-ся,,2
          затума'нива-ниj-е [затуманивание]
        затума'н-енн(ый), прич.-прил.
          затума'ненн-о
      о-тума'нить
        отума'нить-ся
          отума'н-ива-ться,,1
        отума'н-ива-ть
          отума'нивать-ся,,2
          отума'нива-ниj-е [отуманивание]
    туман-о'-граф


Гнездо для слова туман II

тума'н,,II Монета


Гнездо для слова тут I

тут,,I, нареч.
    ту'т-то
    ту'т-ось
    ту'т-отка
    ту'т-очко
    ту'т-очки
    ту'т-ошн-ий


Гнездо для слова тут II

тут,,II,ту'т(а) Дерево
    ту'т-ов/ник
    ту'т-ов/ниц-а
    ту'т-ов(ый)
      ту'тов-ые, сущ.
    тут-о-во'д
      тутово'д(-ств-о)
        тутово'д-ческ-ий,,1
      тутово'д-ческ-ий,,2


Гнездо для слова туча

ту'ч(а)
    ту'ч-к-а
    ту'ч-еньк-а
    ту'ч-ищ-а
    туч-ев-о'й
    ту'ч-и-ть-ся
    туч-е-гони'тель См. гнать


Гнездо для слова ты

ты
    ты'-ка-ть,,I, См. тыкать,,II
      ты'кать-ся,,I тыкаться II См. тыкать,,II
      ты'ка-ниj-е,,I тыкание II См. тыкать,,II
      за-ты'кать,,I заты'кать II См. тыкать,,II


Гнездо для слова тыл

тыл
    тыл-ови'к,,1
    тыл-ов(о'й)
      тылов-и'к,,2
    ты'ль-н-ый


Гнездо для слова тысяча

ты'сяч(а)
    ты'сяч-к-а
    тысч-о'нк-а
    тысяч-о'нк-а
    ты'сяч(-ник)
      ты'сяч-ниц-а
    ты'сяц-к-ий
    ты'сяч-н(ый)
      ты'сячн-ая, сущ.
    тысяч-е-верст-н-ый См. верста
    тысяч-е-гла'в-0-ый См. голова
    тысяч-е-голо'в(-0-ый) См. голова
      тысячеголо'в
    тысяч-е-голо'с(-0-ый) См. голос
      тысячеголо'с-о
    тысяч-е-грамм-о'в-ый См. грамм
    тысяч-е-гра'н-н-ый См. грань
    тысяч-е-гру'д-0-ый См. грудь
    тысяч-е-килогра'мм-ов-ый См. грамм
    тысяч-е-километр-о'в-ый См. метр,,I
    тысяч-е-кра'тн(ый) См. кратный
      тысячекра'тн-о
    тысяч-е-ле'т-н(ий) См. лета'
      тысячеле'тн-ик,,1
      тысячеле'т-иj-е [тысячелетие]
    тысяч-е-ле'т-ник,,2 См. лета'
    тысяч-е-ли'ст-ник См. лист
    тысяч-е-но'жка См. нога
    тысяч-е-рубл-ев-ый См. рубль
    тысяч-е-то'н-н-ый [тысяч-е-тон(н)-н-ый] См. тонна
    ты'сяч-е-тру'б-н-ый См. труба
    тысяч-е-у'ст-0-ый См. уста
    двадцат-и-пят-и-ты'сяч-н(ый) См. два, пять
      двадцатипятиты'сячн-ик
    дв-ух-сот-0-ты'сяч-н-ый См. два, сто
    дв-ух-тысяч-е-ле'т(-н-ий) См. два, лета'
      двухтысячеле'т-иj-е [двухтысячелетие]
    дв-ух-ты'сяч-н-ый См. два
    золот-о-ты'сяч-ник См. золото
      золототы'сячник-ов-ый
    мног-о-ты'сяч-н-ый См. много
    мног-о-тысяч-е-ле'т-н-ий См. много, лета'
    пол/ты'сячи См. половина
    пят-и-тысяч-е-ле'т(-н-ий) См. пять, лета'
      пятитысячеле'т-иj-е [пятитысячелетие]
    пят-и-ты'сяч-н-ый См. пять
    сем-и-ты'сяч-н-ый См. семь
    ст-о-ты'сяч-н(ый) См. сто
      стоты'сячн-ик
    тр-ех-ты'сяч-н-ый См. три
    четыр-ех-ты'сяч-н-ый См. четыре
    шест-и-ты'сяч-н-ый См. шесть
    шест-и-сот-0-ты'сяч-н(ый) См. шесть, сто
      шестисотты'сячн-ик


Гнездо для слова тюрьма

тюрьм(а')
    тюре'м(-щик)
      тюре'м-щиц-а
    тюре'м-н-ый
    под-тюре'м-н-ый
    при-тюре'м-н-ый


Гнездо для слова тяжело

тяжел(ый),,I, прил.; ср. тяжкий
    тяжел-ый,,II, сущ.
      тяжел-ая, сущ.
    тяжел-еньк(ий)
      тяжеле'ньк-о,,1
    тяжел-ова'т(ый)
      тяжелова'т-о,,1
      тяжелова'т-ость
    тяжел-е'нн-ый
    тяжел-о'
      тяжел-е'ньк-о,,2
      тяжел-ова'т-о,,2
      тяжело/вооруженный См. оружие
      тяжело/ра'нен(ый),,I, прил. См. рана
        тяжелора'нен-ый,,II, сущ.
    тя'ж-есть
    тя'г-ость
      тя'гост-н(ый)
        тя'гостн-ая, сущ.
        тя'гостн-о
        тя'гостн-ость
    тяг-от(а')
      тягот-е'-ть,,II, См. тяготеть,,I
        тяготе'-ниj-е,,II тяготение,,I См. тяготеть,,I
        о-тяготе'ть
      тягот-и'-ть
        тяготи'ть-ся
          по-тяготи'ться
        о-тяготи'ть
          отяготи'ть-ся
            отягощ-а'-ться,,1
          отягощ-а'-ть
            отягоща'ть-ся,,2
          отягощ-е'ниj-е [отягощение]
          отягощ-енн(ый), прич.-прил.
            отягощенн-ость
          отяготи'-тельн-ый
    на-тяжел-е'
    пре-тяжелый
    сверх-тяжелый
    тяжел-е'-ть
      за-тяжеле'ть
      о-тяжеле'ть
        отяжеле-ва'-ть
        отяжеле'-ниj-е [отяжеление]
        отяжеле'-вш-ий, прич.-прил.
        отяжеле'-л-ый
      по-тяжеле'ть
    тяжел-и'-ть
      о-тяжели'ть
        отяжел-я'-ть
          отяжеля'ть-ся
      у-тяжели'ть
        утяжели'ть-ся
          утяжел-я'-ться,,1
        утяжел-я'-ть
          утяжеля'ть-ся,,2
        утяжел-е'ниj-е [утяжеление]
        утяжели'-тель
        утяжел-енн-ый, прич.-прил.
    тяжел-о-атле'т См. атлет
      тяжелоатлет-и'ческ-ий,,1
    тяжел-о-атлети'ч-еск-ий,,2 См. атлет
    тяжел-о-больн(о'й),,I, прил. См. боль
      тяжелобольн-о'й,,II, сущ.
        тяжелобольн-а'я, сущ.
    тяжел-о-бомбардиро'воч-н-ый См. бомба
    тяжел-о-ве'с-н(ый) См. вес
      тяжелове'сн-о
      тяжелове'сн-ость
      тяжелове'сн-ик
      тяжелове'с
        пол-у-тяжелове'с См. половина
    тяжел-о-во'д-н-ый См. вода
    тяжел-о-во'з См. везти
      тяжелово'з-н-ый
    тяжел-о-гру'з-н-ый См. груз
    тяжел-о-ду'м См. думать
    тяжел-о-ду'м-н-ый См. думать
    тяжел-о-у'м-н-ый См. ум
    пол-у-тяжелый См. половина


Гнездо для слова тяжелый

тяжел(ый),,I, прил.; ср. тяжкий
    тяжел-ый,,II, сущ.
      тяжел-ая, сущ.
    тяжел-еньк(ий)
      тяжеле'ньк-о,,1
    тяжел-ова'т(ый)
      тяжелова'т-о,,1
      тяжелова'т-ость
    тяжел-е'нн-ый
    тяжел-о'
      тяжел-е'ньк-о,,2
      тяжел-ова'т-о,,2
      тяжело/вооруженный См. оружие
      тяжело/ра'нен(ый),,I, прил. См. рана
        тяжелора'нен-ый,,II, сущ.
    тя'ж-есть
    тя'г-ость
      тя'гост-н(ый)
        тя'гостн-ая, сущ.
        тя'гостн-о
        тя'гостн-ость
    тяг-от(а')
      тягот-е'-ть,,II, См. тяготеть,,I
        тяготе'-ниj-е,,II тяготение,,I См. тяготеть,,I
        о-тяготе'ть
      тягот-и'-ть
        тяготи'ть-ся
          по-тяготи'ться
        о-тяготи'ть
          отяготи'ть-ся
            отягощ-а'-ться,,1
          отягощ-а'-ть
            отягоща'ть-ся,,2
          отягощ-е'ниj-е [отягощение]
          отягощ-енн(ый), прич.-прил.
            отягощенн-ость
          отяготи'-тельн-ый
    на-тяжел-е'
    пре-тяжелый
    сверх-тяжелый
    тяжел-е'-ть
      за-тяжеле'ть
      о-тяжеле'ть
        отяжеле-ва'-ть
        отяжеле'-ниj-е [отяжеление]
        отяжеле'-вш-ий, прич.-прил.
        отяжеле'-л-ый
      по-тяжеле'ть
    тяжел-и'-ть
      о-тяжели'ть
        отяжел-я'-ть
          отяжеля'ть-ся
      у-тяжели'ть
        утяжели'ть-ся
          утяжел-я'-ться,,1
        утяжел-я'-ть
          утяжеля'ть-ся,,2
        утяжел-е'ниj-е [утяжеление]
        утяжели'-тель
        утяжел-енн-ый, прич.-прил.
    тяжел-о-атле'т См. атлет
      тяжелоатлет-и'ческ-ий,,1
    тяжел-о-атлети'ч-еск-ий,,2 См. атлет
    тяжел-о-больн(о'й),,I, прил. См. боль
      тяжелобольн-о'й,,II, сущ.
        тяжелобольн-а'я, сущ.
    тяжел-о-бомбардиро'воч-н-ый См. бомба
    тяжел-о-ве'с-н(ый) См. вес
      тяжелове'сн-о
      тяжелове'сн-ость
      тяжелове'сн-ик
      тяжелове'с
        пол-у-тяжелове'с См. половина
    тяжел-о-во'д-н-ый См. вода
    тяжел-о-во'з См. везти
      тяжелово'з-н-ый
    тяжел-о-гру'з-н-ый См. груз
    тяжел-о-ду'м См. думать
    тяжел-о-ду'м-н-ый См. думать
    тяжел-о-у'м-н-ый См. ум
    пол-у-тяжелый См. половина


Гнездо для слова тянуть

тяну'ть
    тяну'ть-ся
      по-тяну'ться
      по-тя'г-ива-ться
        потя'гива-ниj-е,,I [потягивание]
        потяг-о'т-а
    тя'г-ива-ть
    тя'г(-а)
      тяг-а'ч,,1
        авто/тяга'ч См. автомобиль
      тя'г-л(о')
        тягл-е'ц
        тя'гл-ый
        тя'гл-ов-ый
        бес-тя'голь-н-ый
        тя'гл-и-ть-ся
      тяг-ови'к,,1
      тя'г-ов(ый)
        тягов-и'к,,2
      тяг-о-ме'р См. мерить
      пар-о-тя'га См. пар,,I
      электр-о-тя'г(а) См. электричество
        электротя'г-ов-ый
    тяг-а'ч,,2
    тяж
      тя'ж-ев-ый
      тяж-о'в-ый
    тяну'-ль/(щик)
      тяну'ль-щиц-а
    тя'ну-т-ый, прич.
      холодн-о-тя'нутый См. холод
      цельн-о-тя'нутый См. цельный
    тя'н-ущ-ий, прич.-прил.
    тяну'-ль/н-ый
    тяг-у'ч(ий)
      тягу'ч-е
      тягу'ч-есть
    тян-у'ч(ий)
      тяну'ч-к-а
      тяну'ш-к-а
    в-тяну'ть
      втяну'ть-ся
        втя'г-ива-ться,,1
      втя'г-ива-ть
        втя'гивать-ся,,2
        втя'гива-ниj-е [втягивание]
      втя'ж-к-а
      втя'ну-т(ый), прич.-прил.
        втя'нут-ость
      втяж-н-о'й
    вс-тяну'ть
      встяну'ть-ся
        встя'г-ива-ться,,1
      встя'г-ива-ть
        встя'гивать-ся,,2
    вы'-тянуть
      вы'тянуть-ся
        вытя'г-ива-ться,,1
      вытя'г-ива-ть
        вытя'гивать-ся,,2
        вытя'гива-ниj-е [вытягивание]
      вытяг-а'-ть
      вытяж-е'ниj-е [вытяжение]
      вы'тяж-к(а)
        на-вы'тяжк-у
      вы'тяну-т-ый, прич.-прил.
      вытяж-н-о'й
        прито'чн-о-вытяжно'й См. течь,,I
      по-вы'тянуть
    до-тяну'ть
      дотяну'ть-ся
        дотя'г-ива-ться,,1
      дотя'г-ива-ть
        дотя'гивать-ся,,2
    за-тяну'ть,,I Начать тянуть
    за-тяну'ть,,II Крепко завязать
      затяну'ть-ся
        затя'г-ива-ться,,1
      затя'г-ива-ть
        затя'гивать-ся,,2
        затя'гива-ниj-е [затягивание]
      затя'ж-к(а)
        в-затя'жк-у
      затя'ж-чик
      затя'г
      затя'ну-т(ый), прич.-прил.
        затя'нут-ость
      затяж-н(о'й)
        затя'жн-о
        затя'жн-о-ско'бочный См. скоба
      по-затяну'ть
        позатяну'ть-ся
    на-тяну'ть
      натяну'ть-ся
        натя'г-ива-ться,,1
      натя'г-ива-ть
        натя'гивать-ся,,2
        натя'гива-ниj-е [натягивание]
      натяг-а'-ть,,I, несов.
      натяж-е'ниj-е [натяжение]
      натя'ж-к-а
      натя'г
      натя'ну-т(ый), прич.-прил.
        натя'нут-о
        натя'нут-ость
      натяж-н-о'й
    недо-тяну'ть
      недотя'г-ива-ть
    об-тяну'ть
      обтяну'ть-ся
        обтя'г-ива-ться,,1
      обтя'г-ива-ть
        обтя'гивать-ся,,2
        обтя'гива-ниj-е [обтягивание]
      обтя'ж-к(а)
        обтя'жеч-н-ый
      обтя'ж(-чик)
        обтя'ж-чиц-а
      обтя'ну-т-ый, прич.-прил.
      обтяж-н-о'й
    от-тяну'ть
      оттяну'ть-ся
        оття'г-ива-ться,,1
      оття'г-ива-ть
        оття'гивать-ся,,2
        оття'гива-ниj-е [оттягивание]
      оття'ж-к-а
      оттяж-н-о'й
    пере-тяну'ть
      перетяну'ть-ся
        перетя'г-ива-ться,,1
      перетя'г-ива-ть
        перетя'гивать-ся,,2
        перетя'гива-ниj-е [перетягивание]
      перетя'ж-к-а
      перетя'г-а
      перетя'ну-т-ый, прич.-прил.
      перетяж-н-о'й
    по-тя'г-ива-ть
      потя'гива-ниj-е,,II
    по-тяну'ть
      потя'ж-к-а
      потя'г
    под-тяну'ть
      подтяну'ть-ся
        подтя'г-ива-ться,,1
      подтя'г-ива-ть
        подтя'гивать-ся,,2
        подтя'гива-ниj-е [подтягивание]
      подтя'ж-к(а)
        подтя'жеч-н-ый
      подтя'ну-т(ый), прич.-прил.
        подтя'нут-о
        подтя'нут-ость
    при-тяну'ть
      притяну'ть-ся
        притя'г-ива-ться,,1
      притя'г-ива-ть
        притя'гивать-ся,,2
        притя'гива-ниj-е [притягивание]
      притяг-а'-ть
        притяга'-тельн(ый)
          притяга'тельн-ость
      притяж-е'ниj-е [притяжение]
    про-тяну'ть
      протяну'ть-ся
        протя'г-ива-ться,,1
      протя'г-ива-ть
        протя'гивать-ся,,2
        протя'гива-ниj-е [протягивание]
      протя'ж-к-а
      протяж-е'ниj-е [протяжение]
      протя'ж(-чик)
        протя'ж-чиц-а
      протяж-енн(ый), прич.-прил.
        протяженн-ость
      протяж-н-о'й
      протя'ж-н(ый)
        протя'жн-о
        протя'жн-ость
    рас-тяну'ть
      растяну'ть-ся
        растя'г-ива-ться,,1
      растя'г-ива-ть
        растя'гивать-ся,,2
        растя'гива-ниj-е [растягивание]
      растяж-е'ниj-е [растяжение]
      растя'ж-к(а)
        в-растя'жк-у
      растяж-и'м(ый), прич.-прил.
        растяжи'м-ость
      растяну'-т(ый), прич.-прил.
        растя'нут-о
        растя'нут-ость
      растяж-н-о'й
    с-тяну'ть
      стяну'ть-ся
        стя'г-ива-ться,,1
      стя'г-ива-ть
        стя'гивать-ся,,2
        стя'гива-ниj-е [стягивание]
      стяж-е'ниj-е [стяжение]
      стя'ж-к(а)
        стя'жеч-н-ый
      стяж-н-о'й
    у-тяну'ть
      утяну'ть-ся
        утя'г-ива-ться,,1
      утя'г-ива-ть
        утя'гивать-ся,,2
        утя'гива-ниj-е [утягивание]
      утя'ж-к-а
тяга'ть
    тяга'ть-ся
      тя'ж-б(а)
        тя'жеб(-ник)
          тя'жеб-ниц-а
        тя'жеб(-щик)
          тя'жеб-щица
        тя'жеб-н-ый
      тя'ж-ущ-ий-ся,,I, прич.-прил.
        тя'жущ-ий-ся,,II, сущ.
          тя'жущ-ая-ся, сущ.
      вы'-тягать
      до-тяга'ться
      на-тяга'ть,,II, сов.
      от-тяга'ть
      по-тяга'ться
    тяга'-ч,,3
    тяга'-ль/щик
    тяга'-ль/н-ый
    пере-тяга'ть


Гнездо для слова тянуться

тяну'ть
    тяну'ть-ся
      по-тяну'ться
      по-тя'г-ива-ться
        потя'гива-ниj-е,,I [потягивание]
        потяг-о'т-а
    тя'г-ива-ть
    тя'г(-а)
      тяг-а'ч,,1
        авто/тяга'ч См. автомобиль
      тя'г-л(о')
        тягл-е'ц
        тя'гл-ый
        тя'гл-ов-ый
        бес-тя'голь-н-ый
        тя'гл-и-ть-ся
      тяг-ови'к,,1
      тя'г-ов(ый)
        тягов-и'к,,2
      тяг-о-ме'р См. мерить
      пар-о-тя'га См. пар,,I
      электр-о-тя'г(а) См. электричество
        электротя'г-ов-ый
    тяг-а'ч,,2
    тяж
      тя'ж-ев-ый
      тяж-о'в-ый
    тяну'-ль/(щик)
      тяну'ль-щиц-а
    тя'ну-т-ый, прич.
      холодн-о-тя'нутый См. холод
      цельн-о-тя'нутый См. цельный
    тя'н-ущ-ий, прич.-прил.
    тяну'-ль/н-ый
    тяг-у'ч(ий)
      тягу'ч-е
      тягу'ч-есть
    тян-у'ч(ий)
      тяну'ч-к-а
      тяну'ш-к-а
    в-тяну'ть
      втяну'ть-ся
        втя'г-ива-ться,,1
      втя'г-ива-ть
        втя'гивать-ся,,2
        втя'гива-ниj-е [втягивание]
      втя'ж-к-а
      втя'ну-т(ый), прич.-прил.
        втя'нут-ость
      втяж-н-о'й
    вс-тяну'ть
      встяну'ть-ся
        встя'г-ива-ться,,1
      встя'г-ива-ть
        встя'гивать-ся,,2
    вы'-тянуть
      вы'тянуть-ся
        вытя'г-ива-ться,,1
      вытя'г-ива-ть
        вытя'гивать-ся,,2
        вытя'гива-ниj-е [вытягивание]
      вытяг-а'-ть
      вытяж-е'ниj-е [вытяжение]
      вы'тяж-к(а)
        на-вы'тяжк-у
      вы'тяну-т-ый, прич.-прил.
      вытяж-н-о'й
        прито'чн-о-вытяжно'й См. течь,,I
      по-вы'тянуть
    до-тяну'ть
      дотяну'ть-ся
        дотя'г-ива-ться,,1
      дотя'г-ива-ть
        дотя'гивать-ся,,2
    за-тяну'ть,,I Начать тянуть
    за-тяну'ть,,II Крепко завязать
      затяну'ть-ся
        затя'г-ива-ться,,1
      затя'г-ива-ть
        затя'гивать-ся,,2
        затя'гива-ниj-е [затягивание]
      затя'ж-к(а)
        в-затя'жк-у
      затя'ж-чик
      затя'г
      затя'ну-т(ый), прич.-прил.
        затя'нут-ость
      затяж-н(о'й)
        затя'жн-о
        затя'жн-о-ско'бочный См. скоба
      по-затяну'ть
        позатяну'ть-ся
    на-тяну'ть
      натяну'ть-ся
        натя'г-ива-ться,,1
      натя'г-ива-ть
        натя'гивать-ся,,2
        натя'гива-ниj-е [натягивание]
      натяг-а'-ть,,I, несов.
      натяж-е'ниj-е [натяжение]
      натя'ж-к-а
      натя'г
      натя'ну-т(ый), прич.-прил.
        натя'нут-о
        натя'нут-ость
      натяж-н-о'й
    недо-тяну'ть
      недотя'г-ива-ть
    об-тяну'ть
      обтяну'ть-ся
        обтя'г-ива-ться,,1
      обтя'г-ива-ть
        обтя'гивать-ся,,2
        обтя'гива-ниj-е [обтягивание]
      обтя'ж-к(а)
        обтя'жеч-н-ый
      обтя'ж(-чик)
        обтя'ж-чиц-а
      обтя'ну-т-ый, прич.-прил.
      обтяж-н-о'й
    от-тяну'ть
      оттяну'ть-ся
        оття'г-ива-ться,,1
      оття'г-ива-ть
        оття'гивать-ся,,2
        оття'гива-ниj-е [оттягивание]
      оття'ж-к-а
      оттяж-н-о'й
    пере-тяну'ть
      перетяну'ть-ся
        перетя'г-ива-ться,,1
      перетя'г-ива-ть
        перетя'гивать-ся,,2
        перетя'гива-ниj-е [перетягивание]
      перетя'ж-к-а
      перетя'г-а
      перетя'ну-т-ый, прич.-прил.
      перетяж-н-о'й
    по-тя'г-ива-ть
      потя'гива-ниj-е,,II
    по-тяну'ть
      потя'ж-к-а
      потя'г
    под-тяну'ть
      подтяну'ть-ся
        подтя'г-ива-ться,,1
      подтя'г-ива-ть
        подтя'гивать-ся,,2
        подтя'гива-ниj-е [подтягивание]
      подтя'ж-к(а)
        подтя'жеч-н-ый
      подтя'ну-т(ый), прич.-прил.
        подтя'нут-о
        подтя'нут-ость
    при-тяну'ть
      притяну'ть-ся
        притя'г-ива-ться,,1
      притя'г-ива-ть
        притя'гивать-ся,,2
        притя'гива-ниj-е [притягивание]
      притяг-а'-ть
        притяга'-тельн(ый)
          притяга'тельн-ость
      притяж-е'ниj-е [притяжение]
    про-тяну'ть
      протяну'ть-ся
        протя'г-ива-ться,,1
      протя'г-ива-ть
        протя'гивать-ся,,2
        протя'гива-ниj-е [протягивание]
      протя'ж-к-а
      протяж-е'ниj-е [протяжение]
      протя'ж(-чик)
        протя'ж-чиц-а
      протяж-енн(ый), прич.-прил.
        протяженн-ость
      протяж-н-о'й
      протя'ж-н(ый)
        протя'жн-о
        протя'жн-ость
    рас-тяну'ть
      растяну'ть-ся
        растя'г-ива-ться,,1
      растя'г-ива-ть
        растя'гивать-ся,,2
        растя'гива-ниj-е [растягивание]
      растяж-е'ниj-е [растяжение]
      растя'ж-к(а)
        в-растя'жк-у
      растяж-и'м(ый), прич.-прил.
        растяжи'м-ость
      растяну'-т(ый), прич.-прил.
        растя'нут-о
        растя'нут-ость
      растяж-н-о'й
    с-тяну'ть
      стяну'ть-ся
        стя'г-ива-ться,,1
      стя'г-ива-ть
        стя'гивать-ся,,2
        стя'гива-ниj-е [стягивание]
      стяж-е'ниj-е [стяжение]
      стя'ж-к(а)
        стя'жеч-н-ый
      стяж-н-о'й
    у-тяну'ть
      утяну'ть-ся
        утя'г-ива-ться,,1
      утя'г-ива-ть
        утя'гивать-ся,,2
        утя'гива-ниj-е [утягивание]
      утя'ж-к-а
тяга'ть
    тяга'ть-ся
      тя'ж-б(а)
        тя'жеб(-ник)
          тя'жеб-ниц-а
        тя'жеб(-щик)
          тя'жеб-щица
        тя'жеб-н-ый
      тя'ж-ущ-ий-ся,,I, прич.-прил.
        тя'жущ-ий-ся,,II, сущ.
          тя'жущ-ая-ся, сущ.
      вы'-тягать
      до-тяга'ться
      на-тяга'ть,,II, сов.
      от-тяга'ть
      по-тяга'ться
    тяга'-ч,,3
    тяга'-ль/щик
    тяга'-ль/н-ый
    пере-тяга'ть


Гнездо для слова темный

тьм(а),,I Отсутствие света
    тем-н(ый),,I, прил.
      темн-ый,,II, сущ.
      темн-ое,,I, сущ. Темная одежда
    темн-ое,,II, сущ. Нечто непонятное
      темн-ая, сущ. Комната
      темн-ова'т(ый)
        темнова'т-о,,1
      темн-еньк(ий)
        темне'ньк-о,,1
      темн-ехоньк(ий)
        темнехоньк-о,,1
      темн-ешеньк(ий)
        темнешеньк-о,,1
      темный-темный
      темн-о
      темн-о'
        темн-ова'т-о,,2
        темн-е'ньк-о,,2
        темн-ехоньк-о,,2
        темн-ешеньк-о,,2
        темны'м-темно'
      темн-от(а')
        темнот-и'щ-а
        пол-у-темнота',,1 См. половина
      темн-ость
      те'мень
        те'мн-еть устар. Темень
      темь
        су'-темь
      темн-и'ц(а)
        темни'ч-н-ый
      в-темн-ую
      до-темн-а'
      за'-темн-о
      по'-темн-у
      пре-темный
        темный-претемный
      с-темн-а'
      темн-е'-ть
        темне'ть-ся
        за-темне'ть
          затемне'ть-ся
        о-темне'ть
          отемне'-ниj-е [отемнение]
        по-темне'ть
          потемне'-ниj-е [потемнение]
          потемне'-вш-ий, прич.-прил.
          потемне'-л-ый
        с-темне'ть
          стемне'ть-ся
      темн-и'-ть
        темни'ть-ся
        темни'-тель
        за-темни'ть
          затемни'ть-ся
            затемн-я'-ться,,1
          затемн-я'-ть
            затемня'ть-ся,,2
          затемн-е'ниj-е [затемнение]
          затемн-енн(ый), прич.-прил.
            не-затемненный
        о-темни'ть
          отемн-я'-ть
        пере-темни'ть
        по-темни'ть
          потемни'ть-ся
            потемн-я'-ться
          потемн-я'-ть
        при-темни'ть
          притемн-я'-ть
            притемня'ть-ся
        у-темни'ть
          утемни'ть-ся
            утемн-я'-ться,,1
          утемн-я'-ть
            утемня'ть-ся,,2
          утемн-е'ниj-е [утемнение]
      темн-о-бордо'вый См. бордо,,II
      темн-о-боро'д-0-ый См. борода
      темн-о-бро'в-0-ый См. бровь
      темн-о-бро'нзовый См. бронза
      темн-о-бу'рый См. бурый
      темн-о-вишневый См. вишня
      темн-о-во'д-н-ый См. вода
      темн-о-воло'с-0-ый См. волос
      темн-о-гла'з-0-ый См. глаз
      темн-о-голубо'й См. голубой
      темн-о-желтый См. желтый,,I
      темн-о-зеленый См. зеленый
      темн-о-ка'рий См. карий
      темн-о-кашта'новый См. каштан
      темн-о-ко'ж(-0-ий),,I, прил. См. кожа
        темноко'ж-ий,,II, сущ.
          темноко'ж-ая, сущ.
      темн-о-кори'чневый См. коричневый
      темн-о-кра'сный См. красный,,I
      темн-о-ли'к-0-ий См. лик,,I
      темн-о-лило'вый См. лиловый
      темн-о-ли'ств-енн-ый См. лист
      темн-о-ли'ст-0-ый См. лист
      темн-о-ли'ц-0-ый См. лицо
      темн-о-окра'шенный См. краска,,I
      темн-о-оли'вковый См. олива
      темн-о-ру'сый См. русый
      темн-о-ры'жий См. рыжий,,I
      темн-о-се'рый См. серый
      темн-о-си'ний См. синий
      темн-о-фиоле'товый См. фиолетовый
      темн-о-хво'й-н-ый См. хвоя
      темн-о-цве'т-н-ый См. цвет,,II
      и'зжелта-темный См. желтый,,I
      пол-у-темн(ый),,1 См. половина
        полутемн-о'
        полутемн-от-а',,2
    впо-тьм-а'х, нареч.
    по-тем-к(и)
      потемоч-к-и
    по-тьма' устар.
    тм-и-ть, книжн., устар.
      тми'ть-ся
    за-тм-и'-ть
      затми'ть-ся
        затм-ева'-ться,,1
      затм-ева'-ть
        затмева'ть-ся,,2
      затм-е'ниj-е [затмение]
    тьма-тьму'щая,,I тьма-тьмущая,,II См. тьма,,II
    пол-у-тьм(а') См. половина
      полутем-н-ый,,2


Гнездо для слова теплый

тепл(о'),,I, сущ.
    тепл-ец-о'
    тепл-ови'к,,1
    тепл(-ов-о'й)
      теплов-и'к,,2
      тепл-о-аппара'т См. аппарат
      тепл-о-механи'ч-еск-ий См. механика
      тепл-о-нано'с-н-ый См. нести,,I
      тепл-о-пеленга'тор См. пеленг
      тепл-о-се'ть См. сеть
      тепл-о-ста'нция См. станция
      тепл-о-электроста'нция См. электричество, станция
      тепл-о-энерге'тик(а) См. энергия
        теплоэнергети'ч-еск-ий
      уда'рн-о-теплово'й См. ударить,,I
    тепл(-0-ый)
      тепл-ое, сущ.
      тепл-еньк(ий)
        тепле'ньк-о,,1
      тепл-ехоньк(ий)
        теплехоньк-о,,1
      тепл-ешеньк(ий)
        тепллешеньк-о,,1
      тепл-ова'т(ый)
        теплова'т-о,,1
      тепл-о',,II, нареч.
        тепл-е'ньк-о,,2
        тепл-ехоньк-о,,2
        тепл-ешеньк-о,,2
        тепл-ова'т-о,,2
      тепл-от-а'
      тепл-и'ц(а)
        тепли'ч-к-а
        тепли'ч(-ник)
          тепли'ч-ниц-а
        тепли'ч-н(ый)
          тепли'чн-ость
          тепли'чн-о-парнико'вый См. пар,,I
      те'пл-ин(а')
        те'пли'н-к-а
      тепл-у'шк(а)
        теплу'шеч-н-ый
      тепл-ы'нь
      тепл-я'к
      за'-тепл-о
      о'т-тепель
        о'ттепель-н-ый
      по-тепл-у
      пре-теплый
      ро'с-тепель
        ро'степель-н-ый
      тепл-е'-ть
        от-тепле'ть
        по-тепле'ть
          потепле'-ниj-е [ потепление ]
        с-тепле'ть
      те'пл-и-ть
        за-те'плить
          зате'плить-ся,,I
            зате'пл-ива-ться,,1
          зате'пл-ива-ть
            зате'пливать-ся,,2
      тепл-и'-ть
      те'пл-и-ть-ся
        за-те'плиться,,II Начать теплиться
      тепл-о-фиц/и'рова-ть
        теплофици'ровать-ся
        теплофици'рова-ниj-е [ теплофицирование ]
        теплофик-а'ци(j-а) [ теплофикация ]
          теплофикаци-о'нн-ый
      о-тепл-и'-ть
        отепл-я'-ть
          отепля'ть-ся
        отепл-е'ниj-е [ отепление ]
        отепли'-тель
        отепли'-тельн-ый
      у-тепл-и'-ть
        утепли'ть-ся
          утепл-я'-ться,,1
        утепл-я'-ть
          утепля'ть-ся,,2
        утепл-е'ниj-е [ утепление ]
        утепли'-тель
        утепл-енн-ый, прич.-прил.
        утепли'-тельн-ый
      тепл-о-кро'в-н(ый) См. кровь
        теплокро'вн-ые, сущ.
      тепл-о-песо'ч-н-ый См. песок
    тепл-о-бето'н См. бетон
    тепл-о-во'з См. везти
      теплово'з-ник
      теплово'з-н-ый
      тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. строить
      тепловоз-о-строи'тель См. строить
      тепловоз-о-строи'-тельн-ый См. строить
    тепло/выделя'ющий См. делить
    тепл-о-емк(ий) См. емкий
      теплоемк-ость
    тепл-о-защи'т(а) См. защитить
      теплозащи'т-н-ый
    тепл-о-излуче'ние См. луч
    тепл-о-измере'ние См. мерить
    тепл-о-изоля'ци(я) См. изолировать
      теплоизоляци-о'нн-ый
    тепл-о-контро'ль См. контролировать
    тепл-о-лече'ние См. лечить
    тепл-о-люб-и'в(ый) См. любить
      теплолю'б
      теплолюби'в-ость
      теплолю'б-иj-е [ теплолюбие ]
    тепл-о-магистра'ль См. магистраль
    тепл-о-ме'р См. мерить
    тепл-о-непроница'ем(ый) См. проникнуть
      теплонепроница'ем-ость
    тепл-о-носи'тель См. нести,,I
    тепл-о-обме'н См. менять
      теплообме'н-ник,,1
      теплообме'н-н(ый)
        теплообме'нн-ик,,2
    тепл-о-образова'ние См. образовать,,II
    тепл-о-отда'ча См. дать
    тепл-о-переда'ча См. дать
    тепл-о-поте'ря См. терять
    тепл-о-прово'д См. вести
      теплопрово'д-н-ый,,I
    тепл-о-прово'д-н(ый),,II Обладающий способностью передавать тепло. См. вести
      теплопрово'дн-ость
      мал-о-теплопрово'дный См. малый,,I
    тепл-о-проду'кция См. продукт
    тепл-о-прозра'чн(ый) См. прозрачный
      теплопрозра'чн-ость
    тепл-о-регуля'ция См. регулировать
    тепл-о-ро'д См. родить
    тепл-о-сил-ов(о'й) См. сила
      теплосилов-а'я, сущ.
    тепл-о-снабжа'ющий См. снабдить
    тепл-о-снабже'ние См. снабдить
    тепл-о-сто'йк(ий) См. стоять
      теплосто'йк-ость
    тепл-о-тво'р-н(ый) См. творить,,I
      теплотво'р
      теплотво'рн-ость
    тепл-о-те'хник(а) См. техника
      теплоте'хн-ик
      теплотехни'ч-еск-ий
    тепл-о-тра'сса См. трасса
    тепл-о-усто'йчив(ый) См. стоять
      теплоусто'йчив-ость
    тепл-о-хо'д См. ходить
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [ теплоходостроение ] См. строить
      пар-о-теплохо'д,,1 См. пар,,I
        паротеплохо'д-н-ый
    тепл-о-центра'ль См. центр
    тепл-о-электроцентра'ль См. электричество, центр
    пар-о-тепл-о-хо'д,,2 См. пар,,I, ходить
    электр-о-тепл-о-вентиля'тор См. электричество, вентилировать


Гнездо для слова тетя

тет(я)
    тет-еньк(а)
      тетеньк-ин
    тет-к(а)
      тетк-ин
    тет-ушк(а)
      тетушк-ин
    тет-ех-а
    тет-ю'х-а
    тет-ин


Гнездо для слова убегать

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова убедиться

убеди'ть
    убеди'ть-ся
      убежд-а'-ться,,1
    убежд-а'-ть
      убежда'ть-ся,,2
      убежда'-ющ(ий), прич.-прил.
        убежда'ющ-е
    убежд-е'ниj(е) [убеждение]
      убежде'нj-иц-е [убежденьице]
    убежд-енн(ый), прич.-прил.
      убежденн-о
      убежденн-ость
    убеди'-тельн(ый)
      убеди'тельн-о
        не-убеди'тельно,,1
      убеди'тельн-ость
        не-убеди'тельность,,1
      не-убеди'тельн(ый)
        неубеди'тельн-о,,2
        неубеди'тельн-ость,,2
      мал-о-убеди'тельн(ый),,1 См. малый,,I
        малоубеди'тельн-о
        малоубеди'тельн-ость
    пере-убеди'ть
      переубеди'ть-ся
        переубежд-а'-ться,,1
      переубежд-а'-ть
        переубежда'ть-ся,,2
    пред-убеди'ть
      предубеди'ть-ся
        предубежд-а'-ться
      предубежд-а'-ть
      предубежд-е'ниj-е [предубеждение]
      предубежд-енн(ый), прич.-прил.
        предубежденн-о
        не-предубежденн(ый)
          непредубежденн-о
          непредубежденн-ость
    раз-убеди'ть
      разубеди'ть-ся
        разубежд-а'-ться,,1
      разубежд-а'-ть
        разубежда'ть-ся,,2
      разубежд-е'ниj-е [разубеждение]
    мал-о-убеди'-тельн-ый,,2 См. малый,,I


Гнездо для слова убежать

бежа'ть
    бежа'-ниj-е [бежание]
    бе'ж-ен/(ец)
      бе'жен-к-а
      бе'жен-ств-о
      бе'жен-ск-ий
    бе'г-а-ть
      бе'г-ива-ть
      бе'га-нj-е [беганье]
      бег-отн-я'
      бе'г-ств-о
      бег
        бег-о'м, нареч.
        бег-а'
        бег-ов-о'й
      бег-у'н
        бегу'н-j-а [бегунья]
        бегун-о'к Деталь машины
        бегун-к-и' Беговые дрожки
      бе'г-л(ый),,I, прил.
        бе'гл-ый,,II, сущ.
        бе'гл-о
        бе'гл-ость
        бегл(-е'ц)
          бегл-я'нк-а
        бегл-о-поп-о'в/ец См. поп,,I
      бег-у'ч-ий
      за-бе'г,,I
      по-бе'г,,I, См. побег,,II
      вы'-бегать
      вы'-бегать-ся
      до-бе'гать
      до-бе'гать-ся
      за-бе'гать
      за-бе'гать-ся
      из-бе'гать
      из-бе'гать-ся
      на-бе'гать
      на-бе'гать-ся
      о-бе'гать
        обег-а'-ть,,I
      об-бе'гать
        оббег-а'-ть,,I
          оббега'-ниj-е,,I [оббегание]
      от-бе'гать
      от-бе'гать-ся
      пере-бе'гать
      по-бе'гать
        побег-у'шк-и
      про-бе'гать
      про-бе'гать-ся
      раз-бе'гать-ся
      с-бе'гать
      у-бе'гать-ся
    в-бежа'ть
      вбег-а'-ть
        вбега'-ниj-е [вбегание]
    вз-бежа'ть
      взбег-а'-ть
        взбега'-ниj-е [взбегание]
      взбег
    вы'-бежать
      выбег-а'-ть
        выбега'-ниj-е [выбегание]
        по-выбега'ть
      вы'бег
      по-вы'бежать
    до-бежа'ть
      добег-а'-ть
    за-бежа'ть
      забег-а'-ть
        забега'-ниj-е [забегание]
        забега'-л/овк-а
      забе'г,,II
    на-бежа'ть
      набег-а'-ть
      набе'г
        набе'г-ов-ый
        набе'г-ом, нареч.
    о-бежа'ть
      обег-а'-ть,,II
        обега'ть-ся
        обега'-ниj-е [обегание]
    об-бежа'ть
      оббег-а'-ть,,II
        оббега'-ниj-е,,II
    от-бежа'ть
      отбег-а'-ть
    пере-бежа'ть
      перебег-а'-ть
        перебега'ть-ся
        перебега'-ниj-е [перебегание]
      перебе'ж-к(а)
        в-перебе'жк-у
      перебе'г
      перебе'ж(-чик)
        перебе'ж-чиц-а
    по-бежа'ть
      побежа'-л(ый)
        побежа'л-ость
      побе'ж-к-а
    под-бежа'ть
      подбег-а'-ть
        подбега'-ниj-е [подбегание]
      подбе'г
    при-бежа'ть
      прибег-а'-ть,,I, См. прибегать,,II
        прибега'-ниj-е [прибегание]
      прибе'ж-ищ-е
      прибе'г-л(ый),,I, прил.
        прибе'гл-ый,,II, сущ.
    про-бежа'ть
      пробежа'ть-ся,,I
        пробе'ж-к-а,,I,,1
      пробег-а'-ть
        пробега'ть-ся
      пробе'ж-к-а,,I,,2
      пробе'г
        пере-пробе'г
        авто/пробе'г См. автомобиль
        вело/пробе'г См. велосипед
        мото/пробе'г См. мотоцикл
        коротк-о-пробе'ж-н-ый См. короткий
    про-бежа'ть-ся,,II
      пробе'ж-к-а,,II
    раз-бежа'ть-ся
      разбег-а'-ться
        разбега'-ниj-е [разбегание]
      разбе'ж-к-а
      разбе'г
      по-разбежа'ться
    с-бежа'ть
      сбег-а'-ть
        сбега'-ниj-е,,I [сбегание]
      сбег
    с-бежа'ть-ся
      сбег-а'-ться
        сбега'-ниj-е,,II
    у-бежа'ть ср. убе'чь, прост.
      убег-а'-ть
        убега'-ниj-е [убегание]
      убе'г
      убе'ж-ищ-е
        бомб-о-убе'жище См. бомба
        газ-о-убе'жище См. газ,,I
    коньк-о-бе'ж(-ец) См. конек,,I
      конькобе'ж-иц-а
      конькобе'ж-к-а
    коньк-о-бе'ж-н-ый См. конек,,I
    ролик-о-бе'ж-ец См. рол
    центр-о-бе'г См. центр
    центр-о-бе'ж-н(ый) См. центр
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть


Гнездо для слова убеждать

убеди'ть
    убеди'ть-ся
      убежд-а'-ться,,1
    убежд-а'-ть
      убежда'ть-ся,,2
      убежда'-ющ(ий), прич.-прил.
        убежда'ющ-е
    убежд-е'ниj(е) [убеждение]
      убежде'нj-иц-е [убежденьице]
    убежд-енн(ый), прич.-прил.
      убежденн-о
      убежденн-ость
    убеди'-тельн(ый)
      убеди'тельн-о
        не-убеди'тельно,,1
      убеди'тельн-ость
        не-убеди'тельность,,1
      не-убеди'тельн(ый)
        неубеди'тельн-о,,2
        неубеди'тельн-ость,,2
      мал-о-убеди'тельн(ый),,1 См. малый,,I
        малоубеди'тельн-о
        малоубеди'тельн-ость
    пере-убеди'ть
      переубеди'ть-ся
        переубежд-а'-ться,,1
      переубежд-а'-ть
        переубежда'ть-ся,,2
    пред-убеди'ть
      предубеди'ть-ся
        предубежд-а'-ться
      предубежд-а'-ть
      предубежд-е'ниj-е [предубеждение]
      предубежд-енн(ый), прич.-прил.
        предубежденн-о
        не-предубежденн(ый)
          непредубежденн-о
          непредубежденн-ость
    раз-убеди'ть
      разубеди'ть-ся
        разубежд-а'-ться,,1
      разубежд-а'-ть
        разубежда'ть-ся,,2
      разубежд-е'ниj-е [разубеждение]
    мал-о-убеди'-тельн-ый,,2 См. малый,,I


Гнездо для слова убивать I

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова убивать II

уби'ть,,II Лишить жизни. Убить,,I См. бить,,I
    уби'ть-ся
      уби-ва'-ться,,II,,1 убиваться,,I См. бить,,I
    уби-ва'-ть,,II убивать,,I См. бить,,I
      убива'ть-ся,,II,,2
      убива'-ниj-е,,II убивание,,I См. бить,,I
      по-убива'ть
    убиj-е'ниj-е [убиение]
    уби'й-ств(о)
      уби'йств-енн(ый)
        уби'йственн-о
        уби'йственн-ость
      брат-о-уби'йств(о) См. брат
        братоуби'йств-енн-ый
      дет-о-уби'йство См. дети
      жен-о-уби'йство См. жена
      матер-е-уби'йство См. мать
      муж-е-уби'йство,,I См. муж
      муж-е-уби'йство,,II См. мужчина
      отц-е-уби'йств(о) См. отец
        отцеуби'йств-енн-ый
      сам-о-уби'йств(о) См. сам
        самоуби'йств-енн(ый)
          самоуби'йственн-о
      смерт-о-уби'йств(о) См. смерть
        смертоуби'йств-енн-ый
      сын-о-уби'йство См. сын
      тиран-о-уби'йство См. тиран
      цар-е-уби'йств(о) См. царь
        цареуби'йств-енн-ый
      чад-о-уби'йство См. чадо
      человек-о-уби'йств(о) См. человек
        человекоуби'йств-енн-ый
    убо'й-ств-о
    убо'й
      убо'й-н(ый)
        убо'йн-ая, сущ.
        убо'йн-о
        убо'йн-ость
      скот-о-убо'й-н-ый См. скот
    уби'й-ц-а
      брат-о-уби'йца См. брат
      дет-о-уби'йца См. дети
      жен-о-уби'йца См. жена
      матер-е-уби'йца См. мать
      муж-е-уби'йца См. муж
      отц-е-уби'йца См. отец
      сам-о-уби'йца См. сам
      сестр-о-уби'йца См. сестра
      сын-о-уби'йца См. сын
      цар-е-уби'йца См. царь
      чад-о-уби'йца См. чадо
      человек-о-уби'йца См. человек
    уби'в-ец
      уби'в-иц-а
      сам-о-уби'вец См. сам
    убо'й-щик
    убо'j-ец [убоец]
    убо'j-ин(а) [убоина]
      убо'ин-к-а
    уби-е'нн(ый),,I, прич.-прил.
      убие'нн-ый,,II, сущ.
    уби'-т(ый),,II, прич.-прил. убитый,,I См. бить,,I
      уби'т-ый,,III, сущ.
      уби'т-о
      уби'т-ость,,II убитость,,I См. бить,,I
    убо'j-ист-ый [убоистый]
    по-уби'ть


Гнездо для слова убирать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова убить I

бить,,I, глаг.
    би'ть-ся
      бj-у'щ-ий-ся, прич.-прил.
        не-бью'щийся
      за-би'ться,,I Начать биться
      по-би'ться,,I
      раз-би'ться,,I
    би-ва'-ть
    би-е'ниj-е
      сердц-е-бие'ние См. сердце
    би-тj-о' [битье]
    би'-тв-а
    бой
      боj-ев(о'й) [боевой]
        боев-и'к
          боеви'ч-к-а
          сверх-боеви'к
          супер-боеви'к
          кино/боеви'к См. кино
        боев-и'т(ый)
          боеви'т-ость
        по-боев-о'му
        боj-е-голо'вка [боеголовка] См. голова
        боj-е-гото'вность [боеготовность] См. готовый
        боj-е-запа'с [боезапас] См. запасти
        боj-е-компле'кт [боекомплект] См. комплект
        боj-е-пита'ние [боепитание] См. питать
        боj-е-подгото'вка [боеподготовка] См. готовый
        боj-е-припа'сы [боеприпасы] См. припасти
        уче'бн-о-боево'й См. учить
      пред-боj-ев-о'й [предбоевой]
      боj-е-спосо'бн(ый) См. способный
        боеспосо'бн-ость
        не-боеспосо'бн(ый)
          небоеспосо'бн-ость
      бой-ба'ба См. баба,,I
      бой-де'вка См. девка
    би'-л-о
    би'в-ень
    бо'й-н(я)
      бо'ен-ск-ий
      скот-о-бо'йня См. скот
      хлад-о-бо'йня См. холод
        мяс-о-хладобо'йня См. мясо
    бой-ни'ц(а)
      бойни'ч-н-ый
    бо'й-щик
    боj-е'ц [боец]
      бойц-о'в-ый
      бойц-о'в/ск-ий
    боj-о'к [боек]
    би'-т(ый), прич.-прил.
      бить,,II, сущ.
      бит-о'к
        бито'ч-ек
        битк-о'в-ый
      бит-а'
      бит-к-а'
      неби'т(ый),,I, прил.
        неби'т-ый,,II, сущ.
      мелко/би'тый См. мелкий
    бит-ко'м, нареч.;ср. ползком
    в-бить
      вби'ть-ся
        вби-ва'-ться,,1
      вби-ва'-ть
        вбива'ть-ся,,2
        вбива'-ниj-е [вбивание]
        вби'в-к-а
    вз-бить
      взби'ть-ся
        взби-ва'-ться,,1
      взби-ва'-ть
        взбива'ть-ся,,2
        взбива'-ниj-е [взбивание]
        взбива'-л/к-а
        взбива'-ль/н-ый
        взби'в-к-а
      взби'-т-ый, прич.-прил.
    вы'-бить
      вы'бить-ся
        выби-ва'-ться,,1
        по-вы'биться,,1
      выби-ва'-ть
        выбива'ть-ся,,2
        выбива'-ниj-е [выбивание]
        выбива'-л/к-а
        выбива'-ль/(щик)
          выбива'ль-щиц-а
        вы'бив-щик
        вы'бив-к-а
        выбива'-ль/н-ый
        выбив-н-о'й
        по-выбива'ть
      вы'боj-ин-а [выбоина]
      вы'бой-к(а)
        вы'бойч-ат-ый
      по-вы'бить
        повы'бить-ся,,2
    до-би'ть
      доби-ва'-ть
        добива'ть-ся,,I добиваться II См. добиться
        добива'-ниj-е [добивание]
    за-би'ть,,I Начать бить
    за-би'ть,,II Глубоко вбить; убить
      заби'ть-ся,,II
        заби-ва'-ться,,1
        по-заби'ться
      заби-ва'-ть
        забива'ть-ся,,2
        забива'-ниj-е [забивание]
        заби'в-к-а
        забив-н-о'й
        по-забива'ть
          позабива'ть-ся
        костыл-е-заби'в-щик См. костыль
      забо'й,,I Забой скота
        забо'й-н-ый,,I
      забо'й,,II Разрабатываемый конец штольни
        забо'й-щик
          забо'й-щиц-а
          забо'йщиц-к(ий)
            по-забо'йщицк-и
        забо'й-н-ый,,II
        при-забо'й-н-ый
        мног-о-забо'й-н-ый См. много
      забо'й-к(а),,I Колья, сваи, вбитые в дно реки
        забо'еч-н-ый
      забо'й-к-а,,II Заболевание у собак
      заби'-т(ый), прич.-прил.
        заби'т-ость
      по-заби'ть
    из-би'ть
      изби'ть-ся
        изби-ва'-ться,,1
      изби-ва'-ть
        избива'ть-ся,,2
      изби-е'ниj-е [избиение]
      избо'j-ин-а [избоина]
      изби-е'нн-ый
      изби'-т-(ый), прич.-прил.
        изби'т-ость
        не-изби'тый
    на-би'ть
      наби'ть-ся
        наби-ва'-ться,,1
        по-наби'ться
      наби-ва'-ть
        набива'ть-ся,,2
        набива'-ниj-е [набивание]
        набива'-ль/(щик)
          набива'ль-щиц-а
        наби'в-к(а)
          наби'воч-н-ый
        наби'в-щик
        набива'-ль/н-ый
        набив-н-о'й
          краси'льн-о-набивно'й См. краска,,I
        папирос-о-набив-н-о'й См. папироса
        ситц-е-набив-н-о'й См. ситец
      набо'й-к(а)
        набо'еч-н-ый
        набо'йк-ов-ый
        набо'йч-ат-ый
      набо'й-ник
      набо'й(-щик)
        набо'й-щиц-а
      набо'й-н(ый)
        набо'йн-ая, сущ.
      по-наби'ть
    над-би'ть
      надби-ва'-ть
        надби'в-к-а
    недо-би'ть
      недоби-ва'-ть
      недоби'-т(ый), прич.-прил.
        недоби'т-ок
    о-би'ть
      оби'ть-ся
        оби-ва'-ться,,1
      оби-ва'-ть
        обива'ть-ся,,2
        обива'-ниj-е [обивание]
        оби'в-к(а)
          оби'воч-н-ый
            ме'бельн-о-оби'вочный См. мебель
        оби'в(-щик)
          оби'в-щиц-а
        обив-н-о'й
      обо'й-к-а
      обо'й-к(и)
        обо'й(-щик)
          обо'й-щиц-а
        обо'еч-н-ый
      обо'j(-и),,I обои II См. оба
        обо'й-н-ый,,I
      обо'й
        обо'й-н-ый,,II 1
      обо'й-н-ый,,II 2
      оби'-т-ый, прич.-прил.
        не-оби'тый
    об-би'ть
      обби'ть-ся
        обби-ва'-ться,,1
      обби-ва'-ть
        оббива'ть-ся,,2
        обби'в-к-а
        по-оббива'ть
      по-обби'ть
    от-би'ть
      отби'ть-ся
        отби-ва'-ться,,1
      отби-ва'-ть
        отбива'ть-ся,,2
        отбива'-ниj-е [отбивание]
        отби'в-к-а
        отби'в
        отбив-н(о'й)
          отбивн-а'я, сущ.
        по-отбива'ть
      отби'-тиj-е [отбитие]
      отбо'й-к-а
        навал-о-отбо'й(к-а) См. валить,,I
          навалоотбо'й-щик,,1
      отбо'й
      отбо'й-ник
      отбо'й-щик
        навал-о-отбо'йщик,,2 См. валить,,I
      отбо'й-н(ый)
        отбо'йн-о-нала'дочный См. ладить
        вру'бов-о-отбо'йный См. рубить
      по-отби'ть
    пере-би'ть
      переби'ть-ся
        переби-ва'-ться,,1
      переби-ва'-ть
        перебива'ть-ся,,2
        перебива'-ниj-е [перебивание]
        переби'в-к(а)
          в-переби'вк-у
        переби'в-щик
      перебо'й
        перебо'й-н-ый
        бес-перебо'й-н(ый)
          бесперебо'йн-о
          бесперебо'йн-ость
        в-перебо'й
        на-перебо'й
    по-би'ть
      поби'ть-ся,,II
      поби-ва'-ть
        побива'ть-ся
        побива'-ниj-е [побивание]
      поби'-тиj-е [побитие]
      поби-е'ниj-е [побиение]
      побо'j-ищ-е [побоище]
      побо'j-и [побои]
      поби'-т-ый, прич.-прил.
    под-би'ть
      подби'ть-ся
        подби-ва'-ться,,1
      подби-ва'-ть
        подбива'ть-ся,,2
        подбива'-ниj-е [подбивание]
        подби'в-к(а)
          шпал-о-подби'воч-н-ый См. шпала
        подбив-н-о'й
      подби'-тиj-е [подбитие]
      подбо'й-к(а)
        подбо'еч-н-ый
      подбо'й
      подбо'й-щик
        шпал-о-подбо'йщик См. шпала
      подбо'й-н-ый
    при-би'ть
      приби'ть-ся
        приби-ва'-ться,,1
      приби-ва'-ть
        прибива'ть-ся,,2
        прибива'-ниj-е [прибивание]
        приби'в-к-а
        прибив-н-о'й
        по-прибива'ть
      прибо'й
        прибо'й-н-ый,,I
        волн-о-прибо'й-н-ый См. волна,,I
      прибо'й-ник
      прибо'й-н-ый,,II
      по-приби'ть
    про-би'ть
      проби'ть-ся
        проби-ва'-ться,,I
      проби-ва'-ть
        пробива'ть-ся,,2
        пробива'-ниj-е [пробивание]
        пробива'-тель
        проби'в-к(а)
          проби'воч-н-ый
        пробива'-ем(ый), прич.-прил.
          пробива'ем-ость
          не-пробива'ем(ый)
            непробива'ем-ость
            пул-е-непробива'ем(ый) См. пуля
              пуленепробива'ем-ость
        пробив-н-о'й
        дыр-о-пробив-н-о'й См. дыра
      проби'-тиj-е [пробитие]
      пробо'й-к-а
      пробо'й-ник
        пневм-о-пробо'йник См. пневматика
      пробо'j-ин-а [пробоина]
      пробо'й
        пробо'j-чик
        пробо'й-н-ый,,1
      пробо'й-н-ый,,2
    раз-би'ть
      разби'ть-ся,,2
        разби-ва'-ться,,1
          по-разбива'ться
      разби-ва'-ть
        разбива'ть-ся,,2
        разбива'-ниj-е [разбивание]
        разби'в-к(а)
          в-разби'вк-у
        разби'в
        разбив-н-о'й
        по-разбива'ть
      разби'-тиj-е [разбитие]
      разби'-т(ый), прич.-прил.
        разби'т-о
        разбит-н-о'й
        разби'т-ость
        ро'збить
      разбо'й-н-ый,,I разбойный II См. разбой
      по-разби'ть
      пол-у-разби'ть См. половина
        полуразби'-т-ый
    с-бить
      сби'ть-ся
        сби-ва'-ться,,1
          по-сбива'ться
        по-сби'ться
      сби-ва'-ть
        сбива'ть-ся,,2
        сбива'-ниj-е [сбивание]
        сбива'-л/к-а
        сби'в-к(а)
          сби'воч-н-ый
        сбива'-ль/н-ый
        сбива'-тельн-ый
        сби'в-чив(ый)
          сби'вчив-о
          сби'вчив-ость
        сбив-н-о'й
        на-сбива'ть
        по-сбива'ть
      сбо'й-к(а)
        сбо'еч-н(ый)
          сбо'ечн-о-бури'льный См. бур,,I
        бур-о-сбо'еч-н-ый См. бур,,I
      сбой
        сбо'й-н-ый
        сбоj-и'-ть [сбоить]
      сбо'j-ин-а [сбоина]
      сби'-т(ый), прич.-прил.
        сби'т-ень
          сби'тен(-щик)
            сби'тен-щиц-а
          сби'тен-н-ый
        крепко/сби'тый См. крепкий
      по-сби'ть
    у-би'ть,,I Утрамбовать. См. убить,,II
      уби-ва'-ть,,I убивать II См. убить,,II
        убива'ть-ся,,I убиваться II См. убить,,II
        убива'-ниj-е,,I убивание II См. убить,,II
        уби'в-к-а
      уби'-т(ый),,I, прич.-прил. убитый II-III См. убить,,II
        уби'т-ость,,I убитость II См. убить,,II
    брон-е-бо'й-н(ый) См. броня'
      бронебо'й-к-а
      бронебо'й-щик
      бронебо'йн-о-трасси'рующий См. трасса
    ветр-о-бо'й См. ветер
      ветробо'й-н-ый
    вод-о-бо'й См. вода
      водобо'й-н-ый
    воздух-о-бо'й-н-ый См. воздух,,I
    волк-о-бо'й См. волк,,I
      волкобо'й-ник,,1
    волк-о-бо'й-ник,,2 См. волк,,I
    воск-о-бо'й См. воск
      воскобо'й-н-я,,1
      воскобо'й-н-ый,,1
    воск-о-бо'й-н-я,,2 См. воск
    воск-о-бо'й-н-ый,,2 См. воск
    вош-е-бо'й-к-а См. вошь
    глин-о-би'т-н-ый См. глина
    глин-о-бо'й-н-ый См. глина
    град-о-би'-тиj-е [градобитие] См. град,,II
    град-о-бо'й-н-ый См. град,,II
    дальн-о-бо'й-н-ый См. далекий
      дальнобо'йн-ость
      дальнобо'й-к-а
      сверх-дальнобо'йный
    звер-о-бо'й,,I Охотник. См. зверь
    звер-о-бо'й,,II Трава. См. зверь
      зверобо'й-н(ый),,I
        зверобо'йн-ая, сущ.
    звер-о-бо'й(-н-ый),,II См. зверь
      зверобо'й-к-а [зверобой(ный промысел)-к-а]
    золот-о-бо'й-н-ый См. золото
    камен-о-бо'j-ец [каменобоец] См. камень
    камн-е-би'т-н-ый См. камень
    кит-о-бо'j-ец [китобоец] См. кит
    кит-о-бо'й См. кит
    кит-о-бо'й-н-ый См. кит
    кнут-о-бо'й См. кнут
      кнутобо'й-ств-о
      кнутобо'й-нича-ть
        кнутобо'йнич-еств-о
    легк-о-бо'й-н-ый См. легкий
    масл-о-би'т-н-я См. масло
    масл-о-бо'й См. масло
    масл-о-бо'й(-н-ый) См. масло
      маслобо'й-к-а [маслобой(ный завод, аппарат)-к-а]
      маслобо'й-щик,,1
    масл-о-бо'й-н-я См. масло
    масл-о-бо'й-щик,,2 См. масло
    молот-о-бо'j-ец [молотобоец] См. молот
    морд-о-би'-тиj-е [мордобитие] См. морда,,I
    морд-о-бо'й См. морда,,I
      мордобо'й-ств-о
      мордобо'й-нича-ть
    мороз-о-бо'й-н-ый См. мороз
    мороз-о-бо'j-ин-а [морозобоина] См. мороз
    разн-о-бо'й См. разный
      разнобо'й-н-ый
      в-разнобо'й
    рук-о-би'-т(j-е) [рукобитье] См. рука
      рукоби'т-чик
    сваj-е-бо'й [сваебой] См. свая
    сваj-е-бо'j-ец [сваебоец] См. свая
    свин-о-бо'й См. свинья
    свин-о-бо'j-ец [свинобоец] См. свинья
    скот-о-бо'j-ец [скотобоец] См. скот
    скот-о-бо'й-н-ый См. скот
    стен-о-би'т-н-ый См. стена
    стен-о-бо'й-н-ый См. стена
    тюлен-е-бо'j-ец [тюленебоец] См. тюлень
    тюлен-е-бо'й-н-ый См. тюлень
    чел-о-би'-тj(е) [челобитье] См. чело
      челоби'тj-иц-е [челобитьице]
      челоби'т(-чик)
        челоби'т-чиц-а
      челоби'т-н(ый)
        челоби'тн-ая, сущ.
    черв-о-бо'й См. червь,,I
      червобо'j-ин-а [червобоина]
      червобо'й-н-ый
    черв-о-би'т-н-ый См. червь,,I
    шерст-о-би'т См. шерсть
      шерстоби'т-нича-ть
    шерст-о-би'т-н-ый См. шерсть
    шерст-о-би'т-н-я См. шерсть
    шерст-о-бо'й См. шерсть
    шерст-о-бо'й-к-а,,1 См. шерсть
    шерст-о-бо'й(-н-ый) См. шерсть
      шерстобо'й-к-а,,2
    шерст-о-бо'й-н-я См. шерсть
    шишк-о-бо'й См. шишка
    щебн-е-бо'j-ец [щебнебоец] См. щебень


Гнездо для слова убить II

уби'ть,,II Лишить жизни. Убить,,I См. бить,,I
    уби'ть-ся
      уби-ва'-ться,,II,,1 убиваться,,I См. бить,,I
    уби-ва'-ть,,II убивать,,I См. бить,,I
      убива'ть-ся,,II,,2
      убива'-ниj-е,,II убивание,,I См. бить,,I
      по-убива'ть
    убиj-е'ниj-е [убиение]
    уби'й-ств(о)
      уби'йств-енн(ый)
        уби'йственн-о
        уби'йственн-ость
      брат-о-уби'йств(о) См. брат
        братоуби'йств-енн-ый
      дет-о-уби'йство См. дети
      жен-о-уби'йство См. жена
      матер-е-уби'йство См. мать
      муж-е-уби'йство,,I См. муж
      муж-е-уби'йство,,II См. мужчина
      отц-е-уби'йств(о) См. отец
        отцеуби'йств-енн-ый
      сам-о-уби'йств(о) См. сам
        самоуби'йств-енн(ый)
          самоуби'йственн-о
      смерт-о-уби'йств(о) См. смерть
        смертоуби'йств-енн-ый
      сын-о-уби'йство См. сын
      тиран-о-уби'йство См. тиран
      цар-е-уби'йств(о) См. царь
        цареуби'йств-енн-ый
      чад-о-уби'йство См. чадо
      человек-о-уби'йств(о) См. человек
        человекоуби'йств-енн-ый
    убо'й-ств-о
    убо'й
      убо'й-н(ый)
        убо'йн-ая, сущ.
        убо'йн-о
        убо'йн-ость
      скот-о-убо'й-н-ый См. скот
    уби'й-ц-а
      брат-о-уби'йца См. брат
      дет-о-уби'йца См. дети
      жен-о-уби'йца См. жена
      матер-е-уби'йца См. мать
      муж-е-уби'йца См. муж
      отц-е-уби'йца См. отец
      сам-о-уби'йца См. сам
      сестр-о-уби'йца См. сестра
      сын-о-уби'йца См. сын
      цар-е-уби'йца См. царь
      чад-о-уби'йца См. чадо
      человек-о-уби'йца См. человек
    уби'в-ец
      уби'в-иц-а
      сам-о-уби'вец См. сам
    убо'й-щик
    убо'j-ец [убоец]
    убо'j-ин(а) [убоина]
      убо'ин-к-а
    уби-е'нн(ый),,I, прич.-прил.
      убие'нн-ый,,II, сущ.
    уби'-т(ый),,II, прич.-прил. убитый,,I См. бить,,I
      уби'т-ый,,III, сущ.
      уби'т-о
      уби'т-ость,,II убитость,,I См. бить,,I
    убо'j-ист-ый [убоистый]
    по-уби'ть


Гнездо для слова уборка

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова убрать

брать
    бра'ть-ся
    бир-а'-ть
    бра-нj-о' [бранье]
    во-бра'ть
      вобра'ть-ся
        вбир-а'-ться,,1
      вбир-а'-ть
        вбира'ть-ся,,2
    вы'-брать
      выбир-а'-ть
        выбира'ть-ся,,I выбираться,,II См. выбраться
        выбира'-ниj-е [выбирание]
      вы'бор
      вы'бор(-ы)
        вы'бор-н(ый),,I,,1, прил.
          вы'борн-ый,,II, сущ.
          вы'борн-ость
          отчетн-о-вы'борный См. отчитаться
        до-вы'бор(ы)
          довы'бор-н-ый
        пред-вы'бор-н-ый
      вы'бор-к(а)
        вы'бороч-н-ый
      вы'бор(-щик)
        вы'бор-щиц-а
      вы'бор-н-ый,,I,,2
      пере-вы'брать
        перевыбир-а'-ть
          перевыбира'ть-ся
        перевы'бор(-ы)
          перевы'бор-н-ый
            отчетн-о-перевы'борный См. отчитаться
    до-бра'ть
      добир-а'-ть
        добира'ть-ся,,I добираться,,II См. добраться
      добо'р
    за-бра'ть,,I, См. забрать,,II
      забра'ть-ся,,I, См. забраться,,II
        забир-а'-ться,,I,,1 забираться,,II См. забрать,,II, забираться,,III См. забраться,,II
      забир-а'-ть,,I забирать,,II См. забрать,,II
        забира'ть-ся,,I,,2
        забира'-ниj-е,,I забирание,,II См. забрать,,II
        по-забира'ть
      забо'р,,I, См. забор,,II
        забо'р-н-ый,,I заборный,,II См. забор,,II
        вод-о-забо'р См. вода
          водозабо'р-н-ый
        воздух-о-забо'р-н-ый См. воздух,,I
      забо'р(-щик)
        забо'р-щиц-а
      забо'р-ист(ый)
        забо'рист-о
        забо'рист-ость
      по-забра'ть
    из-бра'ть
      избир-а'-ть
        избира'ть-ся
          избира'-емость
        избира'-ниj-е [избирание]
        избира'-тель
          избира'тель-ниц-а
          избира'тель-ск-ий
        избира'-тельн(ый)
          избира'тельн-о
          избира'тельн-ость
          избир/ко'м См. комитет
      избра'-ниj-е [избрание]
      избо'р-ник
      и'збра-нн(ый),,I, прил.
        и'збранн-ый,,II, сущ.
          и'збранн-ая, сущ.
        и'збранн-ые, сущ.
        избра'нн-ик
          избра'нн-иц-а
          избра'ннич-еств-о
        и'збранн-ость
        нов-о-и'збранный См. новый
      пере-избра'ть
        переизбир-а'-ть
          переизбира'ть-ся
        переизбра'-ниj-е [переизбрание]
      пред-ызбра'ть
        предызбир-а'-ть
    на-бра'ть
      набра'ть-ся
        набир-а'-ться,,1
          по-набира'ться
        по-набра'ться
      набир-а'-ть
        набира'ть-ся,,2
        набира'-ниj-е [набирание]
        по-набира'ть
        номер-о-набира'-тель См. номер
      набра'-ниj-е [набрание]
      набо'р-к-а
      набо'р
        набо'р-н(ый)
          набо'рн-ая, сущ.
        вод-о-набо'р См. вода
          водонабо'р-н-ый
        орг/набо'р См. организовать
        теле/набо'р
        фото/набо'р См. фотография
          фотонабо'р-н-ый
      набо'р-щик
        набо'р-щиц-а
        набо'рщич-ий
        набо'рщиц-к-ий
        автома'т-набо'рщик См. автомат
      на'бра-нн-ый, прич.
        нов-о-на'бранный См. новый
      по-набра'ть
    недо-бра'ть
      недобир-а'-ть
        недобира'ть-ся
          недобо'р
    о-бра'ть
      обо'р-ыш
    обо-бра'ть
      обобра'ть-ся
        обир-а'-ться,,1
      обир-а'-ть
        обира'ть-ся,,2
        обира'-ниj-е [обирание]
        обира'-л/овк-а
        обира'-тель/ств-о,,1
        обира'-л-а
        обира'-тель
          обира'тель-ств-о,,2
    ото-бра'ть
      отобра'ть-ся
        отбир-а'-ться,,1
      отбир-а'-ть
        отбира'ть-ся,,2
        отбира'-ниj-е [отбирание]
        по-отбира'ть
        отобра'-ниj-е [отобрание]
      отбо'р-к(а)
        отбо'роч-н-ый
        камн-е-отбо'роч-н-ый См. камень
      отбо'р
        отбо'р-н-ый,,1
        пар-о-отбо'р-н-ый См. пар,,1
        проф/отбо'р См. профессия
      отбо'р-ник
      отбо'р(-щик)
        отбо'р-щиц-а
      отбо'р-н(ый),,2
        отбо'рн-о
        отбо'рн-ость
      по-отобра'ть
    пере-бра'ть
      перебир-а'-ть
        перебира'ть-ся,,I перебираться,,II См. перебраться
        перебира'-ниj-е [перебирание]
      перебо'р-к(а)
        перебо'роч-к-а
        перебо'роч-н-ый
      перебо'р(-щик)
        перебо'р-щиц-а
      перебо'р
        перебо'р-чик
      перебо'р-ист-ый
      перебо'р-чив-ый
    по-бра'ть
      побо'р
    по-бир-а'-ть-ся
      побира'-х(а)
        побира'ш-к-а
      побир-у'х(а)
        побиру'ш-к-а
    подо-бра'ть
      подобра'ть-ся,,I, См. подобраться,,II
        подбир-а'-ться,,I,,1 подбираться,,II См. подобраться,,II
        подбир-а'-ть
        подбира'ть-ся,,I,,2
        подбира'-ниj-е [подбирание]
      подбо'р-к(а)
        подбо'роч-н-ый
        лист-о-подбо'роч-н-ый См. лист
      подбо'р(-щик)
        подбо'р-щиц-а
        пресс-подбо'рщик См. пресс
        сен-о-подбо'рщик См. сено
      подбо'р
        подбо'р-н-ый,,1
      подбо'р-н-ый,,2
      подо'бра-нн(ый), прич.-прил.
        подо'бранн-ость
    при-бра'ть
      прибра'ть-ся
        приби'р-а'-ться,,1
      прибир-а'-ть
        прибира'ть-ся,,2
        прибира'-ниj-е [прибирание]
      прибо'р-к-а
      прибо'р,,I, См. прибор,,II
      при'бра-нн(ый), прич.-прил.
        при'бранн-ость
          не-при'бранность,,1
        не-при'бранн(ый)
          непри'бранн-ость,,2
      по-прибра'ть
    про-бра'ть
      пробир-а'-ть
        пробира'ть-ся,,I пробираться,,II См. пробраться
      пробо'р-к-а
      пробо'р-ист-ый
    разо-бра'ть
      разобра'ть-ся
        разбир-а'-ться,,1
        не-разбер-и'х-а
        по-разобра'ться
      разбир-а'-ть
        разбира'ть-ся,,2
        разбира'-ниj-е [разбирание]
        разбира'-тель/ств-о
        по-разбира'ть
        шерст-о-разбира'-тель См. шерсть
      разбо'р-к(а)
        разбо'роч-н(ый)
          разбо'рочн-ая, сущ.
        разбо'рч-ат-ый,,1
      разбо'р
        вод-о-разбо'р-н-ый См. вода
      разбо'р(-щик)
        разбо'р-щиц-а
      разбо'р-н(ый)
        разбо'рн-о-металли'ческий См. металл
        сбо'рн-о-разбо'рный
      разбо'р-чив(ый)
        разбо'рчив-о
          не-разбо'рчиво,,1
        разбо'рчив-ость
          не-разбо'рчивость,,1
        не-разбо'рчив(ый)
          неразбо'рчив-о,,2
          неразбо'рчив-ость,,2
      разбо'р-чат-ый,,2
      по-разобра'ть
    со-бра'ть
      собра'ть-ся
        собир-а'-ться,,1
          про-собира'ться
        под-собра'ться
      собир-а'-ть
        собира'ть-ся,,2
        собира'-ниj-е [собирание]
        собира'-тель/ств-о,,1
        собира'-тель
          собира'тель-ниц-а
          собира'тель-ств-о,,2
          гряз-е-собира'тель См. грязь
          пыл-е-собира'тель См. пыль
          сен-о-собира'тель См. сено
          снег-о-собира'тель См. снег
          солом-о-собира'тель См. солома
        собира'-тельн(ый)
          собира'тельн-о
          собира'тельн-ость
        собира'-ющ-ий, прич.
          тар-о-собира'ющий См. тара
        на-собира'ть
        по-собира'ть
        при-собира'ть
        про-собира'ть
      сбир-а'-ть
        сбира'ть-ся
        сбира'-ниj-е [сбирание]
        сбира'-тель
        на-сбира'ть
      сбо'р-к(а),,I Соединение частей
        сбо'роч-н(ый)
          сбо'рочн-о-автомати'ческий См. автомат
          ме'бельн-о-сбо'рочный См. мебель
        механ-о-сбо'роч-н-ый См. механика
        мотор-о-сбо'роч-н-ый См. мотор
        мусор-о-сбо'роч-н-ый См. мусор
        паровоз-о-сбо'роч-н-ый См. пар,,I, везти
        станк-о-сбо'роч-н-ый См. стан,,III
        трактор-о-сбо'роч-н-ый См. трактор
        авто/сбо'рк(а) См. автомобиль
          автосбо'роч-н-ый
      сбор
        сбо'р-н-я
        сбо'р-ищ(е)
          сбо'рищ-н-ый
          сбо'рищ-н-ый
        вод-о-сбо'р См. вода
          водосбо'р-ник,,1
          водосбо'р-н-ый
        мед-о-сбо'р См. мед
        плод-о-сбо'р См. плод
        полн-о-сбо'р-н-ый См. полный
      сбо'р(-щик)
        сбо'р-щиц-а
        механ-о-сбо'рщик См. механика
        полов-о-сбо'рщик См. полова
        суд-о-сбо'рщик См. судно,,II
        хлопк-о-сбо'рщик См. хлопок
        сле'сарь-сбо'рщик См. слесарь
      сбо'р-ник
        сбо'рнич-ек
        вод-о-сбо'рник,,2 См. вода
      воздух-о-сбо'рник См. воздух,,I
        жиж-е-сбо'рник См. жидкий
        мусор-о-сбо'рник См. мусор
        пар-о-сбо'рник См. пар,,I
      сбо'р(-а)
        сбо'р-к(а),,II Складка
          сбо'роч-к-а
          сбо'рч-ат(ый),,1
            сбо'рчат-ость
        сбо'р-и'ст-ый
        сбо'р-чат-ый,,2
        сбо'р-и'-ть
          при-сбо'рить
            присбо'р-ива-ть
              присбо'рива-ниj-е [присборивание]
          со-сбо'рить
      сбо'р(-ы)
        сбо'р-чив-ый
      собра'-ниj(е)
        собра'нj-иц-е [собраньице]
        парт/собра'ние См. партия
        проф/собра'ние См. профессия, союз
      со'бра-нн(ый), прич.-прил.
        со'бранн-ость
        пол-у-со'бранный См. половина
      сбо'р-н(ый)
        сбо'рн-ая, сущ.
        сбо'рн-ое, сущ.
        сбо'рн-ость
        сбо'рн-о-разбо'рный
        универса'льн-о-сбо'рный См. универсальный
      под-собра'ть
    у-бра'ть
      убра'ть-ся,,I, См. убраться,,II
        убир-а'-ться,,I,,1 убираться,,II См. убраться,,II
        при-убра'ться
        раз-убра'ться
      убир-а'-ть
        убира'ть-ся,,I,,2
        убира'-ниj-е [убирание]
      убо'р-к-а
        убо'роч-н(ый)
        убо'рочн-ая, сущ.
        подмета'льн-о-убо'рочный См. мести
        после-убо'рооч-н-ый
        пред-убо'роч-н-ый
        зерн-о-убо'рк(а) См. зерно
          зерноубо'роч-н-ый
        камн-е-убо'роч-н-ый См. камень
        капуст-о-убо'роч-н-ый См. капуста
        картофел-е-убо'рк(а) См. картофель
          картофелеубо'роч-н-ый
        кенаф-о-убо'роч-н-ый См. кенаф
        конопл-е-убо'роч-н-ый См. конопля
        кукуруз-о-убо'роч-н-ый См. кукуруза
        льн-о-убо'рк(а) См. лен
          льноубо'роч-н-ый
        мусор-о-убо'роч-н-ый См. мусор
        рис-о-убо'рк(а) См. рис
          рисоубо'роч-н-ый
        свекл-о-убо'рк(а) См. свекла
          свеклоубо'роч-н-ый,,1
        свекл-о-убо'роч-н-ый,,2 См. свекла
        сен-о-убо'рк(а) См. сено
          сеноубо'роч-н-ый
        силос-о-убо'роч-н-ый См. силос
        снег-о-убо'рк(а) См. снег
          снегоубо'р-щик
          снегоубо'роч-н-ый
        торф-о-убо'роч-н-ый См. торф
        фасол-е-убо'роч-н-ый См. фасоль
        хлеб-о-убо'рк(а) См. хлеб
          хлебоубо'роч-н-ый
        хлопк-о-убо'рк(а) См. хлопок
          хлопкоубо'роч-н-ый
        чаj-е-убо'роч-н-ый [чаеуборочный] См. чай,,I
        электр-о-убо'рка См. электричество
      убра'-ниj-е [убрание]
      убо'р(-щик)
        убо'р-щиц-а
      убо'р
        убо'р-чик
      убра'-н/ств-о
      у'бра-нн(ый), прич.-прил.
        не-у'бранн(ый)
          неу'бранн-ость
      убо'р-ист(ый)
        убо'рист-о
        убо'рист-ость
      убо'р-н(ый)
        убо'рн-ая, сущ.
      из-убра'ть
      при-убра'ть
      раз-убра'ть
    крох-о-бо'р См. кроха
      крохобо'р-к-а
      крохобо'р-ств(о)
        крохобо'рств-ова-ть,,1
      крохобо'р-н-ый
      крохобо'р-ск-ий
      крохобо'р-ческ-ий,,1
      крохобо'р-ствова-ть,,2
      крохобо'р-нича-ть
        крохобо'рнич-еств-о
    крох-о-бо'р-ец См. кроха
      крохобо'рч-еств-о
      крохобо'рч-еск-ий,,2
    нов-о-бра'-н/ец См. новый
      новобра'н-ств-о
      новобра'нч-еск-ий
    сам-о-бра'-н(ый) См. сам
      самобра'н-к-а
        ска'терть-самобра'нка См. скатерть


Гнездо для слова уважать

уважа'ть
    уважа'ть-ся
    ува'ж-и-ть
      уваж-е'ниj-е
        не-уваже'ние
        взаим-о-уваже'ние См. взаимный
        сам-о-уваже'ние См. сам
      уважи'-тельн(ый)
        уважи'тельн-о
          не-уважи'тельно,,1
        уважи'тельн-ость
          не-уважи'тельность,,1
        не-уважи'тельн(ый)
          неуважи'тельн-о,,2
          неуважи'тельн-ость,,2
      раз-ува'жить
    уважа'-ем(ый),,I, прич.-прил.
      уважа'ем-ый,,II, сущ.
        уважа'ем-ая, сущ.
      высок-о-уважа'емый См. высокий
      глубоко/уважа'емый См. глубокий
      досто/уважа'емый См. достойный
      мног-о-уважа'ем(ый),,I, прил. См. много
        многоуважа'ем-ый,,II, сущ.
          многоуважа'ем-ая, сущ.
        пре-многоуважа'емый


Гнездо для слова уважение

уважа'ть
    уважа'ть-ся
    ува'ж-и-ть
      уваж-е'ниj-е
        не-уваже'ние
        взаим-о-уваже'ние См. взаимный
        сам-о-уваже'ние См. сам
      уважи'-тельн(ый)
        уважи'тельн-о
          не-уважи'тельно,,1
        уважи'тельн-ость
          не-уважи'тельность,,1
        не-уважи'тельн(ый)
          неуважи'тельн-о,,2
          неуважи'тельн-ость,,2
      раз-ува'жить
    уважа'-ем(ый),,I, прич.-прил.
      уважа'ем-ый,,II, сущ.
        уважа'ем-ая, сущ.
      высок-о-уважа'емый См. высокий
      глубоко/уважа'емый См. глубокий
      досто/уважа'емый См. достойный
      мног-о-уважа'ем(ый),,I, прил. См. много
        многоуважа'ем-ый,,II, сущ.
          многоуважа'ем-ая, сущ.
        пре-многоуважа'емый


Гнездо для слова увеличение

вели'к(ий)
    велич-а'йш-ий
    велик-ова'т(ый)
      великова'т-о,,1
    велик-о'нек
    велич-а'в(ый)
      велича'в-о
      велича'в-ость
    велик-о'
      велик-ова'т-о,,2
    вели'к-ость
    вели'ч-иj-е [величие]
    вели'ч-еств(о)
      вели'честв-енн(ый)
        вели'чественн-о
        вели'чественн-ость
    велич-ин-а'
    велик-а'н
      велика'н-ш-а
      велика'н-ск-ий
    не-вели'к(ий)
      невели'ч-к-а
      невели'ч-ек
    пре-вели'кий
    велич-а'-ть
      велича'ть-ся
        за-велича'ться
        по-велича'ться
      велича'-ниj-е [величание]
      велича'-ль/н-ый
      за-велича'ть
      на-вели'ч-ива-ть
      по-велича'ть
      про-велича'ть
    воз-вели'ч-и-ть
      возвели'чить-ся
        возвели'ч-ива-ться,,1
      возвели'ч-ива-ть
        возвели'чивать-ся,,2
        возвели'чива-ниj-е
          сам-о-возвели'чивание См. сам
      возвели'ч-ениj-е
        сам-о-возвели'чение См. сам
    у-вели'ч-и-ть
      увели'чить-ся
        увели'ч-ива-ться,,1
      увели'ч-ива-ть
        увели'чивать-ся,,2
        увели'чива-ниj-е [увеличивание]
      увелич-е'ниj-е [увеличение]
      увеличи'-тель
        фото/увеличи'тель См. фотография
      увели'ч-енн-ый, прич.-прил.
      увеличи'-тельн-ый
      пре-увели'чить
        преувели'ч-ива-ть
          преувели'чивать-ся
          преувели'чива-ниj-е [преувеличивание]
        преувелич-е'ниj-е [преувеличение]
        преувели'ч-енн(ый), прич.-прил.
          преувели'ченн-о
          преувели'ченн-ость
    велик-о-во'зра'ст(-н-ый) См. возраст
      великовозра'ст-иj-е [великовозрастие]
    велик-о-держа'в-н(ый) См. держава,,I
      великодержа'вн-ость
    велик-о-ду'ш-н(ый) См. душа
      великоду'шн-о
        не-великоду'шно,,1
      великоду'ш-иj-е [великодушие]
      великоду'шн-ича-ть
        великоду'шнича-ниj-е [великодушничание]
        с-великоду'шничать
      великоду'ш-ествова-ть
      не-великоду'шн(ый)
        невеликоду'шн-о,,2
    велик-о-кня'ж-еск-ий См. князь
    велик-о-му'ченик См. мучить
      великому'че-ниц-а
      великому'ченич-еск-ий
    велик-о-по'ст-н-ый См. пост,,II
    велик-о-ро'д-н-ый См. родить
    велик-о-ро'с-л-ый См. расти
    велик-о-ро'сс См. росс
      великоросс-и'й/ск-ий
    велик-о-ру'с См. росс
      великору'с-к-а
      великору'с-ск-ий
    велик-о-све'т-ск-ий См. свет,,II
    равн-о-вели'кий См. равный


Гнездо для слова увеличивать

вели'к(ий)
    велич-а'йш-ий
    велик-ова'т(ый)
      великова'т-о,,1
    велик-о'нек
    велич-а'в(ый)
      велича'в-о
      велича'в-ость
    велик-о'
      велик-ова'т-о,,2
    вели'к-ость
    вели'ч-иj-е [величие]
    вели'ч-еств(о)
      вели'честв-енн(ый)
        вели'чественн-о
        вели'чественн-ость
    велич-ин-а'
    велик-а'н
      велика'н-ш-а
      велика'н-ск-ий
    не-вели'к(ий)
      невели'ч-к-а
      невели'ч-ек
    пре-вели'кий
    велич-а'-ть
      велича'ть-ся
        за-велича'ться
        по-велича'ться
      велича'-ниj-е [величание]
      велича'-ль/н-ый
      за-велича'ть
      на-вели'ч-ива-ть
      по-велича'ть
      про-велича'ть
    воз-вели'ч-и-ть
      возвели'чить-ся
        возвели'ч-ива-ться,,1
      возвели'ч-ива-ть
        возвели'чивать-ся,,2
        возвели'чива-ниj-е
          сам-о-возвели'чивание См. сам
      возвели'ч-ениj-е
        сам-о-возвели'чение См. сам
    у-вели'ч-и-ть
      увели'чить-ся
        увели'ч-ива-ться,,1
      увели'ч-ива-ть
        увели'чивать-ся,,2
        увели'чива-ниj-е [увеличивание]
      увелич-е'ниj-е [увеличение]
      увеличи'-тель
        фото/увеличи'тель См. фотография
      увели'ч-енн-ый, прич.-прил.
      увеличи'-тельн-ый
      пре-увели'чить
        преувели'ч-ива-ть
          преувели'чивать-ся
          преувели'чива-ниj-е [преувеличивание]
        преувелич-е'ниj-е [преувеличение]
        преувели'ч-енн(ый), прич.-прил.
          преувели'ченн-о
          преувели'ченн-ость
    велик-о-во'зра'ст(-н-ый) См. возраст
      великовозра'ст-иj-е [великовозрастие]
    велик-о-держа'в-н(ый) См. держава,,I
      великодержа'вн-ость
    велик-о-ду'ш-н(ый) См. душа
      великоду'шн-о
        не-великоду'шно,,1
      великоду'ш-иj-е [великодушие]
      великоду'шн-ича-ть
        великоду'шнича-ниj-е [великодушничание]
        с-великоду'шничать
      великоду'ш-ествова-ть
      не-великоду'шн(ый)
        невеликоду'шн-о,,2
    велик-о-кня'ж-еск-ий См. князь
    велик-о-му'ченик См. мучить
      великому'че-ниц-а
      великому'ченич-еск-ий
    велик-о-по'ст-н-ый См. пост,,II
    велик-о-ро'д-н-ый См. родить
    велик-о-ро'с-л-ый См. расти
    велик-о-ро'сс См. росс
      великоросс-и'й/ск-ий
    велик-о-ру'с См. росс
      великору'с-к-а
      великору'с-ск-ий
    велик-о-све'т-ск-ий См. свет,,II
    равн-о-вели'кий См. равный


Гнездо для слова увеличиваться

вели'к(ий)
    велич-а'йш-ий
    велик-ова'т(ый)
      великова'т-о,,1
    велик-о'нек
    велич-а'в(ый)
      велича'в-о
      велича'в-ость
    велик-о'
      велик-ова'т-о,,2
    вели'к-ость
    вели'ч-иj-е [величие]
    вели'ч-еств(о)
      вели'честв-енн(ый)
        вели'чественн-о
        вели'чественн-ость
    велич-ин-а'
    велик-а'н
      велика'н-ш-а
      велика'н-ск-ий
    не-вели'к(ий)
      невели'ч-к-а
      невели'ч-ек
    пре-вели'кий
    велич-а'-ть
      велича'ть-ся
        за-велича'ться
        по-велича'ться
      велича'-ниj-е [величание]
      велича'-ль/н-ый
      за-велича'ть
      на-вели'ч-ива-ть
      по-велича'ть
      про-велича'ть
    воз-вели'ч-и-ть
      возвели'чить-ся
        возвели'ч-ива-ться,,1
      возвели'ч-ива-ть
        возвели'чивать-ся,,2
        возвели'чива-ниj-е
          сам-о-возвели'чивание См. сам
      возвели'ч-ениj-е
        сам-о-возвели'чение См. сам
    у-вели'ч-и-ть
      увели'чить-ся
        увели'ч-ива-ться,,1
      увели'ч-ива-ть
        увели'чивать-ся,,2
        увели'чива-ниj-е [увеличивание]
      увелич-е'ниj-е [увеличение]
      увеличи'-тель
        фото/увеличи'тель См. фотография
      увели'ч-енн-ый, прич.-прил.
      увеличи'-тельн-ый
      пре-увели'чить
        преувели'ч-ива-ть
          преувели'чивать-ся
          преувели'чива-ниj-е [преувеличивание]
        преувелич-е'ниj-е [преувеличение]
        преувели'ч-енн(ый), прич.-прил.
          преувели'ченн-о
          преувели'ченн-ость
    велик-о-во'зра'ст(-н-ый) См. возраст
      великовозра'ст-иj-е [великовозрастие]
    велик-о-держа'в-н(ый) См. держава,,I
      великодержа'вн-ость
    велик-о-ду'ш-н(ый) См. душа
      великоду'шн-о
        не-великоду'шно,,1
      великоду'ш-иj-е [великодушие]
      великоду'шн-ича-ть
        великоду'шнича-ниj-е [великодушничание]
        с-великоду'шничать
      великоду'ш-ествова-ть
      не-великоду'шн(ый)
        невеликоду'шн-о,,2
    велик-о-кня'ж-еск-ий См. князь
    велик-о-му'ченик См. мучить
      великому'че-ниц-а
      великому'ченич-еск-ий
    велик-о-по'ст-н-ый См. пост,,II
    велик-о-ро'д-н-ый См. родить
    велик-о-ро'с-л-ый См. расти
    велик-о-ро'сс См. росс
      великоросс-и'й/ск-ий
    велик-о-ру'с См. росс
      великору'с-к-а
      великору'с-ск-ий
    велик-о-све'т-ск-ий См. свет,,II
    равн-о-вели'кий См. равный


Гнездо для слова увеличить

вели'к(ий)
    велич-а'йш-ий
    велик-ова'т(ый)
      великова'т-о,,1
    велик-о'нек
    велич-а'в(ый)
      велича'в-о
      велича'в-ость
    велик-о'
      велик-ова'т-о,,2
    вели'к-ость
    вели'ч-иj-е [величие]
    вели'ч-еств(о)
      вели'честв-енн(ый)
        вели'чественн-о
        вели'чественн-ость
    велич-ин-а'
    велик-а'н
      велика'н-ш-а
      велика'н-ск-ий
    не-вели'к(ий)
      невели'ч-к-а
      невели'ч-ек
    пре-вели'кий
    велич-а'-ть
      велича'ть-ся
        за-велича'ться
        по-велича'ться
      велича'-ниj-е [величание]
      велича'-ль/н-ый
      за-велича'ть
      на-вели'ч-ива-ть
      по-велича'ть
      про-велича'ть
    воз-вели'ч-и-ть
      возвели'чить-ся
        возвели'ч-ива-ться,,1
      возвели'ч-ива-ть
        возвели'чивать-ся,,2
        возвели'чива-ниj-е
          сам-о-возвели'чивание См. сам
      возвели'ч-ениj-е
        сам-о-возвели'чение См. сам
    у-вели'ч-и-ть
      увели'чить-ся
        увели'ч-ива-ться,,1
      увели'ч-ива-ть
        увели'чивать-ся,,2
        увели'чива-ниj-е [увеличивание]
      увелич-е'ниj-е [увеличение]
      увеличи'-тель
        фото/увеличи'тель См. фотография
      увели'ч-енн-ый, прич.-прил.
      увеличи'-тельн-ый
      пре-увели'чить
        преувели'ч-ива-ть
          преувели'чивать-ся
          преувели'чива-ниj-е [преувеличивание]
        преувелич-е'ниj-е [преувеличение]
        преувели'ч-енн(ый), прич.-прил.
          преувели'ченн-о
          преувели'ченн-ость
    велик-о-во'зра'ст(-н-ый) См. возраст
      великовозра'ст-иj-е [великовозрастие]
    велик-о-держа'в-н(ый) См. держава,,I
      великодержа'вн-ость
    велик-о-ду'ш-н(ый) См. душа
      великоду'шн-о
        не-великоду'шно,,1
      великоду'ш-иj-е [великодушие]
      великоду'шн-ича-ть
        великоду'шнича-ниj-е [великодушничание]
        с-великоду'шничать
      великоду'ш-ествова-ть
      не-великоду'шн(ый)
        невеликоду'шн-о,,2
    велик-о-кня'ж-еск-ий См. князь
    велик-о-му'ченик См. мучить
      великому'че-ниц-а
      великому'ченич-еск-ий
    велик-о-по'ст-н-ый См. пост,,II
    велик-о-ро'д-н-ый См. родить
    велик-о-ро'с-л-ый См. расти
    велик-о-ро'сс См. росс
      великоросс-и'й/ск-ий
    велик-о-ру'с См. росс
      великору'с-к-а
      великору'с-ск-ий
    велик-о-све'т-ск-ий См. свет,,II
    равн-о-вели'кий См. равный


Гнездо для слова уверенность

ве'р(а) ср. вверить, доверить, заверить
    ве'р-и-ть
      ве'рить-ся
      вери'-тель
        вери'тель-ниц-а
      вери'-тельн-ый
      не-ве'р
      из-ве'рить-ся
        изве'р-ива-ться
      по-ве'рить,,I, См. поверить,,II-III
      у-ве'рить
        уве'рить-ся
          увер-я'-ться,,1
        увер-я'-ть
          уверя'ть-ся,,2
        увер-е'ниj-е [уверение]
        увери'-тельн(ый)
          увери'тельн-о
          увери'тельн-ость
        уве'р-енн(ый)
          уве'ренн-о
            не-уве'ренно,,1
          уве'ренн-ость
            не-уве'ренность,,1
          не-уве'ренн(ый)
            неуве'ренн-о,,2
            неуве'ренн-ость,,2
          сам-о-уве'ренн(ый) См. сам
            самоуве'ренн-о
            самоуве'ренн-ость
        пере-уве'рить
          переуве'рить-ся
            переувер-я'-ться
          переувер-я'-ть
        раз-уве'рить
          разуве'рить-ся
            разувер-я'-ться
          разувер-я'-ть
          разувер-е'ниj-е [разуверение]
          разувери'-тельн-ый
    ве'р-ова-ть
      ве'рова-ниj-е [верование]
      ве'ру-ющ(ий),,I, прил.
        ве'рующ-ий,,II, сущ.
          ве'рующ-ая, сущ.
        не-ве'рующ(ий),,I, прил.
          неве'рующ-ий,,II, сущ.
            неве'рующ-ая, сущ.
      у-ве'ровать
        уве'рова-ниj-е [уверование]
    без-ве'р-иj-е [безверие]
    без-ве'р-н-ый
    не-ве'р-иjе [неверие]
    по-ве'р-j-е [поверье]
    вер-о-исповеда'ние См. исповедовать
    вер-о-испове'д-н-ый См. исповедовать
    вер-о-отсту'пник См. ступить
      вероотсту'п-ниц-а
      вероотсту'пнич-еств-о
      вероотсту'пнич-еск-ий
    вер-о-подо'б(н-ый) См. подобный
      вероподо'б-иj-е [вероподобие]
      не-вероподо'бный
    вер-о-терпи'м(ый) См. терпеть
      веротерпи'м-ость
    вер-о-уче'ние См. учить
    вер-о-учи'тель См. учить
    двоj-е-ве'р(-н-ый) См. два
      двоеве'р-иj-е [двоеверие]
      двоеве'р(-ец)
        двоеве'р-к-а
    един-о-ве'р-н(ый),,I, прил. см. единый
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    ин-о-ве'р-н(ый),,I, прил. см. иной,,I
      инове'рн-ый,,II, сущ.
      инове'р-иjе [иноверие]
      инове'р
        инове'р-к-а,,1
      инове'р-ец
        инове'р-к-а,,2
        инове'рч-еск(ий)
          инове'рческ-и
    легк-о-ве'р-н(ый) См. легкий
      легкове'рн-о
      легкове'рн-ость
      легкове'р-иj-е [легковерие]
      легкове'р
    мал-о-ве'р(-н-ый) См. малый,,I
      малове'р-иj-е [маловерие]
      малове'р
        малове'р-к-а
    одн-о-ве'р-ец См. один; ср. единоверец
    разн-о-ве'р(-н-ый) См. разный
      разнове'р-иj-е [разноверие]
      разнове'р-ец
    стар-о-ве'р См. старый,,I
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [староверие]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. старый,,I
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2


Гнездо для слова уверенный

ве'р(а) ср. вверить, доверить, заверить
    ве'р-и-ть
      ве'рить-ся
      вери'-тель
        вери'тель-ниц-а
      вери'-тельн-ый
      не-ве'р
      из-ве'рить-ся
        изве'р-ива-ться
      по-ве'рить,,I, См. поверить,,II-III
      у-ве'рить
        уве'рить-ся
          увер-я'-ться,,1
        увер-я'-ть
          уверя'ть-ся,,2
        увер-е'ниj-е [уверение]
        увери'-тельн(ый)
          увери'тельн-о
          увери'тельн-ость
        уве'р-енн(ый)
          уве'ренн-о
            не-уве'ренно,,1
          уве'ренн-ость
            не-уве'ренность,,1
          не-уве'ренн(ый)
            неуве'ренн-о,,2
            неуве'ренн-ость,,2
          сам-о-уве'ренн(ый) См. сам
            самоуве'ренн-о
            самоуве'ренн-ость
        пере-уве'рить
          переуве'рить-ся
            переувер-я'-ться
          переувер-я'-ть
        раз-уве'рить
          разуве'рить-ся
            разувер-я'-ться
          разувер-я'-ть
          разувер-е'ниj-е [разуверение]
          разувери'-тельн-ый
    ве'р-ова-ть
      ве'рова-ниj-е [верование]
      ве'ру-ющ(ий),,I, прил.
        ве'рующ-ий,,II, сущ.
          ве'рующ-ая, сущ.
        не-ве'рующ(ий),,I, прил.
          неве'рующ-ий,,II, сущ.
            неве'рующ-ая, сущ.
      у-ве'ровать
        уве'рова-ниj-е [уверование]
    без-ве'р-иj-е [безверие]
    без-ве'р-н-ый
    не-ве'р-иjе [неверие]
    по-ве'р-j-е [поверье]
    вер-о-исповеда'ние См. исповедовать
    вер-о-испове'д-н-ый См. исповедовать
    вер-о-отсту'пник См. ступить
      вероотсту'п-ниц-а
      вероотсту'пнич-еств-о
      вероотсту'пнич-еск-ий
    вер-о-подо'б(н-ый) См. подобный
      вероподо'б-иj-е [вероподобие]
      не-вероподо'бный
    вер-о-терпи'м(ый) См. терпеть
      веротерпи'м-ость
    вер-о-уче'ние См. учить
    вер-о-учи'тель См. учить
    двоj-е-ве'р(-н-ый) См. два
      двоеве'р-иj-е [двоеверие]
      двоеве'р(-ец)
        двоеве'р-к-а
    един-о-ве'р-н(ый),,I, прил. см. единый
      единове'рн-ый,,II, сущ.
      единове'р-иj-е [единоверие]
      единове'р-ец
        единове'р-к-а
        единове'рч-еств-о
        единове'рч-еск-ий
    ин-о-ве'р-н(ый),,I, прил. см. иной,,I
      инове'рн-ый,,II, сущ.
      инове'р-иjе [иноверие]
      инове'р
        инове'р-к-а,,1
      инове'р-ец
        инове'р-к-а,,2
        инове'рч-еск(ий)
          инове'рческ-и
    легк-о-ве'р-н(ый) См. легкий
      легкове'рн-о
      легкове'рн-ость
      легкове'р-иj-е [легковерие]
      легкове'р
    мал-о-ве'р(-н-ый) См. малый,,I
      малове'р-иj-е [маловерие]
      малове'р
        малове'р-к-а
    одн-о-ве'р-ец См. один; ср. единоверец
    разн-о-ве'р(-н-ый) См. разный
      разнове'р-иj-е [разноверие]
      разнове'р-ец
    стар-о-ве'р См. старый,,I
      старове'р-к-а,,1
      старове'р-ств-о
      старове'р-иj-е [староверие]
      старове'р-щин-а
      старове'р-ск-ий
      старове'р-ческ-ий,,1
    стар-о-ве'р-ец См. старый,,I
      старове'р-к-а,,2
      старове'рч-еств-о
      старове'рч-еск-ий,,2


Гнездо для слова увидеть

ви'деть
    ви'деть-ся
      по-ви'деться
      при-ви'деться
        привиде'-ниj-е [привидение]
      с-ви'деться
      у-ви'деться,,1
    ви'д-ыва-ть
    вид-а'-ть,,II Много раз видеть. См. видать,,I
      вида'ть-ся
        по-вида'ться,,1
        у-вида'ться,,1
      вида'-ль/щин-а
        не-вида'льщина,,1
      ви'да-нн-ый, прич.
        не-ви'данн(ый)
          неви'данн-о
          неви'данн-ое, сущ.
      вида'-л-ый
      не'-вида-ль
        невида'ль-щин-а,,2
      на-вида'ть-ся
      пере-вида'ть
      по-вида'ть
        повида'ть-ся,,2
      при-вида'ть
        приви'д-ыва-ть
      у-вида'ть
        увида'ть-ся,,2
        увида'-ниj-е [увидание]
    ви'де-ниj-е
      интер-ви'дение
      дальн-е-ви'дение См. далекий
      дальн-о-ви'дение См. далекий
      звук-о-ви'дение См. звук
      косм-о-ви'дение См. космос
      мир-о-ви'дение См. мир,,I
      теле/ви'дение
        теле-фиц/и'рова-ть
          телефик-а'циj-а [телефикация]
        рентген-о-телеви'дение См. рентген
      ясн-о-ви'дение См. ясный
    виде'-ниj-е [видение]
    ви'д-им(ый), прич.-прил.
      ви'дим-о
      ви'дим-ость
        радио/ви'димость См. радио
      не-ви'дим(ый)
        неви'дим-о
          ви'димо-неви'димо
        неви'дим-ость
        невиди'м-к(а)
          невиди'мк-ою, нареч.
          ша'пка-невиди'мка См. шапка
          шпи'лька-невиди'мка См. шпилька
      по-ви'дим-ому
    ви'д-енн(ый), прич.
      ви'денн-ое, сущ.
    ви'д-ящ-ий, прич.
      не-ви'дящ(ий)
        неви'дящ-е
      все/ви'дящий См. весь,,II
      ясно/ви'дящ(ий),,I, прил. См. ясный
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    ви'д-н(ый)
      ви'дн-о
      видн-ешенек
      видн-ехонек
      не-ви'дный
      видн-е'-ть
        видне'ть-ся
          за-видне'ться
        по-видне'ть
        раз-видне'ть
          развидне'ть-ся
            развидн-я'-ться
          развидн-я'-ть
    за-ви'деть
    на-ви'деть-ся
    невз-ви'деть
    недо-ви'деть
    пере-ви'деть
    по-ви'деть
    пред-ви'деть
      предви'деть-ся
      предви'де-ниj-е [предвидение]
      предви'де-нн-ый, прич.
        не-предви'денн(ый)
          непредви'денн-о
          непредви'денн-ость
      не-предви'д-им-ый
    про-ви'деть
      прови'де-ниj-е [провидение]
      провиде'ниj-е
      прови'д(-ец)
        прови'д-иц-а
    у-ви'деть
      уви'деть-ся,,2
    вс-е-ви'д(-ец) См. весь,,II
      всеви'д-иц-а
    дальн-о-ви'д-н(ый) См. далекий
      дальнови'дн-ость
        не-дальнови'дность,,1
      не-дальнови'дн(ый)
        недальнови'дн-о
        недальнови'дн-ость,,2
    дух-о-ви'д(-ец) См. дух,,I
      духови'д-иц-а
    оч-е-ви'д(-ец) ср. око, очевидный
      очеви'д-иц-а
    сам-о-ви'д-ец См. сам
    сердц-е-ви'д-ец См. сердце
    сн-о-вид-е'ниj-е [сновидение] См. спать
    сн-о-ви'д(-ец) См. спать
      снови'д-иц-а
    тайн-о-ви'д-ец См. таить
    ясн-о-ви'д(-ец) См. ясный
      яснови'д-иц-а


Гнездо для слова уговаривать

говори'ть
    говори'ть-ся
    гова'р-ива-ть
      гова'ривать-ся
    говор-е'ниj-е
      слов-о-говоре'ние См. слово,,I
      суд-о-говоре'ние См. суд
    го'вор
      говор-о'к
        говорк-о'м , нареч.
      говор-н-о'й,,1
    говор-у'н
      говору'н-j-а [говорунья]
    говор-у'х(а)
      говору'ш-к-а,,1
    говор-у'ш(а)
      говору'ш-к-а,,2
    говори'-ль/н-я
    говор-я'щ(ий),,I , прич.-прил.
      говоря'щ-ий,,II , сущ.
        говоря'щ-ая , сущ.
      мало/говоря'щий См. малый,,I
      много/говоря'щ(ий) См. много
        многоговоря'щ-е
      сам-о-говоря'щий См. сам
    говори'-ль/н-ый
    говор-н-о'й,,2
    говор-ли'в(ый)
      говорли'в-о
      говорли'в-ость
      не-говорли'вый
    вз-говори'ть
    воз-говори'ть
    вы'-говорить
      вы'говорить-ся
        выгова'р-ива-ться,,1
      выгова'р-ива-ть
        выгова'ривать-ся,,2
        выгова'рива-ниj-е [выговаривание]
      вы'говор
    до-говори'ть
      догова'р-ива-ть
        догова'ривать-ся,,I
    до-говори'ть-ся
      догова'р-ива-ться,,II
      до'гово'р
        догово'р-ник,,1
        догово'р-н(ый)
          догово'рн-ик,,2
        пред-догово'р-н-ый
        кол/до'гово'р См. коллектив
          колдогово'р-н-ый
        соц/до'гово'р См. социализм
          соцдогово'р-н-ый
        хоз/догово'р См. хозяйство
          хоздогово'р-н-ый
      договор-енн/ость
        не-договоренность,,I Отсутствие договоренности
    за-говори'ть,,I Начать говорить
      заговори'ть-ся,,I , безл.
      загова'р-ива-ть,,I
        загова'рива-ниj-е,,I [заговаривание]
    за-говори'ть,,II Утомить разговором
      загова'р-ива-ть,,II
    за-говори'ть,,III Воздействовать силой заговора
      загова'р-ива-ть,,III
        загова'ривать-ся,,I
        загова'рива-ниj-е,,II
      за'говор,,I , См. заговор,,II
        загово'р(-щик),,I заговорщик,,II См. заговор,,II
          загово'р-щиц-а,,I заговорщица,,II См. заговор,,II
        загово'р-н-ый
      заговор-енн-ый , прич.-прил.
    за-говори'ть-ся,,II Увлечься разговором ; завраться
      загова'р-ива-ться,,II
    за-гова'р-ива-ть-ся,,III Говорить бессвязно , сбивчиво
    из-говори'ть
    на-говори'ть
      нагова'р-ива-ть
      нагова'ривать-ся
      нагово'р
        нагово'р(-щик),,1
          нагово'р-щиц-а
        нагово'р-н-ый
      нагово'р-щик,,2
    на-говори'ть-ся
    недо-говори'ть
      недогова'р-ива-ть
        недогова'ривать-ся
      недогово'р-к-а
      недоговор-енн(ый) , прич.-прил.
        недоговоренн-ое , сущ.
        недоговоренн-ость,,II Замалчивание
    о-говори'ть
      оговори'ть-ся
        огова'р-ива-ться,,1
      огова'р-ива-ть
        огова'ривать-ся,,2
        огова'рива-ниj-е [оговаривание]
      огово'р-к(а)
        огово'роч-н-ый
        без-огово'роч-н(ый)
          безогово'рочн-о
          безогово'рочн-ость
      огово'р
        огово'р-щик,,1
        сам-о-огово'р См. сам
      огово'р-щик,,2
    об-говори'ть
      обговори'ть-ся
        обгова'р-ива-ться,,1
      обгова'р-ива-ть
        обгова'ривать-ся,,2
    от-говори'ть
      отговори'ть-ся
        отгова'р-ива-ться
      отгова'р-ива-ть
        отгова'рива-ниj-е [отговаривание]
      отгово'р-к(а)
        без-отгово'роч-н(ый)
          безотгово'рочн-о
      отгово'р
        отгово'р-щик,,1
      отгово'р-щик,,2
    переговори'ть
      переговори'ть-ся
        перегова'р-ива-ться,,1
      перегова'р-ива-ть
        перегова'ривать-ся,,2
        перегова'рива-ниj-е [переговаривание]
      перегово'р(-ы)
        перегово'р-щик
        перегово'р-н-ый
        радио/перегово'р(ы) См. радио
          радиоперегово'р-н-ый
    по-говори'ть
    по-гова'р-ива-ть
      погово'р-к(а)
        погово'роч-к-а
        погово'роч-н-ый
    под-говори'ть
      подговори'ть-ся
        подгова'р-ива-ться,,1
      подгова'р-ива-ть
        подгова'ривать-ся,,2
        подгова'рива-ниj-е [подговаривание]
      подгово'р
        подгово'р-щик,,1
      подгово'р(-щик),,2
        подгово'р-щиц-а
    при-говори'ть
      пригова'р-ива-ть,,I
        пригова'ривать-ся
        пригова'рива-ниj-е,,I [приговаривание]
      пригово'р,,I
        пригово'р-н-ый
      приговор-енн(ый),,I , прич.-прил.
        приговоренн-ый,,II , сущ.
          приговоренн-ая , сущ.
    при-гова'р-ива-ть,,II Говорить , делая что-л.
      пригова'рива-ниj-е,,II
      пригово'р-к(а)
        пригово'роч-к-а
      пригово'р,,II
    про-говори'ть,,I Произнести что-л.
      прогова'р-ива-ть
        прогова'ривать-ся,,I
        прогова'рива-ниj-е,,I [проговаривание]
    про-говори'ть,,II Говорить в течение некоторого вре мени
    про-говори'ть-ся
      прогова'р-ива-ться,,II
        прогова'рива-ниj-е,,II
    раз-говори'ть-ся,,I Увлечься разговором
      по-разговори'ться
    раз-говори'ть Отговорить , вовлечь в разговор
      разговори'ть-ся,,II
      разгова'р-ива-ть,,I
    раз-гова'р-ива-ть,,II Беседовать
      разгова'ривать-ся , безл.
      разгово'р-к-а
      разгово'р
        разгово'р-ец
        разгово'р-чик
        разгово'р(-щик)
          разгово'р-щиц-а
        разгово'р-ник
        разгово'р-н(ый)
          разгово'рн-ость
          наро'дн-о-разгово'рный См. народ
        по-разгово'р-н-ый
      разгово'р-чив(ый)
        разгово'рчив-ость
          не-разгово'рчивость,,1
        не-разгово'рчив(ый)
          неразгово'рчив-ость,,2
        мал-о-разгово'рчивый См. малый,,I
      разгово'р-ист-ый
      по-разгова'ривать
    с-говори'ть
      сговори'ть-ся
        сгова'р-ива-ться,,1
        сгово'р-чив(ый)
          сгово'рчив-ость
            не-сгово'рчивость,,1
          не-сгово'рчив(ый)
            несгово'рчив-ость,,2
        сговор-енн/ость ср. договориться - договоренность
        не-сгово'р-н-ый
      сгова'р-ива-ть
        сгова'ривать-ся,,2
      сго'вор
        сгово'р-н-ый
      сговор-енн-ый , прич.-прил.
    у-говори'ть
      угова'р-ива-ть
        угова'ривать-ся,,I
        угова'рива-ниj-е [уговаривание]
        угова'рива-ющ-ий , прич.-прил.
      угово'р,,I
        угово'р-н-ый,,I
      угово'р(-щик)
        угово'р-щиц-а
      угово'р-чив-ый
    у-говори'ть-ся
      угова'р-ива-ться,,II
      угово'р,,II
        угово'р-ец
        угово'р-н-ый,,II
    громк-о-говори'-тель См. громкий
    скор-о-гово'р-к(а) См. скорый,,I
      скорогово'роч-к-а
    скор-о-гово'р-н-ый См. скорый,,I


Гнездо для слова угол

у'гол
    угол-о'к
      уголо'ч-ек

    уго'л-ышек
    уго'ль-ник
      уго'льнич-ек
    угл-а'ст-ый
    угл-ова'т(ый)
      углова'т-о
      углова'т-ость
    угл-ов(о'й)
      углов-а'я, сущ.
      углов-у'шк-а
    уго'ль-н(ый)
      уго'льн-ая, сущ.
    уго'ль-чат-ый
    на-уго'ль-н(ый)
      науго'льн-ик
        науго'льнич-ек
    угл-о-ме'р См. мерить
      угломе'р-н-ый,,1
    угл-о-ме'р-н-ый,,2 См. мерить
    восьм-и-уго'ль-н(ый) См. восемь
      восьмиуго'льн-ик,,1
    восьм-и-уго'ль-ник,,2 См. восемь
    двадцат-и-уго'ль-н(ый) См. два
      двадцатиуго'льн-ик,,1
    двадцат-и-уго'ль-ник,,2 См. два
    двенадцат-и-уго'ль-н(ый) См. два
      двенадцатиуго'льн-ик,,1
    двенадцат-и-уго'ль-ник,,2 См. два
    девят-и-уго'ль-н(ый) См. девять
      девятиуго'льн-ик,,1
    девят-и-уго'ль-ник,,2 См. девять
    десят-и-уго'ль-н(ый) См. десять
      десятиуго'льн-ик,,1
    десят-и-уго'ль-ник,,2 См. десять
    кос-о-уго'ль-н(ый) См. косой,,I
      косоуго'льн-ик,,1
    кос-о-уго'ль-ник,,2 См. косой,,I
    мног-о-уго'ль-н(ый) См. много
      многоуго'льн-ик,,1
    мног-о-уго'ль-ник,,2 См. много
    остр-о-уго'ль-н(ый) См. острый
      остроуго'льн-ик,,1
    остр-о-уго'ль-ник,,2 См. острый
    прям-о-уго'ль-н(ый) См. прямой
      прямоуго'льн-ик,,1
    прям-о-уго'ль-ник,,2 См. прямой
      прямоуго'льнич-ек
    пят-и-уго'ль-н(ый) См. пять
      пятиуго'льн-ик,,1
    пят-и-уго'ль-ник,,2 См. пять
    равн-о-уго'ль-н-ый См. равный,,I
      не-равноуго'льный
    сем-и-уго'ль-н(ый) См. семь
      семиуго'льн-ик,,1
    сем-и-уго'ль-ник,,2 См. семь
    семнадцат-и-уго'ль-ник,,1 См. семь
    семнадцат-и-уго'ль-н(ый) См. семь
      семнадцатиуго'льн-ик,,2
    тр-е-уго'ль-ник,,1 См. три
    тр-е-уго'ль-н(ый) См. три
      треуго'льн-ик,,2
        треуго'льнич-ек
        треуго'льник-ом, нареч.
      треуго'л-к-а
    тр-ех-уго'ль-ник,,1 См. три
    тр-ех-уго'ль-н(ый) См. три
      трехуго'льн-ик,,2
      трехуго'л-к-а
    туп-о-уго'ль-ник,,1 См. тупой
    туп-о-уго'ль-н(ый) См. тупой
      тупоуго'льн-ик,,2
    четвер-о-уго'ль-н(ый) См. четыре
      четвероуго'льн-ик
    четыр-ех-уго'ль-ник,,1 См. четыре
      четырехуго'льник-ом, нареч.
    четыр-ех-уго'ль-н(ый) См. четыре
      четырехуго'льн-ик,,2
    шест-и-уго'ль-ник,,1 См. шесть
    шест-и-уго'ль-н(ый) См. шесть
      шестиуго'льн-ик,,2


Гнездо для слова уголь

у'голь
    угол-ек
      уголе ч-ек
    у'гол-j-е [уголье]
    у'голь-ник,,I Угольщик
    у'голь-ник,,II Лес, идущий на угли
    у'голь-ниц-а Сосуд
    у'голь(-щик)
      у'голь-щиц-а
    угл-я'рк-а
    угл-ев-о'й
    у'гл-ист-ый
    у'голь-н(ый)
      у'гольн-о-металлурги'ческий См. металл
    у'гл-и-ть-ся
    об-у'гл-е-ть
    об-у'гл-и-ть
      обу'глить-ся
        обу'гл-ива-ться,,1
      обу'гл-ива-ть
        обу'гливать-ся,,2
        обу'глива-ниj-е [обугливание]
    пере-у'гл-и-ть
      переу'глить-ся
        переу'гл-ива-ться,,1
      переу'гл-ива-ть
        переу'гливать-ся,,2
        переу'глива-ниj-е [переугливание]
    под-у'гл-и-ть
      поду'гл-ива-ть
        поду'гливать-ся
        поду'глива-ниj-е [подугливание]
    угл-е-брике'т См. брикет
    угл-е-ви'д-н-ый См. вид,,I
    угл-е-во'з См. везти
    угл-е-выжига'-тельн-ый См. жечь
    угл-е-ги'пс См. гипс
    угл-е-держа'тель См. держать
    угл-е-добыва'ющий См. добыть
    угл-е-добы'ча См. добыть
    угл-е-дроби'-ль/н-ый См. дробь
    угл-е-дроби'лка См. дробь
    угл-е-жже'ние См. жечь
    угл-е-жо'г См. жечь
    угл-е-ко'п См. копать
    угл-е-мо'еч-н-ый,,1 См. мыть
    угл-е-мо'йк(а) См. мыть
      углемо'еч-н-ый,,2
    угл-е-но'с-н(ый) См. нести,,1
      углено'сн-ость
    угл-е-обогати'-тельн-ый См. богатый,,I
    угл-е-обогаще'ние См. богатый,,I
    угл-е-образова'ние См. образовать,,II
    угл-е-очисти'-тельн-ый См. чистый
    угл-е-очи'стка См. чистый
    угл-е-погру'зк(а) См. груз
      углепогру'зоч-н-ый,,1
    угл-е-погру'зоч-н-ый,,2 См. груз
    угл-е-погру'зчик См. груз
    угл-е-пода'ч(а) См. дать
      углепода'т-чик
    угл-е-под'ем-н(ый) См. поднять
      углепод'емн-ик,,1
    угл-е-под'емник,,2 См. поднять
    угл-е-поставщи'к См. поставить,,I
    угл-е-промы'шленный См. промыслить
    угл-е-промы'шленник См. промыслить
    угл-е-промы'шленность См. промыслить
    угл-е-разве'дчик См. ведать
    угл-е-разре'з См. резать
    угл-е-ре'з См. резать
    угл-е-ре'з-к-а См. резать
    угл-е-руд-о-во'з См. руда,,I, везти
    угл-е-со'с См. сосать
    угл-е-хи'мия См. химия
    каменн-о-у'го'ль-н-ый См. камень
    пыл-е-у'голь-н-ый См. пыль


Гнездо для слова удаваться

уда'ться ср. дать
    уда-ва'-ться
    уда'-ч(а)
      уда'ч(-ник)
        уда'ч-ниц-а
      уда'ч-лив(ый)
        уда'члив-о
          не-уда'чливо,,1
        уда'члив-ость
          не-уда'чливость,,1
        не-уда'члив(ый)
          неуда'члив-о,,2
          неуда'члив-ость,,2
        мал-о-уда'чливый См. малый,,I
      уда'ч-н(ый)
        уда'чн-о
          не-уда'чно,,1
        уда'чн-ость
          не-уда'чность,,1
        не-уда'чн(ый),,1
          неуда'чн-о,,2
          неуда'чн-ость,,2
          неуда'чн(-ик),,1
            неуда'чн-иц-а,,1
        мал-о-уда'чный См. малый,,I
      уда'т-н-ый
        не-уда'тный,,1
      на-уда'ч-у, нареч.
      не-уда'ч(а)
        неуда'ч(-ник),,2
          неуда'ч-ниц-а,,2
        неуда'ч-н-ый,,2
        неуда'т-н-ый,,2
    уда'-вш-ий-ся, прич.
      не-уда'вшийся
    не-уда'-л-ый


Гнездо для слова удар

уда'рить,,I Нанести удар
    уда'рить-ся
      удар-я'-ться
        со-ударя'ться
    удар-я'-ть,,I ударять,,II См. ударить,,II, См. ударять,,III
    удар-е'ниj-е,,I ударение,,II См. ударить,,II
      со-ударе'ние
    уда'р
      уда'р-ец
      уда'р-чик
      уда'р-ник,,I Часть затвора
      уда'р-н(ый),,I Связанный с нанесением удара
        уда'рн-о,,I
        уда'рн-ик,,II Музыкант
        уда'рн(-ик),,III Солдат ударной группы
          уда'рн-иц-а,,I
        уда'рн-о-механи'ческий См. механика
        уда'рн-о-теплово'й См. тепло,,I
      уда'р-н-ый,,II Связанный с передовыми методами социалистического строительства. Ударный,,III См. ударить,,II
        уда'рн-о,,II
        уда'рн-ость,,I ударность,,II См. ударить,,II
        уда'рн-ик,,IV
          уда'рн-иц-а,,II
          уда'рнич-еств-о
        по-уда'рн-ому
      контр-уда'р
      противо-уда'р-н-ый
      удар-о-вибр-о-сто'йкий См. вибрировать, стоять
      удар-о-про'чный См. прочный
      удар-о-сто'йкий См. стоять
      тр-ех-уда'р-н-ый См. три


Гнездо для слова ударить I

уда'рить,,I Нанести удар
    уда'рить-ся
      удар-я'-ться
        со-ударя'ться
    удар-я'-ть,,I ударять,,II См. ударить,,II, См. ударять,,III
    удар-е'ниj-е,,I ударение,,II См. ударить,,II
      со-ударе'ние
    уда'р
      уда'р-ец
      уда'р-чик
      уда'р-ник,,I Часть затвора
      уда'р-н(ый),,I Связанный с нанесением удара
        уда'рн-о,,I
        уда'рн-ик,,II Музыкант
        уда'рн(-ик),,III Солдат ударной группы
          уда'рн-иц-а,,I
        уда'рн-о-механи'ческий См. механика
        уда'рн-о-теплово'й См. тепло,,I
      уда'р-н-ый,,II Связанный с передовыми методами социалистического строительства. Ударный,,III См. ударить,,II
        уда'рн-о,,II
        уда'рн-ость,,I ударность,,II См. ударить,,II
        уда'рн-ик,,IV
          уда'рн-иц-а,,II
          уда'рнич-еств-о
        по-уда'рн-ому
      контр-уда'р
      противо-уда'р-н-ый
      удар-о-вибр-о-сто'йкий См. вибрировать, стоять
      удар-о-про'чный См. прочный
      удар-о-сто'йкий См. стоять
      тр-ех-уда'р-н-ый См. три


Гнездо для слова ударить II

уда'рить,,II Выделить ударением
    удар-я'-ть,,II ударять,,I См. ударить,,I, См. ударять,,III
      ударя'-ем-ый, прич.-прил.
        не-ударя'ем(ый)
          неударя'ем-ость
    удар-е'ниj-е,,II ударение,,I См. ударить,,I
      без-уда'р-н(ый)
        безуда'рн-ость
      за-уда'р-н-ый
      после-уда'р-н-ый
      пред-уда'р-н-ый
      слог-о-ударе'ние См. слог,,I
    уда'р-енн-ый, прич.-прил.
      не-уда'ренный
    уда'р-н(ый),,III ударный,,I-II См. ударить,,I
      уда'рн-ость,,II ударность,,I См. ударить,,I
      не-уда'рный


Гнездо для слова удаться

уда'ться ср. дать
    уда-ва'-ться
    уда'-ч(а)
      уда'ч(-ник)
        уда'ч-ниц-а
      уда'ч-лив(ый)
        уда'члив-о
          не-уда'чливо,,1
        уда'члив-ость
          не-уда'чливость,,1
        не-уда'члив(ый)
          неуда'члив-о,,2
          неуда'члив-ость,,2
        мал-о-уда'чливый См. малый,,I
      уда'ч-н(ый)
        уда'чн-о
          не-уда'чно,,1
        уда'чн-ость
          не-уда'чность,,1
        не-уда'чн(ый),,1
          неуда'чн-о,,2
          неуда'чн-ость,,2
          неуда'чн(-ик),,1
            неуда'чн-иц-а,,1
        мал-о-уда'чный См. малый,,I
      уда'т-н-ый
        не-уда'тный,,1
      на-уда'ч-у, нареч.
      не-уда'ч(а)
        неуда'ч(-ник),,2
          неуда'ч-ниц-а,,2
        неуда'ч-н-ый,,2
        неуда'т-н-ый,,2
    уда'-вш-ий-ся, прич.
      не-уда'вшийся
    не-уда'-л-ый


Гнездо для слова удивительно

ди'в(о)
    ди'в-н(ый)
      ди'вн-о
      пре-ди'вн(ый)
        преди'вн-о
    див-и'-ть
      диви'ть-ся
        на-диви'ться
        по-диви'ться,,1
        с-диви'ться
      на-диви'ть
      по-диви'ть
        подиви'ть-ся,,2
      у-диви'ть
        удиви'ть-ся
          удивл-я'-ться
        удивл-я'-ть
        удивл-е'ниj-е [удивление]
        удивл-енн(ый) , прич.-прил.
          удивленн-о
        удиви'-тельн(ый)
          удиви'тельн-о
            не-удиви'тельн-о,,1
          удиви'тельн-ость
          не-удиви'тельн(ый)
            неудиви'тельн-о,,2
          пре-удиви'тельный
    див-ова'-ть-ся
      на-дивова'ться
      по-дивова'ться


Гнездо для слова удивительный

ди'в(о)
    ди'в-н(ый)
      ди'вн-о
      пре-ди'вн(ый)
        преди'вн-о
    див-и'-ть
      диви'ть-ся
        на-диви'ться
        по-диви'ться,,1
        с-диви'ться
      на-диви'ть
      по-диви'ть
        подиви'ть-ся,,2
      у-диви'ть
        удиви'ть-ся
          удивл-я'-ться
        удивл-я'-ть
        удивл-е'ниj-е [удивление]
        удивл-енн(ый) , прич.-прил.
          удивленн-о
        удиви'-тельн(ый)
          удиви'тельн-о
            не-удиви'тельн-о,,1
          удиви'тельн-ость
          не-удиви'тельн(ый)
            неудиви'тельн-о,,2
          пре-удиви'тельный
    див-ова'-ть-ся
      на-дивова'ться
      по-дивова'ться


Гнездо для слова удивиться

ди'в(о)
    ди'в-н(ый)
      ди'вн-о
      пре-ди'вн(ый)
        преди'вн-о
    див-и'-ть
      диви'ть-ся
        на-диви'ться
        по-диви'ться,,1
        с-диви'ться
      на-диви'ть
      по-диви'ть
        подиви'ть-ся,,2
      у-диви'ть
        удиви'ть-ся
          удивл-я'-ться
        удивл-я'-ть
        удивл-е'ниj-е [удивление]
        удивл-енн(ый) , прич.-прил.
          удивленн-о
        удиви'-тельн(ый)
          удиви'тельн-о
            не-удиви'тельн-о,,1
          удиви'тельн-ость
          не-удиви'тельн(ый)
            неудиви'тельн-о,,2
          пре-удиви'тельный
    див-ова'-ть-ся
      на-дивова'ться
      по-дивова'ться


Гнездо для слова удивление

ди'в(о)
    ди'в-н(ый)
      ди'вн-о
      пре-ди'вн(ый)
        преди'вн-о
    див-и'-ть
      диви'ть-ся
        на-диви'ться
        по-диви'ться,,1
        с-диви'ться
      на-диви'ть
      по-диви'ть
        подиви'ть-ся,,2
      у-диви'ть
        удиви'ть-ся
          удивл-я'-ться
        удивл-я'-ть
        удивл-е'ниj-е [удивление]
        удивл-енн(ый) , прич.-прил.
          удивленн-о
        удиви'-тельн(ый)
          удиви'тельн-о
            не-удиви'тельн-о,,1
          удиви'тельн-ость
          не-удиви'тельн(ый)
            неудиви'тельн-о,,2
          пре-удиви'тельный
    див-ова'-ть-ся
      на-дивова'ться
      по-дивова'ться


Гнездо для слова удивляться

ди'в(о)
    ди'в-н(ый)
      ди'вн-о
      пре-ди'вн(ый)
        преди'вн-о
    див-и'-ть
      диви'ть-ся
        на-диви'ться
        по-диви'ться,,1
        с-диви'ться
      на-диви'ть
      по-диви'ть
        подиви'ть-ся,,2
      у-диви'ть
        удиви'ть-ся
          удивл-я'-ться
        удивл-я'-ть
        удивл-е'ниj-е [удивление]
        удивл-енн(ый) , прич.-прил.
          удивленн-о
        удиви'-тельн(ый)
          удиви'тельн-о
            не-удиви'тельн-о,,1
          удиви'тельн-ость
          не-удиви'тельн(ый)
            неудиви'тельн-о,,2
          пре-удиви'тельный
    див-ова'-ть-ся
      на-дивова'ться
      по-дивова'ться


Гнездо для слова удобно

удо'бн(ый)
    удо'бн-еньк-ий
    удо'бн-о
      не-удо'бно,,1
    удо'бн-ость
      не-удо'бность,,1
    удо'б-ств-о
      не-удо'бство,,1
    не-удо'бн(ый)
      неудо'бн-о,,2
      неудо'бн-ость,,2
      неудо'б-ств-о,,2
      неудо'бь, сущ.
    удоб-о-вар-и'м(ый) См. варить
      удобовари'м-ость
      не-удобовари'м(ый)
        неудобовари'м-ость
    удоб-о-восприи'мчивость См. воспринять
    удоб-о-выполн-и'м-ый См. выполнить
    удоб-о-исполн-и'м(ый) См. исполнить
      удобоисполни'м-ость
        не-удобоисполни'мость,,1
      не-удобоисполни'м(ый)
        неудобоисполни'м-ость,,2
    удоб-о-обозр-и'м-ый См. зреть,,I
    удоб-о-обраба'тыва-ем-ый См. работать
    удоб-о-обтека'-ем-ый См. течь,,I
    удоб-о-перенос-и'м(ый) См. нести,,I
      удобопереноси'м-ость
    удоб-о-поня'тн(ый) См. понять,,I
      удобопоня'тн-ость
        не-удобопоня'тность,,1
      не-удобопоня'тн(ый)
        неудобопоня'тн-ость,,2
    удоб-о-произнос-и'м(ый) См. произнести
      удобопроизноси'м-ость
      не-удобопроизноси'м(ый)
        неудобопроизноси'м-ость
    удоб-о-проход-и'м-ый См. ходить
      не-удобопроходи'м(ый)
        неудобопроходи'м-ость
    удоб-о-свар-и'м(ый) См. варить
      не-удобосвари'мый
    удоб-о-управля'-ем-ый См. править,,I
    удоб-о-усвоя'-ем(ый) См. свой,,I
      удобоусвоя'ем-ость
    удоб-о-чита'-ем(ый) См. читать
      удобочита'ем-ость
        не-удобочита'емость,,1
      не-удобочита'ем(ый)
        неудобочита'ем-ость,,2
    мал-о-удо'бный См. малый,,I
    общ-е-удо'бный См. общий


Гнездо для слова удобный

удо'бн(ый)
    удо'бн-еньк-ий
    удо'бн-о
      не-удо'бно,,1
    удо'бн-ость
      не-удо'бность,,1
    удо'б-ств-о
      не-удо'бство,,1
    не-удо'бн(ый)
      неудо'бн-о,,2
      неудо'бн-ость,,2
      неудо'б-ств-о,,2
      неудо'бь, сущ.
    удоб-о-вар-и'м(ый) См. варить
      удобовари'м-ость
      не-удобовари'м(ый)
        неудобовари'м-ость
    удоб-о-восприи'мчивость См. воспринять
    удоб-о-выполн-и'м-ый См. выполнить
    удоб-о-исполн-и'м(ый) См. исполнить
      удобоисполни'м-ость
        не-удобоисполни'мость,,1
      не-удобоисполни'м(ый)
        неудобоисполни'м-ость,,2
    удоб-о-обозр-и'м-ый См. зреть,,I
    удоб-о-обраба'тыва-ем-ый См. работать
    удоб-о-обтека'-ем-ый См. течь,,I
    удоб-о-перенос-и'м(ый) См. нести,,I
      удобопереноси'м-ость
    удоб-о-поня'тн(ый) См. понять,,I
      удобопоня'тн-ость
        не-удобопоня'тность,,1
      не-удобопоня'тн(ый)
        неудобопоня'тн-ость,,2
    удоб-о-произнос-и'м(ый) См. произнести
      удобопроизноси'м-ость
      не-удобопроизноси'м(ый)
        неудобопроизноси'м-ость
    удоб-о-проход-и'м-ый См. ходить
      не-удобопроходи'м(ый)
        неудобопроходи'м-ость
    удоб-о-свар-и'м(ый) См. варить
      не-удобосвари'мый
    удоб-о-управля'-ем-ый См. править,,I
    удоб-о-усвоя'-ем(ый) См. свой,,I
      удобоусвоя'ем-ость
    удоб-о-чита'-ем(ый) См. читать
      удобочита'ем-ость
        не-удобочита'емость,,1
      не-удобочита'ем(ый)
        неудобочита'ем-ость,,2
    мал-о-удо'бный См. малый,,I
    общ-е-удо'бный См. общий


Гнездо для слова удовольствие

удово'льствие
    не-удово'льствие
ср. удово'лить, удово'льствовать, устар.


Гнездо для слова уезжать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова уехать

е'хать
    е'хать-ся
    е'зд-и-ть
      е'здить-ся
      езж-а'-ть
        езжа'-л-ый
      е'зж-ива-ть
      е'зд-к-а
      езд(-а')
        езд-ов(о'й),,I, прил.
          ездов-о'й,,II, сущ.
      езд-о'к
      е'зж-ен-ый
        не-е'зженый
        мало/е'зженый См. малый,,I
      вы'-ездить
        вы'ездить-ся
          выезж-а'-ться,,1
          вые'зж-ива-ться,,1
        выезж-а'-ть,,I
          выезжа'ть-ся,,2
        вые'зж-ива-ть
          вые'зживать-ся,,2
        вы'езд-к-а
        вы'езж-енн-ый, прич.-прил.
          не-вы'езженный
      до-е'здить
        дое'зж-ива-ть
          дое'зживать-ся
        дое'зд-к-а
      до-е'здить-ся
      за-е'здить,,I Начать ездить
      за-е'здить,,II Утомить ездой; измучить
        зае'зж-ива-ть
        заезж-а'-ть,,I
        зае'зд-к-а
        зае'зж-енн-ый, прич.-прил.
      за-е'здить-ся
      из'-е'здить
        из'е'здить-ся,,I
          из'е'зж-ива-ться,,1
        из'е'зж-ива-ть
          из'е'зживать-ся,,2
        из'е'зж-енн-ый, прич.-прил.
      из'-е'здить-ся,,II
      на-е'здить
        нае'зж-ива-ть
          нае'зживать-ся
        наезж-а'-ть,,I
          наезжа'ть-ся
        нае'зд-к-а
        нае'зд-ник
          нае'зд-ниц-а
          нае'зднич-еств-о,,1
          нае'зднич-ий
          нае'зднич-еск-ий
          нае'зднич-а-ть
            нае'зднич-еств-о,,2
        нае'зж-енн-ый, прич.-прил.
          мал-о-нае'зженный См. малый,,I
      на-е'здить-ся
      об'-е'здить
        об'е'здить-ся
          об'езж-а'-ться,,I 1
        об'езж-а'-ть,,I
          об'езжа'ть-ся,,I 2
        об'е'зж-ива-ть
          об'е'зживать-ся
        об'е'зд-к-а
        об'е'зд,,I
        об'е'зд-чик,,I
        об'е'зж-енн-ый, прич.-прил.
          не-об'е'зженный
      от'-е'здить
      от'-е'здить-ся
      пере-е'здить
      по-е'здить
        пое'зд-к-а
      под'-е'здить
        под'е'зд-к-а
        под'е'зд-ок
        под'е'зд-чик
      при-е'здить
        прие'здить-ся
          приезж-а'-ться,,1
        приезж-а'-ть,,I
          приезжа'ть-ся,,2
        прие'зд-к-а
      про-е'здить
        проезж-а'-ть,,I
          проезжа'ть-ся,,I
        прое'зж-ива-ть
          прое'зживать-ся
          прое'зжива-ниj-е [проезживание]
        прое'зд-к-а
      про-е'здить-ся
        проезж-а'-ться,,II
      раз'-е'здить
        раз'е'зж-енн-ый, прич.-прил.
      раз'-е'здить-ся
      раз'-езж-а'-ть
        раз'езжа'-ниj-е [раз'езжание]
      с'-е'здить
      у-е'здить
        уе'здить-ся
          уе'зж-ива-ться
        уе'зж-ива-ть
      добр-о-е'зж-ий См. добро,,I
      мал-о-е'зж-ий См. малый,,I
      мимо/е'зд-ом См. мимо
      мимо/е'зж-ий См. мимо
      прям-о-е'зж-ий См. прямой
    в'-е'хать
      в'езж-а'-ть
        в'езжа'-ниj-е [в'езжание]
        в'езд
          в'езд-н-о'й,,1
        в'езд-н(о'й),,2
          в'ездн-о'е, сущ.
        в'е'зж(-ий)
          в'е'зж-ая, сущ.
    вз'-е'хать
      вз'езж-а'-ть
        вз'езд
          вз'езд-но'й,,1
        вз'езд-н-о'й,,2
        вз'е'зж-ий
    вы'-ехать
      выезж-а'-ть,,II
        вы'езд
          выезд-н-о'й,,1
          без-вы'езд-н(ый)
            безвы'ездн-о
          не-вы'езд
        выезд-н-о'й,,2
      по-вы'ехать
    до-е'хать
      доезж-а'-ть
        доезжа'-чий, сущ.
    за-е'хать
      заезж-а'-ть,,II
        зае'зд
          зае'зд-ом нареч.
          зае'зд-чик
        зае'зж(-ий),,I, прил.
          зае'зж-ий,,II, сущ.
        заезжа'-тель
          заезжа'тель-ств-о
          заезжа'тель-ск-ий
    на-е'хать
      наезж-а'-ть,,II
        нае'зд
          нае'зд-ом , нареч.
          нае'зд-ами, нареч.
          наезд-н-о'й,,1
          нае'зд-н-ый,,1
        наезд-н-о'й,,2
        нае'зд-н-ый,,2
        нае'зж(-ий),,I, прил.
          нае'зж-ий,,II, сущ.
            нае'зж-ая, сущ.
      по-нае'хать
      попри-нае'хать
    об'-е'хать
      об'езж-а'-ть,,II
        об'езжа'ть-ся,,II
        об'е'зд,,II
          об'е'зд-ом, нареч.
          об'езд-н-о'й,,I 1
        об'е'зд-чик,,II
        об'езд-н(о'й),,I 2, прил.
          об'ездн-о'й,,II, сущ.
        об'е'зж-ий
    от'-е'хать
      от'езж-а'-ть
        от'езжа'-ющ(ий),,I, прич.
          от'езжа'ющ-ий,,II, сущ.
            от'езжа'ющ-ая, сущ.
        от'е'зд-к-а
        от'е'зд
          пред-от'е'зд-н-ый
        от'е'зж-ий
    пере-е'хать
      переезж-а'-ть
        переезжа'-ниj-е [переезжание]
        перее'зд-к-а
        перее'зд
          переезд-н-о'й,,1
          перее'зд-н-ый,,1
        переезд-н-о'й,,2
        перее'зд-н-ый,,2
    по-е'хать
    под'-е'хать
      под'езж-а'-ть
        под'езжа'-ниj-е [под'езжание]
        под'е'зд
          под'езд-н-о'й,,1
          под'е'зд-н-ый
        под'езд-н-о'й,,2
    при-е'хать
      приезж-а'-ть,,II
        приезжа'-ющ(ий),,I, прич.
          приезжа'ющ-ий,,II, сущ.
            приезжа'ющ-ая, сущ.
        прие'зд
        прие'зж(-ий),,I, прил.
          прие'зж-ий,,II, сущ.
            прие'зж-ая,,I, сущ. Женщина
          прие'зж-ая,,II, сущ. Помещение
          нов-о-прие'зж(ий),,I, прил. См. новый
            новоприе'зж-ий,,II, сущ.
              новоприе'зж-ая, сущ.
      прие'ха-вш(ий),,I, прич.
        прие'хавш-ий,,II, сущ.
        нов-о-прие'хавш(ий),,I, прил. См. новый
          новоприе'хавш-ий,,II, сущ.
            новоприе'хавш-ая, сущ.
    про-е'хать
      проезж-а'-ть,,II
        прое'зд
          прое'зд-ом, нареч.
          проезд-н-о'й
          не-прое'зд-н-ый,,1
        проезжа'-ющ(ий),,I, прич.-прил.
          проезжа'ющ-ий,,II, сущ.
            проезжа'ющ-ая, сущ.
        прое'зж(-ий),,I, прил.
          прое'зж-ий,,II сущ.
            прое'зж-ая, сущ.
          не-прое'зжий
        не-прое'зд-н-ый,,2
    про-е'хать-ся
      проезж-а'-ться,,III
    раз'-е'хать-ся
      раз'езж-а'-ться
        раз'е'зд
          раз'е'зд-ик
        раз'езд-н(о'й)
          раз'ездн-ы'е, сущ.
        раз'е'зд-н(ый)
          раз'е'здн-ые, сущ.
      по-раз'е'хаться
    с'-е'хать
      с'езж-а'-ть
        с'езжа'-ниj-е [с'езжание]
        с'езд,,I
          с'е'зд-ов-ый
    с'-е'хать-ся
      с'езж-а'-ться
        с'езд,,II
          с'е'зд-ов/ец
          с'е'зд-ов/ск-ий
          пред-с'е'зд-ов/ск-ий
          парт/с'е'зд См. партия
        с'е'зж(-ий)
          с'е'зж-ая, сущ.
    у-е'хать
      уезж-а'-ть
        уезжа'-ющ(ий),,I, прич.
          уезжа'ющ-ий,,II, сущ.
            уезжа'ющ-ая, сущ.


Гнездо для слова ужас

у'жас
    ужас-а'-ть
      ужаса'ть-ся
        ужас-ну'-ться
      ужас-ну'-ть
      ужаса'-ющ(ий), прич.-прил.
        ужаса'ющ-е
    ужа'с-н(ый)
      ужа'сн-о
      пре-ужа'сн(ый)
        преужа'сн-о
у'жасть, прост.


Гнездо для слова ужасный

у'жас
    ужас-а'-ть
      ужаса'ть-ся
        ужас-ну'-ться
      ужас-ну'-ть
      ужаса'-ющ(ий), прич.-прил.
        ужаса'ющ-е
    ужа'с-н(ый)
      ужа'сн-о
      пре-ужа'сн(ый)
        преужа'сн-о
у'жасть, прост.


Гнездо для слова ужин I

жать,,II Среза'ть стебли хлебных злаков
    жа'ть-ся,,II жаться,,I См. жать,,I
    жин-а'-ть
    жа'-тв(а)
      жа'тв-енн-ый
    жа'-тк-а
      жа'тка-самосбро'ска См. сам, бросать
      жа'тка-самоски'дка См. сам, кидать
      сен-о-жа'тка См. сено
    жн-ец
      жн-и'ц(а)
        жни'ц-ын
      жнец-о'в
    жн-еj-а',,I [жнея] Жница
    жн-еj(а'),,II Жатка
      жне'й-к-а,,1
    жн-е'й/к-а,,2
    жн-и'в-а
    жн-и'в(о)
      жнив-j-о' [жнивье]
    жн-итв-о'
    жа'-т-ый, прич.
      не-жа'тый
    о-жи'н-ок
    вы'-жать,,II выжать,,I См. жать,,I
      вы'жать-ся,,II выжаться,,I См. жать,,I
      выжин-а'-ть
        выжина'ть-ся
    до-жа'ть,,II дожать,,I См. жать,,I
      дожа'ть-ся
        дожин-а'-ться,,1
      дожин-а'-ть
        дожина'ть-ся,,2
        дожи'н-к(и)
          дожи'ноч-н-ый
    за-жа'ть,,II зажать,,I См. жать,,I
      зажа'ть-ся,,II зажаться,,I См. жать,,I
        зажин-а'-ться,,1
      зажин-а'-ть
        зажина'ть-ся,,2
        зажи'н-к-и
        зажи'н
    за-жа'ть-ся,,III Увлечься жатвой
    на-жа'ть,,II нажать,,I См. жать,,I
      нажин-а'-ть
        нажина'ть-ся
        нажи'н
    недо-жа'ть,,II недожать,,I См. жать,,I
      недожин-а'-ть
        недожи'н
      недожа'-т(ый),,II, прич. недожатый,,I См. жать,,I
        недожа'т-ое, сущ.
    об-жа'ть,,II обжать,,I См. жать,,I
      обжа'ть-ся,,II обжаться,,I См. жать,,I
        обжин-а'-ться,,1
      обжин-а'-ть
        обжина'ть-ся,,2
        обжи'н-к(а)
          обжи'ноч-н-ый,,1
        обжи'н-ок
          обжи'ноч-н-ый,,2
        обжи'н-к-и
        обжи'н
    от-жа'ть,,II отжать,,I См. жать,,I
      отжа'ть-ся,,II отжаться,,I См. жать,,I
      отжин-а'-ть
    пере-жа'ть,,III Во время жатвы сжать все или многое. Пережать,,I-II См. жать,,I
      пережин-а'-ть,,I
        пережина'ть-ся
    пере-жа'ть,,IV Опередить в жатве
      пережин-а'-ть,,II
    по-жа'ть,,II Сре'зать стебли хлебных злаков Пожать,,I См. жать,,I
      пожа'ть-ся,,III пожаться,,I-II См. жать,,I
      пожин-а'-ть
        пожина'ть-ся
        пожи'н-к-и
          с-пожи'нки
      по'жн(-я)
        по'жен-к-а
        по'жен-н-ый
      по'жн-ив(о)
        по'жнив-н-ый
    по-жа'ть,,III Жать некоторое время
    под-жа'ть,,II поджать,,I См. жать,,I
      поджин-а'-ть
        поджина'ть-ся
    про-жа'ть,,III Пройти,сжиная, некоторое пространство. Прожать,,I-II См. жать,,I
      прожин-а'-ть
        прожина'ть-ся
    про-жа'ть,,IV Провести некоторое время в жатве
    с-жать,,II сжать,,I См. жать,,I
      сжин-а'-ть
        сжина'ть-ся
        сжина'-ниj-е [сжинание]
      сжа'-т-ый,,II, прич.-прил. сжатый,,I См. жать,,I
        не-сжа'тый
    у-жа'ть,,II ужать,,I См. жать,,I
      ужин-а'-ть
        ужи'н
    сен-о-жа'ть, сущ. См. сено


Гнездо для слова ужин II

у'жин
    у'жин-н-ый
    у'жин-а-ть
      до-у'жинать
        на-у'жинать-ся
      от-у'жинать
      по-у'жинать
      про-у'жинать
    па'-ужин, па'-ужин(-а)
      па'ужин-н-ый
      па'ужин-а-ть
    па'-ужн-а


Гнездо для слова узел I

у'зел,,I Место, где связаны концы чего-л.
    узел-о'к
      узело'ч-ек
    узл-и'шк-о
    узл-и'щ-е
    узл-а'ст-ый
    узл-и'ст(ый)
      узли'ст-ость
    узл-ова'т(ый)
      узлова'т-о
      узлова'т-ость
    узл-ов-о'й
    междо-у'зл-иj-е [междоузлие]
    узл-о-вяза'-ль/н-ый См. вязать
    узл-о-вяза'-тель См. вязать
    узл-о-улови'тель См. ловить
    аэр-о-у'зел
    гидр-о-у'зел
    радио/у'зел См. радио
    сан/у'зел См. санитар
    сан/тех/у'зел См. санитар, техника


Гнездо для слова узел II

у'зел,,II Мера скорости движения судов


Гнездо для слова узкий

у'зк(ий)
    у'з-еньк(ий)
      у'зеньк-о,,1
    уз-ехоньк(ий)
      узехоньк-о,,1
    уз-ешеньк(ий)
      узешеньк-о,,1
    узк-ова'т(ый)
      узкова'т-о,,1
      узкова'т-ость
    у'зк-о
      у'з-еньк-о,,2
      у'з-ехоньк-о,,2
      уз-ешеньк-о,,2
      узк-ова'т-о,,2
    у'зк-ость
    у'з-ость
    уз-ин-а'
    пре-у'зкий
    у'з-и-ть
      у'зить-ся
      за-у'зить
        зау'ж-ива-ть
          зау'живать-ся
      об-у'зить
        обу'зить-ся
          обу'ж-ива-ться,,II,,1 обуживаться,,I См. удить
        обу'ж-ива-ть,,II обуживать,,I См. удить
          обу'живать-ся,,II,,2
          обу'жива-ниj-е,,II обуживание,,I См. удить
      пере-у'зить
        переу'ж-ива-ть,,II переуживать,,I См. удить
          переу'живать-ся,,II переуживаться,,I См. удить
        переу'з-ин(а)
          переу'зин-к-а
      с-у'зить
        су'зить-ся
          су'ж-ива-ться,,1
        су'ж-ива-ть
          су'живать-ся,,2
          су'жива-ниj-е [суживание]
          су'жива-ющ-ий, прич.
            сосуд-о-су'живающий См. сосуд
        суж-а'-ть
          сужа'ть-ся
        суж-е'ниj-е [сужение]
    узк-о-бе'др-енн-ый См. бедро
    узк-о-бедр-0-ый См. бедро
    узк-о-боро'д-0-ый См. борода
    узк-о-бо'рт-н-ый См. борт
    узк-о-ве'домственный См. ведомство
    узк-о-гла'з(-0-ый) См. глаз
      узкогла'з-иj-е [узкоглазие]
    узк-о-го'рл-0-ый См. горло
    узк-о-гру'д(-0-ый) См. грудь
      узкогру'д-ость
    узк-о-гу'б-0-ый См. губа,,I
    узк-о-за'д(-0-ый) См. зад
      узкоза'д-ость
    узк-о-захва'т-н-ый См. хватать
    узк-о-кла'ссовый,,1 См. класс,,I
    узк-о-кла'сс-ов-ый,,2 См. класс,,I
    узк-о-коле'й(-н-ый) См. колея
      узкоколе'й-к-а [узкоколей(ная железная дорога)-к-а]
    узк-о-коры'стный,,1 См. корысть
    узк-о-коры'ст-н-ый,,2 См. корысть
    узк-о-ли'ст-н-ый См. лист
    узк-о-ли'ст-0-ый См. лист
    узк-о-ли'ц-0-ый См. лицо
    узк-о-ли'чный См. лицо
    узк-о-ло'б(-0-ый) См. лоб
      узколо'б-иj-е [узколобие]
      узколо'б-ость
    узк-о-мо'рд-0-ый См. морда,,I
    узк-о-напра'вленный См. направить
    узк-о-но'с(-0-ый) См. нос
      узконо'с-ые, сущ.
    узк-о-пленоч-н-ый См. пленка,,I
    узк-о-пле'ч-0-ий См. плечо
    узк-о-поло'с-иц-а См. полоса
    узк-о-поло'с-н-ый См. полоса
    узк-о-практи'ческий См. практика
    узк-о-профессиона'льный См. профессия
    узк-о-ря'д-н-ый См. ряд
    узк-о-специализи'рованный См. специальный
    узк-о-специа'льный См. специальный
    узк-о-те'л-к-а См. тело


Гнездо для слова узнавать

знать,,I, глаг.
    зна'ть-ся
      зна-ва'-ться,,1
    зна-ва'-ть
      знава'ть-ся,,2
    зна'-ниj-е
      не-зна'ние
      все/зна'ние См. весь,,II, ср. всеведение
      естеств-о-зна'ние См. естество
      искусств-о-зна'ние См. искусство
      музык-о-зна'ние См. музыка
      человек-о-зна'ние См. человек
      язык-о-зна'ние См. язык
    зна-тj-о' [знатье]
    зна'й-к-а
      не-зна'йка
      пол-у-зна'й(к-а) См. половина
        полузна'й-ств-о
    знат-о'к
      знато'ч-еств-о
      знато'ц-к-ий
      не-знато'к
    зна'-ющ-ий, прич.-прил.
      не-зна'ющий
      все/зна'ющий См. весь,,II
    зна'-ем(ый),,I, прич.-прил.
      зна'ем-ый,,II, сущ.
      не-зна'ем(ый)
        незна'ем-о
    зна'т-н(ый),,I Известный, знаменитый. Знатный II См. знать,,II
      зна'тн-о
      пре-зна'тный,,I презнатный II См. знать,,II
    зна'-м/о
      не-зна'мо,,1
    не-зна'-м(ый)
      незна'м-о,,2
    вы'-знать
      вызна-ва'-ть
    до-зна'ть
      дозна-ва'-ть
    до-зна'ть-ся
      дозна-ва'-ться
        дознава'-тель
          дознава'тель-ниц-а
      дозна'-ниj-е [дознание]
        пере-дозна'ние
    за-зна'ть
    обо-зна'ть
      обозна-ва'-ть
    обо-зна'ть-ся,,I Ознакомиться, освоиться
      обозна-ва'-ться,,I
    обо-зна'ть-ся,,II Ошибочно принять одно за другое
      обозна-ва'-ться,,II
    о/по-зна'ть
      опозна'ть-ся
        опозна-ва'-ться,,1
      опозна-ва'-ть
        опознава'ть-ся,,2
        опознава'-ниj-е [опознавание]
        опознава'-тель
        опознава'-тельн(ый)
          опознава'тельн-ые, сущ.
      опозна'-ниj-е [опознание]
      опозна'-тельн-ый
    пере-зна'ть
    по-зна'ть
      позна-ва'-ть
        познава'ть-ся
          познава'-емость
        познава'-ниj-е [познавание]
        познава'-ем-ый, прич.
          не-познава'ем(ый)
            непознава'ем-ое, сущ.
            непознава'ем-ость
        познава'-тельн(ый)
          познава'тельн-о-воспита'тельный См. воспитать
          нау'чн-о-познава'тельный См. учить
          теоре'тик-о-познава'тельный См. теория
          уче'бн-о-познава'тельный См. учить
      позна'-ниj-е [познание]
        мир-о-позна'ние См. мир,,I
        сам-о-позна'ние См. сам
      по'зна-нн-ый, прич.
        не-по'знанн(ый)
          непо'знанн-ость
      рас-позна'ть
        распозна-ва'-ть
          распознава'ть-ся
            распознава'-емость
        распознава'-ниj-е [распознавание]
          распознава'-тель
            распознава'тель-ниц-а
        распозна'-ниj-е [распознание]
      с-позна'ть
        спозна'ть-ся
          спозна-ва'-ться,,1
        спозна-ва'-ть
          спознава'ть-ся,,2
    при-зна'ть
      призна'ть-ся
        призна-ва'-ться,,1
      призна-ва'-ть
        признава'ть-ся,,2
      призна'-ниj-е [признание]
        не-призна'ние
        пол-у-призна'ние См. половина
      при'зна-нн-ый, прич.-прил.
        не-при'знанный
        общ-е-при'знанн(ый) См. общий
          общепри'знанн-ость
    про-зна'ть
      прозна-ва'-ть
    у-зна'ть
      узна'ть-ся
        узна-ва'-ться,,1
      узна-ва'-ть
        узнава'ть-ся,,2
        узнава'-ниj-е
          не-узнава'ние
        не-узнава'-ем(ый)
          неузнава'ем-о
          неузнава'ем-ость
      узна'-ниj-е [узнание]
      на-узна'ть
        наузна-ва'-ть
      пере-узна'ть
      пред-узна'ть
        предузна-ва'-ть
          предузнава'ть-ся
      раз-узна'ть
        разузна-ва'-ть
          разузнава'ть-ся
          разузнава'-ниj-е [разузнавание]
        разузна'-ниj-е [разузнание]
        по-разузна'ть
    вс-е-зна'й-к-а См. весь,,II
    вс-е-зна'й-ств-о См. весь,,II
    мног-о-зна'й-к-а См. много
    мног-о-зна'й-ств-о См. много
    не/могу/зна'й-к-а См. мочь,,I
    руд-о-зна'т-ец См. руда,,I


Гнездо для слова узнать

знать,,I, глаг.
    зна'ть-ся
      зна-ва'-ться,,1
    зна-ва'-ть
      знава'ть-ся,,2
    зна'-ниj-е
      не-зна'ние
      все/зна'ние См. весь,,II, ср. всеведение
      естеств-о-зна'ние См. естество
      искусств-о-зна'ние См. искусство
      музык-о-зна'ние См. музыка
      человек-о-зна'ние См. человек
      язык-о-зна'ние См. язык
    зна-тj-о' [знатье]
    зна'й-к-а
      не-зна'йка
      пол-у-зна'й(к-а) См. половина
        полузна'й-ств-о
    знат-о'к
      знато'ч-еств-о
      знато'ц-к-ий
      не-знато'к
    зна'-ющ-ий, прич.-прил.
      не-зна'ющий
      все/зна'ющий См. весь,,II
    зна'-ем(ый),,I, прич.-прил.
      зна'ем-ый,,II, сущ.
      не-зна'ем(ый)
        незна'ем-о
    зна'т-н(ый),,I Известный, знаменитый. Знатный II См. знать,,II
      зна'тн-о
      пре-зна'тный,,I презнатный II См. знать,,II
    зна'-м/о
      не-зна'мо,,1
    не-зна'-м(ый)
      незна'м-о,,2
    вы'-знать
      вызна-ва'-ть
    до-зна'ть
      дозна-ва'-ть
    до-зна'ть-ся
      дозна-ва'-ться
        дознава'-тель
          дознава'тель-ниц-а
      дозна'-ниj-е [дознание]
        пере-дозна'ние
    за-зна'ть
    обо-зна'ть
      обозна-ва'-ть
    обо-зна'ть-ся,,I Ознакомиться, освоиться
      обозна-ва'-ться,,I
    обо-зна'ть-ся,,II Ошибочно принять одно за другое
      обозна-ва'-ться,,II
    о/по-зна'ть
      опозна'ть-ся
        опозна-ва'-ться,,1
      опозна-ва'-ть
        опознава'ть-ся,,2
        опознава'-ниj-е [опознавание]
        опознава'-тель
        опознава'-тельн(ый)
          опознава'тельн-ые, сущ.
      опозна'-ниj-е [опознание]
      опозна'-тельн-ый
    пере-зна'ть
    по-зна'ть
      позна-ва'-ть
        познава'ть-ся
          познава'-емость
        познава'-ниj-е [познавание]
        познава'-ем-ый, прич.
          не-познава'ем(ый)
            непознава'ем-ое, сущ.
            непознава'ем-ость
        познава'-тельн(ый)
          познава'тельн-о-воспита'тельный См. воспитать
          нау'чн-о-познава'тельный См. учить
          теоре'тик-о-познава'тельный См. теория
          уче'бн-о-познава'тельный См. учить
      позна'-ниj-е [познание]
        мир-о-позна'ние См. мир,,I
        сам-о-позна'ние См. сам
      по'зна-нн-ый, прич.
        не-по'знанн(ый)
          непо'знанн-ость
      рас-позна'ть
        распозна-ва'-ть
          распознава'ть-ся
            распознава'-емость
        распознава'-ниj-е [распознавание]
          распознава'-тель
            распознава'тель-ниц-а
        распозна'-ниj-е [распознание]
      с-позна'ть
        спозна'ть-ся
          спозна-ва'-ться,,1
        спозна-ва'-ть
          спознава'ть-ся,,2
    при-зна'ть
      призна'ть-ся
        призна-ва'-ться,,1
      призна-ва'-ть
        признава'ть-ся,,2
      призна'-ниj-е [признание]
        не-призна'ние
        пол-у-призна'ние См. половина
      при'зна-нн-ый, прич.-прил.
        не-при'знанный
        общ-е-при'знанн(ый) См. общий
          общепри'знанн-ость
    про-зна'ть
      прозна-ва'-ть
    у-зна'ть
      узна'ть-ся
        узна-ва'-ться,,1
      узна-ва'-ть
        узнава'ть-ся,,2
        узнава'-ниj-е
          не-узнава'ние
        не-узнава'-ем(ый)
          неузнава'ем-о
          неузнава'ем-ость
      узна'-ниj-е [узнание]
      на-узна'ть
        наузна-ва'-ть
      пере-узна'ть
      пред-узна'ть
        предузна-ва'-ть
          предузнава'ть-ся
      раз-узна'ть
        разузна-ва'-ть
          разузнава'ть-ся
          разузнава'-ниj-е [разузнавание]
        разузна'-ниj-е [разузнание]
        по-разузна'ть
    вс-е-зна'й-к-а См. весь,,II
    вс-е-зна'й-ств-о См. весь,,II
    мног-о-зна'й-к-а См. много
    мног-о-зна'й-ств-о См. много
    не/могу/зна'й-к-а См. мочь,,I
    руд-о-зна'т-ец См. руда,,I


Гнездо для слова уйти

идти'
    идти'-сь
    ид-у'щ(ий),,I, прич.
      иду'щ-ий,,II, сущ.
      пред-ыду'щ(ий)
        предыду'щ-ее, сущ.
      мимо/иду'щий См. мимо
    взо-йти'
    во-йти'
    вы'-йти
      по-вы'йти
    до-йти'
    за-йти'
    изо-йти',,I Побывать во многих местах
    изо-йти',,II Выйти, изнемочь
    на-йти',,I Подойдя вплотную, натолкнуться. См. найти,,II
    низо-йти'
      с-низойти'
    обо-йти'
      обойд-енн(ый),,I, прич.
        обойденн-ый,,II, сущ.
          обойденн-ая, сущ.
    ото-йти'
    пере-йти'
    по-йти'
    подо-йти'
    при-йти'
    про-йти'
      пройти'-сь
    разо-йти'-сь
      по-разойти'сь
    со-йти'
    со-йти'-сь
    у-йти'


Гнездо для слова указать

указа'ть
    ука'з-ыва-ть
      ука'зывать-ся
      ука'зыва-ниj-е [указывание]
    указа'-ниj-е
      цел-е-указа'ние См. цель
    ука'з-к-а
    ука'з
      ука'з-ец
      ука'з-ник
      ука'з-н-ый
    указа'-тель
      бенз-о-указа'тель См. бензин
      ветр-о-указа'тель См. ветер
      вод-о-указа'тель См. вода
      капл-е-указа'тель См. капать
      слов-о-указа'тель См. слово,,I
    ука'з(-чик)
      ука'з-чиц-а
    ука'за-нн-ый, прич.
      не-ука'занный
      выше/ука'занный См. высокий
      ниже/ука'занный См. низкий
    указу'-ющ-ий, прич.-прил.
    указа'-тельн-ый
    не-ука'з-н-ый
    пред-указа'ть
      предука'з-ыва-ть
      предуказа'-ниj-е [предуказание]
    вод-о-указа'-тельн-ый См. вода


Гнездо для слова указывать

указа'ть
    ука'з-ыва-ть
      ука'зывать-ся
      ука'зыва-ниj-е [указывание]
    указа'-ниj-е
      цел-е-указа'ние См. цель
    ука'з-к-а
    ука'з
      ука'з-ец
      ука'з-ник
      ука'з-н-ый
    указа'-тель
      бенз-о-указа'тель См. бензин
      ветр-о-указа'тель См. ветер
      вод-о-указа'тель См. вода
      капл-е-указа'тель См. капать
      слов-о-указа'тель См. слово,,I
    ука'з(-чик)
      ука'з-чиц-а
    ука'за-нн-ый, прич.
      не-ука'занный
      выше/ука'занный См. высокий
      ниже/ука'занный См. низкий
    указу'-ющ-ий, прич.-прил.
    указа'-тельн-ый
    не-ука'з-н-ый
    пред-указа'ть
      предука'з-ыва-ть
      предуказа'-ниj-е [предуказание]
    вод-о-указа'-тельн-ый См. вода


Гнездо для слова укладывать

класть
    кла'сть-ся
    кла'д-к(а)
      кла'доч-к-а
      кла'д-чик,,1
      кла'доч-н-ый
      яйц-е-кла'дка См. яйцо
    кла'д-чик,,2
      дерн-о-кла'дчик См. дерн
    кладь
    кла'д-ен(ый)
      кладен-е'ц
        меч-кладене'ц См. меч
    клад-у'щ-ий , прич.
      яйц-е-кладу'щ(ий) См. яйцо
        яйцекладу'щ-ие , сущ.
    в-класть См. вложить
      вкла'д-ыва-ть
        вкла'дывать-ся
        вкла'дыва-ниj-е [вкладывание]
      вклад
        вкла'д(-чик),,1
          вкла'д-чиц-а
        вклад-н-о'й,,1
      вкла'д-к-а
      вкла'д-ыш
      вкла'д-чик,,2
      вклад-н-о'й,,2
    вы'-класть ср. выложить
      вы'класть-ся
        выкла'д-ыва-ться,,1
      выкла'д-ыва-ть
        выкла'дывать-ся,,2
        выкла'дыва-ниj-е [выкладывание]
      вы'клад-к-а
      выклад-н-о'й
    до-кла'сть ср. доложить,,II
      докла'д-ыва-ть,,II докладывать,,I См. доклад
        докла'дывать-ся,,II докладываться,,I См. доклад
        докла'дыва-ниj-е,,II докладывание,,I См. доклад
      докла'д-к-а
      доклад-н-о'й,,II докладной,,I См. доклад
    за-кла'сть ср. заложить,,I-II
      закла'д-ыва-ть
        закла'дывать-ся
        закла'дыва-ниj-е [закладывание]
        пере-закла'дывать
          перезакла'дывать-ся
          перезакла'д
          перезакла'д(-чик)
            перезакла'д-чиц-а
        про-закла'дывать
      закла'д
        заклдад-н(о'й)
          закладн-а'я , сущ.
      закла'д-к(а)
        закла'доч-к-а
        закла'доч-н-ый
      закла'д(-чик)
        закла'д-чиц-а
      закла'д-нич/еств-о
    на-кла'сть ср. наложить
      накла'д-ыва-ть
        накла'дывать-ся
      накла'д,,I Место , на которое что-л. накладывают
        сам-о-накла'д См. сам
          самонакла'д-чик
      накла'д,,II Убыток
        накла'д-н(ый)
          накла'дн-о
        накла'д-ист(ый)
          накла'дист-о
        в-накла'д-е
      накла'д-к(а)
        в-накла'дк-у
      накла'д(-чик)
        накла'д-чиц-а
      наклад-н(о'й)
        накладн-а'я , сущ.
      наклад-а'-ть
      по-накла'сть
    о-кла'сть
      окла'д-ыва-ть
        окла'дывать-ся
        окла'дыва-ниj-е [окладывание]
      окла'д-к-а
      окла'д,,I, См. оклад,,II
        оклад-н-о'й,,I
      окла'д-чик
      оклад-н-о'й,,II окладной,,III См. оклад,,II
    об-кла'сть См. обложить
      обкла'д-ыва-ть
        обкла'дывать-ся
        обкла'дыва-ниj-е [обкладывание]
      обкла'д-к(а)
        обкла'доч-н-ый
      обкла'д
      обкла'д-чик
    [отложи'ть]
      откла'д-ыва-ть
        откла'дывать-ся
        откла'дыва-ниj-е [откладывание]
      откла'д-к-а
    пере-кла'сть ср. переложить
      перекла'д-ыва-ть
        перекла'дывать-ся
        перекла'дыва-ниj-е [перекладывание]
      перекла'д-к(а)
        перекла'доч-н-ый
      перекла'д
      перекла'д-чик
      перекла'д-ин(а)
        перекла'дин-к-а
      переклад-н(о'й)
        перекладн-а'я , сущ.
    по-кла'сть ср. положить
      поклад-а'-ть
      покла'д-ыва-ть
      покла'ж-а
    [подложи'ть]
      подкла'д-ыва-ть
        подкла'дывать-ся
        подкла'дыва-ниj-е [подкладывание]
      подкла'д-к(а)
        подкла'доч-н-ый
        бел-о-подкла'доч-н(ый) См. белый,,I
          белоподкла'дочн-ик
      подкла'д-чик
      подклад-н-о'й
    [приложи'ть]
      прикла'д-ыва-ть
        прикла'дывать-ся
        прикла'дыва-ниj-е [прикладывание]
        рук-о-прикла'д-ств(о) См. рука
          рукоприкла'д-чик
          рукоприкла'дств-ова-ть
            за-рукоприкла'дствовать
      прикла'д-к-а
      прикла'д-ок
      прикла'д
        прикла'д-ишк-о
        бес-прикла'д-н-ый
      приклад-н(о'й)
        прикладн-и'к
        декорати'вн-о-прикладно'й См. декор
      прикла'д-ист(ый)
        прикла'дист-ость
    [проложи'ть]
      прокла'д-ыва-ть
        прокла'дывать-ся
        прокла'дыва-ниj-е [прокладывание]
        прокла'дыва-тель
      прокла'д-к(а)
        прокла'доч-к-а
        прокла'доч-н-ый
      прокла'д-чик
        курс-о-прокла'дчик См. курс
        пут-е-прокла'дчик См. путь
      проклад-н(о'й)
        прокла'дн-ик
    рас-кла'сть ср. разложить
      раскла'д-ыва-ть
        раскла'дывать-ся
        раскла'дыва-ниj-е [раскладывание]
        по-раскла'дывать
      раскла'д-к(а)
        раскла'доч-н-ый
      раскла'д
      раскла'д(-чик)
        раскла'д-чиц-а
      расклад-у'шк-а
      расклад-н-о'й
    с-класть ср. сложить
      скла'сть-ся
        скла'д-ыва-ться,,1
      скла'д-ыва-ть
        скла'дывать-ся,,2
        скла'дыва-ниj-е [складывание]
        скла'дыва-ль/(щик)
          скла'дываль-щиц-а
        склад-а'/ль/(щик)
          склада'ль-щиц-а
      склад,,I Физический облик
        скла'д-к-а,,I
      склад,,II Помещение
        скла'д-ик
        скла'д(-чик),,I
          скла'д-чиц-а,,I
        скла'д-очн-ый,,I
        склад-ск-о'й
        при-склад-ск-о'й
        склад-и'рова-ть
          склади'ровать-ся
          склади'рова-ниj-е [складирование]
        авто/скла'д См. автомобиль
        зерн-о-скла'д,,1-2 См. зерно
        нефт-е-скла'д См. нефть
        фра'нко-скла'д
        хоз/скла'д См. хозяйство
      склад,,III Слог
      скла'д-к-а,,II Процесс
      скла'д-к(а),,III Сгиб на ткани, бумаге; изгиб земной коры
        скла'доч-к-а
        скла'дч-ат(ый)
          скла'дчат-ость
          скла'дчат-о-гу'б См. губа,,I
          складчат-о-кры'л(-0-ый) См. крыло
            складчатокры'л-ые , сущ.
        складк-о-образова'ние См. образовать,,II
      скла'д-к(а),,IV Складчина
        скла'д(-чик),,II
          скла'д-чиц-а,,II
        скла'доч-н-ый,,II
      скла'д-ств-о
      скла'д-чин(а)
        скла'дчин-к-а
        скла'дчин-н-ый
      скла'д-ень
        скла'ден-к-и
        складен-е'ц
      скла'д(-чик),,III
        скла'д-чиц-а,,III
      склад-н-о'й
        решетчат-о-складно'й См. решетка
      скла'д-н(ый)
        скла'дн-еньк(ий)
          скла'дненьк-о
        скла'дн-о
          не-скла'дно,,1
        скла'дн-ость
          не-скла'дность,,1
        не-скла'дн(ый)
          нескла'дн-о,,2
          нескла'дн-ость,,2
          нескла'д-иц-а
          несклад-ех-а
    у-кла'сть ср. уложить
      укла'сть-ся
        укла'д-ыва-ться,,1
        уклад-а'-ться,,1
      уклад-а'-ть
        уклада'ть-ся,,2
      укла'д-ыва-ть
        укла'дывать-ся,,2
        укла'дыва-ниj-е [укладывание]
        пере-укла'дывать
          переукла'дывать-ся
          переукла'дыва-ниj-е [переукладывание]
          переукла'д-к-а,,1
      укла'д-к(а)
        укла'доч-к-а
        укла'доч-н-ый
          па'чечн-о-укла'дочный См. пачка
        пере-укла'дка,,2
        бетон-о-укла'дк(а) См. бетон
          бетоноукла'д-чик,,1
          бетоноукла'доч-н-ый
        диск-о-укла'доч-н-ый См. диск
        доск-о-укла'доч-н-ый См. доска
        пут-е-укла'дк(а) См. путь
          путеукла'д-чик,,1
          путеукла'доч-н-ый
      укла'д
        мног-о-укла'д-н-ый См. много
      укла'д-чик
        укла'д-чиц-а
        авто/укла'дчик
        асфальт-о-укла'дчик См. асфальт
        бетон-о-укла'дчик,,2 См. бетон
        бревн-о-укла'дчик См. бревно
        бурт-о-укла'дчик См. бурт
        дрен-о-укла'дчик См. дрен
        кабел-е-укла'дчик См. кабель
        лент-о-укла'дчик См. лента
        лес-о-укла'дчик См. лес
        пут-е-укла'дчик,,2 См. путь
        рельс-о-укла'дчик См. рельс
        сегмент-о-укла'дчик См. сегмент
        труб-о-укла'дчик См. труба
        тюбинг-о-укла'дчик См. тюбинг
        штабел-е-укла'дчик См. штабель
      укла'д-ист-ый
    сам-о-кла'д См. сам
    сам-о-кла'д-чик См. сам
    труб-о-кла'д См. труба
    яйц-е-кла'д См. яйцо


Гнездо для слова укрепить

кре'пк(ий)
    крепк-ова'т-ый
    крепч-а'йш-ий
    кре'пк-о
      кре'п-еньк-о
      на'-крепко
      не-кре'пко,,1
      кре'пко-на'крепко
      крепко/сби'тый См. бить,,I
    кре'пость,,I Прочность. Крепость,,II См. крепостной,,I; См. крепость,,III-IV
    креп-ы'ш
    не-кре'пк(ий)
      некре'пк-о,,2
    пре-кре'пк(ий)
      прекре'пк-о
    кре'п-ну-ть
      о-кре'пнуть
        окре'п-ш-ий, прич.
          не-окре'пший
    крепч-а'-ть
      за-крепча'ть
      по-крепча'ть
    креп-и'-ть
      крепи'ть-ся
        по-крепи'ться
      крепл-е'ниj-е [крепление]
      креп-еж
        крепеж-н-ый
      крепь,,I крепь,,II См. крепостной,,I
      крепи'-ль/щик
      крепи'-тель
      крепи'-тельн(ый)
        крепи'тельн-ое, сущ.
      крепл-ен-ый
      в-крепи'ть
        вкрепи'ть-ся
          вкрепл-я'-ться,,1
        вкрепл-я'-ть
          вкрепля'ть-ся,,2
        вкрепл-е'ниj-е [вкрепление]
      за-крепи'ть
        закрепи'ть-ся
          закрепл-я'-ться,,1
        закрепл-я'-ть
          закрепля'ть-ся,,2
        закрепл-е'ниj-е
          сам-о-закрепле'ние См. сам
        закре'п-к(а)
          закре'поч-н-ый
        закре'п-а
        закре'п(-щик)
          закре'п-щиц-а
        закрепи'-тель
          закрепи'тель-н-ый,,1
        закрепл-енн(ый), прич.-прил.
          закрепленн-ость
          жестко/закрепленный См. жесткий
        закрепи'-тельн-ый,,2
        пере-закрепи'ть
          перезакрепл-я'-ть
            перезакрепля'ть-ся
          перезакрепл-е'ниj-е [перезакрепление]
      о-крепи'ть
        окрепл-я'-ть
      от-крепи'ть
        открепи'ть-ся
          открепл-я'-ться,,1
        открепл-я'-ть
          открепля'ть-ся,,2
        открепл-е'ниj-е [открепление]
        открепи'-тельн-ый
      пере-крепи'ть
        перекрепл-я'-ть
          перекрепля'ть-ся
        перекрепл-е'ниj-е [перекрепление]
        перекре'п-к-а
      под-крепи'ть
        подкрепи'ть-ся
          подкрепл-я'-ться,,1
        подкрепл-я'-ть
          подкрепля'ть-ся,,2
        подкрепл-е'ниj-е [подкрепление]
        подкре'п-а
      при-крепи'ть
        прикрепи'ть-ся
          прикрепл-я'-ться,,1
        прикрепл-я'-ть
          прикрепля'ть-ся,,2
        прикрепл-е'ниj-е [прикрепление]
        прикре'п-а
        прикрепл-енн(ый),,I, прич.-прил.
          прикрепленн-ый,,II, сущ.
            прикрепленн-ая, сущ.
          прикрепленн-ость
        прикрепи'-тельн-ый
      рас-крепи'ть
        раскрепи'ть-ся
          раскрепл-я'-ться,,1
        раскрепл-я'-ть
          раскрепля'ть-ся,,2
        раскрепл-е'ниj-е [раскрепление]
        раскреп-о'вк-а
      с-крепи'ть
        скрепи'ть-ся
          скрепл-я'-ться,,1
        скрепл-я'-ть
          скрепля'ть-ся,,2
        скрепл-е'ниj-е [скрепление]
        скре'п-к(а)
          скре'поч-н-ый
        скре'п-а
        скреп
        скреп-н-о'й
      у-крепи'ть
        укрепи'ть-ся
          укрепл-я'-ться,,1
        укрепл-я'-ть
          укрепля'ть-ся,,2
          уркрепля'-ющ-ий, прич.-прил.
            песк-о-укрепля'ющий См. песок
        укрепл-е'ниj-е [укрепление]
        укре'п-а
        укрепл-енн-ый, прич.-прил.
        укрепи'-тельн-ый
        берег-о-укрепи'-тельн-ый См. берег
        песк-о-укрепи'-тельн-ый См. песок
      сердц-е-крепи'-тельн-ый См. сердце
    крепк-о-голо'в-0-ый См. голова
    крепк-о-гру'д-0-ый См. грудь
    крепк-о-ло'б-0-ый См. лоб
    крепк-о-но'г-0-ий См. нога
    крепк-о-пле'ч-0-ий См. плечо


Гнездо для слова укрепление

кре'пк(ий)
    крепк-ова'т-ый
    крепч-а'йш-ий
    кре'пк-о
      кре'п-еньк-о
      на'-крепко
      не-кре'пко,,1
      кре'пко-на'крепко
      крепко/сби'тый См. бить,,I
    кре'пость,,I Прочность. Крепость,,II См. крепостной,,I; См. крепость,,III-IV
    креп-ы'ш
    не-кре'пк(ий)
      некре'пк-о,,2
    пре-кре'пк(ий)
      прекре'пк-о
    кре'п-ну-ть
      о-кре'пнуть
        окре'п-ш-ий, прич.
          не-окре'пший
    крепч-а'-ть
      за-крепча'ть
      по-крепча'ть
    креп-и'-ть
      крепи'ть-ся
        по-крепи'ться
      крепл-е'ниj-е [крепление]
      креп-еж
        крепеж-н-ый
      крепь,,I крепь,,II См. крепостной,,I
      крепи'-ль/щик
      крепи'-тель
      крепи'-тельн(ый)
        крепи'тельн-ое, сущ.
      крепл-ен-ый
      в-крепи'ть
        вкрепи'ть-ся
          вкрепл-я'-ться,,1
        вкрепл-я'-ть
          вкрепля'ть-ся,,2
        вкрепл-е'ниj-е [вкрепление]
      за-крепи'ть
        закрепи'ть-ся
          закрепл-я'-ться,,1
        закрепл-я'-ть
          закрепля'ть-ся,,2
        закрепл-е'ниj-е
          сам-о-закрепле'ние См. сам
        закре'п-к(а)
          закре'поч-н-ый
        закре'п-а
        закре'п(-щик)
          закре'п-щиц-а
        закрепи'-тель
          закрепи'тель-н-ый,,1
        закрепл-енн(ый), прич.-прил.
          закрепленн-ость
          жестко/закрепленный См. жесткий
        закрепи'-тельн-ый,,2
        пере-закрепи'ть
          перезакрепл-я'-ть
            перезакрепля'ть-ся
          перезакрепл-е'ниj-е [перезакрепление]
      о-крепи'ть
        окрепл-я'-ть
      от-крепи'ть
        открепи'ть-ся
          открепл-я'-ться,,1
        открепл-я'-ть
          открепля'ть-ся,,2
        открепл-е'ниj-е [открепление]
        открепи'-тельн-ый
      пере-крепи'ть
        перекрепл-я'-ть
          перекрепля'ть-ся
        перекрепл-е'ниj-е [перекрепление]
        перекре'п-к-а
      под-крепи'ть
        подкрепи'ть-ся
          подкрепл-я'-ться,,1
        подкрепл-я'-ть
          подкрепля'ть-ся,,2
        подкрепл-е'ниj-е [подкрепление]
        подкре'п-а
      при-крепи'ть
        прикрепи'ть-ся
          прикрепл-я'-ться,,1
        прикрепл-я'-ть
          прикрепля'ть-ся,,2
        прикрепл-е'ниj-е [прикрепление]
        прикре'п-а
        прикрепл-енн(ый),,I, прич.-прил.
          прикрепленн-ый,,II, сущ.
            прикрепленн-ая, сущ.
          прикрепленн-ость
        прикрепи'-тельн-ый
      рас-крепи'ть
        раскрепи'ть-ся
          раскрепл-я'-ться,,1
        раскрепл-я'-ть
          раскрепля'ть-ся,,2
        раскрепл-е'ниj-е [раскрепление]
        раскреп-о'вк-а
      с-крепи'ть
        скрепи'ть-ся
          скрепл-я'-ться,,1
        скрепл-я'-ть
          скрепля'ть-ся,,2
        скрепл-е'ниj-е [скрепление]
        скре'п-к(а)
          скре'поч-н-ый
        скре'п-а
        скреп
        скреп-н-о'й
      у-крепи'ть
        укрепи'ть-ся
          укрепл-я'-ться,,1
        укрепл-я'-ть
          укрепля'ть-ся,,2
          уркрепля'-ющ-ий, прич.-прил.
            песк-о-укрепля'ющий См. песок
        укрепл-е'ниj-е [укрепление]
        укре'п-а
        укрепл-енн-ый, прич.-прил.
        укрепи'-тельн-ый
        берег-о-укрепи'-тельн-ый См. берег
        песк-о-укрепи'-тельн-ый См. песок
      сердц-е-крепи'-тельн-ый См. сердце
    крепк-о-голо'в-0-ый См. голова
    крепк-о-гру'д-0-ый См. грудь
    крепк-о-ло'б-0-ый См. лоб
    крепк-о-но'г-0-ий См. нога
    крепк-о-пле'ч-0-ий См. плечо


Гнездо для слова укреплять

кре'пк(ий)
    крепк-ова'т-ый
    крепч-а'йш-ий
    кре'пк-о
      кре'п-еньк-о
      на'-крепко
      не-кре'пко,,1
      кре'пко-на'крепко
      крепко/сби'тый См. бить,,I
    кре'пость,,I Прочность. Крепость,,II См. крепостной,,I; См. крепость,,III-IV
    креп-ы'ш
    не-кре'пк(ий)
      некре'пк-о,,2
    пре-кре'пк(ий)
      прекре'пк-о
    кре'п-ну-ть
      о-кре'пнуть
        окре'п-ш-ий, прич.
          не-окре'пший
    крепч-а'-ть
      за-крепча'ть
      по-крепча'ть
    креп-и'-ть
      крепи'ть-ся
        по-крепи'ться
      крепл-е'ниj-е [крепление]
      креп-еж
        крепеж-н-ый
      крепь,,I крепь,,II См. крепостной,,I
      крепи'-ль/щик
      крепи'-тель
      крепи'-тельн(ый)
        крепи'тельн-ое, сущ.
      крепл-ен-ый
      в-крепи'ть
        вкрепи'ть-ся
          вкрепл-я'-ться,,1
        вкрепл-я'-ть
          вкрепля'ть-ся,,2
        вкрепл-е'ниj-е [вкрепление]
      за-крепи'ть
        закрепи'ть-ся
          закрепл-я'-ться,,1
        закрепл-я'-ть
          закрепля'ть-ся,,2
        закрепл-е'ниj-е
          сам-о-закрепле'ние См. сам
        закре'п-к(а)
          закре'поч-н-ый
        закре'п-а
        закре'п(-щик)
          закре'п-щиц-а
        закрепи'-тель
          закрепи'тель-н-ый,,1
        закрепл-енн(ый), прич.-прил.
          закрепленн-ость
          жестко/закрепленный См. жесткий
        закрепи'-тельн-ый,,2
        пере-закрепи'ть
          перезакрепл-я'-ть
            перезакрепля'ть-ся
          перезакрепл-е'ниj-е [перезакрепление]
      о-крепи'ть
        окрепл-я'-ть
      от-крепи'ть
        открепи'ть-ся
          открепл-я'-ться,,1
        открепл-я'-ть
          открепля'ть-ся,,2
        открепл-е'ниj-е [открепление]
        открепи'-тельн-ый
      пере-крепи'ть
        перекрепл-я'-ть
          перекрепля'ть-ся
        перекрепл-е'ниj-е [перекрепление]
        перекре'п-к-а
      под-крепи'ть
        подкрепи'ть-ся
          подкрепл-я'-ться,,1
        подкрепл-я'-ть
          подкрепля'ть-ся,,2
        подкрепл-е'ниj-е [подкрепление]
        подкре'п-а
      при-крепи'ть
        прикрепи'ть-ся
          прикрепл-я'-ться,,1
        прикрепл-я'-ть
          прикрепля'ть-ся,,2
        прикрепл-е'ниj-е [прикрепление]
        прикре'п-а
        прикрепл-енн(ый),,I, прич.-прил.
          прикрепленн-ый,,II, сущ.
            прикрепленн-ая, сущ.
          прикрепленн-ость
        прикрепи'-тельн-ый
      рас-крепи'ть
        раскрепи'ть-ся
          раскрепл-я'-ться,,1
        раскрепл-я'-ть
          раскрепля'ть-ся,,2
        раскрепл-е'ниj-е [раскрепление]
        раскреп-о'вк-а
      с-крепи'ть
        скрепи'ть-ся
          скрепл-я'-ться,,1
        скрепл-я'-ть
          скрепля'ть-ся,,2
        скрепл-е'ниj-е [скрепление]
        скре'п-к(а)
          скре'поч-н-ый
        скре'п-а
        скреп
        скреп-н-о'й
      у-крепи'ть
        укрепи'ть-ся
          укрепл-я'-ться,,1
        укрепл-я'-ть
          укрепля'ть-ся,,2
          уркрепля'-ющ-ий, прич.-прил.
            песк-о-укрепля'ющий См. песок
        укрепл-е'ниj-е [укрепление]
        укре'п-а
        укрепл-енн-ый, прич.-прил.
        укрепи'-тельн-ый
        берег-о-укрепи'-тельн-ый См. берег
        песк-о-укрепи'-тельн-ый См. песок
      сердц-е-крепи'-тельн-ый См. сердце
    крепк-о-голо'в-0-ый См. голова
    крепк-о-гру'д-0-ый См. грудь
    крепк-о-ло'б-0-ый См. лоб
    крепк-о-но'г-0-ий См. нога
    крепк-о-пле'ч-0-ий См. плечо


Гнездо для слова улица

у'лиц(а)
    у'лич-к-а
    улич-о'нк-а
    у'л-очк-а
    улич-а'нин
      улича'н-ск-ий
    у'лич-н(ый)
      по-у'личн-ому
      о/р/у'/д См. делить, регулировать, двигать
        ору'д-ов/(ец)
          ору'дов-к-а
        ору'д-ов/ск-ий
    у'лиц-к-ий
    вне-у'лич-н-ый
    за-у'л-ок
      зау'лоч-н-ый
    зако-у'л-ок
      закоу'лоч-ек
      закоу'лоч-н-ый
    пере-у'л-ок
      переу'лоч-ек
      переу'лоч-н-ый
    про-у'л-ок
      проу'лоч-ек
      проу'лоч-н-ый


Гнездо для слова улучшение

лу'чш(ий),,I, прил.
    лу'чш-ий,,II, сущ.
    лу'чш-ее, сущ.
    наи-лу'чший
    лучш-е'-ть
      по-лучше'ть
    по-лу'чш-а-ть
    у-лу'чш-и-ть
      улу'чшить-ся
        улучш-а'-ться,,1
      улучш-а'-ть
        улучша'ть-ся,,2
        улучша'-тель
      улу'чш-ива-ть
        улу'чшивать-ся
        улу'чшива-ниj-е [улучшивание]
      улучш-е'ниj-е [улучшение]
      улу'чш-енн-ый, прич.-прил.
    сам-о-лу'чший См. самый


Гнездо для слова улыбаться

улыба'ться
    улыб-ну'-ться
      при-улыбну'ться
    улы'б-к(а)
      улы'боч-к-а
      пол-у-улы'бка См. половина
    улы'б-чат(ый)
      улы'бчат-о
    улы'б-чив(ый)
      улы'бчив-о
      улы'бчив-ость
      не-улы'бчив(ый)
        неулы'бчив-о
    за-улыба'ться


Гнездо для слова улыбка

улыба'ться
    улыб-ну'-ться
      при-улыбну'ться
    улы'б-к(а)
      улы'боч-к-а
      пол-у-улы'бка См. половина
    улы'б-чат(ый)
      улы'бчат-о
    улы'б-чив(ый)
      улы'бчив-о
      улы'бчив-ость
      не-улы'бчив(ый)
        неулы'бчив-о
    за-улыба'ться


Гнездо для слова улыбнуться

улыба'ться
    улыб-ну'-ться
      при-улыбну'ться
    улы'б-к(а)
      улы'боч-к-а
      пол-у-улы'бка См. половина
    улы'б-чат(ый)
      улы'бчат-о
    улы'б-чив(ый)
      улы'бчив-о
      улы'бчив-ость
      не-улы'бчив(ый)
        неулы'бчив-о
    за-улыба'ться


Гнездо для слова ум

ум
    ум-о'к
      умо'ч-ек
    ум-и'шк-о
    ум-и'щ-е
    у'м-н(ый),,I, прил.
      у'мн-ый,,II, сущ.
      умн-е'йш-ий
        сам-о-умне'йший См. самый
      у'мн-еньк(ий)
        у'мненьк-о,,1
      умн-ехоньк(ий)
        умнехоньк-о,,1
      умн-ешеньк(ий)
        умнешеньк-о,,1
      умн-е'/ющ-ий
      у'мн-о'
        у'мн-еньк-о,,2
        умн-ехоньк-о,,2
        умн-ешеньк-о,,2
        не-у'мно,,1
      у'мн-ость
      у'мн-ик
        у'мн-иц-а
        у'мнич-а-ть,,1
          у'мнича-нj-е [умничанье]
          за-у'мничать
            зау'мничать-ся
          из-у'мничать-ся
          пере-у'мничать
          по-у'мничать
          с-у'мничать
      не-у'мн(ый)
        неу'мн-о,,2
        неу'мн-ость
      по-у'мн-ому
      пре-у'мн(ый)
        преу'мн-о
      у'мн-ича-ть,,2
      умн-е'-ть
        по-умне'ть
      высок-о-у'мный,,1 См. высокий
      мал-о-у'мный,,1 См. малый,,I
    у'м-ственн(ый)
      у'мственн-о
      у'мственн-ость
    без-у'м-н(ый),,I, прил.
      безу'мн-ый,,II, сущ.
        безу'мн-ая, сущ.
      безу'мн-о
      безу'м-ец
      безу'м-иj-е [безумие]
      безу'м-ств(о)
        безу'мств-ова-ть,,1
      безу'м-ствова-ть,,2
      безу'м-е-ть
        о-безу'меть,,1
      о-безу'м-е-ть,,2
      о-безу'м-и-ть
      пол-у-безу'мный См. половина
    за-у'м-н(ый)
      за'умь
      зау'мн-ик
    недо-у'м-ок
      недоу'моч-н-ый
    недо-у'м-иj-е [недоумие]
    ра'з-ум
      разу'м-н(ый)
        разу'мн-ое, сущ.
        разу'мн-о
          не-разу'мно,,1
        разу'мн-ость
          не-разу'мность,,1
        разу'мн(-ик)
          разу'мн-иц-а
        не-разу'мн(ый),,I, прил.
          неразу'мн-ый,,II, сущ.
            неразу'мн-ая, сущ.
          неразу'мн-ое, сущ.
          неразу'мн-о,,2
          неразу'мн-ость,,2
          неразу'м-иj-е [неразумие]
        сверх-разу'мный
      разум-е'-ть
        разуме'ть-ся
        разуме'-ниj-е
          не-разуме'ние
        вы'-разуметь
          вы'разуме-ниj-е [выразумение]
        у-разуме'ть
          уразуме'ть-ся
            уразуме-ва'-ться,,1
          уразуме-ва'-ть
            уразумева'ть-ся,,2
          уразуме'-ниj-е [уразумение]
      в-разум-и'-ть
        вразуми'ть-ся
          вразумл-я'-ться,,1
        вразумл-я'-ть
          вразумля'ть-ся,,2
        вразумл-е'ниj-е [вразумление]
        вразуми'-тельн(ый)
          вразуми'тельн-ейш-ий
            наи-вразуми'тельнейший
          вразуми'тельн-о
            не-вразуми'тельно,,1
          вразуми'тельн-ость
            не-вразуми'тельность,,1
          не-вразуми'тельн(ый)
            невразуми'тельн-о,,2
            невразуми'тельн-ость,,2
          мал-о-вразуми'тельн(ый),,1 См. малый,,I
            маловразуми'тельн-о
            маловразуми'тельн-ость
        мал-о-вразуми'-тельн-ый,,2 См. малый,,I
      об-разу'м-и-ть
        образу'мить-ся
          образумл-я'-ться,,1
          образу'мл-ива-ться,,1
        образумл-я'-ть
          образумля'ть-ся,,2
        образу'мл-ива-ть
          образу'мливать-ся,,2
          образу'млива-ниj-е [образумливание]
        образу'мл-ениj-е [образумление]
      благ-о-разу'м-н(ый) См. благо,,I
        благоразу'мн-о
          не-благоразу'мно,,1
        благоразу'м-иj-е
          не-благоразу'мие,,1
        не-благоразу'мн(ый)
          неблагоразу'мн-о,,2
          неблагоразу'м-иj-е,,2
        о-благоразу'м-и-ть
          облагоразу'мить-ся
    у'м-ствова-ть
      у'мствова-ниj-е [умствование]
      у'мствова-тель
      за-у'мствовать
        зау'мствовать-ся
      по-у'мствовать
    обез-у'м-е-ть,,3
      обезуме-ва'-ть
      обезу'ме-вш-ий, прич.-прил.
      обезуме'-л(ый)
        обезуме'л-о
    надо-у'м-и-ть
      надоу'мл-ива-ть
        надоу'млива-ниj-е [надоумливание]
      надоумл-е'ниj-е [надоумление]
    ума/лишенн(ый),,I, прил. См. лишить
      умалишенн-ый,,II, сущ.
        умалишенн-ая, сущ.
    ум-о-заключи'ть См. заключить
      умозаключ-а'-ть
        умозаключа'ть-ся
      умозаключ-е'ниj-е [умозаключение]
    ум-о-исступле'ние См. исступление
    ум-о-настрое'ние См. настроить,,I
    ум-о-начерта'ние См. начертать
    ум-о-помеша'тельство См. мешать
    ум-о-помрача'ющий См. мрак
    ум-о-помраче'ние См. мрак
    ум-о-помрачи'-тельн(ый) См. мрак
      умопомрачи'тельн-о
      умопомрачи'тельн-ость
    высок-о-у'м-н-ый,,2 См. высокий
    легк-о-у'м(-н-ый) См. легкий
      легкоу'м-иj-е [легкоумие]
    мал-о-у'м(-н-ый),,2 См. малый,,I
      малоу'м-иj-е [малоумие]
    остр-о-у'м-н(ый) См. острый
      остроу'мн-о
      остроу'м-иj-е [остроумие]
      остроу'м
      остроу'м-ец
      остроу'мн-ича-ть
        остроу'мнича-нj-е [остроумничанье]
        с-остроу'мничать
    пол-о-у'м(-н-ый),,I, прил.
      полоу'мн-ый,,II, сущ.
        полоу'мн-ая, сущ.
      полоу'м-иj-е [полоумие]
      полоу'м-ств-о
      о-полоу'м-е-ть
        ополоу'ме-вш-ий, прич.-прил.
        ополоу'ме-л-ый
    скуд-о-у'м(-н-ый) См. скудный
      скудоу'м-иj-е [скудоумие]
    слаб-о-у'м(-н-ый) См. слабый,,I
      слабоу'м-иj-е [слабоумие]
    туп-о-у'м-н(ый) См. тупой
      тупоу'м-иj-е [тупоумие]
      тупоу'м-ец
      тупоу'м-ок
      тупоу'мн-ича-ть
    тяжел-о-у'м-н-ый См. тяжелый
    хитр-о-у'м-н(ый) См. хитрый
      хитроу'мн-о
      хитроу'м-иj-е [хитроумие]
    с/ума/сше'дш(ий),,I, прил. См. сшедший
      сумасше'дш-ий,,II, сущ.
        сумасше'дш-ая, сущ.
      сумасше'дш-инк-а
      сумасше'дш-е, нареч.
      сумасше'-ствова-ть
        сумасше'ств-иj-е [сумасшествие]
        по-сумасше'ствовать
      пол-у-сумасше'дший См. половина


Гнездо для слова умереть

мере'ть
    мор-и'-ть
      мори'ть-ся
      мор-е'ниj-е [морение]
      мор
        мор-ов-о'й
      мори'-л/к-а
      мори'-ль/щик
      мори'-ль/н-я
      мор-ен-ый
      вы'-морить
        вы'морить-ся
          выма'р-ива-ться,,1
        выма'р-ива-ть
          выма'ривать-ся,,2
          выма'рива-ниj-е [вымаривание]
        вы'мор-очн(ый)
          вы'морочн-ость
      за-мори'ть
        замори'ть-ся
        зама'р-ива-ть
        замо'р
        замо'р-ыш
          замо'рыш-ек
        замор-енн-ый, прич.-прил.
      из-мори'ть
        измори'ть-ся
        измо'р
          измо'р-ом, нареч.
        измо'р-ыш
        измор-енн(ый), прич.-прил.
          изморенн-ость
      на-мори'ть
      на-мори'ть-ся
      пере-мори'ть
        перема'р-ива-ть
          перема'ривать-ся
          перема'рива-ниj-е [перемаривание]
      по-мори'ть
      под-мори'ть
        подмори'ть-ся
          подма'р-ива-ться,,1
        подма'р-ива-ть
          подма'ривать-ся,,2
      при-мори'ть
        примори'ть-ся
      про-мори'ть
      раз-мори'ть
        размори'ть-ся
          разма'р-ива-ться,,1
        разма'р-ива-ть
          разма'ривать-ся,,2
      с-мори'ть
        смори'ть-ся
          сма'р-ива-ться,,1
        сма'р-ива-ть
          сма'ривать-ся,,2
      у-мори'ть
        умори'ть-ся
        умор-е'ниj-е [уморение]
        умо'р
        умо'р(-а)
          умо'р-ушк-а
        умори'-тельн(ый)
          умори'тельн-о
          умори'тельн-ость
          пре-умори'тельн(ый)
            преумори'тельн-о
      клоп-о-мо'р См. клоп
      мух-о-мо'р См. муха
    вы'-мереть
      вымир-а'-ть
        вымира'-ниj-е [вымирание]
      по-вы'мереть
    за-мере'ть
      замир-а'-ть
        замира'-ниj-е [замирание]
        замира'-ющ-ий, прич.-прил.
    об-мере'ть
      обмир-а'-ть
        обмира'-ниj-е [обмирание]
    от-мере'ть
      отмир-а'-ть
        отмира'-ниj-е [отмирание]
    пере-мере'ть
      перемир-а'-ть
    по-мере'ть
      помир-а'-ть
    при-мере'ть
      по-примере'ть
    у-мере'ть
      умир-а'-ть
        умира'ть-ся
        умира'-ниj-е [умирание]
        умира'-ющ(ий),,I, прич.-прил.
          умира'ющ-ий,,II, сущ.
            умира'ющ-ая, сущ.
        по-умира'ть
      уме'р-ш(ий),,I, прич.
        уме'рш-ий,,II, сущ.
          уме'рш-ая, сущ.
        мним-о-уме'рш(ий),,I, прил. См. мнить
          мнимоуме'рш-ий,,II, сущ.
            мнимоуме'рш-ая, сущ.


Гнездо для слова уметь

уме'ть
    уме'ть-ся
    уме'-ниj-е
      не-уме'ние
    уме'-л(ый)
      уме'л-о
        не-уме'ло,,1
      уме'л-ость
        не-уме'лость,,1
      уме'л-ец
      не-уме'л(ый)
        неуме'л-о,,2
        неуме'л-ость,,2
    уме'-ючи
    с-уме'ть


Гнездо для слова умирать

мере'ть
    мор-и'-ть
      мори'ть-ся
      мор-е'ниj-е [морение]
      мор
        мор-ов-о'й
      мори'-л/к-а
      мори'-ль/щик
      мори'-ль/н-я
      мор-ен-ый
      вы'-морить
        вы'морить-ся
          выма'р-ива-ться,,1
        выма'р-ива-ть
          выма'ривать-ся,,2
          выма'рива-ниj-е [вымаривание]
        вы'мор-очн(ый)
          вы'морочн-ость
      за-мори'ть
        замори'ть-ся
        зама'р-ива-ть
        замо'р
        замо'р-ыш
          замо'рыш-ек
        замор-енн-ый, прич.-прил.
      из-мори'ть
        измори'ть-ся
        измо'р
          измо'р-ом, нареч.
        измо'р-ыш
        измор-енн(ый), прич.-прил.
          изморенн-ость
      на-мори'ть
      на-мори'ть-ся
      пере-мори'ть
        перема'р-ива-ть
          перема'ривать-ся
          перема'рива-ниj-е [перемаривание]
      по-мори'ть
      под-мори'ть
        подмори'ть-ся
          подма'р-ива-ться,,1
        подма'р-ива-ть
          подма'ривать-ся,,2
      при-мори'ть
        примори'ть-ся
      про-мори'ть
      раз-мори'ть
        размори'ть-ся
          разма'р-ива-ться,,1
        разма'р-ива-ть
          разма'ривать-ся,,2
      с-мори'ть
        смори'ть-ся
          сма'р-ива-ться,,1
        сма'р-ива-ть
          сма'ривать-ся,,2
      у-мори'ть
        умори'ть-ся
        умор-е'ниj-е [уморение]
        умо'р
        умо'р(-а)
          умо'р-ушк-а
        умори'-тельн(ый)
          умори'тельн-о
          умори'тельн-ость
          пре-умори'тельн(ый)
            преумори'тельн-о
      клоп-о-мо'р См. клоп
      мух-о-мо'р См. муха
    вы'-мереть
      вымир-а'-ть
        вымира'-ниj-е [вымирание]
      по-вы'мереть
    за-мере'ть
      замир-а'-ть
        замира'-ниj-е [замирание]
        замира'-ющ-ий, прич.-прил.
    об-мере'ть
      обмир-а'-ть
        обмира'-ниj-е [обмирание]
    от-мере'ть
      отмир-а'-ть
        отмира'-ниj-е [отмирание]
    пере-мере'ть
      перемир-а'-ть
    по-мере'ть
      помир-а'-ть
    при-мере'ть
      по-примере'ть
    у-мере'ть
      умир-а'-ть
        умира'ть-ся
        умира'-ниj-е [умирание]
        умира'-ющ(ий),,I, прич.-прил.
          умира'ющ-ий,,II, сущ.
            умира'ющ-ая, сущ.
        по-умира'ть
      уме'р-ш(ий),,I, прич.
        уме'рш-ий,,II, сущ.
          уме'рш-ая, сущ.
        мним-о-уме'рш(ий),,I, прил. См. мнить
          мнимоуме'рш-ий,,II, сущ.
            мнимоуме'рш-ая, сущ.


Гнездо для слова умножить

мно'г(о)
    мно'г-а-жды
    мног-ова'т-о
    мног-о'ньк-о
    мно'ж-еств(о)
      мно'жеств-енн(ый)
        мно'жественн-ость
      пре-мно'жество
    на-мно'го
      не-намно'го
    не-мно'го
      немно'ж-к-о
        немно'жеч-к-о
      по-немно'г-у
        понемно'ж-к-у
          понемно'жеч-к-у
    по-мно'г-у
    пре-мно'го
    мно'ж-и-ть
      мно'жить-ся
      мно'жи-тель
        со-мно'житель
      мно'ж-им(ый), прич.
        мно'жим-ое, сущ.
      мно'жи-тельн-ый
      пере-мно'жить
        перемно'жить-ся
          перемнож-а'-ться
        перемнож-а'-ть
        перемнож-е'ниj-е [перемножение]
      по-мно'жить
        помнож-а'-ть
          помножа'ть-ся
        помнож-е'ниj-е [помножение]
      раз-мно'жить
        размно'жить-ся
          размнож-а'-ться,,1
        размнож-а'-ть
          размножа'ть-ся,,2
        размнож-е'ниj-е
          сам-о-размноже'ние См. сам
      у-мно'жить
        умно'жить-ся
          умнож-а'-ться,,1
        умнож-а'-ть
          умножа'ть-ся,,2
        умнож-е'ниj-е [умножение]
        умно'жи'-тель
          фото/умножи'тель См. фотография
        пре-умно'жить
          преумнож-а'-ть
            преумножа'ть-ся
          преумнож-е'ниj-е [преумножение]
        при-умно'жить
          приумно'жить-ся
            приумнож-а'-ться,,1
          приумнож-а'-ть
            приумножа'ть-ся,,2
          приумнож-е'ниj-е [приумножение]
    мног-о-а'кт-н-ый См. акт,,I
    мног-о-аспе'кт-н(ый) См. аспект
      многоаспе'ктн-о
      многоаспе'ктн-ость
    мног-о-а'том-н-ый См. атом
    мног-о-бо'ж-иj-е [многобожие] См. бог
    мног-о-бо'ж-н-ый См. бог
    мног-о-бо'р(-j-е) [многоборье] См. бороться
      многобо'р-ец
    мног-о-бра'ч(-н-ый) См. брак,,I
      многобра'ч-иj-е [многобрачие]
    мног-о-вале'нт-н-ый См. валентность
    мног-о-валк-о'в-ый См. вал,,II
    мног-о-ва'тт-н-ый См. ватт
    мног-о-век-ов-о'й См. век
    мног-о-верст-н-ый См. верста
    мног-о-вла'ст-иj-е [многовластие] См. власть
    мног-о-во'д-н(ый) См. вода
      многово'дн-ость
      многово'д-j-е [многоводье]
      не-многово'дн(ый)
        немногово'дн-ость
    мног-о-гла'в-0-ый См. голова
    мног-о-глаго'ла-ниj-е [многоглаголание] См. глагол,,II
    мног-о-глаго'л-ив(ый) См. глагол,,II
      многоглаго'лив-о
    мног-о-гла'с(-н-ый) См. голос
      многогла'с-иj-е [многогласие]
    много/говоря'щ(ий) См. говорить
      многоговоря'щ-е
    мног-о-голо'в-0-ый См. голова
    мног-о-голо'с-н(ый) См. голос
      многоголо'сн-ость
    мног-о-голо'с(-0-ый) См. голос
      многоголо'с-о
      многоголо'с-иj-е [многоголосие]
    мног-о-гра'н-н(ый) См. грань
      многогра'нн-о
      многогра'нн-ость
      многогра'нн-ик
    мног-о-гре'ш-н-ый См. грех
    мног-о-де'ль-н-ый См. делать
    мног-о-де'т-н(ый) См. дети
      многоде'тн-ость
    мног-о-ди'ск-ов-ый См. диск
    мног-о-дн-е'вн-ый См. день
    мног-о-до'м-н(ый) См. дом
      многодо'мн-ые, сущ.
      многодо'мн-ость
    мног-о-ду'м-н-ый См. думать
    мног-о-жа'нр-ов(ый) См. жанр
      многожа'нров-ость
    мног-о-жгу'тик-ов(ый) См. жгут
      многожгу'тиков-ые, сущ.
    мног-о-же'н-ец См. жена
    мног-о-жен-ств-о См. жена
    мног-о-жи'ль-н-ый См. жила,,I
    мног-о-забо'й-н-ый См. бить,,I
    мног-о-заря'д-н-ый См. зарядить,,I
    мног-о-земе'ль-н(ый) См. земля,,I
      многоземе'льн-ость
      многоземе'л-j-е [многоземелье]
    мног-о-зерн-и'ст(ый) См. зерно
      многозерни'ст-ость
    мног-о-зерн-0-ый См. зерно
    мног-о-зна'й-к-а См. знать,,I; ср. всезнайка
    мног-о-зна'й-ств-о См. знать,,I; ср. всезнайство
    мног-о-знамена'тельн(ый) См. знаменательный
      многознамена'тельн-о
      многознамена'тельн-ость
    много/зна'чащ(ий) См. значить
      многозна'чащ-е
    мног-о-значи'тельный,,1 См. значить
    мног-о-значи'-тельн(ый),,2 См. значить
      многозначи'тельн-ое, сущ.
      многозначи'тельн-о
      многозначи'тельн-ость
    мног-о-зна'ч-н-ый,,I См. знак
    мног-о-зна'ч-н(ый),,II См. значить
      многозна'чн-ость
    много/зна'чущий См. значить
    мног-о-зу'б См. зуб
    мног-о-кана'ль-н(ый) См. канал
      многокана'льн-ость
    мног-о-каска'д-н-ый См. каскад
    мног-о-кварти'р-н-ый См. квартира
    мног-о-километр-о'в-ый См. метр,,I
    мног-о-кле'точ-н(ый) См. клетка
      многокле'точн-ые, сущ.
    мног-о-ковш-о'в-ый См. ковш
    мног-о-коле'й-н-ый См. колея
    мног-о-коле'н-чат(ый) См. колено
      многоколе'нчат-ые, сущ.
    мног-о-ко'мнат-н-ый См. комната
    мног-о-компоне'нт-н-ый См. компоновать
    мног-о-ко'рпус-н-ый См. корпус
    мног-о-кра'соч-н(ый) См. краска,,I
      многокра'сочн-ость
    мног-о-кра'тн(ый) См. кратный
      многокра'тн-о
      многокра'тн-ость
    мног-о-ла'мп-ов-ый См. лампа
    мног-о-ле'звий-н-ый См. лезвие
    мног-о-леме'ш-н(ый) См. лемех
      многолеме'шн-ик,,1
    мног-о-леме'ш-ник,,2 См. лемех
    мног-о-лепестк-о'в(ый) См. лепесток
      многолепестко'в-ые, сущ.
    мног-о-ле'с(-н-ый) См. лес
      многоле'с-j-е [многолесье]
    мног-о-ле'т-н(ий) См. лета'
      многоле'тн-е
      многоле'т-иj-е [многолетие]
      многоле'тн-ик,,1
      средн-е-многоле'тний См. средний
    мног-о-ле'т-ник,,2 См. лета'
    мног-о-ли'к(-0-ий) См. лик
      многоли'к-ость
    мног-о-лоша'д-н-ый См. лошадь
    мног-о-луч-ев-о'й См. луч
    много/лю'бящий См. любить
    мног-о-лю'д-н(ый) См. люди,,I
      многолю'дн-о
        не-многолю'дно,,1
      многолю'дн-ость
        не-многолю'дность,,1
      многолю'д-ств-о
      многолю'д-j-е [многолюдье]
      не-многолю'дн(ый)
        немноголю'дн-о,,2
        немноголю'дн-ость,,2
    мног-о-ме'р-н-ый См. мерить
    мног-о-ме'ст-н-ый См. место
    мног-о-ме'сяч-н-ый См. месяц
    мног-о-метр-о'в-ый См. метр,,I
    мног-о-миллиа'рд-н-ый См. миллиард
    мног-о-миллио'н-н-ый См. миллион
    много/ми'лостивый См. милость
    мно'го-мно'го
    мног-о-морфе'м-н-ый См. морфема
    мног-о-мото'р-н-ый См. мотор
    мног-о-му'ж-иj-е [многомужие] См. муж
    мног-о-му'ж-еств-о См. муж
    мног-о-населенн(ый) См. селить
      многонаселенн-ость
    мног-о-наци-он/а'льн(ый) См. нация
      многонациона'льн-ость
    мног-о-нача'л-иj-е [многоначалие] См. начальник
    мног-о-неде'ль-н-ый См. неделя
    мног-о-но'г(-0-ий) См. нога
      многоно'г-ие, сущ.
      многоно'ж-к-а
    много/обеща'ющ(ий) См. обещать
      многообеща'ющ-е
    мног-о-обра'зн(ый) ср. однообразный
      многообра'зн-о
      многообра'зн-ость
      многообра'з-иj-е [многообразие]
    мног-о-об'е'кт-н-ый См. об'ект
    много/об'е'млющий См. об'ять
    мног-о-око'н-н-ый См. окно
    мног-о-операци-о'нн-ый См. оперировать
    мног-о-о'пытн(ый),,1 См. опыт
      многоо'пытн-ость
    мног-о-о'пыт-н-ый,,2 См. опыт
    мног-о-о'с-н-ый См. ось
    мног-о-отрасл-ев-о'й См. расти
    мног-о-па'луб-н-ый См. палуба
    мног-о-пер См. перо
    мног-о-пла'н-н-ый См. план
    мног-о-пла'н-ов(ый) См. план
      многопла'нов-о
      многопла'нов-ость
    мног-о-племен-н-ый См. племя
    мног-о-пло'д-н(ый) См. плод
      многопло'дн-ость
      многопло'д-иj-е [многоплодие]
      многопло'д-j-е [многоплодье]
    мног-о-поло'с-н-ый См. полоса
    мног-о-по'ль(-н-ый) См. поле
      многопо'л-j-е [многополье]
    мног-о-по'люс-н(ый) См. полюс
      многопо'люсн-ик,,1
    мног-о-по'люс-ник,,2 полюс
    мног-о-преде'ль-н-ый См. предел
    мног-о-предме'т-н(ый) См. предмет
      многопредме'тн-ость
    мног-о-програ'мм-н(ый) См. программа
      многопрогра'ммн-ость
    мног-о-просла'вленный См. слава
    мног-о-про'филь-н-ый См. профиль
    мног-о-пуд(-о'в-ый) См. пуд
      многопу'д-j-е [многопудье]
    мног-о-пусто'т-н-ый См. пустой
    мног-о-разли'чн(ый) См. различить
      многоразли'чн-о
    мног-о-резц-о'в-ый См. резать
    мног-о-реч-и'в(ый) См. речь
      многоречи'в-о
      многоречи'в-ость
        не-многоречи'вость,,1
      не-многоречи'в(ый)
      немногоречи'в-ость,,2
    мног-о-ру'к-0-ий См. рука
    мног-о-ря'д-н-ый См. ряд
    мног-о-саже'н-н-ый См. сажень
    мног-о-семе'й-н(ый) См. семья
      многосеме'йн-ость
    мног-о-сери'й-н-ый См. серия
    мног-о-се'точ-н-ый См. сеть
    мног-о-си'ль-н-ый См. сила
    мног-о-сло'в-и-ть См. слово,,I
      многосло'в
      многосло'в-иj-е,,1 [многословие]
    мног-о-сло'в-н(ый) См. слово,,I
      многосло'вн-о
        не-многосло'вно,,1
      многосло'вн-ость
        не-многосло'вность,,1
      многосло'в-иj-е,,2
        не-многосло'вие,,1
      не-многосло'вн(ый)
        немногосло'вн-о,,2
        немногосло'вн-ость,,2
        немногосло'в-иj-е,,2
    мног-о-сло'ж-н(ый),,I См. слог,,I
      многосло'жн-ость,,I
    мног-о-сло'жн(ый),,II См. сложный
      многосло'жн-ость,,II
        не-многосло'жность,,1
      не-многосло'жн(ый)
        немногосло'жн-ость,,2
    мног-о-сло'й-н-ый См. слой
    мног-о-сме'н-н(ый) См. менять
      многосме'нн-ость
    мног-о-сне'ж-н(ый) См. снег
      многосне'жн-ость
      многосне'ж-j-е [многоснежье]
    мног-о-соста'в-н-ый См. состоять
    мног-о-сот-0-ле'т-н-ий См. сто, лета'
    мног-о-сот-0-то'н-н-ый [мног-о-сот-тон(н)-н-ый] См. тонна, сто
    мног-о-стади'й-н-ый См. стадия
    мног-о-стано'ч-н(ый) См. стан,,III
      многостано'чн(-ик)
        многостано'чн-иц-а
    мног-о-ство'ль-н-ый См. ствол
    мног-о-степе'н-н(ый) См. степень
      многостепе'нн-ость
    мног-о-сто'п-н-ый См. стопа
    мног-о-сторо'н-н(ий) См. сторона
      многосторо'нн-е
      многосторо'нн-ость
    мног-о-страда'-ль/н-ый См. страдать
    мног-о-стру'й-н-ый См. струя
    мног-о-стру'н-н-ый См. струна
    мног-о-ступе'н-чат(ый) См. ступень
      многоступе'нчат-ость
    мног-о-те'м-н(ый) См. тема
      многоте'мн-ость
      многоте'м-j-е [многотемье]
    мног-о-тира'ж-н(ый) См. тираж
      многотира'жн-ость
      многотира'ж-к-а [многотираж(ная газета)-к-а]
    мног-о-то'м-н(ый) См. том
      многото'мн-ость
    мног-о-тонна'ж-н-ый См. тонна
    мног-о-то'н-н-ый [мног-о-тон(н)-н-ый] См. тонна
    мног-о-то'ч-иj-е [многоточие] См. точка,,II
    мног-о-тру'дный См. трудный
    мног-о-тысяч-е-ле'т-н-ий См. тысяча, лета'
    мног-о-ты'сяч-н-ый См. тысяча
    мног-о-уважа'ем(ый),,I, прил. См. уважать
      многоуважа'ем-ый,,II, сущ.
        многоуважа'ем-ая, сущ.
      пре-многоуважа'емый
    мног-о-уго'ль-н(ый) См. угол
      многоуго'льн-ик,,1
    мног-о-уго'ль-ник,,2 См. угол
    мног-о-укла'д-н-ый См. класть
    мног-о-у'ст(-0-ый) См. уста
      многоу'ст-к-а
    мног-о-ученый См. учить
    мног-о-фа'з-н-ый См. фаза
    мног-о-фигу'р-н(ый) См. фигура
      многофигу'рн-ость
    мног-о-функци-он/а'льн-ый См. функция
    мног-о-хле'б-н-ый См. хлеб
    много/хо'женый См. ходить
    мног-о-цветк-о'в-ый См. цвет,,I
    мног-о-цве'т-н-ый,,I См. цвет,,I
    мног-о-цве'т-н(ый),,II См. цвет,,II
      многоцве'тн-иц-а
    мног-о-цел-ев-о'й См. цель
    мног-о-це'нн(ый) См. цена
      многоце'нн-ость
    мног-о-час-ов-о'й См. час
    мног-о-челно'ч-н-ый См. челн
    мног-о-чи'сл-енн(ый) См. число
      многочи'сленн-ость
        не-многочи'сленность,,1
      не-многочи'сленн(ый)
        немногочи'сленн-ость,,2
    мног-о-чле'н См. член
      многочле'н-н-ый,,1
    мног-о-чле'н-н-ый,,2 См. член
    мног-о-шпи'ндель-н-ый См. шпиндель
    мног-о-шу'м-н-ый,,1 См. шум
    мног-о-шу'мный,,2 См. шум

      многощети'нков-ые, сущ.
    мног-о-эта'ж-н(ый) См. этаж
      многоэта'жн-ость
      многоэта'ж-j-е [многоэтажье]
    мног-о-я'дер-н-ый См. ядро
    мног-о-язы'ч(-н-ый) См. язык
      многоязы'ч-иj-е [многоязычие]
    мног-о-я'рус-н-ый См. ярус


Гнездо для слова умный

ум
    ум-о'к
      умо'ч-ек
    ум-и'шк-о
    ум-и'щ-е
    у'м-н(ый),,I, прил.
      у'мн-ый,,II, сущ.
      умн-е'йш-ий
        сам-о-умне'йший См. самый
      у'мн-еньк(ий)
        у'мненьк-о,,1
      умн-ехоньк(ий)
        умнехоньк-о,,1
      умн-ешеньк(ий)
        умнешеньк-о,,1
      умн-е'/ющ-ий
      у'мн-о'
        у'мн-еньк-о,,2
        умн-ехоньк-о,,2
        умн-ешеньк-о,,2
        не-у'мно,,1
      у'мн-ость
      у'мн-ик
        у'мн-иц-а
        у'мнич-а-ть,,1
          у'мнича-нj-е [умничанье]
          за-у'мничать
            зау'мничать-ся
          из-у'мничать-ся
          пере-у'мничать
          по-у'мничать
          с-у'мничать
      не-у'мн(ый)
        неу'мн-о,,2
        неу'мн-ость
      по-у'мн-ому
      пре-у'мн(ый)
        преу'мн-о
      у'мн-ича-ть,,2
      умн-е'-ть
        по-умне'ть
      высок-о-у'мный,,1 См. высокий
      мал-о-у'мный,,1 См. малый,,I
    у'м-ственн(ый)
      у'мственн-о
      у'мственн-ость
    без-у'м-н(ый),,I, прил.
      безу'мн-ый,,II, сущ.
        безу'мн-ая, сущ.
      безу'мн-о
      безу'м-ец
      безу'м-иj-е [безумие]
      безу'м-ств(о)
        безу'мств-ова-ть,,1
      безу'м-ствова-ть,,2
      безу'м-е-ть
        о-безу'меть,,1
      о-безу'м-е-ть,,2
      о-безу'м-и-ть
      пол-у-безу'мный См. половина
    за-у'м-н(ый)
      за'умь
      зау'мн-ик
    недо-у'м-ок
      недоу'моч-н-ый
    недо-у'м-иj-е [недоумие]
    ра'з-ум
      разу'м-н(ый)
        разу'мн-ое, сущ.
        разу'мн-о
          не-разу'мно,,1
        разу'мн-ость
          не-разу'мность,,1
        разу'мн(-ик)
          разу'мн-иц-а
        не-разу'мн(ый),,I, прил.
          неразу'мн-ый,,II, сущ.
            неразу'мн-ая, сущ.
          неразу'мн-ое, сущ.
          неразу'мн-о,,2
          неразу'мн-ость,,2
          неразу'м-иj-е [неразумие]
        сверх-разу'мный
      разум-е'-ть
        разуме'ть-ся
        разуме'-ниj-е
          не-разуме'ние
        вы'-разуметь
          вы'разуме-ниj-е [выразумение]
        у-разуме'ть
          уразуме'ть-ся
            уразуме-ва'-ться,,1
          уразуме-ва'-ть
            уразумева'ть-ся,,2
          уразуме'-ниj-е [уразумение]
      в-разум-и'-ть
        вразуми'ть-ся
          вразумл-я'-ться,,1
        вразумл-я'-ть
          вразумля'ть-ся,,2
        вразумл-е'ниj-е [вразумление]
        вразуми'-тельн(ый)
          вразуми'тельн-ейш-ий
            наи-вразуми'тельнейший
          вразуми'тельн-о
            не-вразуми'тельно,,1
          вразуми'тельн-ость
            не-вразуми'тельность,,1
          не-вразуми'тельн(ый)
            невразуми'тельн-о,,2
            невразуми'тельн-ость,,2
          мал-о-вразуми'тельн(ый),,1 См. малый,,I
            маловразуми'тельн-о
            маловразуми'тельн-ость
        мал-о-вразуми'-тельн-ый,,2 См. малый,,I
      об-разу'м-и-ть
        образу'мить-ся
          образумл-я'-ться,,1
          образу'мл-ива-ться,,1
        образумл-я'-ть
          образумля'ть-ся,,2
        образу'мл-ива-ть
          образу'мливать-ся,,2
          образу'млива-ниj-е [образумливание]
        образу'мл-ениj-е [образумление]
      благ-о-разу'м-н(ый) См. благо,,I
        благоразу'мн-о
          не-благоразу'мно,,1
        благоразу'м-иj-е
          не-благоразу'мие,,1
        не-благоразу'мн(ый)
          неблагоразу'мн-о,,2
          неблагоразу'м-иj-е,,2
        о-благоразу'м-и-ть
          облагоразу'мить-ся
    у'м-ствова-ть
      у'мствова-ниj-е [умствование]
      у'мствова-тель
      за-у'мствовать
        зау'мствовать-ся
      по-у'мствовать
    обез-у'м-е-ть,,3
      обезуме-ва'-ть
      обезу'ме-вш-ий, прич.-прил.
      обезуме'-л(ый)
        обезуме'л-о
    надо-у'м-и-ть
      надоу'мл-ива-ть
        надоу'млива-ниj-е [надоумливание]
      надоумл-е'ниj-е [надоумление]
    ума/лишенн(ый),,I, прил. См. лишить
      умалишенн-ый,,II, сущ.
        умалишенн-ая, сущ.
    ум-о-заключи'ть См. заключить
      умозаключ-а'-ть
        умозаключа'ть-ся
      умозаключ-е'ниj-е [умозаключение]
    ум-о-исступле'ние См. исступление
    ум-о-настрое'ние См. настроить,,I
    ум-о-начерта'ние См. начертать
    ум-о-помеша'тельство См. мешать
    ум-о-помрача'ющий См. мрак
    ум-о-помраче'ние См. мрак
    ум-о-помрачи'-тельн(ый) См. мрак
      умопомрачи'тельн-о
      умопомрачи'тельн-ость
    высок-о-у'м-н-ый,,2 См. высокий
    легк-о-у'м(-н-ый) См. легкий
      легкоу'м-иj-е [легкоумие]
    мал-о-у'м(-н-ый),,2 См. малый,,I
      малоу'м-иj-е [малоумие]
    остр-о-у'м-н(ый) См. острый
      остроу'мн-о
      остроу'м-иj-е [остроумие]
      остроу'м
      остроу'м-ец
      остроу'мн-ича-ть
        остроу'мнича-нj-е [остроумничанье]
        с-остроу'мничать
    пол-о-у'м(-н-ый),,I, прил.
      полоу'мн-ый,,II, сущ.
        полоу'мн-ая, сущ.
      полоу'м-иj-е [полоумие]
      полоу'м-ств-о
      о-полоу'м-е-ть
        ополоу'ме-вш-ий, прич.-прил.
        ополоу'ме-л-ый
    скуд-о-у'м(-н-ый) См. скудный
      скудоу'м-иj-е [скудоумие]
    слаб-о-у'м(-н-ый) См. слабый,,I
      слабоу'м-иj-е [слабоумие]
    туп-о-у'м-н(ый) См. тупой
      тупоу'м-иj-е [тупоумие]
      тупоу'м-ец
      тупоу'м-ок
      тупоу'мн-ича-ть
    тяжел-о-у'м-н-ый См. тяжелый
    хитр-о-у'м-н(ый) См. хитрый
      хитроу'мн-о
      хитроу'м-иj-е [хитроумие]
    с/ума/сше'дш(ий),,I, прил. См. сшедший
      сумасше'дш-ий,,II, сущ.
        сумасше'дш-ая, сущ.
      сумасше'дш-инк-а
      сумасше'дш-е, нареч.
      сумасше'-ствова-ть
        сумасше'ств-иj-е [сумасшествие]
        по-сумасше'ствовать
      пол-у-сумасше'дший См. половина


Гнездо для слова университет

университе'т
    универс-а'нт
      универса'нт-к-а
      универса'нт-ск-ий
    университ-а'нт
    универс-иа'д-а
    университе'т-ск(ий),,I, прил.
      университе'тск-ий,,II, сущ.
      общ-е-университе'тский См. общий
    радио/университе'т См. радио


Гнездо для слова уничтожить

уничто'жить ср. ничтожить, устар.
    уничто'жить-ся
      уничтож-а'-ться,,1
    уничтож-а'-ть
      уничтожа'ть-ся,,2
      уничтожа'-ющ(ий), прич.-прил.
        уничтожа'ющ-е
    уничтож-е'ниj-е
      сам-о-уничтоже'ние См. сам
    уничтожи'-тель
    уничто'ж-енн-ый, прич.-прил.


Гнездо для слова упасть

пасть,,I, глаг.
    па'д-а-ть
      пад-е'ниj-е
        грех-о-паде'ние См. грех
      па'да-ниj-е [падание]
      пад-еж
        падеж-н-ый
      падь,,II, См. падь,,I
        па'д-ин(а)
          па'дин-н-ый
        пад-у'шк-а
      па'да-ль
        па'дал-ин-а
        па'дал-иц-а
        па'дал-ищ-е
      па'да-л/ец
      па'да-л/к-а
      па'да-н/ец
      па'да-н/к-а
      па'д-л-о
      пад-у'н
      па'да-ющ-ий, прич.-прил.
        полого/па'дающий См. пологий
        свободно/па'дающий См. свобода
      па'д-к(ий)
        па'дк-ость
      пад-у'ч(ий)
        паду'ч-ая, сущ.
        паду'ч-к-а
      за-па'дать
      на-па'дать
        напад-а'-ть,,II нападать,,I См. напасть,,II
      пере-па'дать
      по-па'дать
      про-па'дать
      вод-о-па'д См. вода
        водопа'д-н-ый
      звезд-о-па'д См. звезда
      лед-о-па'д См. лед
        ледопа'д-н-ый
      лист-о-па'д См. лист
        листопа'д-ник
        листопа'д-н-ый
      снег-о-па'д См. снег
    в-пасть
      впад-а'-ть
        впад-е'ниj-е [впадение]
        впа'д-ин(а)
          впа'дин-к-а
      впа'-л(ый)
        впа'л-ость
        вы'пукл-о-впа'лый См. выпуклый
    вс-пасть
      вспад-а'-ть
    вы'-пасть
      выпад-а'-ть
        выпада'-ниj-е [выпадание]
        выпад-е'ниj-е [выпадение]
        вы'пад
        по-выпада'ть
      вы'па-вш-ий, прич.
        свеж-е-вы'павший См. свежий
      выпа-л-о'й
      по-вы'пасть
    за-па'сть
      запад-а'-ть
        запада'-ниj-е [западание]
        запа'д-ин(а)
          запа'дин-к-а
    на-па'сть,,III, См. напасть,,I-II
      напад-а'-ть,,III
    нис-па'сть
      ниспад-а'-ть
        ниспад-е'ниj-е [ниспадение]
    о-па'сть
      опад-а'-ть
        опада'-ниj-е [опадание]
        опад-е'ниj-е [опадение]
        опа'д-ыш
      опа'-л-ый
    от-па'сть
      отпад-а'-ть
        отпада'-ниj-е [отпадание]
        отпад-е'ниj-е [отпадение]
        отпа'д
        отпа'д-ок
    пере-па'сть
      перепад-а'-ть
        перепада'-ниj-е [перепадание]
        перепа'д
    при-па'сть
      припад-а'-ть
        припада'-ниj-е [припадание]
    рас-па'сть-ся
      распад-а'-ться
        распад-е'ниj-е [распадение]
        распа'д
          а'льфа-распа'д См. альфа
          бе'та-распа'д См. бета
          пол-у-распа'д См. половина
          сам-о-распа'д См. сам
    с-пасть
      спа'сть-ся
        спад-а'-ться
      спад-а'-ть
        спада'-ниj-е [спадание]
        спад-е'ниj-е [спадение]
        спад
    у-па'сть
      упад-а'-ть
      упа'д
      упа'д-ок
        упа'доч-н(ый)
          упа'дочн-ость
          упа'дочн-ик
            упа'дочнич-еств-о
            упа'дочнич-еск-ий
        упа'д-нич/еств-о
        упа'д-нич/еск-ий
      упа'-л-ый
      упа-л-о'й
    па'-вш(ий), прич.-прил.
      па'вш-ие, сущ.
    па'д-ш(ий), прич.-прил.
      па'дш-ие, сущ.
    па'-л-ый


Гнездо для слова упорный

упере'ть,,II Прижать, придавить что-л. концом. Упереть,,I См. переть. Ср. припереть,,II и др.
    упере'ть-ся
      упир-а'-ться,,1
        упира'-тель/ств-о
    упир-а'-ть
      упира'ть-ся,,2
    упо'р-к-а
    упо'р
      упо'р-ист(ый)
        упо'рист-о
        упо'рист-ость
      упо'р-н(ый)
        упо'рн-о
        упо'рн-ость
        упо'р-ств(о)
          упо'рств-ова-ть
            упо'рствова-ниj-е [упорствование]
            по-упо'рствовать
        ветр-о-упо'рн(ый) См. ветер
          ветроупо'рн-ость
        вод-о-упо'рн(ый) См. вода
          водоупо'рн-ость
        жар-о-упо'рн(ый) См. жар
          жароупо'рн-ость
        кислот-о-упо'рн(ый) См. киснуть
          кислотоупо'рн-ость
        мороз-о-упо'рн(ый) См. мороз
          морозоупо'рн-ость
        огн-е-упо'рн(ый) См. огонь
          огнеупо'р-ы
          огнеупо'рн-ость
          огнеупо'р-щик
          высок-о-огнеупо'рный См. высокий
        щелоч-е-упо'рный См. щелок


Гнездо для слова употреблять

потреби'ть
    потреби'ть-ся
      потребл-я'-ться,,1
    потребл-я'-ть
      потребля'ть-ся,,2
      потребля'-ющ-ий, прич.-прил.
    потребл-е'ниj-е
      недо-потребле'ние
      вод-о-потребле'ние См. вода
      шир/потре'б См. широкий
        ширпотре'б-ов/ск-ий
    потреби'-тель
      потреби'тель-ск-ий
        потреби'-л/к-а
        потреби'-л/овк-а
        потреб/коопера'ция [потреб(ительская) кооперация] См. кооперировать
        гор/п/о' См. город, общий
        рай/потреб/сою'з См. район, союз
        сель/п/о' См. село, общий
      цех-потреби'тель См. цех
    потреби'-тельн-ый
    у-потреби'ть
      употреби'ть-ся
        употребл-я'-ться,,1
      употребл-я'-ть
        употребля'ть-ся,,2
      употребл-е'ниj-е
        не-употребле'ние
        слов-о-употребле'ние См. слово,,I
      употреби'-тельн(ый)
        употреби'тельн-ость
        не-употреби'тельн(ый)
          неупотреби'тельн-ость
        мал-о-употреби'тельн(ый) См. малый,,I
          малоупотреби'тельн-ость
        общ-е-употреби'тельн(ый) См. общий
          общеупотреби'тельн-ость
        широк-о-употреби'тельный См. широкий
      зл-о-употреби'ть См. зло,,I
        злоупотребл-я'-ть
        злоупотребл-е'ниj-е [злоупотребление]
        злоупотреби'-тель


Гнездо для слова управление

пра'вить,,I Управлять
    пра'вить-ся,,I правиться,,II См. править,,II
    правл-е'н(иj-е)
      правле'н-ец
        правле'нч-еск-ий
      правле'н-ск-ий
      дом-о-правле'ние См. дом
    прав-еж,,II, См. правеж,,I
    прави'-л(о)
      прави'л-к-а
      прави'ль-н(ый),,I, прил.
        прави'льн-ый,,II, сущ.
    прави'-тель
      прави'тель-ниц-а
      прави'тель-ств-о,,I, собир.
      прави'тель-ск-ий
      прави'тел-ев
      со-прави'тель
        соправи'тель-ниц-а
      прави'тель-ствова-ть
        прави'тельству-ющ-ий, прич.-прил.
      град-о-прави'тель См. город
      дом-о-прави'тель См. дом
        домоправи'тель-ниц-а
    прави'-тель/ств(о),,II Высший орган государственной власти
      прави'тельств-енн-ый
        анти-прави'тельственный
      противо-прави'тельств-енн-ый
    пра'в-ящ-ий, прич.-прил.
    по-пра'вить,,I поправить,,II См. править,,II
    у-пра'вить
      упра'вить-ся,,I, См. управиться,,II
        управл-я'-ться,,I,,1 управляться,,II См. управиться,,II
        по-упра'виться
      управл-я'-ть
        управля'ть-ся,,I,,2
          управля'-емость,,1
          сам-о-управля'ться См. сам
            самоуправл-е'ниj-е,,1 [самоуправление]
            самоуправля'-ющ-ий-ся, прич.-прил.
        управл-е'н(иj-е)
          управле'н-ец
            управле'нч-еск-ий
              администрати'вн-о-управле'нческий См. администрировать
          управле'н-ск-ий
            био/управле'ние
          гор/жил/управле'ние См. город, жить
          дом-о-управле'ние См. дом
          жил/управле'ние См. жить
          завод-о-управле'ние См. завод,,II
          полит/управле'ние См. политика
          радио/управле'ние См. радио
          руд-о-управле'ние См. руда,,I
          сам-о-управле'ние,,2 См. сам
          строй/управле'ние См. строить
          теле/управле'ние
            радио/телеуправле'ние См. радио
          хоз/управле'ние См. хозяйство
          чаj-е-управле'ние [чаеуправление] См. чай,,I
          шахт-о-управле'ние См. шахта
          эвак-о-управле'ние См. эвакуировать
        управля'-ем(ый), прич.-прил.
          управля'ем-ость,,2
          не-управля'емый
          био/управля'емый
          теле/управля'емый
        управля'-ющ(ий),,I, прич.-прил.
          управля'ющ(-ий),,II, сущ.
            управля'ющ-их-а
            управ/де'л См. делать
            управ/дела'ми См. делать
            управ/до'м См. дом
              управдо'м-ш-а
            управ/хо'з См. хозяйство
            главн-о-управля'ющий См. главный
            дом-о-упра'в См. дом
        по-управля'ть
        удоб-о-управля'-ем-ый См. удобный
      упра'в-к-а
      упра'в(-а)
        упра'в-ец
        упра'в-ск-ий
        сам-о-упра'в-н(ый) См. сам
          самоупра'вн-о
          самоупра'в-ств(о)
            самоупра'вств-ова-ть,,1
          самоупра'в-ец
          самоупра'в-щик
          самоупра'вн-ича-ть
          самоупра'в-ствова-ть,,2
      управи'-тель
        управи'тель-ниц-а
        управи'тель-ш-а
        управи'тель-ств-о
        управи'тель-ск-ий
    гурт-о-пра'в См. гурт,,I
    народ-о-пра'в(-иj-е) [народоправие] См. народ
      народопра'в-ческ-ий,,I народоправческий,,II См. право,,I
    народ-о-пра'в-ств-о См. народ


Гнездо для слова управлять

пра'вить,,I Управлять
    пра'вить-ся,,I правиться,,II См. править,,II
    правл-е'н(иj-е)
      правле'н-ец
        правле'нч-еск-ий
      правле'н-ск-ий
      дом-о-правле'ние См. дом
    прав-еж,,II, См. правеж,,I
    прави'-л(о)
      прави'л-к-а
      прави'ль-н(ый),,I, прил.
        прави'льн-ый,,II, сущ.
    прави'-тель
      прави'тель-ниц-а
      прави'тель-ств-о,,I, собир.
      прави'тель-ск-ий
      прави'тел-ев
      со-прави'тель
        соправи'тель-ниц-а
      прави'тель-ствова-ть
        прави'тельству-ющ-ий, прич.-прил.
      град-о-прави'тель См. город
      дом-о-прави'тель См. дом
        домоправи'тель-ниц-а
    прави'-тель/ств(о),,II Высший орган государственной власти
      прави'тельств-енн-ый
        анти-прави'тельственный
      противо-прави'тельств-енн-ый
    пра'в-ящ-ий, прич.-прил.
    по-пра'вить,,I поправить,,II См. править,,II
    у-пра'вить
      упра'вить-ся,,I, См. управиться,,II
        управл-я'-ться,,I,,1 управляться,,II См. управиться,,II
        по-упра'виться
      управл-я'-ть
        управля'ть-ся,,I,,2
          управля'-емость,,1
          сам-о-управля'ться См. сам
            самоуправл-е'ниj-е,,1 [самоуправление]
            самоуправля'-ющ-ий-ся, прич.-прил.
        управл-е'н(иj-е)
          управле'н-ец
            управле'нч-еск-ий
              администрати'вн-о-управле'нческий См. администрировать
          управле'н-ск-ий
            био/управле'ние
          гор/жил/управле'ние См. город, жить
          дом-о-управле'ние См. дом
          жил/управле'ние См. жить
          завод-о-управле'ние См. завод,,II
          полит/управле'ние См. политика
          радио/управле'ние См. радио
          руд-о-управле'ние См. руда,,I
          сам-о-управле'ние,,2 См. сам
          строй/управле'ние См. строить
          теле/управле'ние
            радио/телеуправле'ние См. радио
          хоз/управле'ние См. хозяйство
          чаj-е-управле'ние [чаеуправление] См. чай,,I
          шахт-о-управле'ние См. шахта
          эвак-о-управле'ние См. эвакуировать
        управля'-ем(ый), прич.-прил.
          управля'ем-ость,,2
          не-управля'емый
          био/управля'емый
          теле/управля'емый
        управля'-ющ(ий),,I, прич.-прил.
          управля'ющ(-ий),,II, сущ.
            управля'ющ-их-а
            управ/де'л См. делать
            управ/дела'ми См. делать
            управ/до'м См. дом
              управдо'м-ш-а
            управ/хо'з См. хозяйство
            главн-о-управля'ющий См. главный
            дом-о-упра'в См. дом
        по-управля'ть
        удоб-о-управля'-ем-ый См. удобный
      упра'в-к-а
      упра'в(-а)
        упра'в-ец
        упра'в-ск-ий
        сам-о-упра'в-н(ый) См. сам
          самоупра'вн-о
          самоупра'в-ств(о)
            самоупра'вств-ова-ть,,1
          самоупра'в-ец
          самоупра'в-щик
          самоупра'вн-ича-ть
          самоупра'в-ствова-ть,,2
      управи'-тель
        управи'тель-ниц-а
        управи'тель-ш-а
        управи'тель-ств-о
        управи'тель-ск-ий
    гурт-о-пра'в См. гурт,,I
    народ-о-пра'в(-иj-е) [народоправие] См. народ
      народопра'в-ческ-ий,,I народоправческий,,II См. право,,I
    народ-о-пра'в-ств-о См. народ


Гнездо для слова упражнение

упражня'ть
    упражня'ть-ся
      по-упражня'ться
    упражн-е'ниj-е [упражнение]
    по-упражня'ть


Гнездо для слова уровень

ро'вн(ый)
    ро'вн-еньк(ий)
      ро'вне'ньк-о,,1
    ровн-ехоньк(ий)
      ровнехоньк-о,,1
    ровн-ешеньк(ий)
      ровнешеньк-о,,1
    ро'вн-о
      ровн-ехоньк-о,,2
      ровн-ешеньк-о,,2
      ро'вн-е'ньк-о,,2
      не-ро'вно,,1
    ро'вн-ость
      не-ро'вность,,1
    ровн-от-а'
    ро'вень
    ро'вн-и'ц(а)
      ро'вни'ч-ниц-а
      ро'вни'ч-н-ый
    равн-и'н(а)
      равни'н-к-а
      равни'н-н(ый)
        равни'нн-ость
    не-ро'вн(ый)
      неро'вн-о,,2
      неро'вн-ость,,2
    ровн-я'-ть
      ровня'ть-ся
      ровн-и'/тель
      вы'-ровнять
        вы'ровнять-ся
          выра'вн-ивав-ться,,1
        выра'вн-ива-ть,,1
          выра'внивать-ся,,2
          выра'внива-ниj-е,,1 [выравнивание]
          выра'внива-тель,,1
        вы'ровн-енн(ый),,1, прич.-прил.
          вы'ровненн-ость,,1
      вы'-ровн-и-ть
        вы'ровнить-ся
          выра'вн-ива-ться,,3
        выра'вн-ива-ть,,2
          выра'внивать-ся,,4
          выра'внива-ниj-е,,2
          выра'внива-тель,,2
        выровни'-тель
        вы'ровн-енн(ый),,2, прич.-прил.
          вы'ровненн-ость,,2
      за-ровня'ть
        заровня'ть-ся
          зара'вн-ива-ться,,1
        зара'вн-ива-ть
          зара'внивать-ся,,2
          зара'внива-ниj-е [заравнивание]
          зара'внива-тель
      об-ровня'ть
        обровня'ть-ся
          обра'вн-ива-ться,,1
        обра'вн-ива-ть
          обра'внивать-ся,,2
          обра'внива-ниj-е [обравнивание]
        обровн-е'ниj-е [обровнение]
      по-ровня'ть
      под-ровня'ть
        подровня'ть-ся
          подра'вн-ива-ться,,II,,1 подравниваться,,I См. равный,,I
        подра'вн-ива-ть,,II подравнивать,,I См. равный,,I
          подра'внивать-ся,,II,,2
          подра'внива-ниj-е,,II подравнивание,,I См. равный,,I
        подровн-е'ниj-е [подровнение]
      при-ровня'ть
        прира'вн-ива-ть,,II приравнивать,,I См. равный,,I
          прира'внивать-ся,,II приравниваться,,I См. равный,,I
          прира'внива-ниj-е,,I приравнивание,,I См. равный,,I
      раз-ровня'ть
        разровня'ть-ся
          разра'вн-ива-ться,,1
        разра'вн-ива-ть
          разра'внивать-ся,,2
          разра'внива-ниj-е [разравнивание]
        разровн-и'/тель
      с-ровня'ть
        сровня'ть-ся
          сра'вн-ива-ться,,II,,1 сравниваться,,I См. равный,,I, сравниваться,,III См. сравнить
        сра'вн-ива-ть,,II сравнивать,,I См. равный,,I, сравнивать,,III См. сравнить
          сра'внивать-ся,,II,,2
          сра'внива-ниj-е,,II сравнивание,,I См. равный,,I, сравнивание,,III См. сравнить
      у-ровня'ть
        уровня'ть-ся
          ура'вн-ива-ться,,II,,1 уравниваться,,I См. равный,,I
        ура'вн-ива-ть,,II уравнивать,,I См. равный,,I
          ура'внивать-ся,,II,,2
          ура'внива-ниj-е,,II уравнивание,,I См. равный,,I
        у'ровень
          уровн-е-ме'р См. мерить
            радио/уровнеме'р См. радио


Гнездо для слова урожай

роди'ть
    роди'ть-ся
      рожд-а'-ться
        рожда'-емость
      рож-а'-ться
        ра'ж-ива-ться
      на-роди'ться
        нарожд-а'-ться
        нарожд-е'ниj-е [нарождение]
      от-роди'ться
        отрожд-а'-ться
      пере-роди'ться
        перерожд-а'-ться
        перерожд-е'нец,,1
        перерожд-е'н(иj-е) [перерождение]
          перерожде'н-ец,,2
            перерожде'н-к-а
            перерожде'нч-еств-о
            перерожде'нч-еск-ий
        переро'д
      раз-роди'ться
        разрожд-а'-ться
        разрожд-е'ниj-е [разрождение]
      у-роди'ться,,1
    рож-а'-ть
      на-рожа'ть
      пере-рожа'ть
    рожд-а'-ть
    рожд-е'ниj-е
      дет-о-рожде'ние См. дети
      жив-о-рожде'ние См. живой,,I
      мест-о-рожде'ние См. место
      чад-о-рожде'ние См. чадо
      яйц-е-рожде'ние См. яйцо
    рожд-еств(о')
      рожде'ств-ен/ск-ий
      пред-рожде'ств-ен/ск-ий
    рож-еств(о'),,I рожество II См. рожа,,I
      роже'ств-ен/ск-ий
    ро'д(-ы)
      род-ов-о'й,,I
      после-род-ов-о'й
      пред-род-ов-о'й
      род-о-вспомога'тельный См. мочь,,I
      род-о-вспоможе'ние См. мочь,,I
    ро'д-ин-а
      пра-ро'дина
    род-и'н-ы
    род
      ро'д-ич
        со-ро'дич
      род-ов/и'ч,,1
      род-ов(о'й),,II
        родов-и'ч,,2
        общи'нн-о-родово'й См. общий
        патриарха'льн-о-родово'й См. патриархат
      род-ови'т(ый)
        родови'т-ость
        не-родови'т(ый)
          неродови'т-ость
      без-ро'д-н(ый),,I, прил.
        безро'дн-ый,,II сущ.
      меж-род-ов-о'й
      от-ро'д-j-е [отродье]
      род-о-нача'ль(-ник) См. начать
        родонача'ль-ниц-а
      род-о-нача'ль-н-ый См. начать
      род-о-сло'в(-иj-е) [родословие]
        родосло'в-ец
        родосло'в-н(ый)
          родосло'вн-ая, сущ.
      багрян-о-ро'д-н-ый См. багряный; ср. порфирородный
      благ-о-ро'д-н(ый),,I, прил. См. благо,,I
        благоро'дн-ый,,II, сущ.
          благоро'дн-ая, сущ.
        благоро'дн-о
          не-благоро'дно,,1
        благоро'д-ств-о
          не-благоро'дство,,1
        благоро'д-иj-е
          высок-о-благоро'дие См. высокий
        не-благоро'дн(ый)
          неблагоро'дн-о,,2
          неблагоро'дн-ость
          неблагоро'д-ств-о,,2
        пре-благоро'дн(ый)
          преблагоро'дн-о
        о-благоро'д-и-ть
          облагоро'дить-ся
            облагора'ж-ива-ться,,1
            облагоро'ж-ива-ться,,1
          облагора'ж-ива-ть
            облагора'живать-ся,,2
            облагора'жива-ниj-е [облагораживание]
            облагора'жива-ющ(ий), прич.-прил.
              облагора'живающ-е
          облагоро'ж-ива-ть
            облагоро'живать-ся,,2
          облагоро'ж-ениj-е [облагорожение]
          облагоро'ж-енн(ый), прич.-прил.
            облагоро'женн-ость
      велик-о-ро'д-н-ый См. великий
      высок-о-ро'д(-н-ый) См. высокий
        высокоро'д-иj-е [высокородие]
      двоj-у'-род-н-ый [двоюродный] См. два; ср. троюродный
      ин-о-ро'д-ец См. иной,,I
        иноро'д-к-а
        иноро'дч-еск-ий
      ин-о-ро'д-н-ый См. иной,,I
      одн-о-ро'д-н(ый) См. один
        одноро'дн-ое, сущ.
        одноро'дн-ость
        не-одноро'дн(ый)
          неодноро'дн-ость
      полн-о-ро'д-н-ый См. полный
      порфир-о-ро'д-н-ый См. порфира
      разн-о-ро'д-н(ый) См. разный
        разноро'дн-ость
      троj-у'-род-н-ый [ троюродный] См. три
      худ-о-ро'д-н(ый),,I Неродовитый. См. худой II
        худоро'дн-ость
        худоро'д-ств-о
      черн-о-ро'д-j-е [чернородье] См. черный,,I
      чуж-е-ро'д-н-ый См. чужой
      чуж-е-ро'д(-ец) См. чужой
        чужеро'д-к-а
    ро'д-инк-а
    род-и'м/чик
    род-и'м/ец
    роди'-тел(и)
      роди'тель-ск(ий),,1
        роди'тельск-и
        по-роди'тельск-и
    роди'-тель, устар. Отец
      роди'тель-ниц-а
      роди'тель-ск-ий,,2
      пра-роди'тель
        прароди'тель-ниц-а
        прароди'тель-ск-ий
    роди'-ль/ниц-а
    рож-е'н/и'ц-а
    рожд-е'н/(ник)
      рожде'н-ниц-а
    рожд-енн-ый, прич.
      жив-о-рожденный См. живой,,I
      законно/рожденный См. закон
        не-законнорожденн(ый)
          незаконнорожденн-ость
      мертв-о-рожденн(ый),,I, прил. См. мертвый,,I
        мертворожденн-ый,,II, сущ.
          мертворожденн-ая, сущ.
        мертворожденн-ость
      нов-о-рожденн(ый),,I, прил. См. новый
        новорожденн-ый,,II, сущ.
          новорожденн-ая, сущ.
        новорожденн-ость
      перв-о-рожденный См. первый
      свободн-о-рожденн(ый),,I, прил. См. свобода
        свободнорожденн-ый,,II, сущ.
          свободнорожденн-ая, сущ.
      слеп-о-рожденный См. слепой,,I
    род-я'щ-ий, прич.
      жив-о-род(я'щ-ий) См. живой,,I
        живоро'д-к-а
      перв-о-родя'щ(ая),,I, прил. См. первый
        первородя'щ-ая,,II, сущ.
      повторно/родя'щ(ая),,I, прил. См. повторить
        повторнородя'щ-ая,,II, сущ.
    роди'-ль/н-ый
    в-рожд-енн(ый)
      врожденн-ость
    недо-ро'д
      недоро'д-н-ый
    о'т-род-у
    от-род-я'сь
    при-рожд-енн-ый
    с-ро'д-у
    вы'-родить
      вы'родить-ся
        вырожд-а'-ться
          вырожда'-емость
        вырожд-е'н(иj-е) [вырождение]
          вырожде'н-ец,,1
            вырожде'н-к-а
            вырожде'нч-еск-ий
        вырожд-е'нец,,2
        вы'род-ок
      вырожд-а'-ть
    за-роди'ть
      зароди'ть-ся
        зарожд-а'-ться,,1
        зарожд-е'ниj-е
          сам-о-зарожде'ние См. сам
        заро'д-ыш
          заро'дыш-ек
          заро'дыш-ев-ый
      зарожд-а'-ть
        зарожда'ть-ся,,2
    на-роди'ть
      нарожд-а'-ть
    пере-роди'ть
      перерожд-а'-ть
    по-роди'ть
      порожд-а'-ть
        порожда'ть-ся
      порожд-е'ниj-е [порождение]
    у-роди'ть
      уроди'ть-ся,,2
        урож-а'-ться
        урож-е'н(ец)
          уроже'н-к-а
        урож-а'й
          урожа'й-н(ый)
            урожа'йн-ость
              не-урожа'йность,,1
            не-урожа'йн(ый),,1
              неурожа'йн-ость,,2
            высок-о-урожа'йный,,1 См. высокий
            мал-о-урожа'йный,,1 См. малый,,I
          не-урожа'й
            неурожа'й-н(ый),,2
              неурожа'йн-ость,,3
          высок-о-урожа'й-н-ый,,2 См. высокий
          мал-о-урожа'й-н(ый),,2 См. малый,,I
            малоурожа'йн-ость
          низк-о-урожа'й-н(ый) См. низкий
            низкоурожа'йн-ость
      урожд-енн-ый, прич.-прил.
    бог-о-ро'д-иц(а) См. бог
      богоро'дич-н-ый
    гноj-е-ро'д-н-ый [гноеродный] См. гнить
    дет-о-ро'д-н-ый См. дети
    един-о-ро'д-н(ый),,I, прил. См. единый
      единоро'дн-ый,,II, сущ.
        единоро'дн-ая, сущ.
    земн-о-ро'д-н(ый),,I, прил. См. земля,,I
      земноро'дн-ый,,II, сущ.
    масл-о-ро'д-н-ый См. масло
    опухол-е-ро'д-н-ый См. пухнуть
    перв-о-ро'д(-н-ый) См. первый
      перворо'д-ств-о
    плод-о-ро'д-н(ый) См. плод
      плодоро'дн-ость
        не-плодоро'дность,,1
      плодоро'д-иj-е [плодородие]
      не-плодоро'дн(ый)
        неплодоро'дн-ость,,2
      мал-о-плодоро'дный См. малый,,I
    сам-о-ро'д-к-а См. сам
    сам-о-ро'д-ок См. сам
      саморо'дк-ов-ый
      саморо'доч-н-ый
    сам-о-ро'д-н(ый) См. сам
      саморо'дн-о
    селитр-о-ро'д См. селитра
    син-е-ро'д См. синий
      синеро'д-ист-ый
        железист-о-синеро'дистый См. железо
        желез-о-синеро'дистый См. железо
      синеро'д-н-ый
    сол-е-ро'д См. соль,,I
      солеро'д-н-ый
    тепл-о-ро'д См. тепло,,I
    туг-о-ро'д-н-ый См. тугой
    хлеб-о-ро'д См. хлеб
    хлеб-о-ро'д-н(ый) См. хлеб
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    худ-о-ро'д-н-ый,,II Неплодородный. См. худой II
    чад-о-ро'д(-н-ый) См. чадо
      чадоро'д-иj-е [чадородие]
    яйц-е-ро'д-н-ый См. яйцо


Гнездо для слова урок

уро'к
    уро'ч-ишк-о
    уро'ч-ишк-а
    уро'ч-н-ый
      сверх-уро'чн(ый),,1
        сверхуро'чн-ая, сущ. Работа
        сверхуро'чн-ые, сущ. Деньги
        сверхуро'чн-о
      кла'ссн-о-уро'чный См. класс,,II
    без-уро'ч-н-ый
    по-уро'ч-н(ый)
      поуро'чн-о
    сверх-уро'ч-н-ый,,2


Гнездо для слова ус

ус
    у'с-ик(и)
      у'сик-ов-ый
    ус-енк-и
    ус-и'шк-и
    ус-и'щ-и
    ус-и'н-а
    ус-а'ч
    ус-а'ст-ый
    ус-а'т(ый)
      уса'т-еньк-ий
      уса'т-е-ть
    без-у'с-0-ый
    на-у'с-ник
    под-у'с-ник
    ус-о-но'г(-0-ий) См. нога
      усоно'г-ие, сущ.
    бел-о-у'с См. белый,,I
      белоу'с-ов(ый)
        белоу'сов-ые, сущ.
    ветвист-о-у'с(-0-ый) См. ветвь
      ветвистоу'с-ые, сущ.
    гол-о-у'с-0-ый См. голый,,I
    длинн-о-у'с-0-ый См. длина
    коротк-о-у'с-0-ый См. короткий
    пластинчат-о-у'с(-0-ый) См. пластина
      пластинчатоу'с-ые, сущ.
    рыж-е-у'с(-0-ый),,I, прил. См. рыжий,,I
      рыжеу'с-ый,,II, сущ.
    сед-о-у'с-0-ый См. седой
    сер-о-у'с-0-ый См. серый
    сив-о-у'с-0-ый См. сивый,,I
    тонк-о-у'с-0-ый См. тонкий
    черн-о-у'с(-0-ый) См. черный,,I
      черноу'с-к-а


Гнездо для слова усиление

си'л(а)
    сил-енк-а
    си'л-ушк-а
    си'л-к-а
    сил-ешк-а
    си'л-и'шк-а
    си'л-ищ-а
    сил-а'ч
      сила'ч-к-а
    сил-ови'к,,1
    сил-ов(о'й)
      силов-и'к,,2
      насо'сн-о-силово'й См. насос,,I
    си'ль-н(ый),,I, прил.
      си'льн-ый,,II, сущ.
        си'льн-ая, сущ.
      сильн-е'йш-ий
        наи-сильне'йший
      си'льн-еньк-ий
      си'льн-о
        не-си'льно,,1
        сильно/де'йствующий См. действовать
      не-си'льн(ый)
        неси'льн-о,,2
      пре-си'льн(ый)
        преси'льн-о
      сверх-си'льный
      сильн-е'-ть
      сильн-о-то'ч-н(ый) См. течь,,I
        сильното'чн-ик,,1
      сильн-о-то'ч-ник,,2 См. течь,,I
      мал-о-си'льный,,1 См. малый,,I
    сил-о'м, нареч.
      сил-к-о'м, нареч.
    си'л-ой, нареч.
    си'л-ою, нареч.
    бес-си'ль-н(ый)
      бесси'льн-о
      бесси'л-иj-е [бессилие]
      бесси'л-е-ть
        о-бесси'леть,,1
          обесси'ле-ва-ть
          обесси'ле-ниj-е,,I [обессиление]
      бесси'л-и-ть
        о-бесси'лить,,1
          обесси'лить-ся
            обесси'л-ива-ться
          обесси'л-ива-ть
            обесси'лива-ниj-е [обессиливание]
          обесси'л-ениj-е,,II
          обесси'л-енн(ый), прич.-прил.
            обесси'ленн-о
    за-си'л-j-е [засилье]
    на-си'л(-иj-е)
      наси'ль-ник
        наси'льнич-еск-ий
        наси'льнич-а-ть
          наси'льнича-ниj-е [насильничание]
          из-наси'льничать
          с-наси'льничать
      не-наси'лие
      наси'л-ова-ть
        наси'лова-ниj-е [насилование]
        из-наси'ловать
          изнаси'лова-ниj-е [изнасилование]
    на-си'л-у
    на-си'ль-н(ый)
      наси'льн-о
      наси'ль-ств(о)
        наси'льств-енн(ый)
          наси'льственн-о
          не-наси'льственный
        наси'льств-ова-ть
          наси'льствова-ниj-е [насильствование]
          наси'льств-иj-е [насильствие]
    не/по-си'ль-н(ый),,1 ср. не по силам
      непоси'льн-о
      непоси'льн-ость
    не/под-си'ль-н-ый,,1
    по-си'ль-н(ый)
      поси'льн-о
      не-поси'льный,,2
    под-си'ль-н-ый
      не-подси'льный,,2
    у-си'л-иj-е [усилие]
    у-си'ль-н(ый)
      уси'льн-о
    си'л-и-ть-ся
      по-си'литься
    си'ль-нича-ть
    о-си'л-и-ть
      оси'лить-ся
        оси'л-ива-ться
      оси'л-ива-ть
        оси'лива-ниj-е [осиливание]
    обес-си'л-е-ть,,2
    обес-си'л-и-ть,,2
    пере-си'л-и-ть
      переси'л-ива-ть
        переси'ливать-ся
        переси'лива-ниj-е [пересиливание]
    у-си'л-и-ть
      уси'лить-ся
        уси'л-ива-ться,,1
      уси'л-ива-ть
        уси'ливать-ся,,2
        уси'лива-ниj-е [усиливание]
        уси'лива-ющ-ий, прич.
          звук-о-уси'ливающий См. звук
      усил-е'ниj-е
        звук-о-усиле'ние См. звук
      усили'-тель
        гидр-о-усили'тель См. гидравлика
        звук-о-усили'тель См. звук
      уси'л-енн(ый), прич.-прил.
        уси'ленн-о
      усили'-тельн-ый
        приемн-о-усили'тельный См. принять
    сил-о-ме'р См. мерить
      силоме'р-н-ый
    брон-е-си'лы См. броня'
    ветр-о-сил-ов-о'й См. ветер
    все/си'ль-н(ый) См. весь,,II
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    гидр-о-сил-ов-о'й
    грамм-си'ла См. грамм
    килогра'мм-си'ла См. грамм
    мал-о-си'ль-н-ый,,2 См. малый,,I
    мног-о-си'ль-н-ый См. много
    одн-о-си'ль-н-ый См. один
    пар-о-сил-ов-о'й См. пар,,I
    пятнадцат-и-си'ль-н-ый См. пять
    равн-о-си'ль-н(ый) См. равный,,I
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    раб/си'ла См. работать
    сам-о-си'ль-н(ый) См. сам
      самоси'льн-о
    свет-о-си'л(а) См. свет,,I
      светоси'ль-н-ый
        сверх-светоси'льный
    слаб-о-си'ль(-н-ый) См. слабый,,I
      слабоси'л-иj-е [слабосилие]
    ст-о-си'ль-н-ый См. сто
    тепл-о-сил-ов(о'й) См. тепло,,I
      теплосилов-а'я, сущ.
    шест-и-си'ль-н-ый См. шесть
    электр-о-сил-ов-о'й См. электричество
    энерг-о-сил-ов-о'й См. энергия
    в-пол-си'л-ы См. половина


Гнездо для слова усиливать

си'л(а)
    сил-енк-а
    си'л-ушк-а
    си'л-к-а
    сил-ешк-а
    си'л-и'шк-а
    си'л-ищ-а
    сил-а'ч
      сила'ч-к-а
    сил-ови'к,,1
    сил-ов(о'й)
      силов-и'к,,2
      насо'сн-о-силово'й См. насос,,I
    си'ль-н(ый),,I, прил.
      си'льн-ый,,II, сущ.
        си'льн-ая, сущ.
      сильн-е'йш-ий
        наи-сильне'йший
      си'льн-еньк-ий
      си'льн-о
        не-си'льно,,1
        сильно/де'йствующий См. действовать
      не-си'льн(ый)
        неси'льн-о,,2
      пре-си'льн(ый)
        преси'льн-о
      сверх-си'льный
      сильн-е'-ть
      сильн-о-то'ч-н(ый) См. течь,,I
        сильното'чн-ик,,1
      сильн-о-то'ч-ник,,2 См. течь,,I
      мал-о-си'льный,,1 См. малый,,I
    сил-о'м, нареч.
      сил-к-о'м, нареч.
    си'л-ой, нареч.
    си'л-ою, нареч.
    бес-си'ль-н(ый)
      бесси'льн-о
      бесси'л-иj-е [бессилие]
      бесси'л-е-ть
        о-бесси'леть,,1
          обесси'ле-ва-ть
          обесси'ле-ниj-е,,I [обессиление]
      бесси'л-и-ть
        о-бесси'лить,,1
          обесси'лить-ся
            обесси'л-ива-ться
          обесси'л-ива-ть
            обесси'лива-ниj-е [обессиливание]
          обесси'л-ениj-е,,II
          обесси'л-енн(ый), прич.-прил.
            обесси'ленн-о
    за-си'л-j-е [засилье]
    на-си'л(-иj-е)
      наси'ль-ник
        наси'льнич-еск-ий
        наси'льнич-а-ть
          наси'льнича-ниj-е [насильничание]
          из-наси'льничать
          с-наси'льничать
      не-наси'лие
      наси'л-ова-ть
        наси'лова-ниj-е [насилование]
        из-наси'ловать
          изнаси'лова-ниj-е [изнасилование]
    на-си'л-у
    на-си'ль-н(ый)
      наси'льн-о
      наси'ль-ств(о)
        наси'льств-енн(ый)
          наси'льственн-о
          не-наси'льственный
        наси'льств-ова-ть
          наси'льствова-ниj-е [насильствование]
          наси'льств-иj-е [насильствие]
    не/по-си'ль-н(ый),,1 ср. не по силам
      непоси'льн-о
      непоси'льн-ость
    не/под-си'ль-н-ый,,1
    по-си'ль-н(ый)
      поси'льн-о
      не-поси'льный,,2
    под-си'ль-н-ый
      не-подси'льный,,2
    у-си'л-иj-е [усилие]
    у-си'ль-н(ый)
      уси'льн-о
    си'л-и-ть-ся
      по-си'литься
    си'ль-нича-ть
    о-си'л-и-ть
      оси'лить-ся
        оси'л-ива-ться
      оси'л-ива-ть
        оси'лива-ниj-е [осиливание]
    обес-си'л-е-ть,,2
    обес-си'л-и-ть,,2
    пере-си'л-и-ть
      переси'л-ива-ть
        переси'ливать-ся
        переси'лива-ниj-е [пересиливание]
    у-си'л-и-ть
      уси'лить-ся
        уси'л-ива-ться,,1
      уси'л-ива-ть
        уси'ливать-ся,,2
        уси'лива-ниj-е [усиливание]
        уси'лива-ющ-ий, прич.
          звук-о-уси'ливающий См. звук
      усил-е'ниj-е
        звук-о-усиле'ние См. звук
      усили'-тель
        гидр-о-усили'тель См. гидравлика
        звук-о-усили'тель См. звук
      уси'л-енн(ый), прич.-прил.
        уси'ленн-о
      усили'-тельн-ый
        приемн-о-усили'тельный См. принять
    сил-о-ме'р См. мерить
      силоме'р-н-ый
    брон-е-си'лы См. броня'
    ветр-о-сил-ов-о'й См. ветер
    все/си'ль-н(ый) См. весь,,II
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    гидр-о-сил-ов-о'й
    грамм-си'ла См. грамм
    килогра'мм-си'ла См. грамм
    мал-о-си'ль-н-ый,,2 См. малый,,I
    мног-о-си'ль-н-ый См. много
    одн-о-си'ль-н-ый См. один
    пар-о-сил-ов-о'й См. пар,,I
    пятнадцат-и-си'ль-н-ый См. пять
    равн-о-си'ль-н(ый) См. равный,,I
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    раб/си'ла См. работать
    сам-о-си'ль-н(ый) См. сам
      самоси'льн-о
    свет-о-си'л(а) См. свет,,I
      светоси'ль-н-ый
        сверх-светоси'льный
    слаб-о-си'ль(-н-ый) См. слабый,,I
      слабоси'л-иj-е [слабосилие]
    ст-о-си'ль-н-ый См. сто
    тепл-о-сил-ов(о'й) См. тепло,,I
      теплосилов-а'я, сущ.
    шест-и-си'ль-н-ый См. шесть
    электр-о-сил-ов-о'й См. электричество
    энерг-о-сил-ов-о'й См. энергия
    в-пол-си'л-ы См. половина


Гнездо для слова усилие

си'л(а)
    сил-енк-а
    си'л-ушк-а
    си'л-к-а
    сил-ешк-а
    си'л-и'шк-а
    си'л-ищ-а
    сил-а'ч
      сила'ч-к-а
    сил-ови'к,,1
    сил-ов(о'й)
      силов-и'к,,2
      насо'сн-о-силово'й См. насос,,I
    си'ль-н(ый),,I, прил.
      си'льн-ый,,II, сущ.
        си'льн-ая, сущ.
      сильн-е'йш-ий
        наи-сильне'йший
      си'льн-еньк-ий
      си'льн-о
        не-си'льно,,1
        сильно/де'йствующий См. действовать
      не-си'льн(ый)
        неси'льн-о,,2
      пре-си'льн(ый)
        преси'льн-о
      сверх-си'льный
      сильн-е'-ть
      сильн-о-то'ч-н(ый) См. течь,,I
        сильното'чн-ик,,1
      сильн-о-то'ч-ник,,2 См. течь,,I
      мал-о-си'льный,,1 См. малый,,I
    сил-о'м, нареч.
      сил-к-о'м, нареч.
    си'л-ой, нареч.
    си'л-ою, нареч.
    бес-си'ль-н(ый)
      бесси'льн-о
      бесси'л-иj-е [бессилие]
      бесси'л-е-ть
        о-бесси'леть,,1
          обесси'ле-ва-ть
          обесси'ле-ниj-е,,I [обессиление]
      бесси'л-и-ть
        о-бесси'лить,,1
          обесси'лить-ся
            обесси'л-ива-ться
          обесси'л-ива-ть
            обесси'лива-ниj-е [обессиливание]
          обесси'л-ениj-е,,II
          обесси'л-енн(ый), прич.-прил.
            обесси'ленн-о
    за-си'л-j-е [засилье]
    на-си'л(-иj-е)
      наси'ль-ник
        наси'льнич-еск-ий
        наси'льнич-а-ть
          наси'льнича-ниj-е [насильничание]
          из-наси'льничать
          с-наси'льничать
      не-наси'лие
      наси'л-ова-ть
        наси'лова-ниj-е [насилование]
        из-наси'ловать
          изнаси'лова-ниj-е [изнасилование]
    на-си'л-у
    на-си'ль-н(ый)
      наси'льн-о
      наси'ль-ств(о)
        наси'льств-енн(ый)
          наси'льственн-о
          не-наси'льственный
        наси'льств-ова-ть
          наси'льствова-ниj-е [насильствование]
          наси'льств-иj-е [насильствие]
    не/по-си'ль-н(ый),,1 ср. не по силам
      непоси'льн-о
      непоси'льн-ость
    не/под-си'ль-н-ый,,1
    по-си'ль-н(ый)
      поси'льн-о
      не-поси'льный,,2
    под-си'ль-н-ый
      не-подси'льный,,2
    у-си'л-иj-е [усилие]
    у-си'ль-н(ый)
      уси'льн-о
    си'л-и-ть-ся
      по-си'литься
    си'ль-нича-ть
    о-си'л-и-ть
      оси'лить-ся
        оси'л-ива-ться
      оси'л-ива-ть
        оси'лива-ниj-е [осиливание]
    обес-си'л-е-ть,,2
    обес-си'л-и-ть,,2
    пере-си'л-и-ть
      переси'л-ива-ть
        переси'ливать-ся
        переси'лива-ниj-е [пересиливание]
    у-си'л-и-ть
      уси'лить-ся
        уси'л-ива-ться,,1
      уси'л-ива-ть
        уси'ливать-ся,,2
        уси'лива-ниj-е [усиливание]
        уси'лива-ющ-ий, прич.
          звук-о-уси'ливающий См. звук
      усил-е'ниj-е
        звук-о-усиле'ние См. звук
      усили'-тель
        гидр-о-усили'тель См. гидравлика
        звук-о-усили'тель См. звук
      уси'л-енн(ый), прич.-прил.
        уси'ленн-о
      усили'-тельн-ый
        приемн-о-усили'тельный См. принять
    сил-о-ме'р См. мерить
      силоме'р-н-ый
    брон-е-си'лы См. броня'
    ветр-о-сил-ов-о'й См. ветер
    все/си'ль-н(ый) См. весь,,II
      всеси'льн-о
      всеси'льн-ость
      всеси'л-иj-е [всесилие]
    гидр-о-сил-ов-о'й
    грамм-си'ла См. грамм
    килогра'мм-си'ла См. грамм
    мал-о-си'ль-н-ый,,2 См. малый,,I
    мног-о-си'ль-н-ый См. много
    одн-о-си'ль-н-ый См. один
    пар-о-сил-ов-о'й См. пар,,I
    пятнадцат-и-си'ль-н-ый См. пять
    равн-о-си'ль-н(ый) См. равный,,I
      равноси'льн-о
      не-равноси'льн(ый)
        неравноси'льн-ость
    раб/си'ла См. работать
    сам-о-си'ль-н(ый) См. сам
      самоси'льн-о
    свет-о-си'л(а) См. свет,,I
      светоси'ль-н-ый
        сверх-светоси'льный
    слаб-о-си'ль(-н-ый) См. слабый,,I
      слабоси'л-иj-е [слабосилие]
    ст-о-си'ль-н-ый См. сто
    тепл-о-сил-ов(о'й) См. тепло,,I
      теплосилов-а'я, сущ.
    шест-и-си'ль-н-ый См. шесть
    электр-о-сил-ов-о'й См. электричество
    энерг-о-сил-ов-о'й См. энергия
    в-пол-си'л-ы См. половина


Гнездо для слова условие

усло'в(и-е) [условиj-е]
    усло'в-н(ый)
      усло'вн-о
      усло'вн-ость
      условн-о-рефлект-о'рн-ый См. рефлекс
    без-усло'в-н(ый)
      безусло'вн-о
      безусло'вн-ость
    усло'в-и-ть-ся
      усло'вл-ива-ться
      усла'вл-ива-ться
      усло'вл-енн-ый, прич.-прил.
    об-усло'в-и-ть
      обусло'вить-ся
        обусло'вл-ива-ться,,1
      обусло'вл-ива-ть
        обусло'вливать-ся,,2
      обусла'вл-ива-ть
        обусла'вливать-ся
      обусло'вл-енн(ый), прич.-прил.
        обусло'вленн-ость
        взаим-о-обусло'вленн(ый) См. взаимный
          взаимообусло'вленн-ость
    метео/усло'вия См. метеорология
    тех/усло'вия См. техника


Гнездо для слова услышать

слы'шать ср. слушать
    слы'шать-ся
      слы'ш-имость,,1
      за-слы'шаться
      по-слы'шаться
    слы'ша-ниj-е [ слышание ]
    слы'ша-нн(ый), прич.
      слы'шанн-ое, сущ.
    слы'ш-им(ый), прич.-прил.
      слы'шим-ое, сущ.
      слы'шим-ость,,2
    слы'ш-н(ый)
      слы'шн-о
        не-слы'шно,,1
      не-слы'шн(ый)
        неслы'шн-о,,2
        неслы'шн-ость
    не-слы'ш-им(ый)
      неслы'шим-о
    за-слы'шать
    на-слы'шать-ся
      наслы'ш-к(а)
        по-наслы'шк-е
      наслы'ша-нн-ый
      по-наслы'шаться
    недо-слы'шать
      недослы'ш-к-а
    о-слы'шать-ся
      ослы'ш-к-а
    по-слы'шать
    про-слы'шать
    рас-слы'шать
    у-слы'шать
      услы'ша-ниj-е [ услышание ]
      услы'ша-нн(ый), прич.
        услы'шанн-ое, сущ.
слыха'ть
    слы'х-ива-ть
    слых
    не-слы'ха-нн(ый)
      неслы'ханн-ое, сущ.
      неслы'ханн-о
    у-слыха'ть


Гнездо для слова успевать

успе'ть ср. поспеть,,I, подоспеть,,I и др.
    успе-ва'-ть
      успева'-ниj-е [успевание]
      успева'-емость
        не-успева'емость
      успева'-ющ-ий, прич.-прил.
        не-успева'ющ(ий),,I, прил.
          неуспева'ющ-ий,,II, сущ.
            неуспева'ющ-ая, сущ.
        мал-о-успева'ющ(ий) См. малый,,I
          малоуспева'ющ-ие, сущ.
        слабо/успева'ющий См. слабый,,I
    успе'-ет-ся, безл.
    успе'-х
      не-успе'х
        неуспе'ш-н-ый,,1
      успе'ш-н(ый)
        успе'шн-о
        успе'шн-ость
        не-успе'шн(ый),,2
          неуспе'шн-о
          неуспе'шн-ость
        мал-о-успе'шный,,1 См. малый,,I
      без-успе'ш-н(ый)
        безуспе'шн-о
        безуспе'шн-ость
      небез-успе'ш-н(ый)
        небезуспе'шн-о
      пре-успе'ть
        преуспе-ва'-ть
          преуспева'-ниj-е [преуспевание]
          преуспея'-ниj-е [преуспеяние]
          преуспева'-ющ-ий, прич.-прил.
      мал-о-успе'ш-н(ый),,2 См. малый,,I
        малоуспе'шн-о
        малоуспе'шн-ость


Гнездо для слова успеть

успе'ть ср. поспеть,,I, подоспеть,,I и др.
    успе-ва'-ть
      успева'-ниj-е [успевание]
      успева'-емость
        не-успева'емость
      успева'-ющ-ий, прич.-прил.
        не-успева'ющ(ий),,I, прил.
          неуспева'ющ-ий,,II, сущ.
            неуспева'ющ-ая, сущ.
        мал-о-успева'ющ(ий) См. малый,,I
          малоуспева'ющ-ие, сущ.
        слабо/успева'ющий См. слабый,,I
    успе'-ет-ся, безл.
    успе'-х
      не-успе'х
        неуспе'ш-н-ый,,1
      успе'ш-н(ый)
        успе'шн-о
        успе'шн-ость
        не-успе'шн(ый),,2
          неуспе'шн-о
          неуспе'шн-ость
        мал-о-успе'шный,,1 См. малый,,I
      без-успе'ш-н(ый)
        безуспе'шн-о
        безуспе'шн-ость
      небез-успе'ш-н(ый)
        небезуспе'шн-о
      пре-успе'ть
        преуспе-ва'-ть
          преуспева'-ниj-е [преуспевание]
          преуспея'-ниj-е [преуспеяние]
          преуспева'-ющ-ий, прич.-прил.
      мал-о-успе'ш-н(ый),,2 См. малый,,I
        малоуспе'шн-о
        малоуспе'шн-ость


Гнездо для слова успех

успе'ть ср. поспеть,,I, подоспеть,,I и др.
    успе-ва'-ть
      успева'-ниj-е [успевание]
      успева'-емость
        не-успева'емость
      успева'-ющ-ий, прич.-прил.
        не-успева'ющ(ий),,I, прил.
          неуспева'ющ-ий,,II, сущ.
            неуспева'ющ-ая, сущ.
        мал-о-успева'ющ(ий) См. малый,,I
          малоуспева'ющ-ие, сущ.
        слабо/успева'ющий См. слабый,,I
    успе'-ет-ся, безл.
    успе'-х
      не-успе'х
        неуспе'ш-н-ый,,1
      успе'ш-н(ый)
        успе'шн-о
        успе'шн-ость
        не-успе'шн(ый),,2
          неуспе'шн-о
          неуспе'шн-ость
        мал-о-успе'шный,,1 См. малый,,I
      без-успе'ш-н(ый)
        безуспе'шн-о
        безуспе'шн-ость
      небез-успе'ш-н(ый)
        небезуспе'шн-о
      пре-успе'ть
        преуспе-ва'-ть
          преуспева'-ниj-е [преуспевание]
          преуспея'-ниj-е [преуспеяние]
          преуспева'-ющ-ий, прич.-прил.
      мал-о-успе'ш-н(ый),,2 См. малый,,I
        малоуспе'шн-о
        малоуспе'шн-ость


Гнездо для слова успешно

успе'ть ср. поспеть,,I, подоспеть,,I и др.
    успе-ва'-ть
      успева'-ниj-е [успевание]
      успева'-емость
        не-успева'емость
      успева'-ющ-ий, прич.-прил.
        не-успева'ющ(ий),,I, прил.
          неуспева'ющ-ий,,II, сущ.
            неуспева'ющ-ая, сущ.
        мал-о-успева'ющ(ий) См. малый,,I
          малоуспева'ющ-ие, сущ.
        слабо/успева'ющий См. слабый,,I
    успе'-ет-ся, безл.
    успе'-х
      не-успе'х
        неуспе'ш-н-ый,,1
      успе'ш-н(ый)
        успе'шн-о
        успе'шн-ость
        не-успе'шн(ый),,2
          неуспе'шн-о
          неуспе'шн-ость
        мал-о-успе'шный,,1 См. малый,,I
      без-успе'ш-н(ый)
        безуспе'шн-о
        безуспе'шн-ость
      небез-успе'ш-н(ый)
        небезуспе'шн-о
      пре-успе'ть
        преуспе-ва'-ть
          преуспева'-ниj-е [преуспевание]
          преуспея'-ниj-е [преуспеяние]
          преуспева'-ющ-ий, прич.-прил.
      мал-о-успе'ш-н(ый),,2 См. малый,,I
        малоуспе'шн-о
        малоуспе'шн-ость


Гнездо для слова успешный

успе'ть ср. поспеть,,I, подоспеть,,I и др.
    успе-ва'-ть
      успева'-ниj-е [успевание]
      успева'-емость
        не-успева'емость
      успева'-ющ-ий, прич.-прил.
        не-успева'ющ(ий),,I, прил.
          неуспева'ющ-ий,,II, сущ.
            неуспева'ющ-ая, сущ.
        мал-о-успева'ющ(ий) См. малый,,I
          малоуспева'ющ-ие, сущ.
        слабо/успева'ющий См. слабый,,I
    успе'-ет-ся, безл.
    успе'-х
      не-успе'х
        неуспе'ш-н-ый,,1
      успе'ш-н(ый)
        успе'шн-о
        успе'шн-ость
        не-успе'шн(ый),,2
          неуспе'шн-о
          неуспе'шн-ость
        мал-о-успе'шный,,1 См. малый,,I
      без-успе'ш-н(ый)
        безуспе'шн-о
        безуспе'шн-ость
      небез-успе'ш-н(ый)
        небезуспе'шн-о
      пре-успе'ть
        преуспе-ва'-ть
          преуспева'-ниj-е [преуспевание]
          преуспея'-ниj-е [преуспеяние]
          преуспева'-ющ-ий, прич.-прил.
      мал-о-успе'ш-н(ый),,2 См. малый,,I
        малоуспе'шн-о
        малоуспе'шн-ость


Гнездо для слова успокаиваться

споко'йн(ый)
    споко'йн-о
      споко'йн-еньк-о
      не-споко'йно,,1
    споко'й-ствиj-е
      не-споко'йствие
    не-споко'йн(ый)
      неспоко'йн-о,,2
      неспоко'йн-ость
    пре-споко'йн(ый)
      преспоко'йн-о
    у-споко'j-и-ть [успокоить]
      успоко'ить-ся
        успока'-ива-ться,,1
        по-успоко'иться
        сам-о-успоко'иться См. сам
          самоуспока'-ива-ться
          самоуспоко-е'ниj-е [самоуспокоение]
          самоуспоко'-енн/ость
      успока'-ива-ть
        успока'ивать-ся,,2
        успока'ива-ниj-е [успокаивание]
        успока'ива-ющ(ий), прич.-прил.
          успока'ивающ-е
      успоко-е'ниj-е [успокоение]
      успоко'й, сущ.
      успокои'-тель
        успокои'тель-ниц-а
        гиро/успокои'тель
      успоко'-енн(ый), прич.-прил.
        успоко'енн-о
        успоко'енн-ость
      успокои'-тельн(ый)
        успокои'тельн-ое, сущ.
        успокои'тельн-о
        успокои'тельн-ость
      по-успоко'ить


Гнездо для слова успокоиться

споко'йн(ый)
    споко'йн-о
      споко'йн-еньк-о
      не-споко'йно,,1
    споко'й-ствиj-е
      не-споко'йствие
    не-споко'йн(ый)
      неспоко'йн-о,,2
      неспоко'йн-ость
    пре-споко'йн(ый)
      преспоко'йн-о
    у-споко'j-и-ть [успокоить]
      успоко'ить-ся
        успока'-ива-ться,,1
        по-успоко'иться
        сам-о-успоко'иться См. сам
          самоуспока'-ива-ться
          самоуспоко-е'ниj-е [самоуспокоение]
          самоуспоко'-енн/ость
      успока'-ива-ть
        успока'ивать-ся,,2
        успока'ива-ниj-е [успокаивание]
        успока'ива-ющ(ий), прич.-прил.
          успока'ивающ-е
      успоко-е'ниj-е [успокоение]
      успоко'й, сущ.
      успокои'-тель
        успокои'тель-ниц-а
        гиро/успокои'тель
      успоко'-енн(ый), прич.-прил.
        успоко'енн-о
        успоко'енн-ость
      успокои'-тельн(ый)
        успокои'тельн-ое, сущ.
        успокои'тельн-о
        успокои'тельн-ость
      по-успоко'ить


Гнездо для слова уставать

уста'ть
    уста-ва'-ть
      устава'-ниj-е [уставание]
    уста'н-ок
    уста'т-ок
    уста'-вш-ий, прич.-прил.
    уста'-л(ый),,I, прил.
      уста'л-ый,,II, сущ.
      уста'л-о
      уста'л-ость
        уста'лост-н-ый
      у'сталь
    без-уста'-нн(ый)
      безуста'нн-о
    не-уста'-нн(ый)
      неуста'нн-о
      неуста'нн-ость
    по-уста'ть
    при-уста'ть


Гнездо для слова усталый

уста'ть
    уста-ва'-ть
      устава'-ниj-е [уставание]
    уста'н-ок
    уста'т-ок
    уста'-вш-ий, прич.-прил.
    уста'-л(ый),,I, прил.
      уста'л-ый,,II, сущ.
      уста'л-о
      уста'л-ость
        уста'лост-н-ый
      у'сталь
    без-уста'-нн(ый)
      безуста'нн-о
    не-уста'-нн(ый)
      неуста'нн-о
      неуста'нн-ость
    по-уста'ть
    при-уста'ть


Гнездо для слова устанавливать

станови'ть
    станови'ть-ся
      становл-е'ниj-е
        сам-о-становле'ние См. сам
    за-станови'ть
      застанови'ть-ся
        застановл-я'-ться
      застановл-я'-ть
    на-станови'ть
      настанови'ть-ся
        настана'вл-ива-ться,,1
      настана'вл-ива-ть
        настана'вливать-ся,,2
    об-станови'ть ср. обстановка
      обстанови'ть-ся
        обстана'вл-ива-ться
      обстана'вл-ива-ть
    пере-станови'ть
      перестановл-я'-ть
      перестана'вл-ива-ть
        перестана'вливать-ся
        перестана'влива-ниj-е [ перестанавливание ]
      перестановл-е'ниj-е [ перестановление ]
    по-станови'ть,,II, См. постановить,,I
      постано'в
    под-станови'ть
      подстана'вл-ива-ть
        подстана'вливать-ся
      подстано'в-к(а)
        подстано'воч-н-ый
    рас-станови'ть
      расстанови'ть-ся
        расстановл-я'-ться,,1
        расстана'вл-ива-ться,,1
      расстановл-я'-ть
        расстановля'ть-ся,,2
      расстана'вл-ива-ть
        расстана'вливать-ся,,2
      расстано'в-к(а)
        расстано'воч-к-а
        расстано'воч-н(ый)
          расстано'вочн-о
      расстано'в(-щик)
        расстано'в-щиц-а
      расстано'в-ист(ый)
        расстано'вист-о
    у-станови'ть
      установи'ть-ся
        устана'вл-ива-ться,,1
        установл-я'-ться,,1
        установи'-вш-ий-ся, прич.
          не-установи'вшийся
      устана'вл-ива-ть
        устана'вливать-ся,,2
      установл-я'-ть
        установля'ть-ся,,2
      установл-е'ниj-е [ установление ]
      устано'в-к(а)
        устано'воч-к-а
        устано'воч-н-ый
        га'мма-устано'вка См. гамма,,II
        гели-о-устано'вка
        гидр-о-устано'вка
        кино/устано'вка См. кино
        кре'кинг-устано'вка См. крекировать
        радио/кино/устано'вка См. радио, кино
        радио/устано'в(к-а) См. радио
          радиоустано'в-щик
        теле/устано'вка См. телевизионный
        электр-о-устано'вка См. электричество
        энерг-о-устано'вка См. энергия
      устано'в
      устано'в-щик
      установи'-тель
        установи'тель-ниц-а
      устано'вл-енн-ый, прич.-прил.
        пред-устано'вленный
        законно/устано'вленный См. закон
        общ-е-устано'вленн(ый) См. общий
          общеустано'вленн-ость


Гнездо для слова установить

станови'ть
    станови'ть-ся
      становл-е'ниj-е
        сам-о-становле'ние См. сам
    за-станови'ть
      застанови'ть-ся
        застановл-я'-ться
      застановл-я'-ть
    на-станови'ть
      настанови'ть-ся
        настана'вл-ива-ться,,1
      настана'вл-ива-ть
        настана'вливать-ся,,2
    об-станови'ть ср. обстановка
      обстанови'ть-ся
        обстана'вл-ива-ться
      обстана'вл-ива-ть
    пере-станови'ть
      перестановл-я'-ть
      перестана'вл-ива-ть
        перестана'вливать-ся
        перестана'влива-ниj-е [ перестанавливание ]
      перестановл-е'ниj-е [ перестановление ]
    по-станови'ть,,II, См. постановить,,I
      постано'в
    под-станови'ть
      подстана'вл-ива-ть
        подстана'вливать-ся
      подстано'в-к(а)
        подстано'воч-н-ый
    рас-станови'ть
      расстанови'ть-ся
        расстановл-я'-ться,,1
        расстана'вл-ива-ться,,1
      расстановл-я'-ть
        расстановля'ть-ся,,2
      расстана'вл-ива-ть
        расстана'вливать-ся,,2
      расстано'в-к(а)
        расстано'воч-к-а
        расстано'воч-н(ый)
          расстано'вочн-о
      расстано'в(-щик)
        расстано'в-щиц-а
      расстано'в-ист(ый)
        расстано'вист-о
    у-станови'ть
      установи'ть-ся
        устана'вл-ива-ться,,1
        установл-я'-ться,,1
        установи'-вш-ий-ся, прич.
          не-установи'вшийся
      устана'вл-ива-ть
        устана'вливать-ся,,2
      установл-я'-ть
        установля'ть-ся,,2
      установл-е'ниj-е [ установление ]
      устано'в-к(а)
        устано'воч-к-а
        устано'воч-н-ый
        га'мма-устано'вка См. гамма,,II
        гели-о-устано'вка
        гидр-о-устано'вка
        кино/устано'вка См. кино
        кре'кинг-устано'вка См. крекировать
        радио/кино/устано'вка См. радио, кино
        радио/устано'в(к-а) См. радио
          радиоустано'в-щик
        теле/устано'вка См. телевизионный
        электр-о-устано'вка См. электричество
        энерг-о-устано'вка См. энергия
      устано'в
      устано'в-щик
      установи'-тель
        установи'тель-ниц-а
      устано'вл-енн-ый, прич.-прил.
        пред-устано'вленный
        законно/устано'вленный См. закон
        общ-е-устано'вленн(ый) См. общий
          общеустано'вленн-ость


Гнездо для слова установка

станови'ть
    станови'ть-ся
      становл-е'ниj-е
        сам-о-становле'ние См. сам
    за-станови'ть
      застанови'ть-ся
        застановл-я'-ться
      застановл-я'-ть
    на-станови'ть
      настанови'ть-ся
        настана'вл-ива-ться,,1
      настана'вл-ива-ть
        настана'вливать-ся,,2
    об-станови'ть ср. обстановка
      обстанови'ть-ся
        обстана'вл-ива-ться
      обстана'вл-ива-ть
    пере-станови'ть
      перестановл-я'-ть
      перестана'вл-ива-ть
        перестана'вливать-ся
        перестана'влива-ниj-е [ перестанавливание ]
      перестановл-е'ниj-е [ перестановление ]
    по-станови'ть,,II, См. постановить,,I
      постано'в
    под-станови'ть
      подстана'вл-ива-ть
        подстана'вливать-ся
      подстано'в-к(а)
        подстано'воч-н-ый
    рас-станови'ть
      расстанови'ть-ся
        расстановл-я'-ться,,1
        расстана'вл-ива-ться,,1
      расстановл-я'-ть
        расстановля'ть-ся,,2
      расстана'вл-ива-ть
        расстана'вливать-ся,,2
      расстано'в-к(а)
        расстано'воч-к-а
        расстано'воч-н(ый)
          расстано'вочн-о
      расстано'в(-щик)
        расстано'в-щиц-а
      расстано'в-ист(ый)
        расстано'вист-о
    у-станови'ть
      установи'ть-ся
        устана'вл-ива-ться,,1
        установл-я'-ться,,1
        установи'-вш-ий-ся, прич.
          не-установи'вшийся
      устана'вл-ива-ть
        устана'вливать-ся,,2
      установл-я'-ть
        установля'ть-ся,,2
      установл-е'ниj-е [ установление ]
      устано'в-к(а)
        устано'воч-к-а
        устано'воч-н-ый
        га'мма-устано'вка См. гамма,,II
        гели-о-устано'вка
        гидр-о-устано'вка
        кино/устано'вка См. кино
        кре'кинг-устано'вка См. крекировать
        радио/кино/устано'вка См. радио, кино
        радио/устано'в(к-а) См. радио
          радиоустано'в-щик
        теле/устано'вка См. телевизионный
        электр-о-устано'вка См. электричество
        энерг-о-устано'вка См. энергия
      устано'в
      устано'в-щик
      установи'-тель
        установи'тель-ниц-а
      устано'вл-енн-ый, прич.-прил.
        пред-устано'вленный
        законно/устано'вленный См. закон
        общ-е-устано'вленн(ый) См. общий
          общеустано'вленн-ость


Гнездо для слова устать

уста'ть
    уста-ва'-ть
      устава'-ниj-е [уставание]
    уста'н-ок
    уста'т-ок
    уста'-вш-ий, прич.-прил.
    уста'-л(ый),,I, прил.
      уста'л-ый,,II, сущ.
      уста'л-о
      уста'л-ость
        уста'лост-н-ый
      у'сталь
    без-уста'-нн(ый)
      безуста'нн-о
    не-уста'-нн(ый)
      неуста'нн-о
      неуста'нн-ость
    по-уста'ть
    при-уста'ть


Гнездо для слова устно

у'стн(ый) ср. уста
    у'стн-о
    у'стн-ость
    из-у'стн(ый)
      изу'стн-о


Гнездо для слова устраивать

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова устроить

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова устройство

стро'ить
    стро'ить-ся
      по-стро'иться,,1
    стра'-ива-ть,,I страивать II См. три
    стро'й-к-а
      нов-о-стро'йка См. новый
    строи'-тель/ств-о
      авиа/строи'тельство См. авиация
      гидр-о-строи'тельство
      град-о-строи'тельство См. город
      дизел-е-строи'тельство См. дизель
      дом-о-строи'тельство См. дом
      жизн-е-строи'тельство См. жить
      корабл-е-строи'тельство См. корабль
      мотор-о-строи'тельство См. мотор
      сад-о-строи'тельство См. сад
      театр-о-строи'тельство См. театр
      энерг-о-строи'тельство См. энергия
      жил/строи'тельство См. жить
      соц/строи'тельство См. социализм
    строи'-тель
      строи'тель-ск-ий
      авиа/строи'тель См. авиация
      автобус-о-строи'тель См. автобус
      автомобил-е-строи'тель См. автомобиль
        авто/строи'тель,,1
      авто/строи'тель,,2 См. автомобиль
      авто/трактор-о-строи'тель См. автомобиль, трактор
      бог-о-строи'тель См. бог
        богострои'тель-ств-о
      вагон-о-строи'тель См. вагон
      гидр-о-строи'тель
      град-о-строи'тель См. город
      дизел-е-строи'тель См. дизель
      дом-о-строи'тель См. дом
      комбайн-о-строи'тель См. комбайн
      корабл-е-строи'тель См. корабль
      котл-о-строи'тель См. котел
      машин-о-строи'тель См. машина
      мост-о-строи'тель См. мост
      мотор-о-строи'тель См. мотор
      обоз-о-строи'тель См. обоз
      паровоз-о-строи'тель См. пар,,I, везти
      пароход-о-строи'тель См. пар,,I, ходить
      перв-о-строи'тель См. первый
      прибор-о-строи'тель См. прибор,,II
      ракет-о-строи'тель См. ракета,,I
      робот-о-строи'тель См. робот
      самолет-о-строи'тель См. сам, лететь
      станк-о-строи'тель См. стан,,III
      суд-о-строи'тель См. судно,,II
      танк-о-строи'тель См. танк,,I
      тепловоз-о-строи'тель См. тепло,,I, везти
      трактор-о-строи'тель См. трактор
      трансформатор-о-строи'тель См. трансформировать
      турб-о-строи'тель См. турбина
      турбин-о-строи'тель См. турбина
      храм-о-строи'тель См. храм
      шахт-о-строи'тель См. шахта
      электровоз-о-строи'тель См. электричество, везти
      электромашин-о-строи'тель См. электричество, машина
      энерг-о-строи'тель См. энергия
    строj-е'ниj(е)
      строе'нj-иц-е [ строеньице ]
      строе'нj-ишк-о [ строеньишко ]
      не-строе'ние Неустройство
    строй
      строj-еви'к,,1
        не-строеви'к,,1
      строj-ев(о'й),,I
        строев-и'к,,2
        не-строев(о'й),,I, прил.
          нестроев-о'й,,II, сущ.
          нестроев-и'к,,2
            нестроеви'ч-к-а
        по-строев-о'му
      разн-о-стро'й-н-ый См. разный
    строи'-тельн(ый)
      строи'тельн-о-монта'жный См. монтировать,,I
      строй/ба'нк См. банк,,I
      строй/батальо'н [строj(ительный) батальон] См. батальон
      строй/ба'т [строj(ительный) бат(альон)] См. батальон
        стройба'т-ов/ец
        стройба'т-ов/ск-ий
      строй/деся'тник См. десять
      строй/дета'ль [строj(ительная) деталь] См. деталь
      строй/кера'мика См. керамика
      строй/конто'ра [строj(ительная) контора] См. контора
      строй/материа'лы [строj(ительные) материалы] См. материал
      строй/площа'дка [строj(ительная) площадка] См. площадка
      строй/тре'ст [строj(ительный) трест] См. трест
      строй/управле'ние [строj(ительное) управление] См. править,,I
      архитекту'рн-о-строи'тельный См. архитектура
      вое'нн-о-строи'тельный См. война
      доро'жн-о-строи'тельный См. дорога
      жили'щн-о-строи'тельный См. жить
        жил/строи'тельный
      инжене'рн-о-строи'тельный См. инженер
      монта'жн-о-строи'тельный См. монтировать,,I
      общ-е-строи'тельный См. общий
      ремо'нтн-о-строи'тельный См. ремонт,,II
      межколхоз/стро'й См. коллектив, хозяйство
    строj-ев(о'й),,II Годный для постройки
      не-строево'й,,III
    в-стро'ить
      встра'-ива-ть
        встра'ивать-ся
      встро'й-к-а
    вы'-строить
      вы'строить-ся
        выстра'-ива-ться,,1
        по-вы'строиться
      выстра'-ива-ть
        выстра'ивать-ся,,2
        выстра'ива-ниj-е [ выстраивание ]
      вы'строй-к-а
      вы'стро-енн-ый, прич.
        нов-о-вы'строенный См. новый
      по-вы'строить
    до-строи'ть
      достро'ить-ся
        достра'-ива-ться,,1
      достра'-ива-ть
        достра'ивать-ся,,2
        достра'ива-ниj-е [ достраивание ]
      достро'й-к-а
      достро'й-щик
      достро'-енн-ый, прич.
        не-достро'енный
    за-стро'ить,,I Начать строить
    за-стро'ить,,II Занять постройкой
      застро'ить-ся
        застра'-ива-ться,,1
      застра'-ива-ть
        застра'ивать-ся,,2
        застра'ива-ниj-е [ застраивание ]
      застро'й-к-а
      застро'й(-щик)
        застро'й-щиц-а
        со-застро'йщик
    на-стро'ить,,II, См. настроить,,I
      настра'-ива-ть,,II настраивать I См. настроить,,I
        настра'ивать-ся,,II настраиваться I См. настроить,,I
      настро'й-к-а,,II настройка I См. настроить,,I
      по-настро'ить
    над-стро'ить
      надстро'ить-ся
        надстра'-ива-ться,,1
      надстра'-ива-ть
        надстра'ивать-ся,,2
        надстра'ива-ниj-е [ надстраивание ]
      надстро'й-к(а)
        надстро'еч-н-ый
      надстро'й-щик
    об-стро'ить
      обстро'ить-ся
        обстра'-ива-ться,,1
      обстра'-ива-ть
        обстра'ивать-ся,,2
      обстро'й-к-а
    от-стро'ить
      отстро'ить-ся
        отстра'-ива-ться,,1
      отстра'-ива-ть
        отстра'ивать-ся,,2
        отстра'ива-ниj-е [ отстраивание ]
      отстро'й-к-а
    пере-стро'ить
      перестро'ить-ся
        перестра'-ива-ться,,1
      перестра'-ива-ть
        перестра'ивать-ся,,2
        перестра'ива-ниj-е [ перестраивание ]
      перестро-е'ниj-е [ перестроение ]
      перестро'й-к-а
    по-стро'ить
      постро'ить-ся,,2
      постро-е'ниj-е
        форм-о-построе'ние См. форма
      постро'й-к(а)
        постро'еч-к-а
        постро'еч-н-ый
          построй/ко'м [построj(ечный) ком(итет)] См. комитет
      построи'-тель
      постро'й-щик
      постро'-енн-ый, прич.
        нов-о-постро'енный См. новый
    под-стро'ить
      подстро'ить-ся
        подстра'-ива-ться,,1
      подстра'-ива-ть
        подстра'ивать-ся,,2
        подстра'ива-ниj-е [ подстраивание ]
      подстро'й-к-а
        авто/подстро'йка См. автомат
    при-стро'ить
      пристро'ить-ся
        пристра'-ива-ться,,1
      пристра'-ива-ть
        пристра'ивать-ся,,2
        пристра'ива-ниj-е [ пристраивание ]
      пристро'й-к(а)
        пристро'еч-к-а
        пристро'еч-н-ый
      пристро'й
    про-стро'ить
      простро'ить-ся
        простра'-ива-ться
      простра'-ива-ть
    рас-стро'ить,,I Нарушить строй; огорчить
      расстро'ить-ся,,I
        расстра'-ива-ться,,I 1
        по-расстро'иться
      расстра'-ива-ть,,I
        расстра'ивать-ся,,I 2
        расстра'ива-ниj-е [ расстраивание ]
      расстро'й-ств-о
      расстро'й-к-а
      расстро'й
      расстро'-енн(ый), прич.-прил.
        расстро'енн-о
      по-расстро'ить
    рас-стро'ить,,II Построить в большом количестве, расширить постройки
      расстро'ить-ся,,II
        расстра'-ива-ться,,II 1
      расстра'-ива-ть,,II
        расстра'ивать-ся,,II 2
    со-стро'ить
      состро'ить-ся
    у-стро'ить
      устро'ить-ся
        устра'-ива-ться,,1
      устра'-ива-ть
        устра'ивать-ся,,2
        земл-е-устра'ивать См. земля,,I
      устро-я'-ть
      устро'й-ств-о
        пере-устро'йство,,1
        вод-о-устро'йство См. вода
        дет-о-устро'йство См. дети
        дом-о-устро'йство См. дом
        земл-е-устро'йство См. земля,,I
        лес-о-устро'йство См. лес
        суд-о-устро'йство См. судить
        труд-о-устро'йство,,1 См. трудиться
        электр-о-устро'йство См. электричество
      устрои'-тель/ств-о
      устро-е'ниj-е [ устроение ]
      устрои'-тель
        устрои'тель-ниц-а
        устрои'тель-ск-ий
        земл-е-устрои'тель См. земля,,I
        лес-о-устрои'тель См. лес
        сам-о-устрои'тель См. сам
      устро'й-щик
      устро'-енн-ый, прич.-прил.
        не-устро'енн(ый)
          неустро'енн-о
          неустро'енн-ость
          неустро'й-ств-о
      устрои'-тельн-ый
      об-устро'ить
        обустра'-ива-ть
        обустро'й-ств-о
      пере-устро'ить
        переустра'-ива-ть
          переустра'ивать-ся
        переустро'й-ств-о,,2
      благ-о-устро'ить
        благоустро'ить-ся
          благоустра'-ива-ться,,1
        благоустра'-ива-ть
          благоустра'ивать-ся,,2
        благоустро'й-ств-о
        благоустрои'-тель
        благоустро'-енн(ый), прич.-прил.
          благоустро'енн-ость
            не-благоустро'енность,,1
          не-благоустро'енн(ый)
            неблагоустро'енн-о
            неблагоустро'енн-ость,,2
      земл-е-устрои'-тельн-ый См. земля,,I
      лес-о-устрои'-тельн-ый См. лес
      труд-о-устро'ить См. трудиться
        трудоустро'ить-ся
          трудоустра'-ива-ться,,1
        трудоустра'-ива-ть
          трудоустра'ивать-ся,,2
        трудоустро'й-ств-о,,2
    авиамотор-о-строj-е'ниj-е [авиамоторостроение] См. авиация, мотор
    авиа/строj-е'ниj-е [ авиастроение ] См. авиация
    авиа/строи'-тельн-ый См. авиация
    автомобил-е-строj-е'ниj-е [ автомобилестроение ] См. автомобиль
      авто/строе'ние,,1
    автомобил-е-строи'-тельн-ый См. автомобиль
    автомобил-е-трактор-о-строj-е'ниj-е [автомобилетракторостроение] См. автомобиль, трактор
    авто/строj-е'ниj-е,,2 [ автостроение ] См. автомобиль
    авто/трактор-о-строj-е'ниj-е [автотракторостроение] См. автомобиль, трактор
    аппарат-о-строj-е'ниj-е [ аппаратостроение ] См. аппарат
    барж-е-строj-е'ниj-е [ баржестроение ] См. баржа
    блюминг-о-строj-е'ниj-е [ блюмингостроение ] См. блюм
    вагон-о-строj-е'ниj-е [ вагоностроение ] См. вагон
    вагон-о-строи'-тельн-ый См. вагон
    вертолет-о-строj-е'ниj-е [вертолетостроение] См. вертеть, лететь
    вертолет-о-строи'-тельн-ый См. вертеть, лететь
    газотурб-о-строj-е'ниj-е [газотурбостроение] См. газ,,I, турбина
    гидр-о-строи'-тельн-ый
    гидротурб-о-строj-е'ниj-е,,1 [гидротурбостроение] См. гидравлика, турбина
    гидротурб-о-строи'-тельн-ый См. гидравлика, турбина
    град-о-строj-е'ниj-е [ градостроение ] См. город
    град-о-строи'-тельн-ый См. город
    дизел-е-строj-е'ниj-е [ дизелестроение ] См. дизель
    дизел-е-строи'-тельн-ый См. дизель
    дирижабл-е-строj-е'ниj-е [ дирижаблестроение ] См. дирижабль
    дирижабл-е-строи'-тельн-ый См. дирижабль
    дом-о-строj-е'ниj-е [ домостроение ] См. дом
    дом-о-строи'-тельн-ый См. дом
    жизн-е-строи'-тельн-ый См. жить
    катер-о-строj-е'ниj-е [ катеростроение ] См. катер
    катер-о-строи'-тельн-ый См. катер
    комбайн-о-строj-е'ниj-е [ комбайностроение ] См. комбайн
    комбайн-о-строи'-тельн-ый См. комбайн
    компрессор-о-строj-е'ниj-е [компрессоростроение] См. компрессия
    корабл-е-строj-е'ниj-е [ кораблестроение ] См. корабль
    корабл-е-строи'-тельн-ый См. корабль
    котл-о-строj-е'ниj-е [ котлостроение ] См. котел
    котл-о-строи'-тельн-ый См. котел
    кран-о-строи'-тельн-ый См. кран,,II
    машин-о-прибор-о-строj-е'ниj-е [машиноприборостроение] См. машина, прибор,,II
    машин-о-строj-е'ниj-е См. машина
      гидр-о-машинострое'ние
      энерг-о-машинострое'ние См. энергия
    машин-о-строи'-тельн-ый См. машина
      меха'ник-о-машинострои'тельный См. механика
    метро/стро'й См. метрополитен
      метростро'j-ев/ец [ метростроевец ]
        метростро'ев-к-а
      метростро'j-ев/ск-ий
    метро/строj-е'ниj-е [ метростроение ] См. метрополитен
    мост-о-строj-е'ниj-е [ мостостроение ] См. мост
    мост-о-строи'-тельн-ый См. мост
    мотор-о-строj-е'ниj-е [ моторостроение ] См. мотор
    мотор-о-строи'-тельн-ый См. мотор
    обоз-о-строи'-тельн-ый См. обоз
    паровоз-о-строj-е'ниj-е [паровозостроение] См. пар,,I, везти
    паровоз-о-строи'-тельн-ый См. пар,,I, везти
    пароход-о-строj-е'ниj-е [ пароходостроение ] См. пар,,I, ходить
    пароход-о-строи'-тельн-ый См. пар,,I, ходить
    прибор-о-строj-е'ниj-е [ приборостроение ] См. прибор,,II
    прибор-о-строи'-тельн-ый См. прибор,,II
    ракет-о-строj-е'ниj-е [ ракетостроение ] См. ракета,,I
    реактор-о-строj-е'ниj-е [реакторостроение] См. реагировать
    робот-о-строj-е'ниj-е [ роботостроение ] См. робот
    самолет-о-строj-е'ниj-е [ самолетостроение ] См. сам, лететь
    самолет-о-строи'-тельн-ый См. сам, лететь
    скафандр-о-строj-е'ниj-е [ скафандростроение ] См. скафандр
    станк-о-строj-е'ниj-е [ станкостроение ] См. стан,,III
    станк-о-строи'-тельн-ый См. стан,,III
    суд-о-строj-е'ниj-е [ судостроение ] См. судно,,II
    суд-о-строи'-тельн-ый См. судно,,II
    танк-о-строj-е'ниj-е [ танкостроение ] См. танк,,I
    танк-о-строи'-тельн-ый См. танк,,I
    телескоп-о-строj-е'ниj-е [телескопостроение] См. телескоп
    тепловоз-о-строj-е'ниj-е [ тепловозостроение ] См. тепло,,I, везти
    тепловоз-о-строи'-тельн-ый См. тепло,,I, везти
    теплоход-о-строj-е'ниj-е [теплоходостроение] См. тепло,,I, ходить
    тоннел-е-строj-е'ниj-е [ тоннелестроение ] См. тоннель
    трактор-о-строj-е'ниj-е [ тракторостроение ] См. трактор
    трактор-о-строи'-тельн-ый См. трактор
    трансформатор-о-строj-е'ниj-е [ трансформаторостроение] См. трансформировать
    трансформатор-о-строи'-тельн-ый См. трансформировать
    туннел-е-строj-е'ниj-е [туннелестроение] См. тоннель
    турб-о-строj-е'ниj-е См. турбина
      гидр-о-турбострое'ние,,2 См. гидравлика
    турб-о-строи'-тельн-ый См. турбина
    турбин-о-строj-е'ниj-е [ турбиностроение ] См. турбина
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. шахта
    шахт-о-строи'-тельн-ый См. шахта
    экскаватор-о-строj-е'ниj-е [экскаваторостроение] См. экскавация
    электроаппарат-о-строj-е'ниj-е [ электроаппаратостроение ] См. электричество, аппарат
    электровоз-о-строj-е'ниj-е [ электровозостроение ] См. электричество, везти
    электровоз-о-строи'-тельн-ый См. электричество, везти
    электромашин-о-строj-е'ниj-е [ электромашиностроение ] См. электричество, машина
    электромашин-о-строи'-тельн-ый См. электричество, машина
    энерг-о-строи'-тельн-ый См. энергия
    энерг-о-стро'й См. энергия


Гнездо для слова утвердить

утверди'ть
    утверди'ть-ся
      утвержд-а'-ться,,1
    утвержд-а'-ть
      утвержда'ть-ся,,2
    утвержд-е'ниj-е
      не-утвержде'ние
      сам-о-утвержде'ние См. сам
    утвержда'-ющ-ий, прич.
      жизн-е-утвержда'ющий См. жить
    утверди'-тельн(ый)
      утверди'тельн-о
      утверди'тельн-ость


Гнездо для слова утверждать

утверди'ть
    утверди'ть-ся
      утвержд-а'-ться,,1
    утвержд-а'-ть
      утвержда'ть-ся,,2
    утвержд-е'ниj-е
      не-утвержде'ние
      сам-о-утвержде'ние См. сам
    утвержда'-ющ-ий, прич.
      жизн-е-утвержда'ющий См. жить
    утверди'-тельн(ый)
      утверди'тельн-о
      утверди'тельн-ость


Гнездо для слова утро

у'тр(о)
    у'тр-ечк(о)
      у'тречк-ом,,1, нареч.
    у'тр-ен-я
    у'тр-иj-е [утрие]
    у'тр-енн(ий)
      у'тренн-ик
        у'треннич-ек
        у'треннич-а-ть,,1
      у'тренн-ича-ть,,2
      по-у'тренн-ему
    у'тр-ешн(ий)
      у'трешн-ее, сущ.
    утр-а'ми, нареч.
    у'тр-ом, нареч.
      у'тр-ечк-ом,,2
    за-у'тр(-а), нареч.
      зау'тр-ен-я
      зау'тр-енн-ий
    на-у'тр-о
    перед-у'тр-енн-ий
    по-утр-у'
    пред-у'тр(о)
      преду'тр-енн-ий,,1
    пред-у'тр-енн-ий,,2
    об-у'тр-е-ть


Гнездо для слова утром

у'тр(о)
    у'тр-ечк(о)
      у'тречк-ом,,1, нареч.
    у'тр-ен-я
    у'тр-иj-е [утрие]
    у'тр-енн(ий)
      у'тренн-ик
        у'треннич-ек
        у'треннич-а-ть,,1
      у'тренн-ича-ть,,2
      по-у'тренн-ему
    у'тр-ешн(ий)
      у'трешн-ее, сущ.
    утр-а'ми, нареч.
    у'тр-ом, нареч.
      у'тр-ечк-ом,,2
    за-у'тр(-а), нареч.
      зау'тр-ен-я
      зау'тр-енн-ий
    на-у'тр-о
    перед-у'тр-енн-ий
    по-утр-у'
    пред-у'тр(о)
      преду'тр-енн-ий,,1
    пред-у'тр-енн-ий,,2
    об-у'тр-е-ть


Гнездо для слова ухаживать

уха'живать
    уха'жива-ниj-е [ухаживание]
    уха'жива-тель
    ухаж-ер
      ухажер-к-а
      ухажер-ств-о
      ухажер-ск-ий
    ухо'д,,I уход,,II См. ходить
      тех/ухо'д См. техника
    у'хожь
    за-уха'живать
    по-уха'живать


Гнездо для слова ухо

у'х(о)
    у'ш-к(о')
      ушк-а'н
      ушк-и'
      ушк-о'в-ый
    уш-а'н
    уш-а'нк-а
      ша'пка-уша'нка См. шапка
    уш(-ни'к),,1
      уш-ни'ц-а,,1
    уш-а'ст-ый
    уш-а'т-ый
    уш-н(о'й)
      ушн(-и'к),,2
        ушн-и'ц-а,,2
    без-у'х-0-ий
    за-у'ш-ин-а
    за-у'ш-ниц-а,,1
    за-у'ш-н(ый)
      зау'шн-иц-а,,2
    на-у'ш-ник,,I Прибор
      радио/нау'шники См. радио
    на-у'ш-ник,,II Доносчик, ябедник
      нау'ш-ниц-а
      нау'шнич-еск-ий
      нау'шнич-а-ть
        нау'шнича-нj-е [наушничанье]
        нау'шнич-еств-о
        по-нау'шничать
        с-нау'шничать
    на-у'ш-н-ый
    около-у'ш-н-ый
    про-у'х
    про-у'х(а)
      проу'ш-ин-а,,1
    про-у'ш-ин-а,,2
    за-уш-и'-ть
      зауш-а'-ть
        зауша'ть-ся
        зауша'-тель
          зауша'тель-ств-о,,1
          зауша'тель-ск-ий
        зауша'-тель/ств-о,,2
      зауш-е'ниj-е [заушение]
    ух-о-верт-к-а См. вертеть
    ух-о-ре'з См. резать; ср. головорез
    ух-о-чи'ст-к-а См. чистый
    уш-е-раздира'ющий См. драть
    висл-о-у'х-0-ий См. висеть
    востр-о-у'х-0-ий См. вострый
    гол-о-у'х-0-ий См. голый,,I
    длинн-о-у'х(-0-ий),,I, прил. См. длина
      длинноу'х-ий,,II, сущ.
    долг-о-у'х-0-ий См. долгий
    корн-о-у'х-0-ий См. корнать
    лоп-о-у'х-0-ий
    одн-о-у'х-0-ий См. один
    остр-о-у'х-0-ий См. острый
    стрем-о-у'х-0-ий
    тр-е-у'х(-0-ий) См. три
      треу'х
    туг-о-у'х(-0-ий),,I См. тугой
      тугоу'х-ий,,II, сущ.
        тугоу'х-ая, сущ.
      тугоу'х-ость
    в-пол-у'х-а См. половина


Гнездо для слова уходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова участвовать

уча'ствовать
    уча'ст(-иj-е)
      без-уча'ст-н(ый)
        безуча'стн-о
        безуча'стн-ость
        безуча'ст-иj-е [безучастие]
      не-уча'стие
      небез-уча'ст-н(ый)
        небезуча'стн-о
      со-уча'стие,,1
    уча'ст(-ник)
      уча'ст-ниц-а
      со-уча'ст(ник),,1
        соуча'ст-ниц-а,,1
    уча'ст-лив(ый)
      уча'стлив-о
      уча'стлив-ость
    пере-уча'ствовать
    по-уча'ствовать
    со-уча'ствовать
      соуча'ст(-иj-е),,2
        соуча'ст-н-ый
      соуча'ст(-ник),,2
        соуча'ст-ниц-а,,2


Гнездо для слова участие

уча'ствовать
    уча'ст(-иj-е)
      без-уча'ст-н(ый)
        безуча'стн-о
        безуча'стн-ость
        безуча'ст-иj-е [безучастие]
      не-уча'стие
      небез-уча'ст-н(ый)
        небезуча'стн-о
      со-уча'стие,,1
    уча'ст(-ник)
      уча'ст-ниц-а
      со-уча'ст(ник),,1
        соуча'ст-ниц-а,,1
    уча'ст-лив(ый)
      уча'стлив-о
      уча'стлив-ость
    пере-уча'ствовать
    по-уча'ствовать
    со-уча'ствовать
      соуча'ст(-иj-е),,2
        соуча'ст-н-ый
      соуча'ст(-ник),,2
        соуча'ст-ниц-а,,2


Гнездо для слова участник

уча'ствовать
    уча'ст(-иj-е)
      без-уча'ст-н(ый)
        безуча'стн-о
        безуча'стн-ость
        безуча'ст-иj-е [безучастие]
      не-уча'стие
      небез-уча'ст-н(ый)
        небезуча'стн-о
      со-уча'стие,,1
    уча'ст(-ник)
      уча'ст-ниц-а
      со-уча'ст(ник),,1
        соуча'ст-ниц-а,,1
    уча'ст-лив(ый)
      уча'стлив-о
      уча'стлив-ость
    пере-уча'ствовать
    по-уча'ствовать
    со-уча'ствовать
      соуча'ст(-иj-е),,2
        соуча'ст-н-ый
      соуча'ст(-ник),,2
        соуча'ст-ниц-а,,2


Гнездо для слова участок

уча'сток
    уча'сточ-ек
    участк-о'в(ый),,I, прил.
      участко'в-ый,,II, сущ.
    агро/уча'сток См. агрономия
    зоо/вет/уча'сток См. зоотехния, ветеринар
    лес-о-уча'сток См. лес
    сорт-о-уча'сток См. сорт


Гнездо для слова учащийся

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова учебник

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова учебный

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова учение

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова ученик

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова ученица

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова училище

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова учитель

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова учительница

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова учить

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова учиться

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова учреждение

учреди'ть
    учреди'ть-ся
      учрежд-а'-ться,,1
    учрежд-а'-ть
      учрежда'ть-ся,,2
    учрежд-е'ниj(е) [учреждение]
      учрежде'нj-иц-е [учрежденьице]
      учрежде'н-ск-ий
      учрежде'н-ческ-ий
      гос/учрежде'ние См. государство
      культ/просвет/учрежде'ние См. культура, просветить,,I
    учреди'-тель/ств-о,,1
    учреди'-тель
      учреди'тель-ниц-а
      учреди'тель-ств-о,,2
      учреди'тель-ск-ий
    учреди'(-тельн-ый)
      учреди'-л/к-а [учреди(тельное собрание)-л/к-а]
      учреди'-л/ов(к-а) [учреди(тельное собрание)-л/овк-а]
        учреди'лов-ец
        учреди'лов-ск-ий


Гнездо для слова учеба

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова ученый

учи'ть
    учи'ть-ся
      у'ч-ива-ться
      уч-е/ни'к
        ученич-о'к
        уче-ни'ц-а
        учени'ч-еств-о
        учени'ч-еск(ий)
          по-учени'ческ-и
          уч/ко'м [уч(енический) ком(итет)] См. комитет
            учко'м-ов/ск-ий
        со-уче(ни'к)
          соуче-ни'ц-а
        уч/лет [уч(еник) лет(ной школы)] См. лететь
      уч-а'щ-ий-ся,,I, прич.
        уча'щ-ий-ся,,II, сущ.
          уча'щ-ая-ся, сущ.
      по-учи'ться
      про-учи'ться
        проу'ч-ива-ться
    у'ч-ива-ть
    уч-е'ниj-е
      вер-о-уче'ние См. вера
      закон-о-уче'ние См. закон
      лж-е-уче'ние См. лгать
      нрав-о-уче'ние См. нрав
      язык-о-уче'ние См. язык
    уч-е'нj-е
      не-уче'нье
    уч-еб(а)
      уче'б-ник,,1
      уче'б-н(ый)
        уче'бн-ик,,2
          уче'бнич-ек
        уче'бн-о-боево'й См. бить,,I
        уче'бн-о-воспита'тельный См. воспитать
        уче'бн-о-вспомога'тельный См. мочь,,I
        уче'бн-о-инструкти'вный См. инструктировать
        уче'бн-о-консультацио'нный См. консультировать
        уче'бн-о-методи'ческий См. метод
        уче'бн-о-нагля'дный См. глядеть
        уче'бн-о-о'пытный См. опыт
        уче'бн-о-педагоги'ческий См. педагог
          уч/пед/г/и'з [уч(ебно-)пед(агогическое)г(осударственное) из(дательство)] См. педагог, государство, издать,,I
        уче'бн-о-познава'тельный См. знать,,I
        уче'бн-о-показа'тельный См. показать
        уче'бн-о-произво'дственный См. произвести
        уче'бн-о-спорти'вный См. спорт
        уче'бн-о-телевизио'нный См. телевизионный
        уче'бн-о-трениро'вочный См. тренировать
        уч/хо'з [уч(ебное) хоз(яйство)] См. хозяйство
        вое'нн-о-уче'бный См. война
        в/т/у/з См. высокий, техника, заведение,,II
          вту'з-ов/(ец)
            вту'зов-к-а
          вту'з-ов/ск-ий
        в/у/з См. высокий, заведение,,II
          ву'з-ов/(ец)
            ву'зов-к-а
          ву'з-ов/ск-ий
            вуз/ко'м См. комитет
          меж-ву'з-ов/ск-ий
          мед/ву'з,,1 См. медицина
          пед/ву'з,,1 См. педагог
            педву'з-ов/ск-ий
        за'в/у/ч См. заведовать, часть
        ком/в/у'/з См. коммуна, высокий, заведение,,II
        мед/в/у'/з,,2 См. медицина, заведение,,II
        пед/в/у'/з,,2 См. педагог, заведение,,II
      парт/учеба См. партия
      полит/учеба См. политика
    учи'-тель/ств(о),,I Поучение, проповедование
      учи'тельств-ова-ть,,I
    учи'-тель
      учи'тел-ишк-а
      учи'тель-ниц-а
      учи'тель-к-а
      учи'тель-ш-а
      учи'тель-ств-о,,II, собир. Учителя
      учи'тель-ств(о),,III Работа в качестве учителя
        учи'тельств-ова-ть,,II 1
      учи'тель-ск(ий)
        учи'тельск-ая, сущ.
        учи'тельск-и
      учи'тель-ствова-ть,,II 2
      вер-о-учи'тель См. вера
      закон-о-учи'тель См. закон
      лж-е-учи'тель См. лгать
        лжеучи'тель-ств(о)
          лжеучи'тельств-ова-ть,,1
        лжеучи'тель-ствова-ть,,2
      нрав-о-учи'тель См. нрав
      перв-о-учи'тель См. первый
      раскол-о-учи'тель См. колоть,,I
      сам-о-учи'тель См. сам
    учи'-л/ищ(е)
      учи'лищ-н-ый
      пед/учи'лище См. педагог
      пол-учи'лища См. половина
      проф/тех/учи'лище См. профессия, техника
      фаб/за'в/уч См. фабрика, завод,,II
        фабза'вуч-ник
        фаб/за'яц ср. заяц
          фабзайч-о'нок
    уч-а'щ(ий),,I, прич.-прил.
      уча'щ-ий,,II, сущ.
    уч-ен(ый),,I, прил.
      учен-ый,,II, сущ.
        лж-е-ученый, сущ. См. лгать
      учен-о
      учен-ость
      квази-учен(ый),,I, прил.
        квазиучен-ый,,II, сущ.
      не-учен(ый),,I, прил.
        неучен-ый,,II, сущ.
          неучен-ая, сущ.
        неучен-ость
        не'уч
        не'ук
      по-учен-ому
      пре-ученый
      псевдо-учен(ый),,I, прил.
        псевдоучен-ый,,II, сущ.
        псевдоучен-ость
      мног-о-ученый См. много
      пол-у-ученый См. половина
    учи'-тельн(ый)
      учи'тельн-о
    вы'-учить
      вы'учить-ся
        выу'ч-ива-ться,,1
      выу'ч-ива-ть
        выу'чивать-ся,,2
        выу'чива-ниj-е [выучивание]
      вы'уч-к-а
      вы'уч-е/(ник)
        вы'уче-ниц-а
    до-учи'ть
      доучи'ть-ся,,I
        доу'ч-ива-ться,,1
      доу'ч-ива-ть
        доу'чивать-ся,,2
        доу'чива-ниj-е [доучивание]
    до-учи'ть-ся,,II Долгим учением довести себя до неприятных последствий
    за-учи'ть,,I Начать учить
    за-учи'ть,,II Выучить, затвердить
      заучи'ть-ся
        зау'ч-ива-ться,,1
      зау'ч-ива-ть
        зау'чивать-ся,,2
        зау'чива-ниj-е [заучивание]
      зау'ч-енн(ый), прич.-прил.
        зау'ченн-о
        зау'ченн-ость
    из-учи'ть
      изуч-а'-ть
        изуча'ть-ся
        изуча'-ющ(ий), прич.-прил.
          изуча'ющ-е
      изуч-е'ниj-е
        сорт-о-изуче'ние См. сорт
      изу'ч-енн(ый), прич.-прил.
        изу'ченн-о
        изу'ченн-ость
        не-изу'ченн(ый)
          неизу'ченн-ость
        мало/изу'ченный См. малый,,I
    на-учи'ть
      научи'ть-ся
        науч-а'-ться
        по-научи'ться
      науч-а'-ть
      науч-е'ниj-е [научение]
      нау'к(-а)
        нау'ч-н(ый)
          нау'чн-о
          нау'чн-ость
          анти-нау'чный
          квази-нау'чный
          не-нау'чн(ый)
            ненау'чн-о
            ненау'чн-ость
          псевдо-нау'чный,,1
          нау'чн-о-атеисти'ческий См. атеизм
          нау'чн-о-иссле'довательский См. исследовать
          нау'чн-о-материалисти'ческий См. материя
          нау'чн-о-медици'нский См. медицина
          нау'чн-о-методи'ческий См. метод
          нау'чн-о-музыка'льный См. музыка
          нау'чн-о-педагоги'ческий См. педагог
          нау'чн-о-познава'тельный См. знать,,I
          нау'чн-о-полити'ческий См. политика
          нау'чн-о-популя'рный См. популярный
          нау'чн-о-практи'ческий См. практика
          нау'чн-о-просвети'тельный См. просветить,,I
          нау'чн-о-тво'рческий См. творить,,I
          нау'чн-о-теорети'ческий См. теория
          нау'чн-о-техни'ческий См. техника
          нау'чн-о-фантасти'ческий См. фантазия
          нау'чн-о-худо'жественный См. художество
          нау'чн-о-эксперимента'льный,,1 См. эксперимент
          нау'чн-о-эксперимент-а'льн-ый,,2 См. эксперимент
          Н/О/Т [н(аучная) о(рганизация) т(руда)] См. организовать, трудиться
            но'т-ов/ец
            но'т-ов/ск-ий
          естественн-о-нау'чный См. естество
          лж-е-нау'чный,,1 См. лгать
          о'пытн-о-нау'чный См. опыт
        псевдо-нау'к(а)
          псевдонау'ч-н(ый),,2
            псевдонау'чн-ость
        наук-о-ве'д(ени-е)
          наукове'д
            наукове'д-ческ-ий,,1
          наукове'д-ческ-ий,,2
        наук-о-ви'д-н(ый) См. вид,,I
          наукови'дн-ость
        наук-о-обра'зн(ый)
          наукообра'зн-о
          наукообра'зн-ость
          наукообра'з-иj-е [наукообразие]
        наук-о-подо'бн(ый) См. подобный
          наукоподо'бн-ость
        лж-е-нау'к(а) См. лгать
          лженау'ч-н(ый),,2
            лженау'чн-ость
        общ-е-нау'ч-н-ый См. общий
    недо-учи'ть
      недоучи'ть-ся
        недоу'ч-ива-ться
        недоучи'-вш-ий-ся, прич.-прил.
      недоу'ч-ива-ть
      недоу'ч-к-а
      недоуч-ен-ый
      недоу'ч-ен-ый
    об-учи'ть
      обучи'ть-ся
        обуч-а'-ться,,1
          обуча'-ющ-ий-ся, прич.
            сам-о-обуча'ющийся См. сам
      обуч-а'-ть
        обуча'ть-ся,,2
      обуч-е'ниj-е
        сам-о-обуче'ние См. сам
        все/о'буч См. весь,,II
        все/в/о'буч См. весь,,II, война
      обу'ч-енн(ый), прич.-прил.
        обу'ченн-ость
      пере-обучи'ть
        переобучи'ть-ся
          переобуч-а'-ться,,1
        переобуч-а'-ть
          переобуча'ть-ся,,2
        переобуч-е'ниj-е [переобучение]
      при-обучи'ть
        приобуч-а'-ть
    от-учи'ть,,I Кончить учить
      отучи'ть-ся,,I
    от-учи'ть,,II Заставить отвыкнуть от чего-л.
      отучи'ть-ся,,II
        отуч-а'-ться,,1
        оту'ч-ива-ться
      отуч-а'-ть
        отуча'ть-ся,,2
      оту'ч-ива-ть
        оту'чива-ниj-е [отучивание]
    пере-учи'ть
      переучи'ть-ся
        переу'ч-ива-ться,,1
      переу'ч-ива-ть
        переу'чивать-ся,,2
        переу'чива-ниj-е [переучивание]
      переу'ч-к-а
    по-уч-а'-ть
      поуча'ть-ся
      поуч-е'ниj-е [поучение]
      поуч-и'/тель/ств-о
      поуча'-ющ(ий), прич.-прил.
        поуча'ющ-е
      поуч-и'/тельн(ый)
        поучи'тельн-о
        поучи'тельн-ость
    по-у'ч-ива-ть
    по-учи'ть
    под-учи'ть
      подучи'ть-ся
        подуч-а'-ться,,1
        поду'ч-ива-ться,,1
      подуч-а'-ть
        подуча'ть-ся,,2
      поду'ч-ива-ть
        поду'чивать-ся,,2
        поду'чива-ниj-е [подучивание]
    при-учи'ть
      приучи'ть-ся
        приуч-а'-ться,,1
      приуч-а'-ть
        приуча'ть-ся,,2
      приуч-е'ниj-е [приучение]
    про-учи'ть
      проу'ч-ива-ть
    раз-учи'ть
      разучи'ть-ся
        разу'ч-ива-ться,,1
      разу'ч-ива-ть
        разу'чивать-ся,,2
        разу'чива-ниj-е [разучивание]
      разу'ч-к-а
    нрав-о-учи'-тельн(ый) См. нрав
      нравоучи'тельн-о
      нравоучи'тельн-ость
    сам-о-у'к-ом, нареч. См. сам
    сам-о-у'ч-к(а) См. сам
      самоу'чк-ой, нареч.


Гнездо для слова фабрика

фа'брик(а)
    фа'брич-к-а
    фабрич-о'нк-а
    фабрич-у'шк-а
    фабрик-а'нт
      фабрика'нт-ик
      фабрика'нт-ш(а)
        фабрика'нтш-ин
      фабрика'нт-ов
      фабрика'нт-ск-ий
    фабри'ч(-ник)
      фабри'ч-ниц-а
    фабри'ч-н(ый),,I, прил.
      фабри'чн-ый,,II, сущ.
        фабри'чн-ая, сущ.
      фабри'чн-ость
      по-фабри'чн-ому
      фабри'чн-о-заводско'й См. завод,,II
        фаб/зав/ко'м [фаб(рично-)зав(одской) ком(итет)] См. комитет
          фабзавко'м-ов/ец
          фабзавко'м-ов/ск-ий
        фаб/зав/мест/ко'м [фаб(рично-)зав(одской и) мест(ный) ком(итет)] См. место, комитет
        фаб/за'в/уч [фаб(рично-)зав(одское) уч(илище)] См. учить
          фабза'вуч-ник
          фаб/за'яц ср. заяц
            фабзайч-о'нок
      фабри'чн-о-заво'дский См. завод,,II
      фаб/ко'м [фаб(ричный) комитет] См. комитет
        фабко'м-ов/ец
        фабко'м-ов/ск-ий
      общ-е-фабри'чный,,1 См. общий
    внутри-фабри'ч-н-ый
    меж-фабри'ч-н-ый
    при-фабри'ч-н-ый
    фа'брика-ку'хня См. кухня
    фа'брика-пра'чечная См. прачка
    агло/фа'брика См. агломерировать
    био/фа'брика
    кино/фа'брика См. кино
    общ-е-фабри'ч-н-ый,,2 См. общий
    птиц-е-фа'брика См. птица


Гнездо для слова факт

факт
    фа'кт-ец
    фа'кт-ик
    фа'кт-ишк-о
    факт-и'зм
    факт-и'ческ(ий)
      факти'ческ-и
    факт-и'чн(ый)
      факти'чн-о
      факти'чн-ость
    факт-о-гра'ф(и-я)
      факто'граф
      фактограф-и'ческ-ий
      фактограф-и'чн(ый)
        фактографи'чн-ость


Гнездо для слова факультет

факульте'т
    факульте'т-ск-ий
    био/фа'к См. биология
    гео/фа'к См. геология
    лит/фа'к См. литература
    мед/фа'к См. медицина
    пед/фа'к См. педагог
    раб/фа'к См. работать
      рабфа'к-ов/(ец)
        рабфа'ков-к-а
      рабфа'к-ов/ск-ий
    физ/фа'к См. физика
    фил/фа'к См. филология


Гнездо для слова фамилия

фами'л(и-я) [фамилиj-а]
    фами'ль-н-ый
    бес-фами'ль-н-ый
    одн-о-фами'л(-ец) См. один
      однофами'л-иц-а


Гнездо для слова февраль

февра'ль
    февра'ль-ск-ий


Гнездо для слова ферма I

фе'рм(а),,I Хозяйство, предприятие
    фе'рм-ер
      фе'рмер-ш-а
      фе'рмер-ств-о
      фе'рмер-ск-ий
    при-фе'рм-ск-ий
    звер-о-фе'рма См. зверь
    зоо/фе'рма
    кон-е-фе'рма См. конь
    лес-о-фе'рма См. лес
    лос-е-фе'рма См. лось
    овц-е-фе'рма См. овца
    плем/фе'рма См. племя
    птиц-е-фе'рма См. птица
    свин-о-фе'рма См. свинья


Гнездо для слова ферма II

фе'рм(а),,II Сооружение
    фе'рм-очк-а
    фе'рм-енн-ый
    фе'рм-ов-ый


Гнездо для слова фигура

фигу'р(а)
    фигу'р-к(а)
      фигу'роч-к-а,,1
    фигу'р-очк-а,,2
    фигу'р-ищ-а
    фигур-а'нт
      фигура'нт-к-а
    фигур-а'ци(j-а) [фигурация]
      фигураци-о'нн-ый
    фигур-а'льн(ый)
      фигура'льн-о
      фигура'льн-ость
    фигу'р-ист(ый)
      фигу'рист-о
    фигу'р-н(ый)
      фигу'рн-о
      фигу'рн-ость
      фигур-и'ст
        фигури'ст-к-а
        вело/фигури'ст См. велосипед
          велофигури'ст-к-а
    фигу'р-чат-ый
    фигур-я'-ть
    мног-о-фигу'р-н(ый) См. много
      многофигу'рн-ость


Гнездо для слова физика

фи'зик(а)
    фи'з-ик
      физи'ч-к-а
    физи'ч-еск(ий)
      физи'ческ-и
      физ/культу'р(а) [физ(ическая) культура] См. культура
        физкульту'р(-ник)
          физкульту'р-ниц-а
        физкульту'р-н(ый)
          физкульту'рн-о-ма'ссовый См. масса
          физкульту'рн-о-спорти'вный См. спорт
          физкульт/заря'дка [физкульт(урная) зарядка] См. зарядить,,I
          физкульт/мину'тка [физкульт(урная) минутка] См. минута
          физкульт/па'уза [физкульт(урная) пауза] См. пауза
          физку'льт-приве'т См. привет
          физку'льт-ура' См. ура
          ма'ссов-о-физкульту'рный См. масса
        физ/о'рг [орг(анизатор) физ(культуры)] См. организовать
        физ/ру'к [рук(оводитель) физ(культуры)] См. руководить
      фи'зик-о-географи'ческий См. география
      фи'зик-о-геологи'ческий См. геология
      фи'зик-о-математи'ческий См. математика
        физ/ма'т [физ(ико-)мат(ематический) (факультет)]
      фи'зик-о-механи'ческий См. механика
      фи'зик-о-техни'ческий См. техника
      фи'зик-о-хими'ческий См. химия
      физи-о-гра'ф(и-я) [физи(ческая)-о-(гео)графия] См. география
        физиограф-и'ческ-ий
      физи-о-кабине'т [физи(ческий)-о-кабинет] См. кабинет
      физи-о-лече'бница [физи(ческая)-о-лечебница] См. лечить
      физи-о-терап(и'-я) [физи(ческая)-о-терапия] См. терапия
        физиотерап-е'вт
        физиотерап-евт/и'ческ-ий
      физ/заря'дка [физ(ическая) зарядка] См. зарядить,,I
      физ/кабине'т [физ(ический) кабинет] См. кабинет
      физ/о'птика [физ(ическая) оптика] См. оптика
      физ/подгото'вка [физ(ическая) подготовка] См. готовый
      физ/фа'к [физ(ический) фак(ультет)] См. факультет
      инжене'рн-о-физи'ческий См. инженер
      общ-е-физи'ческий,,1 См. общий
      хи'мик-о-физи'ческий См. химия
    физик-о-хи'мия См. химия
    агро/фи'зик(а) См. агрономия
      агрофи'з-ик
      агрофизи'ч-еск-ий
    астр-о-фи'зик(а)
      астрофи'з-ик
      астрофизи'ч-еск-ий
    био/фи'зик(а)
      биофи'з-ик
      биофизи'ч-еск(ий)
        биофизи'ческ-и
    гели-о-фи'зик(а)
      гелиофи'з-ик
      гелиофизи'ч-еск-ий
    гео/фи'зик(а)
      геофи'з-ик
      геофизи'ч-еск-ий
        аэр-о-гео(физи'ческий)
          аэрогео/с'емка См. снять
      гели-о-геофи'зика
    гидр-о-фи'зик(а)
      гидрофи'з-ик
      гидрофизи'ч-еск-ий
    косм-о-фи'зик(а) См. космос
      космофи'з-ик
      космофизи'ч-еск-ий
    кристалл-о-фи'зика См. кристалл
    мета/фи'зик(а)
      метафи'з-ик
      метафизи'ч-еск(ий)
        метафизи'ческ-и
      метафизи'ч-н(ый)
        метафизи'чн-о
        метафизи'чн-ость
    металл-о-фи'з(ик-а) См. металл
      металлофи'з-ик
    общ-е-физи'ч-еск-ий,,2 См. общий
    псих-о-фи'зик(а)
      психофизи'ч-еск-ий
    радио/фи'зик(а) См. радио
      радиофи'з-ик
      радиофизи'ч-еск-ий
    электр-о-фи'зик(а) См. электричество
      электрофизи'ч-еск-ий


Гнездо для слова физический

фи'зик(а)
    фи'з-ик
      физи'ч-к-а
    физи'ч-еск(ий)
      физи'ческ-и
      физ/культу'р(а) [физ(ическая) культура] См. культура
        физкульту'р(-ник)
          физкульту'р-ниц-а
        физкульту'р-н(ый)
          физкульту'рн-о-ма'ссовый См. масса
          физкульту'рн-о-спорти'вный См. спорт
          физкульт/заря'дка [физкульт(урная) зарядка] См. зарядить,,I
          физкульт/мину'тка [физкульт(урная) минутка] См. минута
          физкульт/па'уза [физкульт(урная) пауза] См. пауза
          физку'льт-приве'т См. привет
          физку'льт-ура' См. ура
          ма'ссов-о-физкульту'рный См. масса
        физ/о'рг [орг(анизатор) физ(культуры)] См. организовать
        физ/ру'к [рук(оводитель) физ(культуры)] См. руководить
      фи'зик-о-географи'ческий См. география
      фи'зик-о-геологи'ческий См. геология
      фи'зик-о-математи'ческий См. математика
        физ/ма'т [физ(ико-)мат(ематический) (факультет)]
      фи'зик-о-механи'ческий См. механика
      фи'зик-о-техни'ческий См. техника
      фи'зик-о-хими'ческий См. химия
      физи-о-гра'ф(и-я) [физи(ческая)-о-(гео)графия] См. география
        физиограф-и'ческ-ий
      физи-о-кабине'т [физи(ческий)-о-кабинет] См. кабинет
      физи-о-лече'бница [физи(ческая)-о-лечебница] См. лечить
      физи-о-терап(и'-я) [физи(ческая)-о-терапия] См. терапия
        физиотерап-е'вт
        физиотерап-евт/и'ческ-ий
      физ/заря'дка [физ(ическая) зарядка] См. зарядить,,I
      физ/кабине'т [физ(ический) кабинет] См. кабинет
      физ/о'птика [физ(ическая) оптика] См. оптика
      физ/подгото'вка [физ(ическая) подготовка] См. готовый
      физ/фа'к [физ(ический) фак(ультет)] См. факультет
      инжене'рн-о-физи'ческий См. инженер
      общ-е-физи'ческий,,1 См. общий
      хи'мик-о-физи'ческий См. химия
    физик-о-хи'мия См. химия
    агро/фи'зик(а) См. агрономия
      агрофи'з-ик
      агрофизи'ч-еск-ий
    астр-о-фи'зик(а)
      астрофи'з-ик
      астрофизи'ч-еск-ий
    био/фи'зик(а)
      биофи'з-ик
      биофизи'ч-еск(ий)
        биофизи'ческ-и
    гели-о-фи'зик(а)
      гелиофи'з-ик
      гелиофизи'ч-еск-ий
    гео/фи'зик(а)
      геофи'з-ик
      геофизи'ч-еск-ий
        аэр-о-гео(физи'ческий)
          аэрогео/с'емка См. снять
      гели-о-геофи'зика
    гидр-о-фи'зик(а)
      гидрофи'з-ик
      гидрофизи'ч-еск-ий
    косм-о-фи'зик(а) См. космос
      космофи'з-ик
      космофизи'ч-еск-ий
    кристалл-о-фи'зика См. кристалл
    мета/фи'зик(а)
      метафи'з-ик
      метафизи'ч-еск(ий)
        метафизи'ческ-и
      метафизи'ч-н(ый)
        метафизи'чн-о
        метафизи'чн-ость
    металл-о-фи'з(ик-а) См. металл
      металлофи'з-ик
    общ-е-физи'ч-еск-ий,,2 См. общий
    псих-о-фи'зик(а)
      психофизи'ч-еск-ий
    радио/фи'зик(а) См. радио
      радиофи'з-ик
      радиофизи'ч-еск-ий
    электр-о-фи'зик(а) См. электричество
      электрофизи'ч-еск-ий


Гнездо для слова фильм

фильм
    фи'льм-ов-ый
    фильм-о-ба'за См. база
    фильм-о-за'пись См. писать
    фильм-о-ко'пия См. копировать
    фильм-о-ско'п
    фильм-о-ста'т
      фильмоста'т-н-ый
    фильм-о-те'к(а)
      фильмоте'ч-н-ый
    фильм-о-фо'н
    фильм-о-фо'нд См. фонд
    фильм-о-храни'лище См. хранить
    фильм/па'к
    варио/фи'льм См. вариоскопия
    диа/фи'льм См. позитив,,II
    кино/фи'льм См. кино
    культур/фи'льм См. культура
    микро/фи'льм
      микрофильм-и'рова-ть
        микрофильми'ровать-ся
        микрофильми'рова-ниj-е [микрофильмирование]
    мульт/фи'льм См. мультиплицировать
    радио/фи'льм См. радио
    секс-фи'льм См. секс
    стерео/фи'льм См. стереоскопия
    теле/фи'льм См. телевизионный
    тон/фи'льм См. тон


Гнездо для слова флаг

флаг
    флаж-о'к
      флажк-о'в-ый
    фла'ж-н-ый
    за-фла'ж-и-ть
    флаг/ду'к
      флагду'к-ов-ый
    фла'г/ман
      фла'гман-ск-ий
    флаг/што'к
    флаг-о-обра'зный
    флаг-капита'н См. капитан
    флаг-офице'р См. офицер
    флаг-шту'рман См. штурман


Гнездо для слова флот

флот
    фло'т-ик
    флот-и'лиj-а [флотилия]
    фло'т-ск(ий),,I, прил.
      фло'тск-ий,,II, сущ.
      по-фло'тск-и
    флот-о-во'д-ец См. вести
      флотово'дч-еск-ий
    гидр-о-фло'т
    красн-о-фло'т(-ец) См. красный,,I
      краснофло'т-ск-ий,,1
    красн-о-фло'т-ск-ий,,2 См. красный,,I
    торг/фло'т См. торговать


Гнездо для слова фонарь

фона'рь
    фона'р-ик
    фона'р-щик
      фона'р-щиц-а
      фона'рщиц-к-ий
    фона'р-н-ый


Гнездо для слова форма

фо'рм(а)
    фо'рм-очк-а
    форм-а'ци(j-а) [формация]
      формаци-о'нн-ый
    форм-а'льн(ый)
      форма'льн-о
      форма'льн-ость
      формал(-и'зм)
        формал-и'ст
          формали'ст-к-а
          формали'ст-ск(ий),,1
            формали'стск-и
        формал-и'стик-а
        формал-и'ст/ск-ий,,2
        формал-ист/и'ческ(ий)
          формалисти'ческ-и
        формал-ист/и'чн(ый)
          формалисти'чн-о
          формалисти'чн-ость
      форма'ль-щин-а
      формал-изи'рова-ть
        формализи'ровать-ся
    фо'рм-енн(ый)
      фо'рменн-о
      фо'рменн-ость
      фо'рмен-к-а Матросская форменная рубаха
    фо'рм-н-ый
    форм-ов-о'й
    бес-фо'рм-енн(ый)
      бесфо'рменн-ость
    пра-фо'рма
    про-фо'рма
    форм-ирова'-ть
      формирова'ть-ся
      формирова'-ниj-е [формирование]
      формиро'в-к(а)
        формиро'воч-н-ый
          спло'точн-о-формиро'вочный См. плот
      формиро'в-щик
      формиру'-ющ-ий, прич.
        щит-о-формиру'ющий См. щит
      пере-формирова'ть
        переформирова'ть-ся
          переформиро'в-ыва-ться,,1
        переформиро'в-ыва-ть
          переформиро'вывать-ся,,2
          переформиро'выва-ниj-е [переформировывание]
        переформирова'-ниj-е [переформирование]
        переформиро'в-к-а
      рас-формирова'ть
        расформирова'ть-ся
          расформиро'в-ыва-ться,,1
        расформиро'в-ыва-ть
          расформиро'вывать-ся,,2
          расформиро'выва-ниj-е [расформировывание]
        расформирова'-ниj-е [расформирование]
        расформиро'в-к-а
        расформиро'ва-нн-ый, прич.-прил.
      с-формирова'ть
        сформирова'ть-ся
          сформиро'в-ыва-ться,,1
        сформиро'в-ыва-ть
          сформиро'вывать-ся,,2
        сформирова'-ниj-е [сформирование]
    форм-ова'-ть
      формова'ть-ся
      формова'-ниj-е [формование]
      формо'в-к-а
        формо'воч-н-ый
        дрожж-е-формо'воч-н-ый См. дрожжи
        чаj-е-формо'воч-н-ый [чаеформовочный] См. чай,,I
      формо'в(-щик)
        формо'в-щиц-а
      форм-а'тор
      форму'-ющ-ий, прич.
        ирис-о-форму'ющий См. ири'с
        карамел-е-форму'ющий См. карамель
      формова'-ль/н-ый
      на-формова'ть
        наформо'в-ыва-ть
          наформо'вывать-ся
      от-формова'ть
        отформова'ть-ся
          отформо'в-ыва-ться,,1
        отформо'в-ыва-ть
          отформо'вывать-ся,,2
          отформо'выва-ниj-е [отформовывание]
      пере-формова'ть
        переформо'в-к-а
      с-формова'ть
        сформова'ть-ся
          сформо'в-ыва-ться,,1
        сформо'в-ыва-ть
          сформо'вывать-ся,,2
        сформо'в-к-а
    де-форм-и'рова-ть
      деформи'ровать-ся
      деформи'рова-ниj-е [деформирование]
      деформ-а'ци(j-а) [деформация]
        деформаци-о'нн-ый
      деформи'рова-нн-ый, прич.-прил.
    о-фо'рм-и-ть
      офо'рмить-ся
        оформл-я'-ться,,1
        офо'рмл-ива-ться,,1
      оформл-я'-ть
        оформля'ть-ся,,2
      офо'рмл-ива-ть
        офо'рмливать-ся,,2
      оформл-е'ниj-е [оформление]
      оформи'-тель
        оформи'тель-ниц-а
        оформи'тель-ск-ий
          декорати'вн-о-оформи'тельский См. декор
        оформи'тель-ств-о,,1
      оформи'-тель/ств-о,,2
      офо'рмл-енн-ый, прич.
        не-офо'рмленн(ый)
          неофо'рмленн-ость
      пере-офо'рмить
        переоформл-я'-ть
          переоформля'ть-ся
    обес-фо'рм-и-ть
    форм-о-держа'тель См. держать
    форм-о-измене'ние См. менять
    форм-о-изменя'емость См. менять
    форм-о-изменя'ющий См. менять
    форм-о-образова'ние См. образовать,,II
    форм-о-образова'-тельн-ый См. образовать,,II
    форм-о-образу'ющий См. образовать,,II
    форм-о-построе'ние См. строить
    форм-о-тво'рчество См. творить,,I
    лед-о-фо'рма См. лед
    омо/фо'рм(а) См. омоним
      омофо'рм-иj-а [омоформия]
    погран/фо'рма См. граница
    пресс-фо'рма См. пресс
    уни/фо'рм(а)
      униформ-и'ст


Гнездо для слова фотография

фотогра'ф(и-я) [фотографиj-а]
    фото'граф
    фотограф-и'зм
    фотограф-и'ческ(ий)
      фотографи'ческ-и
      фото/автома'т См. автомат
      фото/альбо'м См. альбом
      фото/аппара'т См. аппарат
        фотоаппарат-у'р-а,,1
        аэр-о-фотоаппара'т
      фото/аппарату'ра,,2 См. аппарат
      фото/ателье' См. ателье
      фото/бума'га См. бумага
      фото/верстка См. верстать,,I
      фото/витри'на См. витрина
      фото/вспы'шка См. вспыхнуть
      фото/вы'ставка См. ставить
      фото/газе'та См. газета
      фото/гелио'граф См. гелиография
      фото/грамме'тр(и-я)
        фотограмметр-и'ст
        фотограмметр-и'ческ-ий
        аэр-о-фотограмме'трия
        стерео/фотограмме'тр(и-я)
          стереофотограмметр-и'ческ-ий
      фото/докуме'нт См. документ
        фотодокумент-а'льн-ый
      фото/журнали'ст См. журнал
        фотожурнали'ст-к-а
      фото/журнали'стика См. журнал
      фото/зарисо'вка См. рисовать
      фото/иллюстра'ц(и-я) См. иллюстрировать
        фотоиллюстрат-и'вн-ый
      фото/информа'ция См. информировать
      фото/ка'мера См. камера
      фото/ка'рточка См. карточка,,II
      фото/кера'мик(а) См. керамика
        фотокерами'ч-еск-ий
      фото/ко'нкурс См. конкурс
      фото/копирова'-ль/н-ый См. копировать
        микро/фотокопирова'льный
      фото/копи'рование См. копировать
        микро/фотокопи'рование
      фото/ко'пия См. копировать
        микро/фотоко'пия
      фото/корреспонде'нт См. корреспондировать
        фотокорреспонде'нт-к-а
      фото/корреспонде'нция См. корреспондировать
      фото/ксилогра'фия См. ксилография
      фото/лаборато'рия См. лаборатория
      фото/ла'мпа См. лампа
      фото/лениниа'на См. Ленин
      фото/литогра'ф(и-я) См. литография
        фотолитограф-и'ческ-ий
      фото/люби'тель См. любить
        фотолюби'тель-ств-о
        фотолюби'тель-ск-ий
      фото/магази'н См. магазин
      фото/ма'стер См. мастер
      фото/мастерска'я См. мастер
      фото/материа'л См. материал
      фото/меха'ник(а) См. механика
        фотомехани'ч-еск-ий
      фото/монта'ж См. монтировать,,I
      фото/набо'р См. брать
        фотонабо'р-н-ый
      фото/об'екти'в См. об'ектив
      фото/отпеча'ток См. печать
      фото/офсе'тный См. офсет
      фото/охо'тник См. охотиться,,I
      фото/о'черк См. очерк
      фото/панно' См. панно,,I
      фото/панора'ма См. панорама
      фото/пейза'ж См. пейзаж
      фото/переда'тчик См. дать
      фото/печа'ть См. печать
        фотопеча'т-н-ый
      фото/пласти'нка См. пластина
      фото/пленка См. пленка,,I
        кино/фотопленка,,1 См. кино
      фото/поляриме'тр См. полюс
      фото/портре'т См. портрет
      фото/преобразова'тель См. образовать,,II
      фото/прибо'р См. прибор,,II
        аэр-о-фотоприбо'р
      фото/приемник См. принять
      фото/пулемет См. пуля, метать,,I
      фото/разве'дка См. ведать
      фото/реакти'в См. реагировать
      фото/регистра'тор См. регистрировать
      фото/рекла'ма См. реклама
      фото/репортер,,1 См. репортаж
      фото/репорт(а'ж) См. репортаж
        фоторепорт-ер,,2
          фоторепортер-ск-ий
      фото/репроду'кци(я) См. репродуцировать
        фоторепродкуци-о'нн-ый
      фото/ре'тушь См. ретушь
      фото/ружье См. ружье
      фото/скульпту'ра См. скульптура
      фото/сни'мок См. снять
      фото/ста'т
      фото/с'емка См. снять
        аэр-о-фотос'емка
        макро/фотос'емка
        микро/фотос'емка
      фото/те'ка
      фото/телевизио'нный См. телевизионный
      фото/телегра'мма См. телеграмма
      фото/телегра'ф См. телеграф
        фототелегра'ф-н-ый,,I
        радио/фототелегра'ф См. радио
      фото/телеграф(и'-я) См. телеграфия
        фототелегра'ф-н-ый,,II
      фото/теодоли'т См. теодолит
        фототеодоли'т-н-ый
      фото/те'хник(а) См. техника
        фототе'хн-ик
        фототехни'ч-еск-ий
      фото/техно'лог См. технология
      фото/това'ры См. товар
      фото/топогра'фия См. топография
      фото/увеличи'тель См. великий
      фото/умножи'тель См. много
      фото/фи'ниш См. финиш
      фото/хро'мия
      фото/хро'ник(а) См. хроника
        фотохроник-ер,,1
      фото/хроникер,,2 См. хроника
      фото/худо'жник См. художник
      фото/цинкогра'фия См. цинк
      фото/экспоно'метр См. экспонометр
      фото/эму'льсия См. эмульсия
      фото/этю'д См. этюд
      кино/фото/лаборато'рия См. кино, лаборатория
      кино/фото/пленка,,2 См. кино, пленка,,I
      кино/фото/фон-о-докуме'нт См. кино, документ
    фотограф-и'чн(ый)
      фотографи'чн-ость
    фотограф-и'рова-ть
      фотографи'ровать-ся
        с-фотографи'ровать-ся,,1
      фотографи'рова-ниj-е [фотографирование]
      с-фотографи'ровать
        сфотографи'ровать-ся,,2
    фо'то, нескл., ср.
      теле/фо'то
    фото/ген(и'-я)
      фотоген-и'чн(ый)
        фотогени'чн-ость
      фотоген-и'ческ-ий
    астр-о-фотогра'ф(и-я)
      астрофотограф-и'ческ-ий
    аэр-о-фотогра'фия
    макро/фотогра'фия
    микро/фотогра'фия
    ради-о-фотогра'фия См. радий
    сам-о-фотогра'фия См. сам
    спектр-о-фотогра'фия См. спектр
    стерео/фотогра'ф(и-я) См. стереоскопия
      стереофотограф-и'ческ-ий
    теле/фотогра'фия
    хром-о-фотогра'ф(ия)
      хромофотограф-и'ческ-ий


Гнездо для слова фраза

фра'з(а) ср. парафраза, перифраза
    фра'з-очк-а
    фраз-ер
      фразер-к-а
      фразер-ств(о)
        фразерств-ова-ть,,1
      фразер-ск-ий
      фразер-ствова-ть,,2
    фра'з-ов-ый
    фраз-и'ст(ый)
      фрази'ст-о
      фрази'ст-ость
    фраз-и'рова-ть
      фрази'ровать-ся
      фразиро'в-к-а
    фраз-е/о-ло'г(ия)
      фразеолог-и'зм
      фразео'лог
      фразеолог-и'ческ(ий)
        фразеологи'ческ-и
        ле'ксик-о-фразеологи'ческий См. лексика
      фразеолог-и'чн(ый)
        фразеологи'чн-ость
    пере-фраз-и'рова-ть
      перефрази'ровать-ся
      перефразиро'в-ыва-ть
      перефрази'рова-ниj-е [перефразирование]
      перефразиро'в-к-а


Гнездо для слова фронт

фронт
    фронт-ови'к,,1
      фронтови'ч-к-а
    фронт-а'льн(ый)
      фронта'льн-о
      фронта'льн-ость
    фронт-ов(о'й)
      фронтов-и'к,,2
      по-фронтов-о'му
    при-фронт-ов-о'й
    фронт-о-гене'з См. генезис
    фронт-о'-лиз
    ката/фро'нт
    культ/фро'нт См. культура
    лит/фро'нт См. литература


Гнездо для слова фуражка

фура'жк(а)
    фура'жеч-к-а
    фура'жеч(-ник)
      фура'жеч-ниц-а
    фура'жеч-н-ый


Гнездо для слова футбол

футбо'л
    футбол-и'ст
      футболи'ст-к-а
    футбо'л-к-а
    футбо'ль-н-ый
    футбо'л-и-ть
      от-футбо'лить
        отфутбо'л-ива-ть
      рас-футбо'л-ива-ть


Гнездо для слова характер

хара'ктер
    хара'ктер-ец
    хара'ктер-н-ый
    характе'р-н(ый)
      характе'рн-ое, сущ.
      характе'рн-о
      характе'рн-ость
    характер-ист/и'ческ(ий)
      характеристи'ческ-и
    характер-ист/и'чн(ый)
      характеристи'чн-о
      характеристи'чн-ость
      бесхара'ктерн-ость
    характер-изова'-ть
      характеризова'ть-ся
        о-характеризова'ться,,1
      характеризова'-ниj-е [характеризование]
      характер-и'стик-а
      о-характеризова'ть
        охарактеризова'ть-ся,,2
        охарактеризова'-ниj-е [охарактеризование]
    характер-о-ло'г(и-я)
      характеролог-и'ческ-ий
    разн-о-хара'ктер-н(ый) См. разный
      разнохара'ктерн-ость
    своj-е-хара'ктер-н-ый [своехарактерный] См. свой,,I
    слаб-о-хара'ктер-н(ый) См. слабый,,I
      слабохара'ктерн-ость


Гнездо для слова характеристика

хара'ктер
    хара'ктер-ец
    хара'ктер-н-ый
    характе'р-н(ый)
      характе'рн-ое, сущ.
      характе'рн-о
      характе'рн-ость
    характер-ист/и'ческ(ий)
      характеристи'ческ-и
    характер-ист/и'чн(ый)
      характеристи'чн-о
      характеристи'чн-ость
      бесхара'ктерн-ость
    характер-изова'-ть
      характеризова'ть-ся
        о-характеризова'ться,,1
      характеризова'-ниj-е [характеризование]
      характер-и'стик-а
      о-характеризова'ть
        охарактеризова'ть-ся,,2
        охарактеризова'-ниj-е [охарактеризование]
    характер-о-ло'г(и-я)
      характеролог-и'ческ-ий
    разн-о-хара'ктер-н(ый) См. разный
      разнохара'ктерн-ость
    своj-е-хара'ктер-н-ый [своехарактерный] См. свой,,I
    слаб-о-хара'ктер-н(ый) См. слабый,,I
      слабохара'ктерн-ость


Гнездо для слова хвалить

хвали'ть
    хвали'ть-ся
      хва'л-ива-ться
      до-хвали'ться
      за-хвали'ться,,I Начать хвалиться
      по-хвали'ться
        похвал-я'-ться
      рас-хвали'ться
    хва'л-ива-ть
    хвал-е'ниj-е [хваление]
    хваль-б(а')
      хвальб-и'шк-а
      хвале'б(-ник)
        хвале'б-ниц-а
      хвале'б-н-ый,,1
    хвал(-а')
      хвал-е'бн(ый),,2
        хвале'бн-о
        хвале'бн-ость
      хва'ль-н(ый)
        хва'льн-о
      дост-о-хва'ль-н-ый См. достойный
    хвал-ен(а)
      хвален-к-а
    хвали'-тель
      хвали'тель-ниц-а
    хвал-и'м(ый),,I, прич.-прил.
      хвали'м-ый,,II, сущ.
        хвали'м-ая, сущ.
      хвали'м-ое, сущ.
    хвал-ен(ый),,I, прил.
      хвален-ый,,II, сущ.
        хвален-ая, сущ.
      хвален-ое, сущ.
    хвали'-тельн-ый
    вос-хвали'ть
      восхвал-я'-ть
        восхваля'ть-ся
      восхвал-е'ниj-е
        сам-о-восхвале'ние См. сам
    вы'-хвалить
      вы'хвалить-ся
        выхвал-я'-ться,,1
        выхва'л-ива-ться,,1
      выхвал-я'-ть
        выхваля'ть-ся,,2
      выхва'л-ива-ть
        выхва'ливать-ся,,2
        выхва'лива-ниj-е [выхваливание]
    за-хвали'ть,,I Начать хвалить
    за-хвали'ть,,II Перехвалить
      захвали'ть-ся,,II
        захва'л-ива-ться,,1
      захва'л-ива-ть
        захва'ливать-ся,,2
        захва'лива-ниj-е [захваливание]
    на-хвали'ть
      нахва'л-ива-ть
        нахва'ливать-ся,,I
        нахва'лива-ниj-е [нахваливание]
    на-хвали'ть-ся
      нахва'л-ива-ться,,II
    пере-хвали'ть
      перехва'л-ива-ть
        перехва'ливать-ся
    по-хвали'ть
      похваль-б(а')
        похвальб-и'шк-а
      похвал(-а')
      похва'ль-н(ый)
        похва'льн-о
          не-похва'льн(ый)
            непохва'льн-о
            непохва'льн-ость
      похвал-я'-ть
    по-хва'л-ива-ть
      похва'лива-ниj-е [похваливание]
    под-хвали'ть
      подхва'л-ива-ть
        подхва'ливать-ся
    при-хвали'ть
      прихва'л-ива-ть
    рас-хвали'ть
      расхва'л-ива-ть
        расхва'ливать-ся
        расхва'лива-ниj-е [расхваливание]
    сам-о-хва'л См. сам
      самохва'л-к-а
      самохва'ль-ств(о),,1
        самохва'льств-ова-ть,,1
      самохва'ль-нича-ть
      самохва'ль-ствова-ть,,2
    сам-о-хва'ль-н(ый) См. сам
      самохва'льн-о
      самохва'ль-ств-о,,2


Гнездо для слова хватать

хвата'ть
    хвата'ть-ся
      до-хвата'ться
      за-хвата'ться
      по-хвата'ться
    хвата-ну'-ть
    хват-ну'-ть
    хва'т-ыва-ть
    хвата'-ниj-е [хватание]
    хват,,II Удалец, ловкач. См. хват,,I
      хва'т-ик
      хват-и'н-а
      хва'т-ск(ий)
        хва'тск-и
      скор-о-хва'т См. скорый,,I
    хват,,III Схватывание, хватка
    хва'т-к-а
    хват-о'к
    хвать, глаг. межд.
    хвата'-ющ-ий, прич.-прил.
    хва'т-к(ий)
      хва'тк-о
      хва'тк-ость
    хвата'-тельн-ый
    не-хва'т-к-а
    недо-хва'т
    недо-хва'т-к-а
    до-хвата'ть
    за-хвата'ть,,I Начать хватать
    за-хвата'ть,,II Запачкать
      захва'т-ыва-ть,,I
        захва'тывать-ся,,I
        захва'тыва-ниj-е,,I [захватывание]
      захва'та-нн-ый, прич.-прил.
    на-хвата'ть
      нахва'т-ыва-ть
        нахва'тывать-ся
      по-нахвата'ть
    на-хвата'ть-ся
      по-нахвата'ться
    об-хвата'ть
    от-хвата'ть
    пере-хвата'ть
      перехва'т-ыва-ть,,I
    по-хвата'ть
    рас-хвата'ть
      расхва'т-ыва-ть,,I
        расхва'тывать-ся,,I
        расхва'тыва-ниj-е,,I [расхватывание]
      расхва'т,,I
        на-расхва'т,,I
хвати'ть
    хвати'ть-ся,,I, См. хватиться,,II
    вы'-хватить
      вы'хватить-ся
        выхва'т-ыва-ться,,1
      выхва'т-ыва-ть
        выхва'тывать-ся,,2
        выхва'тыва-ниj-е [выхватывание]
    до-хвати'ть
      дохва'т-ыва-ть
    за-хвати'ть
      захвати'ть-ся
        захва'т-ыва-ться,,II,,1
      захва'т-ыва-ть,,II
        захва'тывать-ся,,II,,2
        захва'тыва-ниj-е,,II
        захва'тыва-ющ(ий), прич.-прил.
          захва'тывающ-е
      захва'т-к-а
      захва'т
        захва'т-н-ый
        груз-о-захва'т-н-ый См. груз
        узк-о-захва'т-н-ый См. узкий
        широк-о-захва'т-н-ый См. широкий
      захва'т(-чик)
        захва'т-чиц-а
      захва'т-нич/еств-о
      захва'т-нич/еск(ий)
        захва'тническ-и
    о-хвати'ть
      охва'т-ыва-ть
        охва'тывать-ся
        охва'тыва-ниj-е [охватывание]
        отхва'тыва-ющ-ий, прич.
          все/охва'тывающий См. весь,,II
      охва'т
        охва'т-н-ый
      охва'т-к-а
      не-охва'т-н(ый)
        неохва'тн-о
      вс-е-охва'т-н(ый) См. весь,,II
        всеохва'тн-ость
    об-хвати'ть
      обхвати'ть-ся
        обхва'т-ыва-ться,,1
      обхва'т-ыва-ть
        обхва'тывать-ся,,2
      обхва'т
        дв-ух-обхва'т-н-ый См. два
        тр-ех-обхва'т-н-ый См. три
      не-обхва'т-н-ый
    от-хвати'ть
      отхва'т-ыва-ть
        отхва'тывать-ся
        отхва'тыва-ниj-е [отхватывание]
    пере-хвати'ть
      перехвати'ть-ся
        перехва'т-ыва-ться,,1
      перехва'т-ыва-ть,,II
        перехва'тывать-ся,,2
        перехва'тыва-ниj-е [перехватывание]
      перехва'т-к-а
      перехва'т
        перехва'т-ец
        в-перехва'т, нареч.
        на-перехва'т, нареч.
        радио/перехва'т См. радио
      перехва'т-чик
        раке'та-перехва'тчик См. ракета,,I
    под-хвати'ть
      подхвати'ть-ся
        подхва'т-ыва-ться,,1
      подхва'т-ыва-ть
        подхва'тывать-ся,,2
        подхва'тыва-ниj-е [подхватывание]
      подхва'т
        на-подхва'т, нареч.
    при-хвати'ть
      прихва'т-ыва-ть
        прихва'тывать-ся
        прихва'тыва-ниj-е [прихватывание]
      прихва'т-к(а)
        в-прихва'тк-у
      прихва'т
    про-хвати'ть
      прохвати'ть-ся
        прохва'т-ыва-ться,,1
      прохва'т-ыва-ть
        прохва'тывать-ся,,2
    рас-хвати'ть
      расхва'т-ыва-ть,,II
        расхва'тывать-ся,,II
        расхва'тыва-ниj-е,,II
      расхва'т,,II
        на-расхва'т,,II
    с-хвати'ть
      схвати'ть-ся
        схва'т-ыва-ться,,1
      схва'т-ыва-ть
        схва'тывать-ся,,2
        схва'тыва-ниj-е [схватывание]
      схва'т-к-а
      схват
    у-хвати'ть
      ухвати'ть-ся
        ухва'т-ыва-ться,,1
      ухва'т-ыва-ть
        ухва'тывать-ся,,2
        ухва'тыва-ниj-е [ухватывание]
      ухва'т-к-а
      ухва'т
        ухва'т-ец
        ухва'т-ик
        ухва'т-н-ый
      ухва'т-ист-ый
      ухва'т-лив(ый)
        ухва'тлив-ость
      ухва'т-чив-ый


Гнездо для слова хватить

хвата'ть
    хвата'ть-ся
      до-хвата'ться
      за-хвата'ться
      по-хвата'ться
    хвата-ну'-ть
    хват-ну'-ть
    хва'т-ыва-ть
    хвата'-ниj-е [хватание]
    хват,,II Удалец, ловкач. См. хват,,I
      хва'т-ик
      хват-и'н-а
      хва'т-ск(ий)
        хва'тск-и
      скор-о-хва'т См. скорый,,I
    хват,,III Схватывание, хватка
    хва'т-к-а
    хват-о'к
    хвать, глаг. межд.
    хвата'-ющ-ий, прич.-прил.
    хва'т-к(ий)
      хва'тк-о
      хва'тк-ость
    хвата'-тельн-ый
    не-хва'т-к-а
    недо-хва'т
    недо-хва'т-к-а
    до-хвата'ть
    за-хвата'ть,,I Начать хватать
    за-хвата'ть,,II Запачкать
      захва'т-ыва-ть,,I
        захва'тывать-ся,,I
        захва'тыва-ниj-е,,I [захватывание]
      захва'та-нн-ый, прич.-прил.
    на-хвата'ть
      нахва'т-ыва-ть
        нахва'тывать-ся
      по-нахвата'ть
    на-хвата'ть-ся
      по-нахвата'ться
    об-хвата'ть
    от-хвата'ть
    пере-хвата'ть
      перехва'т-ыва-ть,,I
    по-хвата'ть
    рас-хвата'ть
      расхва'т-ыва-ть,,I
        расхва'тывать-ся,,I
        расхва'тыва-ниj-е,,I [расхватывание]
      расхва'т,,I
        на-расхва'т,,I
хвати'ть
    хвати'ть-ся,,I, См. хватиться,,II
    вы'-хватить
      вы'хватить-ся
        выхва'т-ыва-ться,,1
      выхва'т-ыва-ть
        выхва'тывать-ся,,2
        выхва'тыва-ниj-е [выхватывание]
    до-хвати'ть
      дохва'т-ыва-ть
    за-хвати'ть
      захвати'ть-ся
        захва'т-ыва-ться,,II,,1
      захва'т-ыва-ть,,II
        захва'тывать-ся,,II,,2
        захва'тыва-ниj-е,,II
        захва'тыва-ющ(ий), прич.-прил.
          захва'тывающ-е
      захва'т-к-а
      захва'т
        захва'т-н-ый
        груз-о-захва'т-н-ый См. груз
        узк-о-захва'т-н-ый См. узкий
        широк-о-захва'т-н-ый См. широкий
      захва'т(-чик)
        захва'т-чиц-а
      захва'т-нич/еств-о
      захва'т-нич/еск(ий)
        захва'тническ-и
    о-хвати'ть
      охва'т-ыва-ть
        охва'тывать-ся
        охва'тыва-ниj-е [охватывание]
        отхва'тыва-ющ-ий, прич.
          все/охва'тывающий См. весь,,II
      охва'т
        охва'т-н-ый
      охва'т-к-а
      не-охва'т-н(ый)
        неохва'тн-о
      вс-е-охва'т-н(ый) См. весь,,II
        всеохва'тн-ость
    об-хвати'ть
      обхвати'ть-ся
        обхва'т-ыва-ться,,1
      обхва'т-ыва-ть
        обхва'тывать-ся,,2
      обхва'т
        дв-ух-обхва'т-н-ый См. два
        тр-ех-обхва'т-н-ый См. три
      не-обхва'т-н-ый
    от-хвати'ть
      отхва'т-ыва-ть
        отхва'тывать-ся
        отхва'тыва-ниj-е [отхватывание]
    пере-хвати'ть
      перехвати'ть-ся
        перехва'т-ыва-ться,,1
      перехва'т-ыва-ть,,II
        перехва'тывать-ся,,2
        перехва'тыва-ниj-е [перехватывание]
      перехва'т-к-а
      перехва'т
        перехва'т-ец
        в-перехва'т, нареч.
        на-перехва'т, нареч.
        радио/перехва'т См. радио
      перехва'т-чик
        раке'та-перехва'тчик См. ракета,,I
    под-хвати'ть
      подхвати'ть-ся
        подхва'т-ыва-ться,,1
      подхва'т-ыва-ть
        подхва'тывать-ся,,2
        подхва'тыва-ниj-е [подхватывание]
      подхва'т
        на-подхва'т, нареч.
    при-хвати'ть
      прихва'т-ыва-ть
        прихва'тывать-ся
        прихва'тыва-ниj-е [прихватывание]
      прихва'т-к(а)
        в-прихва'тк-у
      прихва'т
    про-хвати'ть
      прохвати'ть-ся
        прохва'т-ыва-ться,,1
      прохва'т-ыва-ть
        прохва'тывать-ся,,2
    рас-хвати'ть
      расхва'т-ыва-ть,,II
        расхва'тывать-ся,,II
        расхва'тыва-ниj-е,,II
      расхва'т,,II
        на-расхва'т,,II
    с-хвати'ть
      схвати'ть-ся
        схва'т-ыва-ться,,1
      схва'т-ыва-ть
        схва'тывать-ся,,2
        схва'тыва-ниj-е [схватывание]
      схва'т-к-а
      схват
    у-хвати'ть
      ухвати'ть-ся
        ухва'т-ыва-ться,,1
      ухва'т-ыва-ть
        ухва'тывать-ся,,2
        ухва'тыва-ниj-е [ухватывание]
      ухва'т-к-а
      ухва'т
        ухва'т-ец
        ухва'т-ик
        ухва'т-н-ый
      ухва'т-ист-ый
      ухва'т-лив(ый)
        ухва'тлив-ость
      ухва'т-чив-ый


Гнездо для слова химический

хи'м(и-я) [химиj-а]
    хи'м-ик
      хими'ч-к-а
      хими'ч-и-ть
        с-хими'чить
    хим-и'зм
    хим-и'ческ(ий)
      хими'ческ-и
      химик-а'ли-и
      химик-а'т
        яд-о-химика'т См. яд
      противо-хими'ческий
      хи'мик-о-гравитацио'нный См. гравитация
      хи'мик-о-металлурги'ческий См. металл
      хи'мик-о-механи'ческий См. механика
      хи'мик-о-терми'ческий См. термический
      хи'мик-о-техни'ческий См. техника
      хи'мик-о-технологи'ческий См. технология
      хи'мик-о-фармацевти'ческий См. фармация
      хи'мик-о-физи'ческий См. физика
      хими-о-препара'т См. препарировать
      хими-о-профила'ктика См. профилактика
      хими-о-си'нтез См. синтез; ср. хемосинтез
      хими-о-та'кс(ис) См. таксис; ср. хемотаксис
        химиотакс-и'ческ-ий
      хими-о-терап(и'-я) См. терапия; ср. хемотерапия
        химиотерап-евт/и'ческ-ий
      хими-о-тропи'зм См. тропизм; ср. хемотропизм
      хим-о-тро'н ср. электрон, хемотрон
        химотро'н-ик-а
      хим/ана'лиз См. анализировать
      хим/аппарату'ра См. аппарат
      хим/комбина'т См. комбинат
      хим/оборо'на См. оборона
      хим/огнетуши'тель См. огонь, тухнуть,,II
      хим/промы'шленность См. промыслить
      хим/снаря'д См. снаряд
      хим/чи'стка См. чистый
      авиацио'нн-о-хими'ческий См. авиация
        авиа/хими'ческий
      го'рн-о-хими'ческий См. гора
      нефт-е-хими'ческий,,1 См. нефть
      санита'рн-о-хими'ческий См. санитар
      техн-о-хими'ческий См. технология
      фи'зик-о-хими'ческий См. физика
      энерг-о-хими'ческий См. энергия
      кож/хим/това'ры См. кожа, товар
    хим-изи'рова-ть
      химизи'ровать-ся
      химиз-а'циj-а [химизация]
      химиз-а'тор
        химиза'тор-ск-ий
    агро/хи'м(и-я) См. агрономия
      агрохи'м-ик
      агрохим(-и'ческ-ий)
        агрохим/лаборато'рия См. лаборатория
    био/хи'м(и-я)
      биохи'м-ик
      биохим-и'ческ-ий
    гели-о-хи'м(и-я)
      гелиохи'м-ик
      гелиохим-и'ческ-ий
    гео/хи'м(и-я)
      геохи'м-ик
      геохим-и'ческ-ий
      био/геохи'м(и-я)
        биогеохи'м-ик
        биогеохим-и'ческ(ий)
          биогеохими'ческ-и
      палео/геохи'м(и-я)
        палеогеохим-и'ческ-ий
    гидр-о-хи'м(и-я)
      гидрохи'м-ик
      гидрохим-и'ческ-ий
    гист-о-хи'м(и-я)
      гистохи'м-ик
      гистохим-и'ческ-ий
    зоо/хи'м(и-я)
      зоохим-и'ческ-ий
    иммун-о-хи'мия См. иммунитет
    кокс-о-хи'м(и-я) См. кокс
      коксохи'м-ик
      коксохим-и'ческ-ий
    косм-о-хи'м(и-я) См. космос
      космохи'м-ик
      космохим-и'ческ-ий
    кристалл-о-хи'мия См. кристалл
    лес-о-хи'м(и-я) См. лес
      лесохи'м-ик
      лесохим-и'ческ-ий
    металл-о-хи'мия См. металл
    микро/хи'м(и-я)
      микрохим-и'ческ(ий)
        микрохими'ческ-и
    нефт-е-хи'м(и-я) См. нефть
      нефтехи'м-ик
      нефтехим-и'ческ-ий,,2
    плазм-о-хи'м(и-я) См. плазма
      плазмохим-и'ческ-ий
    ради-о-хи'м(и-я) См. радий
      радиохи'м-ик
      радиохим-и'ческ-ий
    стерео/хи'м(и-я)
      стереохим-и'ческ-ий
    терм-о-хи'м(и-я)
      термохим-и'ческ-ий
    угл-е-хи'мия См. уголь
    фармак-о-хи'м(и-я)
      фармакохим-и'ческ-ий
    физик-о-хи'мия См. физика
    фот-о-хи'м(и-я)
      фотохим-и'ческ-ий
    цит-о-хи'мия
    электр-о-хи'м(и-я) См. электричество
      электрохи'м-ик
      электрохим-и'ческ-ий


Гнездо для слова химия

хи'м(и-я) [химиj-а]
    хи'м-ик
      хими'ч-к-а
      хими'ч-и-ть
        с-хими'чить
    хим-и'зм
    хим-и'ческ(ий)
      хими'ческ-и
      химик-а'ли-и
      химик-а'т
        яд-о-химика'т См. яд
      противо-хими'ческий
      хи'мик-о-гравитацио'нный См. гравитация
      хи'мик-о-металлурги'ческий См. металл
      хи'мик-о-механи'ческий См. механика
      хи'мик-о-терми'ческий См. термический
      хи'мик-о-техни'ческий См. техника
      хи'мик-о-технологи'ческий См. технология
      хи'мик-о-фармацевти'ческий См. фармация
      хи'мик-о-физи'ческий См. физика
      хими-о-препара'т См. препарировать
      хими-о-профила'ктика См. профилактика
      хими-о-си'нтез См. синтез; ср. хемосинтез
      хими-о-та'кс(ис) См. таксис; ср. хемотаксис
        химиотакс-и'ческ-ий
      хими-о-терап(и'-я) См. терапия; ср. хемотерапия
        химиотерап-евт/и'ческ-ий
      хими-о-тропи'зм См. тропизм; ср. хемотропизм
      хим-о-тро'н ср. электрон, хемотрон
        химотро'н-ик-а
      хим/ана'лиз См. анализировать
      хим/аппарату'ра См. аппарат
      хим/комбина'т См. комбинат
      хим/оборо'на См. оборона
      хим/огнетуши'тель См. огонь, тухнуть,,II
      хим/промы'шленность См. промыслить
      хим/снаря'д См. снаряд
      хим/чи'стка См. чистый
      авиацио'нн-о-хими'ческий См. авиация
        авиа/хими'ческий
      го'рн-о-хими'ческий См. гора
      нефт-е-хими'ческий,,1 См. нефть
      санита'рн-о-хими'ческий См. санитар
      техн-о-хими'ческий См. технология
      фи'зик-о-хими'ческий См. физика
      энерг-о-хими'ческий См. энергия
      кож/хим/това'ры См. кожа, товар
    хим-изи'рова-ть
      химизи'ровать-ся
      химиз-а'циj-а [химизация]
      химиз-а'тор
        химиза'тор-ск-ий
    агро/хи'м(и-я) См. агрономия
      агрохи'м-ик
      агрохим(-и'ческ-ий)
        агрохим/лаборато'рия См. лаборатория
    био/хи'м(и-я)
      биохи'м-ик
      биохим-и'ческ-ий
    гели-о-хи'м(и-я)
      гелиохи'м-ик
      гелиохим-и'ческ-ий
    гео/хи'м(и-я)
      геохи'м-ик
      геохим-и'ческ-ий
      био/геохи'м(и-я)
        биогеохи'м-ик
        биогеохим-и'ческ(ий)
          биогеохими'ческ-и
      палео/геохи'м(и-я)
        палеогеохим-и'ческ-ий
    гидр-о-хи'м(и-я)
      гидрохи'м-ик
      гидрохим-и'ческ-ий
    гист-о-хи'м(и-я)
      гистохи'м-ик
      гистохим-и'ческ-ий
    зоо/хи'м(и-я)
      зоохим-и'ческ-ий
    иммун-о-хи'мия См. иммунитет
    кокс-о-хи'м(и-я) См. кокс
      коксохи'м-ик
      коксохим-и'ческ-ий
    косм-о-хи'м(и-я) См. космос
      космохи'м-ик
      космохим-и'ческ-ий
    кристалл-о-хи'мия См. кристалл
    лес-о-хи'м(и-я) См. лес
      лесохи'м-ик
      лесохим-и'ческ-ий
    металл-о-хи'мия См. металл
    микро/хи'м(и-я)
      микрохим-и'ческ(ий)
        микрохими'ческ-и
    нефт-е-хи'м(и-я) См. нефть
      нефтехи'м-ик
      нефтехим-и'ческ-ий,,2
    плазм-о-хи'м(и-я) См. плазма
      плазмохим-и'ческ-ий
    ради-о-хи'м(и-я) См. радий
      радиохи'м-ик
      радиохим-и'ческ-ий
    стерео/хи'м(и-я)
      стереохим-и'ческ-ий
    терм-о-хи'м(и-я)
      термохим-и'ческ-ий
    угл-е-хи'мия См. уголь
    фармак-о-хи'м(и-я)
      фармакохим-и'ческ-ий
    физик-о-хи'мия См. физика
    фот-о-хи'м(и-я)
      фотохим-и'ческ-ий
    цит-о-хи'мия
    электр-о-хи'м(и-я) См. электричество
      электрохи'м-ик
      электрохим-и'ческ-ий


Гнездо для слова хлеб

хлеб
    хле'б-ец
    хле'б-ин-а
    хле'б-ушек
    хле'б-ушк-о
    хле'б-н-я
    хле'б-ник
      хле'б-ниц-а,,I
      хле'бнич-а-ть
    хле'б-ниц-а,,II Тарелка, корзинка для хлеба
    хле'б-н(ый)
      хле'бн-ое, сущ.
      хле'бн-ая, сущ.
      хле'бн-о
      мал-о-хле'бный,,1 См. малый,,I
    хле'б-енн(ый)
      хле'бенн-ое, сущ.
    бес-хле'б(-н-ый)
      бесхле'б-j-е [бесхлебье]
      бесхле'б-иц-а
    на-хле'б-ник
      нахле'б-ниц-а
      нахле'бнич-а-ть
        нахле'бнич-еств-о
    хлеб-о-бу'лоч-н-ый См. булка
    хлеб-о-да'р ср. дать
    хлеб-о-заво'д См. завод,,II
      хлебозавод-ск-о'й
      хлебозаво'д-автома'т См. автомат
    хлеб-о-заготови'тель См. готовый
    хлеб-о-заготови'-тельн-ый См. готовый
    хлеб-о-загото'вка См. готовый
    хлеб-о-заку'пк(и) См. купить
      хлебозаку'поч-н-ый
    хлеб-о-копни'тель См. копна
    хлеб-о-па'хот-н-ый См. пахать,,I
    хлеб-о-па'ш-енн-ый См. пахать,,I
    хлеб-о-па'ш-еств(о) См. пахать,,I
      хлебопа'шеств-енн-ый
      хлебопа'шеств-ова-ть
    хлеб-о-па'ш(-ец) См. пахать,,I
      хлебопа'ш-еск-ий
    хлеб-о-па'ш-н-ый См. пахать,,I
    хлеб-о-пек См. печь,,II
    хлеб-о-пека'р/н-ый См. печь,,II
    хлеб-о-пека'рня См. печь,,II
    хлеб-о-пече'ние См. печь,,II
    хлеб-о-поста'вка См. поставить,,I
    хлеб-о-прием-н-ый См. принять
    хлеб-о-прода'вец См. продать
    хлеб-о-проду'кт См. продукт
    хлеб-о-производя'щий См. произвести
    хлеб-о-промы'шленник См. промыслить
    хлеб-о-ре'з См. резать
    хлеб-о-ре'з-к-а См. резать
    хлеб-о-ре'з-н-ый См. резать
    хлеб-о-ро'б ср. землероб, хлопкороб; ро'бить, обл. Работать
      хлеборо'б-иj-е [хлеборобие]
      хлеборо'б-ств(о)
        хлеборо'бств-ова-ть,,1
      хлеборо'б-ск-ий
      хлеборо'б-ствова-ть,,2
    хлеб-о-ро'б-н-ый ср. ро'бить, обл. Работать
    хлеб-о-ро'д См. родить
    хлеб-о-ро'д-н(ый) См. родить
      хлеборо'дн-ость
      хлеборо'д-иj-е [хлебородие]
    хлеб-о-сда'тчик,,1 См. дать
    хлеб-о-сда'т-чик,,2 См. дать
    хлеб-о-сда'ч(а) См. дать
      хлебосда'т-чик,,3
      хлебосда'т-очн-ый
    хлеб-о-со'л См. соль,,I
      хлебосо'л-к-а
      хлебосо'ль-ств-о
      хлебосо'ль-н(ый)
        хлебосо'льн-о
      хлебосо'ль-нича-ть
    хлеб-о-сто'й См. стоять
    хлеб-о-торго'вец См. торговать
    хлеб-о-торг(о'вл-я) См. торговать
      хлеботорг-о'в-ый
    хлеб-о-торгу'ющий См. торговать
    хлеб-о-убо'рк(а) См. брать
      хлебоубо'роч-н-ый
    хлеб-о-фура'ж См. фураж
      хлебофура'ж-н-ый
    хлеб-о-храни'лище См. хранить
    мал-о-хле'б-н-ый,,2 См. малый,,I
    мног-о-хле'б-н-ый См. много


Гнездо для слова ход

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова ходить

ходи'ть
    ха'ж-ива-ть
    хожд-е'ниj-е [хождение]
    хо'д-к-а
    ход
      хо'д-ик
        хо'дик-и
      ход-о'к,,I, уменьш.
        ходо'ч-ек
      ход-ов-о'й
        не-ходово'й
        мал-о-ходово'й См. малый,,I
      ход-о-уменьши'тель См. меньший
      дв-ух-ход-ов(о'й) См. два
        двухходо'в-к-а,,1
      дв-ух-ход-о'в(ый) См. два
        двухходо'в-к-а,,2
      тр-ех-ход-ов(о'й) См. три
        трехходо'в-к-а,,1
      тр-ех-ход-о'в(ый) См. три
        трехходо'в-к-а,,2
    ход-а'
    ходь-б(а')
      ходе'б-ств-о
      ходе'б-щик
    ход-и'мость
    ход-а'к,,I Ходок
    ход-а'к,,II, обл. Обувь
    ход-а'тай
      хода'тай-ниц-а
      хода'тай-ств(о)
        хода'тайств-ова-ть,,1
      хода'тай-ствова-ть,,2
        хода'тайствова-ниj-е [ходатайствование]
        ис-хода'тайствовать
          исхода'тайствова-ниj-е [исходатайствование]
        по-хода'тайствовать
    ход-о'к,,II Пешеход
    хо'д-ень
    ходи'-л/к-и
    ход-у'л(и)
      ходу'ль-к(и)
        ходу'лоч-ник
      ходу'ль-н(ый)
        ходу'льн-ое, сущ.
        ходу'льн-о
        ходу'льн-ость
    ход-у'н
      ходун-о'к
      ходун-к-и'
    ход-я'щ-ий, прич.
      пальц-е-ходя'щ(ий) См. палец
        пальцеходя'щ-ие, сущ.
      стоп-о-ходя'щ(ий) См. стопа
        стопоходя'щ-ие, сущ.
    ходи'-ль/н-ый
    хо'д-к(ий)
      хо'дк-о
      хо'дк-ость
    ход-я'ч(ий),,I, прил.
      ходя'ч-ий,,II, сущ.
        ходя'ч-ая, сущ.
    хо'ж-ен(ый)
      хо'жен-ое, сущ.
      хо'жен-о
      не-хо'женый
      мало/хо'женый См. малый,,I
      много/хо'женый См. много
    хож-а'т(ый)
      хожа'т-к-а
    хож-а'л(ый),,I, прил.
      хожа'л-ый,,II, сущ. Полицейский
      хожа'л(-ая), сущ. Сиделка
        хожа'л-к-а
    рас-хо'ж-0-ий,,II Предназначенный для повседневного употребления. Расхожий I См. расход,,I
    у-хо'д-ист-ый ср. ходкий
    в-ходи'ть
      вха'ж-ива-ть
      вхожд-е'ниj-е [вхождение]
      вход
        вход-н-о'й
        пыльц-е-вхо'д См. пыль
        сем-я-вхо'д См. семя
      вход-я'щ(ий), прич.-прил.
        входя'щ-ие, сущ.
        входя'щ-ая, сущ. Деловая бумага
      вхо'ж-0-ий
        не-вхо'жий
      при-входи'ть
        привход-я'щ(ий), прич.-прил.
          привходя'щ-е
    вос-ходи'ть
      восхожд-е'ниj-е
        перв-о-восхожде'ние См. первый
      восхо'д
        солнц-е-восхо'д См. солнце
        солн-о-восхо'д См. солнце
      восходи'-тель
        гор-о-восходи'тель См. гора
        перв-о-восходи'тель См. первый
      восход-я'щ-ий, прич.-прил.
    вс-ходи'ть
      всхожд-е'ниj-е [всхождение]
      всход
      всхо'д-ы
      всхо'д-н-я
      всхо'ж(-0-ий)
        всхо'ж-есть
        не-всхо'жий
      всхо'д-чив-ый
    вы-ходи'ть
      выха'ж-ива-ть,,I, многокр.
      выхожд-е'ниj-е [выхождение]
      вы'ход
        выход-н(о'й),,I, прил.
          выходн(-о'й),,II, сущ. Нерабочий день
            выходн-и'к
          выходн-о'й,,III, сущ. Тот, кто свободен от работы
            выходн-а'я, сущ.
          выходн-ы'е, сущ.
          пред-выходно'й
          общ-е-выходно'й См. общий
        без-вы'ход-н(ый)
          безвы'ходн-о
          безвы'ходн-ость
        не-вы'ход
      вы'ход-к(а)
        вы'ходоч-к-а
      вы'ход-ец
      по-выходи'ть
    вы'-ходить,,I Обойти все, исходить
      вы'ходить-ся,,I
        выха'ж-ива-ться,,I 1
      выха'ж-ива-ть,,II
        выха'живать-ся,,I 2
        выха'жива-ниj-е,,I [выхаживание]
    вы'-ходить,,II Вынянчить
      вы'ходить-ся,,II
        выха'ж-ива-ться,,II 1
      выха'ж-ива-ть,,III
        выха'живать-ся,,II 2
        выха'жива-ниj-е,,II
      вы'хож-енн-ый, прич.-прил.
    до-ходи'ть
      доха'ж-ива-ть
      дохо'д,,II, См. доход,,I
      дохо'д-чив(ый)
        дохо'дчив-о
        дохо'дчив-ость
        не-дохо'дчив(ый)
          недохо'дчив-о
          недохо'дчив-ость
      доход-я'г-а
    за-ходи'ть,,I Начать ходить
    за-ходи'ть,,II Приходить на короткое время; входить
      заха'ж-ива-ть
        заха'жива-ниj-е [захаживание]
      захожд-е'ниj-е [захождение]
      захо'д
        дв-ух-захо'д-н-ый См. два
      заход-я'щ-ий, прич.
        не-заходя'щий
      захо'ж(-0-ий),,I, прил.
        захо'ж-ий,,II, сущ.
      не-заход-и'м-ый
    за-ходи'ть-ся,,I Увлечься ходьбой
    за-ходи'ть-ся,,II Замирать
    ис-ходи'ть,,I Побывать во многих местах
      исха'ж-ива-ть
      исхо'ж-енн-ый, прич.-прил.
        не-исхо'женный
      не-исход-и'м-ый
      по-исходи'ть
        поисхо'ж-енн-ый, прич.-прил.
    ис-ходи'ть,,II Выходить, происходить; приходить к концу
      исхо'д
        исхо'д-н(ый)
          исхо'дн-ая, сущ.
          не-исхо'дн(ый)
            неисхо'дн-о
        без-ысхо'д-н(ый)
          безысхо'дн-о
          безысхо'дн-ость
      исход-я'щ(ий), прич.-прил.
        исходя'щ-ая, сущ.
    на-ходи'ть,,II Натыкаться; собираться вместе. См. находить,,I
      нахо'д
        нахо'д-ом, нареч.
    на-ходи'ть,,III Хождением покрывать какое-л. расстояние
      наха'ж-ива-ть,,II нахаживать I См. находить,,I
    на-ходи'ть-ся,,III Походить много. Находиться I См. находить,,I, См. находиться,,II
    нис-ходи'ть
      нисхожд-е'ниj-е [нисхождение]
      нисход-я'щ-ий, прич.-прил.
    о-ха'ж-ива-ть
      оха'жива-ниj-е [охаживание]
    об-ходи'ть,,I, сов. Позаботиться о ком-л., угодить, ухаживая
      обха'ж-ива-ть,,I
        обха'жива-ниj-е,,I [обхаживание]
    об-ходи'ть,,II, несов. Двигаться вокруг, обгонять
      обходи'ть-ся,,II, См. обходиться,,I
      обха'ж-ива-ть,,II
        обха'жива-ниj-е,,II
      обхо'д
        обход-н-о'й
        обхо'д-н(ый),,I, прил.
          обхо'дн-ый,,II, сущ.
        обхо'д-чик,,1
      обхожд-е'ниj-е,,II обхождение I См. обходиться,,I
      обхо'д-чик,,2
        пут-е-обхо'д(чик),,1-2 См. путь
          путеобхо'д-чиц-а
    об-ходи'ть,,III, сов. Исходить вдоль и поперек
      обха'ж-ива-ть,,III
        обха'жива-ниj-е,,III
    от-ходи'ть,,I, сов. Вылечить
      отходи'ть-ся
        отха'ж-ива-ться,,1
      отха'ж-ива-ть,,I
        отха'живать-ся,,2
        отха'жива-ниj-е [отхаживание]
    от-ходи'ть,,II, сов. Кончить ходить; утомить ходьбой
      отха'ж-ива-ть,,II
    от-ходи'ть,,III, несов. Удаляться; успокаиваться
      отхо'д
        отхо'д-н(ый)
          отхо'дн-ая, сущ.
      отхо'ж-0-ий
      отхо'д-ник
        отхо'днич-еств-о
      отхо'д-чив(ый)
        отхо'дчив-о
        отхо'дчив-ость
    пере-ходи'ть,,I, несов. Перемещаться, изменяться
      переха'ж-ива-ть,,I
      перехо'д
        перехо'д-ец,,I, уменьш.-ласк.
        перехо'д-н(ый)
          перехо'дн-ость
          не-перехо'дн(ый)
            неперехо'дн-ость
        перехо'ж-0-ий,,1
      перехожд-е'ниj-е [перехождение]
      переход-и'мость
      перехо'д-ец,,II Крестьянин, переходящий к другому помещику
      переход-я'щ-ий, прич.-прил.
      перехо'ж-0-ий,,2
      перехо'д-чив(ый)
        перехо'дчив-ость
    пере-ходи'ть,,II, сов. Изменить ход в игре
    пере-ходи'ть,,III, сов. Ходить дольше, чем следует
      переха'ж-ива-ть,,II
        переха'жива-ниj-е [перехаживание]
    по-ходи'ть,,II походить,,I См. похожий
      похожд-е'ниj-е [похождение]
      похо'д
        похо'д-н(ый)
          по-похо'дн-ому
        похо'д-ом, нареч.
        культ/похо'д См. культура, просветить,,I
        тур/похо'д См. туризм
      похо'д-к(а)
        похо'доч-к-а
    по-ха'ж-ива-ть
    под-ха'ж-ива-ть
    под-ходи'ть
      подхо'д
        подхо'д-ец
        подхо'д-н-ый
      подход-я'щ(ий), прич.-прил.
        подходя'щ-е
        не-подходя'щ(ий)
          неподходя'щ-е
        мал-о-подходя'щий См. малый,,I
    пре-ходи'ть
      преход-и'мость
      преход-я'щ(ий), прич.-прил.
        преходя'щ-н/ость
        скоро/преходя'щий См. скорый,,I
    пред-ходи'ть
    при-ходи'ть
      приха'ж-ива-ть
      прихо'д
        прихож-а'н(ин)
          прихожа'н-к-а
        прихо'д-н-ый
        прихо'д-ск-ий
        прихо'д-ова-ть
          прихо'довать-ся
          прихо'дова-ниj-е [приходование]
          за-прихо'довать
            заприхо'дова-ниj-е [заприходование]
            заприхо'дова-нн-ый, прич.
              не-заприхо'дованный
          о-прихо'довать
            оприхо'дова-ниj-е [оприходование]
        прихо'д-о-расхо'д(-н-ый) См. расход,,I
          приходорасхо'д-чик
        церковн-о-прихо'д-ск-ий См. церковь
      приход-я'щ(ий),,I, прич.-прил.
        приходя'щ-ий,,II, сущ.
        вольн-о-приходя'щий См. воля
      прихо'ж(-0-ий)
        прихо'ж-ая, сущ.
      по-приходи'ть
    про-ходи'ть,,I, несов. Идти где-л., мимо чего-л., через, сквозь что-л.
      проходи'ть-ся
      проха'ж-ива-ть,,I
      прохожд-е'ниj-е [прохождение]
      прохо'д
        прохо'д-ец
        проход-н(о'й)
          проходн-а'я, сущ.
        задн-е-прохо'д-н-ый См. зад
        одн-о-прохо'д-н(ый) См. один
          однопрохо'дн-ые, сущ.
          однопрохо'дн-ость
      прохо'д-к(а)
        прохо'доч-к-а
        прохо'д(-чик)
          прохо'д-чиц-а
          пневм-о-прохо'дчик См. пневматика
          шахт-о-прохо'дчик См. шахта
        прохо'доч-н-ый
        прохо'дч-еск-ий
          горн-о-прохо'дческий См. гора
      прохо'д-ом, нареч.
      проходи'-вш(ий), прич.
        проходи'вш-ие, сущ.
      проход-и'м(ый), прич.-прил.
        проходи'м-ость
        проходи'м(-ец)
          проходи'м-к-а
          проходи'м-иц-а
        не-проходи'м(ый)
          непроходи'м-о
          непроходи'м-ость
      проход-я'щ(ий),,I, прич.-прил.
        проходя'щ-ий,,II, сущ.
          проходя'щ-ая, сущ.
        проходя'щ-ее, сущ.
      прохо'ж(-0-ий),,I, прил.
        прохо'ж-ий,,II сущ.
          прохо'ж-ая, сущ.
        не-прохо'жий
      земл-е-прохо'д-ец См. земля,,I
      косм-о-прохо'д-ец См. космос
      перв-о-прохо'д-ец См. первый
      перв-о-прохо'д-чик См. первый
      скор-о-прохо'д-ч(ик) См. скорый,,I
        скоропрохо'дч-еск-ий
      трудн-о-проход-и'м-ый См. трудный
      удоб-о-проход-и'м-ый См. удобный
        не-удобопроходи'м(ый)
          неудобопроходи'м-ость
    про-ходи'ть,,II, сов. Провести какое-л. время в ходьбе
      проха'ж-ива-ть,,II
    про-ха'ж-ива-ть,,III Прогуливать (лошадь)
      проха'жива-ниj-е [прохаживание]
    про-ха'ж-ива-ть-ся
    рас-ха'ж-ива-ть
      расха'жива-ниj-е [расхаживание]
    рас-ха'ж-ива-ть-ся
    рас-ходи'ть-ся,,I, сов. Начать много и долго ходить
    рас-ходи'ть-ся,,II, несов. Идти в разные стороны, обнаруживать несогласие
      расхожд-е'ниj-е [расхождение]
      расхо'д,,II, См. расход,,I
      расхо'ж-0-ий,,III Быстро распродающийся
    с-ходи'ть,,I, несов. Спускаться
      схожд-е'ниj-е,,I [схождение]
      сход,,I
      схо'д-н-я
      схо'д-ц-ы
      по-сходи'ть
    с-ходи'ть,,II, сов. Пойти и вернуться
    с-ходи'ть-ся
      схожд-е'ниj-е,,II
      сход,,II
      схо'д-к-а
      схо'д-бищ-е
      сход-и'мость
    у-ходи'ть,,I, несов. Удаляться
      ухо'д,,II уход I См. ухаживать
      ухо'д-бищ-е
      по-уходи'ть
    у-ходи'ть,,II, сов. Присмотреть
    у-ходи'ть,,III, сов. Убить, измучить, истратить
    у-ходи'ть-ся
    атом-о-хо'д См. атом
    аэр-о-хо'д
    борз-о-хо'д-ец См. борзый
    быстр-о-хо'д-н(ый) См. быстрый
      быстрохо'дн-ость
    везде/хо'д См. везде
      вездехо'д-н-ый
    вод-о-хо'д См. вода
      водохо'д-ец
    вод-о-хо'д-ств-о См. вода
    вод-о-хо'д-н-ый См. вода
    газотурб-о-хо'д,,1 См. газ,,I, турбина
    газ-о-хо'д См. газ,,I
    дв-у-хо'д-к-а См. два
    дым-о-хо'д См. дым
      дымохо'д-н-ый
    и'н-о-ходь См. иной,,I
      инохо'д-ец
        инохо'д-к-а
        инохо'дч-ик
    канат-о-хо'д-ец См. канат
    лед-о-хо'д См. лед
      ледохо'д-н-ый
    лун-о-хо'д См. луна
    марс-о-хо'д См. Марс
    мимо/хо'д-ом См. мимо
    мимо/хо'ж-0-ий См. мимо
    мор-е-хо'д См. море
    мор-е-хо'д-ец См. море
    мор-е-хо'д-н(ый) См. море
      морехо'дн-ость
      морехо'д-к-а
    мор-е-хо'д-ств-о См. море
    пар-о-тепл-о-хо'д,,1 См. пар,,I, тепло,,I
    пар-о-хо'д См. пар,,I
      парохо'д-ик
      парохо'д-ишк-о
      парохо'д-чик
      парохо'д-ств-о
      парохо'д-н-ый
      пароход-о-владе'лец См. владеть
      пароход-о-строj-е'ниj-е [пароходостроение] См. строить
      пароход-о-строи'тель См. строить
      пароход-о-строи'-тельн-ый См. строить
      пароход-о-фрега'т См. фрегат
      агит/парохо'д См. агитировать
    пеш-е-хо'д См. пеший,,I
      пешехо'д-н-ый,,1
    пеш-е-хо'д-н-ый,,2 См. пеший,,I
    пеш-е-хо'д-ец См. пеший,,I
    пеш-е-хо'д-ств-о См. пеший,,I
    планет-о-хо'д См. планета
    плот-о-хо'д См. плот
    рыб-о-хо'д См. рыба
      рыбохо'д-н-ый
    сам-о-хо'д См. сам
      самохо'д-чик,,1
      самохо'д-н(ый)
        самохо'дн-ость
        самохо'д(-к-а),,1
          самохо'д-чик,,2
        не-самохо'дный
        самохо'дн-о-артиллерийский См. артиллерия
      самохо'д-ом,,1, нареч.
    сам-о-хо'д-к-а,,2 См. сам
    сам-о-хо'д-ом,,2, нареч. См. сам
    скор-о-хо'д См. скорый,,I
      скорохо'д-к-а,,1
      скорохо'д-н-ый,,1
      сапоги'-скорохо'ды См. сапог
    скор-о-хо'д(-ец) См. скорый,,I
      скорохо'д-к-а,,2
    скор-о-хо'д-н-ый,,2 См. скорый,,I
    ско'р-о-ходь См. скорый,,I
    снег-о-болот-о-хо'д См. снег, болото
      мото/снегоболотохо'д См. мотоцикл
    снег-о-хо'д См. снег
    суд-о-хо'д-ец См. судно,,II
    суд-о-хо'д-ств-о См. судно,,II
    суд-о-хо'д-н(ый) См. судно,,II
      судохо'дн-ость
        не-судохо'дность,,1
      не-судохо'дн(ый)
        несудохо'дн-ость,,2
    тепл-о-хо'д См. тепло,,I
      теплохо'д-н-ый
      теплоход-о-строj-е'ниj-е [теплоходостроение] См. строить
      пар-о-теплохо'д,,2 См. пар,,I
        паротеплохо'д-н-ый
    тих-о-хо'д См. тихий
    тих-о-хо'д-н(ый) См. тихий
      тихохо'дн-ость
      тихохо'д-к-а
    троллей/хо'д См. троллей
    турб-о-хо'д См. турбина
      газ-о-турбохо'д,,2 См. газ,,I
    электр-о-хо'д См. электричество
      ди'зель-электрохо'д См. дизель
        ди'зель-электрохо'д-н-ый
      турб-о-электрохо'д См. турбина


Гнездо для слова хозяйка

хозя'(ин) [хозяj-ин]
    хозя'й-чик
    хозя'й-к(а)
      хозя'йк-ин
      дом-о-хозя'йка,,I См. дом
    хозя'j-ушк(а) [хозяюшка]
      хозя'юшк-ин
    хозя'ин-ов
    хозя'й-ск(ий)
      хозя'йск-ое, сущ.
      хозя'йск-и
      по-хозя'йск-и
    бес-хозя'й-н-ый
    бес-хо'з-н(ый)
      бесхо'зн-ость
    со-хозя'ин
    хозя'йн-ича-ть
      хозя'йнича-нj-е [хозяйничанье]
      хозя'йнич-еств-о
      до-хозя'йничать-ся
      за-хозя'йничать
      за-хозя'йничать-ся
      на-хозя'йничать
      на-хозя'йничать-ся
      по-хозя'йничать
    хозяйн-ова'-ть
    хозя'й-ствова-ть
      хозя'йствова-ниj-е [хозяйствование]
      на-хозя'йствовать
      на-хозя'йствовать-ся
      по-хозя'йствовать
    хозяj-ева'-ть [хозяевать]
    дом-о-хозя'(ин) См. дом
      домохозя'й-к-а,,II
    квартир-о-хозя'(ин) См. квартира
      квартирохозя'й-к-а
    суд-о-хозя'ин См. судно,,II


Гнездо для слова хозяйственный

хозя'йств(о)
    хозя'йств-енн(ый)
      хозя'йственн-о
      хозя'йственн-ость
      хозя'йственн-ик
        го'ре-хозя'йственник См. горе
      бес-хозя'йственн(ый)
        бесхозя'йственн-о
        бесхозя'йственн-ость
        бесхозя'йств-иj-е [бесхозяйствие]
      не-хозя'йственн(ый)
        нехозя'йственн-ость
      хозя'йственн-о-организа'торский См. организовать
      хозя'йственн-о-организацио'нный См. организовать
      хозя'йственн-о-полити'ческий См. политика
      хозя'йственн-о-произво'дственный См. произвести
      хоз/аппара'т См. аппарат
      хоз/взво'д См. взвод,,II
      хоз/догово'р См. говорить
        хоздогово'р-н-ый
      хоз/едини'ца См. единый
      хоз/жи'знь См. жить
      хоз/кома'нда См. команда
      хоз/об'едине'ние См. единый
      хоз/о'рган См. о'рган
      хоз/организа'ция См. организовать
      хоз/отде'л См. делить
      хоз/пла'н См. план
      хоз/рабо'та См. работать
      хоз/рабо'чий См. работать
      хоз/расчет См. считать,,I
        хозрасчет-н-ый
      хоз/се'ктор См. сектор
      хоз/скла'д См. класть
      хоз/управле'ние См. править,,I
      хоз/ча'сть См. часть
      администрати'вн-о-хозя'йственный См. администрировать
      вое'нн-о-хозя'йственный См. война
      культу'рн-о-хозя'йственный См. культура
      организацио'нн-о-хозя'йственный См. организовать
      парти'йн-о-хозя'йственный См. партия
      пла'нов-о-хозя'йственный См. план
      това'рн-о-хозя'йственный См. товар
    внутри-хозя'йств-енн-ый
    меж-хозя'йств-енн-ый
    авто/хозя'йство См. автомобиль
    вод-о-хозя'йств-енн-ый См. вода
    двор-о-хозя'йство См. двор,,I
    дом-о-хозя'йство См. дом
    лес-о-хозя'йств-енн-ый См. лес
    народн-о-хозя'йств-енн-ый См. народ
    общ-е-хозя'йств-енн-ый См. общий
    огородн-о-хозя'йств-енн-ый См. огород
    посу'д-о-хозя'йств-енн-ый См. посуда
    птиц-е-хозя'йство См. птица
    рыб-о-хозя'йств-енн-ый См. рыба
    сельск-о-хозя'йств-енн-ый См. село
      сель/хоз/арте'ль См. артель
      сель/хоз/ба'нк См. банк,,I
      сель/хоз/инвента'рь См. инвентарь
      сель/хоз/коопера'ция См. кооперировать
      сель/хоз/маши'на См. машина
      сель/хоз/нало'г См. наложить
      сель/хоз/ору'дие См. орудие
      сель/хоз/уго'дья См. угодье
      рай/сельхоз/отде'л См. район, делить
    частн-о-хозя'йств-енн-ый См. частный,,I
    электр-о-хозя'йство См. электричество
    энерг-о-хозя'йство См. энергия
    гос/хо'з См. государство
    зав/хо'з См. заведовать
      завхо'з-ов/ск-ий
    кол/хо'з См. коллектив
      колхо'з(-ник)
        колхо'з-ниц-а
      колхо'з-н(ый)
        колхо'зн-о-кооперати'вный См. кооперировать
        индустриа'льн-о-колхо'зный См. индустрия
        кооперати'вн-о-колхо'зный См. кооперировать
        рабо'ч-е-колхо'зный См. работать
        совхо'зн-о-колхо'зный См. совет
      внутри-колхо'з-н-ый
      меж-колхо'з(-н-ый)
        межколхоз/стро'й См. строить
      общ-е-колхо'з-н-ый См. общий
      пром/колхо'з См. промыслить
      рыб-о-колхо'з См. рыба
    лес/пром/хо'з См. лес, промыслить
      леспромхо'з-ов/ск-ий
    лес/хо'з См. лес
      лесхо'з-ов/ец
      лесхо'з-н-ый
      лесхо'з-ов/ск-ий
    плем/хо'з См. племя
    рыб/хо'з См. рыба
    сов/хо'з См. совет
      совхо'з-н-ый
        колхо'зн-о-совхо'зный См. коллектив
      совхо'з-ов/ск-ий
      меж-совхо'з-н-ый
      звер-о-совхо'з См. зверь
      зерн-о-совхо'з См. зерно
      кон-е-совхо'з См. конь
      льн-о-совхо'з См. лен
      мяс-о-совхо'з См. мясо
      овц-е-совхо'з См. овца
      олен-е-совхо'з См. олень
      птиц-е-совхо'з См. птица
      пчел-о-совхо'з См. пчела
      свекл-о-совхо'з См. свекла
      свин-о-совхо'з См. свинья
      хлопк-о-совхо'з См. хлопок
      плем/совхо'з См. племя
      пром/совхо'з См. промыслить
    спец/хо'з См. специальный
    управ/хо'з См. править,,I
    уч/хо'з См. учить


Гнездо для слова хозяйство

хозя'йств(о)
    хозя'йств-енн(ый)
      хозя'йственн-о
      хозя'йственн-ость
      хозя'йственн-ик
        го'ре-хозя'йственник См. горе
      бес-хозя'йственн(ый)
        бесхозя'йственн-о
        бесхозя'йственн-ость
        бесхозя'йств-иj-е [бесхозяйствие]
      не-хозя'йственн(ый)
        нехозя'йственн-ость
      хозя'йственн-о-организа'торский См. организовать
      хозя'йственн-о-организацио'нный См. организовать
      хозя'йственн-о-полити'ческий См. политика
      хозя'йственн-о-произво'дственный См. произвести
      хоз/аппара'т См. аппарат
      хоз/взво'д См. взвод,,II
      хоз/догово'р См. говорить
        хоздогово'р-н-ый
      хоз/едини'ца См. единый
      хоз/жи'знь См. жить
      хоз/кома'нда См. команда
      хоз/об'едине'ние См. единый
      хоз/о'рган См. о'рган
      хоз/организа'ция См. организовать
      хоз/отде'л См. делить
      хоз/пла'н См. план
      хоз/рабо'та См. работать
      хоз/рабо'чий См. работать
      хоз/расчет См. считать,,I
        хозрасчет-н-ый
      хоз/се'ктор См. сектор
      хоз/скла'д См. класть
      хоз/управле'ние См. править,,I
      хоз/ча'сть См. часть
      администрати'вн-о-хозя'йственный См. администрировать
      вое'нн-о-хозя'йственный См. война
      культу'рн-о-хозя'йственный См. культура
      организацио'нн-о-хозя'йственный См. организовать
      парти'йн-о-хозя'йственный См. партия
      пла'нов-о-хозя'йственный См. план
      това'рн-о-хозя'йственный См. товар
    внутри-хозя'йств-енн-ый
    меж-хозя'йств-енн-ый
    авто/хозя'йство См. автомобиль
    вод-о-хозя'йств-енн-ый См. вода
    двор-о-хозя'йство См. двор,,I
    дом-о-хозя'йство См. дом
    лес-о-хозя'йств-енн-ый См. лес
    народн-о-хозя'йств-енн-ый См. народ
    общ-е-хозя'йств-енн-ый См. общий
    огородн-о-хозя'йств-енн-ый См. огород
    посу'д-о-хозя'йств-енн-ый См. посуда
    птиц-е-хозя'йство См. птица
    рыб-о-хозя'йств-енн-ый См. рыба
    сельск-о-хозя'йств-енн-ый См. село
      сель/хоз/арте'ль См. артель
      сель/хоз/ба'нк См. банк,,I
      сель/хоз/инвента'рь См. инвентарь
      сель/хоз/коопера'ция См. кооперировать
      сель/хоз/маши'на См. машина
      сель/хоз/нало'г См. наложить
      сель/хоз/ору'дие См. орудие
      сель/хоз/уго'дья См. угодье
      рай/сельхоз/отде'л См. район, делить
    частн-о-хозя'йств-енн-ый См. частный,,I
    электр-о-хозя'йство См. электричество
    энерг-о-хозя'йство См. энергия
    гос/хо'з См. государство
    зав/хо'з См. заведовать
      завхо'з-ов/ск-ий
    кол/хо'з См. коллектив
      колхо'з(-ник)
        колхо'з-ниц-а
      колхо'з-н(ый)
        колхо'зн-о-кооперати'вный См. кооперировать
        индустриа'льн-о-колхо'зный См. индустрия
        кооперати'вн-о-колхо'зный См. кооперировать
        рабо'ч-е-колхо'зный См. работать
        совхо'зн-о-колхо'зный См. совет
      внутри-колхо'з-н-ый
      меж-колхо'з(-н-ый)
        межколхоз/стро'й См. строить
      общ-е-колхо'з-н-ый См. общий
      пром/колхо'з См. промыслить
      рыб-о-колхо'з См. рыба
    лес/пром/хо'з См. лес, промыслить
      леспромхо'з-ов/ск-ий
    лес/хо'з См. лес
      лесхо'з-ов/ец
      лесхо'з-н-ый
      лесхо'з-ов/ск-ий
    плем/хо'з См. племя
    рыб/хо'з См. рыба
    сов/хо'з См. совет
      совхо'з-н-ый
        колхо'зн-о-совхо'зный См. коллектив
      совхо'з-ов/ск-ий
      меж-совхо'з-н-ый
      звер-о-совхо'з См. зверь
      зерн-о-совхо'з См. зерно
      кон-е-совхо'з См. конь
      льн-о-совхо'з См. лен
      мяс-о-совхо'з См. мясо
      овц-е-совхо'з См. овца
      олен-е-совхо'з См. олень
      птиц-е-совхо'з См. птица
      пчел-о-совхо'з См. пчела
      свекл-о-совхо'з См. свекла
      свин-о-совхо'з См. свинья
      хлопк-о-совхо'з См. хлопок
      плем/совхо'з См. племя
      пром/совхо'з См. промыслить
    спец/хо'з См. специальный
    управ/хо'з См. править,,I
    уч/хо'з См. учить


Гнездо для слова холод

хо'лод
    холод-о'к
      холодо'ч-ек
    холод-и'н-а
    холод-и'щ-е
    холод-ю'г-а
    холод-ю'к-а
    холод-е'ц
    холо'д-н(ый)
      холо'дн-ое, сущ.
      холо'дн-ая, сущ.
      холо'дн-еньк(ий)
        холо'дненьк-ое, сущ.
        холодне'ньк-о,,1
      холодн-ехонек
        холоднехоньк-о,,1
      холодн-ешенек
        холоднешеньк-о,,1
      холодн-ова'т(ый)
        холоднова'т-о,,1
        холоднова'т-ость
      хо'лодн-о
        холодн-е'ньк-о,,2
        холодн-ехоньк-о,,2
        холодн-ешеньк-о,,2
        холодн-ова'т-о,,2
      хо'лодн-ость
      холодн-и'к,,I Помещение
      холодн-и'к,,II Одежда
      холодн-и'к,,III Борщ
        холоднич-о'к
      пре-холо'дный
      холодн-е'-ть
        по-холодне'ть
      холодн-о-ка'таный См. катить
      холодн-о-кро'в-н(ый),,I прил. См. кровь
        холоднокро'вн-ый,,II, сущ.
        холоднокро'в-иj-е [холоднокровие]
      холодн-о-прока'т-н-ый См. катить
      холодн-о-тя'нутый См. тянуть
      хладн-о-кро'в-н(ый) См. кровь
        хладнокро'вн-о
        хладнокро'вн-ость
        хладнокро'в-иj-е [хладнокровие]
        пре-хладнокро'вн(ый)
          прехладнокро'вн-о
      хладн-о-ло'мк(ий) См. ломать
        хладноло'мк-ость
    холод-о'в-ый
    холод-а'-ть
      за-холода'ть
      ис-холода'ть-ся
      на-холода'ть
      на-холода'ть-ся
      по-холода'ть
        похолода'-ниj-е [похолодание]
    холод-е'-ть
      за-холоде'ть
        захолоде'-л-ый
      на-холоде'ть
      о-холоде'ть
        охолоде'-л-ый
      о-хладе'ть
        охладе-ва'-ть
        охладе'-л-ый
      по-холоде'ть
    холод-и'-ть
      холоди'ть-ся
      холож-е'ниj-е [холожение]
      холоди'-ль/ник
        авто/холоди'льник См. автомобиль
        электр-о-холоди'льник См. электричество
      холоди'-ль/н-я
      холоди'-ль/(н-ый)
        холоди'ль-щик
      вы'-холодить
        вы'холодить-ся
          выхола'ж-ива-ться,,1
        выхола'ж-ива-ть
          выхола'живать-ся,,2
          выхола'жива-ниj-е [выхолаживание]
      до-холоди'ть
      на-холоди'ть
        нахолоди'ть-ся
          нахола'ж-ива-ться,,1
        нахола'ж-ива-ть
          нахола'живать-ся,,2
          нахола'жива-ниj-е [нахолаживание]
      о-холоди'ть
        охола'ж-ива-ть
          охола'жива-ниj-е [охолаживание]
      о-хлади'ть
        охлади'ть-ся
          охлажд-а'-ться,,1
        охлажд-а'-ть
          охлажда'ть-ся,,2
          охлажда'-ющ-ий, прич.
            сма'зочн-о-охлажда'ющий См. мазать
          охлажда'-ем-ый, прич.
            воздух-о-охлажда'емый См. воздух,,I
        охлажд-е'ниj-е
          вод-о-охлажде'ние См. вода
          воздух-о-охлажде'ние См. воздух,,I
        охлади'-тель
          воздух-о-охлади'тель См. воздух,,I
          масл-о-охлади'тель См. масло
          молок-о-охлади'тель См. молоко
          пар-о-охлади'тель См. пар,,I
        охлажд-енн(ый), прич.-прил.
          охлажденн-о
          охлажденн-ость
        охлади'-тельн(ый)
          охлади'тельн-о
        пере-охлади'ть
          переохлади'ть-ся
            переохлажд-а'-ться,,1
          переохлажд-а'-ть
            переохлажда'ть-ся,,2
          переохлажд-е'ниj-е [переохлаждение]
        по-охлади'ть
        воздух-о-охлади'-тельн-ый См. воздух,,I
        молок-о-охлади'-тельн-ый См. молоко
      пере-холоди'ть
      про-холоди'ть
        прохолоди'ть-ся
          прохола'ж-ива-ться,,1
        прохола'ж-ива-ть
          прохола'живать-ся,,2
      про-хлади'ть
        прохлади'ть-ся
          прохлажд-а'-ться,,1
          прохлаж-а'-ться
        прохлажд-а'-ть
          прохлажда'ть-ся,,2
        прохлажд-е'ниj-е [прохлаждение]
        прохла'д(-а)
          прохла'д-ец
          прохла'д-ц-а
          прохла'д-н(ый)
            прохла'дн-о
            прохла'дн-ость
        прохлади'-тельн(ый)
          прохлади'тельн-ое, сущ.
      рас-холоди'ть
        расхолоди'ть-ся
          расхола'ж-ива-ться,,1
        расхола'ж-ива-ть
          расхола'живать-ся,,2
          расхола'жива-ниj-е [расхолаживание]
        расхолож-енн-ый, прич.-прил.
      электр-о-холоди'-ль/н-ый См. электричество
    холод-ова'-ть
    холод-о-люб-и'в-ый См. любить
    холод-о-сто'йк(ий) См. стоять
      холодосто'йк-ость
    холод-о-усто'йчив(ый) См. стоять
      холодоусто'йчив-ость
    хлад/аге'нт См. агент,,II
    хлад-о-аге'нт См. агент,,II
    хлад-о-бо'йня См. бить,,I
      мяс-о-хладобо'йня См. мясо
    хлад-о-комбина'т См. комбинат
    хлад-о-сто'йк(ий) См. стоять
      хладосто'йк-ость
    хлад-о-те'хника См. техника
    хлад-о-тра'нспорт См. тра'нспорт
      хладотра'нспорт-н-ый
    хлад-о-центра'ль См. центр
    хлад-о-я'щик См. ящик
хлад, устар.
    хла'д-н(ый)
      хла'дн-о
      хла'дн-ость
    хлад-е'-ть


Гнездо для слова холодно

хо'лод
    холод-о'к
      холодо'ч-ек
    холод-и'н-а
    холод-и'щ-е
    холод-ю'г-а
    холод-ю'к-а
    холод-е'ц
    холо'д-н(ый)
      холо'дн-ое, сущ.
      холо'дн-ая, сущ.
      холо'дн-еньк(ий)
        холо'дненьк-ое, сущ.
        холодне'ньк-о,,1
      холодн-ехонек
        холоднехоньк-о,,1
      холодн-ешенек
        холоднешеньк-о,,1
      холодн-ова'т(ый)
        холоднова'т-о,,1
        холоднова'т-ость
      хо'лодн-о
        холодн-е'ньк-о,,2
        холодн-ехоньк-о,,2
        холодн-ешеньк-о,,2
        холодн-ова'т-о,,2
      хо'лодн-ость
      холодн-и'к,,I Помещение
      холодн-и'к,,II Одежда
      холодн-и'к,,III Борщ
        холоднич-о'к
      пре-холо'дный
      холодн-е'-ть
        по-холодне'ть
      холодн-о-ка'таный См. катить
      холодн-о-кро'в-н(ый),,I прил. См. кровь
        холоднокро'вн-ый,,II, сущ.
        холоднокро'в-иj-е [холоднокровие]
      холодн-о-прока'т-н-ый См. катить
      холодн-о-тя'нутый См. тянуть
      хладн-о-кро'в-н(ый) См. кровь
        хладнокро'вн-о
        хладнокро'вн-ость
        хладнокро'в-иj-е [хладнокровие]
        пре-хладнокро'вн(ый)
          прехладнокро'вн-о
      хладн-о-ло'мк(ий) См. ломать
        хладноло'мк-ость
    холод-о'в-ый
    холод-а'-ть
      за-холода'ть
      ис-холода'ть-ся
      на-холода'ть
      на-холода'ть-ся
      по-холода'ть
        похолода'-ниj-е [похолодание]
    холод-е'-ть
      за-холоде'ть
        захолоде'-л-ый
      на-холоде'ть
      о-холоде'ть
        охолоде'-л-ый
      о-хладе'ть
        охладе-ва'-ть
        охладе'-л-ый
      по-холоде'ть
    холод-и'-ть
      холоди'ть-ся
      холож-е'ниj-е [холожение]
      холоди'-ль/ник
        авто/холоди'льник См. автомобиль
        электр-о-холоди'льник См. электричество
      холоди'-ль/н-я
      холоди'-ль/(н-ый)
        холоди'ль-щик
      вы'-холодить
        вы'холодить-ся
          выхола'ж-ива-ться,,1
        выхола'ж-ива-ть
          выхола'живать-ся,,2
          выхола'жива-ниj-е [выхолаживание]
      до-холоди'ть
      на-холоди'ть
        нахолоди'ть-ся
          нахола'ж-ива-ться,,1
        нахола'ж-ива-ть
          нахола'живать-ся,,2
          нахола'жива-ниj-е [нахолаживание]
      о-холоди'ть
        охола'ж-ива-ть
          охола'жива-ниj-е [охолаживание]
      о-хлади'ть
        охлади'ть-ся
          охлажд-а'-ться,,1
        охлажд-а'-ть
          охлажда'ть-ся,,2
          охлажда'-ющ-ий, прич.
            сма'зочн-о-охлажда'ющий См. мазать
          охлажда'-ем-ый, прич.
            воздух-о-охлажда'емый См. воздух,,I
        охлажд-е'ниj-е
          вод-о-охлажде'ние См. вода
          воздух-о-охлажде'ние См. воздух,,I
        охлади'-тель
          воздух-о-охлади'тель См. воздух,,I
          масл-о-охлади'тель См. масло
          молок-о-охлади'тель См. молоко
          пар-о-охлади'тель См. пар,,I
        охлажд-енн(ый), прич.-прил.
          охлажденн-о
          охлажденн-ость
        охлади'-тельн(ый)
          охлади'тельн-о
        пере-охлади'ть
          переохлади'ть-ся
            переохлажд-а'-ться,,1
          переохлажд-а'-ть
            переохлажда'ть-ся,,2
          переохлажд-е'ниj-е [переохлаждение]
        по-охлади'ть
        воздух-о-охлади'-тельн-ый См. воздух,,I
        молок-о-охлади'-тельн-ый См. молоко
      пере-холоди'ть
      про-холоди'ть
        прохолоди'ть-ся
          прохола'ж-ива-ться,,1
        прохола'ж-ива-ть
          прохола'живать-ся,,2
      про-хлади'ть
        прохлади'ть-ся
          прохлажд-а'-ться,,1
          прохлаж-а'-ться
        прохлажд-а'-ть
          прохлажда'ть-ся,,2
        прохлажд-е'ниj-е [прохлаждение]
        прохла'д(-а)
          прохла'д-ец
          прохла'д-ц-а
          прохла'д-н(ый)
            прохла'дн-о
            прохла'дн-ость
        прохлади'-тельн(ый)
          прохлади'тельн-ое, сущ.
      рас-холоди'ть
        расхолоди'ть-ся
          расхола'ж-ива-ться,,1
        расхола'ж-ива-ть
          расхола'живать-ся,,2
          расхола'жива-ниj-е [расхолаживание]
        расхолож-енн-ый, прич.-прил.
      электр-о-холоди'-ль/н-ый См. электричество
    холод-ова'-ть
    холод-о-люб-и'в-ый См. любить
    холод-о-сто'йк(ий) См. стоять
      холодосто'йк-ость
    холод-о-усто'йчив(ый) См. стоять
      холодоусто'йчив-ость
    хлад/аге'нт См. агент,,II
    хлад-о-аге'нт См. агент,,II
    хлад-о-бо'йня См. бить,,I
      мяс-о-хладобо'йня См. мясо
    хлад-о-комбина'т См. комбинат
    хлад-о-сто'йк(ий) См. стоять
      хладосто'йк-ость
    хлад-о-те'хника См. техника
    хлад-о-тра'нспорт См. тра'нспорт
      хладотра'нспорт-н-ый
    хлад-о-центра'ль См. центр
    хлад-о-я'щик См. ящик
хлад, устар.
    хла'д-н(ый)
      хла'дн-о
      хла'дн-ость
    хлад-е'-ть


Гнездо для слова холодный

хо'лод
    холод-о'к
      холодо'ч-ек
    холод-и'н-а
    холод-и'щ-е
    холод-ю'г-а
    холод-ю'к-а
    холод-е'ц
    холо'д-н(ый)
      холо'дн-ое, сущ.
      холо'дн-ая, сущ.
      холо'дн-еньк(ий)
        холо'дненьк-ое, сущ.
        холодне'ньк-о,,1
      холодн-ехонек
        холоднехоньк-о,,1
      холодн-ешенек
        холоднешеньк-о,,1
      холодн-ова'т(ый)
        холоднова'т-о,,1
        холоднова'т-ость
      хо'лодн-о
        холодн-е'ньк-о,,2
        холодн-ехоньк-о,,2
        холодн-ешеньк-о,,2
        холодн-ова'т-о,,2
      хо'лодн-ость
      холодн-и'к,,I Помещение
      холодн-и'к,,II Одежда
      холодн-и'к,,III Борщ
        холоднич-о'к
      пре-холо'дный
      холодн-е'-ть
        по-холодне'ть
      холодн-о-ка'таный См. катить
      холодн-о-кро'в-н(ый),,I прил. См. кровь
        холоднокро'вн-ый,,II, сущ.
        холоднокро'в-иj-е [холоднокровие]
      холодн-о-прока'т-н-ый См. катить
      холодн-о-тя'нутый См. тянуть
      хладн-о-кро'в-н(ый) См. кровь
        хладнокро'вн-о
        хладнокро'вн-ость
        хладнокро'в-иj-е [хладнокровие]
        пре-хладнокро'вн(ый)
          прехладнокро'вн-о
      хладн-о-ло'мк(ий) См. ломать
        хладноло'мк-ость
    холод-о'в-ый
    холод-а'-ть
      за-холода'ть
      ис-холода'ть-ся
      на-холода'ть
      на-холода'ть-ся
      по-холода'ть
        похолода'-ниj-е [похолодание]
    холод-е'-ть
      за-холоде'ть
        захолоде'-л-ый
      на-холоде'ть
      о-холоде'ть
        охолоде'-л-ый
      о-хладе'ть
        охладе-ва'-ть
        охладе'-л-ый
      по-холоде'ть
    холод-и'-ть
      холоди'ть-ся
      холож-е'ниj-е [холожение]
      холоди'-ль/ник
        авто/холоди'льник См. автомобиль
        электр-о-холоди'льник См. электричество
      холоди'-ль/н-я
      холоди'-ль/(н-ый)
        холоди'ль-щик
      вы'-холодить
        вы'холодить-ся
          выхола'ж-ива-ться,,1
        выхола'ж-ива-ть
          выхола'живать-ся,,2
          выхола'жива-ниj-е [выхолаживание]
      до-холоди'ть
      на-холоди'ть
        нахолоди'ть-ся
          нахола'ж-ива-ться,,1
        нахола'ж-ива-ть
          нахола'живать-ся,,2
          нахола'жива-ниj-е [нахолаживание]
      о-холоди'ть
        охола'ж-ива-ть
          охола'жива-ниj-е [охолаживание]
      о-хлади'ть
        охлади'ть-ся
          охлажд-а'-ться,,1
        охлажд-а'-ть
          охлажда'ть-ся,,2
          охлажда'-ющ-ий, прич.
            сма'зочн-о-охлажда'ющий См. мазать
          охлажда'-ем-ый, прич.
            воздух-о-охлажда'емый См. воздух,,I
        охлажд-е'ниj-е
          вод-о-охлажде'ние См. вода
          воздух-о-охлажде'ние См. воздух,,I
        охлади'-тель
          воздух-о-охлади'тель См. воздух,,I
          масл-о-охлади'тель См. масло
          молок-о-охлади'тель См. молоко
          пар-о-охлади'тель См. пар,,I
        охлажд-енн(ый), прич.-прил.
          охлажденн-о
          охлажденн-ость
        охлади'-тельн(ый)
          охлади'тельн-о
        пере-охлади'ть
          переохлади'ть-ся
            переохлажд-а'-ться,,1
          переохлажд-а'-ть
            переохлажда'ть-ся,,2
          переохлажд-е'ниj-е [переохлаждение]
        по-охлади'ть
        воздух-о-охлади'-тельн-ый См. воздух,,I
        молок-о-охлади'-тельн-ый См. молоко
      пере-холоди'ть
      про-холоди'ть
        прохолоди'ть-ся
          прохола'ж-ива-ться,,1
        прохола'ж-ива-ть
          прохола'живать-ся,,2
      про-хлади'ть
        прохлади'ть-ся
          прохлажд-а'-ться,,1
          прохлаж-а'-ться
        прохлажд-а'-ть
          прохлажда'ть-ся,,2
        прохлажд-е'ниj-е [прохлаждение]
        прохла'д(-а)
          прохла'д-ец
          прохла'д-ц-а
          прохла'д-н(ый)
            прохла'дн-о
            прохла'дн-ость
        прохлади'-тельн(ый)
          прохлади'тельн-ое, сущ.
      рас-холоди'ть
        расхолоди'ть-ся
          расхола'ж-ива-ться,,1
        расхола'ж-ива-ть
          расхола'живать-ся,,2
          расхола'жива-ниj-е [расхолаживание]
        расхолож-енн-ый, прич.-прил.
      электр-о-холоди'-ль/н-ый См. электричество
    холод-ова'-ть
    холод-о-люб-и'в-ый См. любить
    холод-о-сто'йк(ий) См. стоять
      холодосто'йк-ость
    холод-о-усто'йчив(ый) См. стоять
      холодоусто'йчив-ость
    хлад/аге'нт См. агент,,II
    хлад-о-аге'нт См. агент,,II
    хлад-о-бо'йня См. бить,,I
      мяс-о-хладобо'йня См. мясо
    хлад-о-комбина'т См. комбинат
    хлад-о-сто'йк(ий) См. стоять
      хладосто'йк-ость
    хлад-о-те'хника См. техника
    хлад-о-тра'нспорт См. тра'нспорт
      хладотра'нспорт-н-ый
    хлад-о-центра'ль См. центр
    хлад-о-я'щик См. ящик
хлад, устар.
    хла'д-н(ый)
      хла'дн-о
      хла'дн-ость
    хлад-е'-ть


Гнездо для слова хор

хор
    хо'р-ик
    хор-и'ст
      хори'ст-к-а
        хори'сточ-к-а
    хор-а'л
      хора'ль-н-ый,,I
    хор-ови'к
    хор-ме'йстер
      хорме'йстер-ск-ий
    хор-а'льн-ый,,II Сопровождающийся пением хора
    хор-и'ческ-ий
    хо'р(-ы)
      хо'р-н-ый
    хор-ов-о'й
      хор/кружо'к [хор(овой) кружок] См. кружок,,II
    хо'р-ом, нареч.
    хор-о-во'д См. вести
      хорово'д-ик
      хорово'д-ец
      хорово'д(-ник)
        хорово'д-ниц-а
      хорово'д-н-ый
      хорово'д-ом, нареч.
      хорово'д-ами, нареч.
      хорово'д-и-ть
        хорово'дить-ся
          за-хорово'диться
        за-хорово'дить


Гнездо для слова хороший

хоро'ш(ий)
    хоро'ш-еньк(ий),,I, прил.
      хоро'шеньк-ий,,II, сущ.
        хоро'шеньк-ая, сущ.
      хоро'шеньк-ое, сущ.
      хорош-е'ньк-о,,1
      пре-хоро'шенький
    хоро'ш-еств-о
    хоро'ш-есть
    хорош-о'
      хорош-е'ньк-о,,2
        хороше'неч-к-о
      хорош-о'хоньк-о
      не-хорошо',,1
    не-хоро'ш(ий)
      нехоро'ш-ее, сущ.
      нехорош-о',,2
    по-хоро'ш-ему
    хорош-е'-ть
      по-хороше'ть
    хоро'ш-и'-ть-ся
      при-хороши'ться
    о-хора'ш-ива-ть
      охора'шивать-ся
      охора'шива-ниj-е [охорашивание]
    при-хора'ш-ива-ть
      прихора'шивать-ся
      прихора'шива-ниj-е [прихорашивание]


Гнездо для слова хорошо

хоро'ш(ий)
    хоро'ш-еньк(ий),,I, прил.
      хоро'шеньк-ий,,II, сущ.
        хоро'шеньк-ая, сущ.
      хоро'шеньк-ое, сущ.
      хорош-е'ньк-о,,1
      пре-хоро'шенький
    хоро'ш-еств-о
    хоро'ш-есть
    хорош-о'
      хорош-е'ньк-о,,2
        хороше'неч-к-о
      хорош-о'хоньк-о
      не-хорошо',,1
    не-хоро'ш(ий)
      нехоро'ш-ее, сущ.
      нехорош-о',,2
    по-хоро'ш-ему
    хорош-е'-ть
      по-хороше'ть
    хоро'ш-и'-ть-ся
      при-хороши'ться
    о-хора'ш-ива-ть
      охора'шивать-ся
      охора'шива-ниj-е [охорашивание]
    при-хора'ш-ива-ть
      прихора'шивать-ся
      прихора'шива-ниj-е [прихорашивание]


Гнездо для слова хотеть

хоте'ть ср. похоть, прихоть
    хоте'ть-ся
      от-хоте'ться
      рас-хоте'ться
    хоте'-ниj-е
      не-хоте'ние
    не'-хот-я
    вос-хоте'ть
    за-хоте'ть
      захоте'ть-ся
    от-хоте'ть
    по-хоте'ть
      похоте'ть-ся
    рас-хоте'ть
    о/хо'т(а),,II охота I См. охо'титься,,I
      охо'т-ишк-а,,II охотишка I См. охотиться,,I
      охо'т-к-а,,II охотка I См. охотиться,,I
      охо'т-ник,,II охотник I См. охотиться,,I
        охо'т-ниц-а,,II охотница I См. охотиться,,I
        охо'тниц-к(ий),,II охотницкий I См. охотиться,,I
          по-охо'тницк-и
        охо'тнич-ий,,II охотничий I См. охотиться,,I
      охо'т-н(ый),,II охотный I См. охотиться,,I
        охо'тн-о
          не-охо'тно,,1
      охо'т-лив(ый)
        охо'тлив-о
      охо'ч-ий
        не-охо'чий
      не-охо'т(а)
        неохо'т(-ник)
          неохо'т-ниц-а
        неохо'т-н(ый)
          неохо'тн-о,,2
      охо'т-и-ть
        охо'тить-ся,,II, См. охотиться,,I
      от-охо'т-и-ть
      при-охо'т-и-ть
        приохо'тить-ся
          приохо'ч-ива-ться,,1
        приохо'ч-ива-ть
          приохо'чивать-ся,,2
          приохо'чива-ниj-е [приохочивание]
      раз-охо'т-и-ть
        разохо'тить-ся
          разохо'ч-ива-ться,,1
        разохо'ч-ива-ть
          разохо'чивать-ся,,2
      слов-о-охо'т-лив(ый) См. слово,,I
        словоохо'тлив-о
        словоохо'тлив-ость
        не-словоохо'тлив(ый)
          несловоохо'тлив-ость
      слов-о-охо'т-н(ый) См. слово,,I
        словоохо'тн-о
        словоохо'тн-ость
    добр-о-хо'т См. добро,,I
      доброхо'т-ствова-ть
      не-доброхо'т
        недоброхо'т-к-а
        недоброхо'т-ствова-ть,,1
    добр-о-хо'т-н(ый) См. добро,,I
      доброхо'тн-о
      доброхо'т-ств-о
      не-доброхо'тн(ый)
        недоброхо'тн-о
        недоброхо'т-ств(о)
          недоброхо'тств-ова-ть,,2


Гнездо для слова хотеться

хоте'ть ср. похоть, прихоть
    хоте'ть-ся
      от-хоте'ться
      рас-хоте'ться
    хоте'-ниj-е
      не-хоте'ние
    не'-хот-я
    вос-хоте'ть
    за-хоте'ть
      захоте'ть-ся
    от-хоте'ть
    по-хоте'ть
      похоте'ть-ся
    рас-хоте'ть
    о/хо'т(а),,II охота I См. охо'титься,,I
      охо'т-ишк-а,,II охотишка I См. охотиться,,I
      охо'т-к-а,,II охотка I См. охотиться,,I
      охо'т-ник,,II охотник I См. охотиться,,I
        охо'т-ниц-а,,II охотница I См. охотиться,,I
        охо'тниц-к(ий),,II охотницкий I См. охотиться,,I
          по-охо'тницк-и
        охо'тнич-ий,,II охотничий I См. охотиться,,I
      охо'т-н(ый),,II охотный I См. охотиться,,I
        охо'тн-о
          не-охо'тно,,1
      охо'т-лив(ый)
        охо'тлив-о
      охо'ч-ий
        не-охо'чий
      не-охо'т(а)
        неохо'т(-ник)
          неохо'т-ниц-а
        неохо'т-н(ый)
          неохо'тн-о,,2
      охо'т-и-ть
        охо'тить-ся,,II, См. охотиться,,I
      от-охо'т-и-ть
      при-охо'т-и-ть
        приохо'тить-ся
          приохо'ч-ива-ться,,1
        приохо'ч-ива-ть
          приохо'чивать-ся,,2
          приохо'чива-ниj-е [приохочивание]
      раз-охо'т-и-ть
        разохо'тить-ся
          разохо'ч-ива-ться,,1
        разохо'ч-ива-ть
          разохо'чивать-ся,,2
      слов-о-охо'т-лив(ый) См. слово,,I
        словоохо'тлив-о
        словоохо'тлив-ость
        не-словоохо'тлив(ый)
          несловоохо'тлив-ость
      слов-о-охо'т-н(ый) См. слово,,I
        словоохо'тн-о
        словоохо'тн-ость
    добр-о-хо'т См. добро,,I
      доброхо'т-ствова-ть
      не-доброхо'т
        недоброхо'т-к-а
        недоброхо'т-ствова-ть,,1
    добр-о-хо'т-н(ый) См. добро,,I
      доброхо'тн-о
      доброхо'т-ств-о
      не-доброхо'тн(ый)
        недоброхо'тн-о
        недоброхо'т-ств(о)
          недоброхо'тств-ова-ть,,2


Гнездо для слова художественный

худо'жеств(о)
    худо'жеств-енн(ый)
      худо'жественн-о
      худо'жественн-ость
      анти-худо'жественный
      не-худо'жественн(ый)
        нехудо'жественн-ость
      худ/ру'к [худ(ожественный) рук(оводитель)] См. руководить
      худ/сове'т [худ(ожественный) совет] См. совет
      архитекту'рн-о-худо'жественный См. архитектура
      высок-о-худо'жественный См. высокий
      иде'йн-о-худо'жественный См. идея
      литерату'рн-о-худо'жественный См. литература
      мал-о-худо'жественный См. малый,,I
      нау'чн-о-худо'жественный См. учить
      свет-о-худо'жественный См. свет,,I


Гнездо для слова художник

худо'жник
    худо'жнич-ек
    худо'ж-ниц-а
    худо'жнич-еств-о
    худо'жнич-еск(ий)
      худо'жническ-и
      по-худо'жническ-и
    худо'жниц-к-ий
    худо'жнич-а-ть
    фото/худо'жник См. фотогра'фия


Гнездо для слова хуже

худ(о'й),,II, прил. Плохой
    худ-о'й,,III, сущ.
      худ-а'я, сущ.
    худ-о'е, сущ.
    ху'д-еньк-ий,,II худенький I См. худой,,I
    худ-ехоньк-ий,,II худехонький I См. худой,,I
    ху'д-ш(ий),,I, прил.
      ху'дш-ий,,II, сущ.
        ху'дш-ая, сущ.
      ху'дш-ее, сущ.
      наи-ху'дший
      у-ху'дш-и-ть
        уху'дшить-ся
          ухудш-а'-ться,,1
        ухудш-а'-ть
          ухудша'ть-ся,,2
        ухудш-е'ниj-е [ухудшение]
    ху'д-о,,I, сущ.
    ху'д-о,,II, нареч.
    ху'ж(-е)
      хуж-е'-ть
        по-ху'же'ть
    худ-об-а',,II худоба I См. худой,,I
    ху'д-ость
    худ-а'-ть,,II худать I См. худой,,I
      за-худа'ть,,II захудать I См. худой,,I
        захуда'-ниj-е [захудание]
        захуда'-л(ый),,II захудалый I См. худой,,I
          захуда'л-ость,,II захудалость I См. худой,,I
    худ-е'-ть,,II худеть I См. худой,,I
    худ-и'-ть-ся
      про-худи'ться
    о-хужд-а'-ть
      охужд-е'ниj-е [охуждение]
    худ-о-ко'н-н-ый См. конь
    худ-о-ро'д-н(ый),,I Неродовитый. См. родить
      худоро'дн-ость
      худоро'д-ств-о
    худ-о-ро'д-н-ый,,II Неплодородный. См. родить
    худ-о-шерст-н-ый См. шерсть


Гнездо для слова цветной

цвет II Окраска, тон
    цвет-а'ст(ый) II цветастый I См. цвет I
      цвета'ст-о II цветасто I См. цвет I
      цвета'ст-ость
    цвет-и'ст(ый) II цветистый I См. цвет I
      цвети'ст-о
      цвети'ст-ость
    цвет-н(о'й) I, прил.
      цветн-о'й II, сущ.
        цветн-а'я, сущ.
      цветн-о'е, сущ.
      цветн-о-ко'ж(-0-ий) I, прил. См. кожа
        цветноко'ж-ий II, сущ.
          цветноко'ж-ая, сущ.
    цве'т-н(ый)
      цве'тн-о'
      цве'тн-ость
    цвет-ов-о'й II цветовой I См. цвет I
    бес-цве'т-н(ый)
      бесцве'тн-о
      бесцве'тн-ость
      о-бесцве'т-и-ть 1
    цвет-и'-ть, устар.
      цвети'ть-ся
    о-цвет-и'-ть
      оцвети'ть-ся
    обес-цве'т-и-ть 2
      обесцве'тить-ся
        обесцве'ч-ива-ться 1
      обесцве'ч-ива-ть
        обесцве'чивать-ся 2
        обесцве'чива-ниj-е [обесцвечивание]
      обесцве'ч-ениj-е [обесцвечение]
      обесцве'ч-енн(ый), прич.-прил.
        обесцве'ченн-о
        обесцве'ченн-ость
    от-цвет-и'-ть
      отцве'ч-ива-ть
        отцве'чивать-ся
    под-цвет-и'-ть
      подцве'ч-ива-ть
        подцве'чивать-ся
        подцве'чива-ниj-е [подцвечивание]
      подцве'т-к-а
      подцве'т
    рас-цвет-и'-ть
      расцвети'ть-ся
        расцве'ч-ива-ться 1
        расцвеч-а'-ться 1
      расцве'ч-ива-ть
        расцве'чивать-ся 2
        расцве'чива-ниj-е [расцвечивание]
      расцвеч-а'-ть
        расцвеча'ть-ся 2
      расцве'т-к-а
      расцве'т(-чик)
        расцве'т-чиц-а
    цвет-о-корре'ктор См. корректировать
    цвет-о-ме'р См. мерить
    цвет-о-му'зык(а) См. музыка
      цветомузык-а'льн-ый
    цвет-о-ощуще'ние См. ощутить
    цвет-о-переда'ча См. дать
    цвет-о-распределе'ние См. распределить
    цвет-о-усто'йчив(ый) См. стоять
      цветоусто'йчив-ость
    цвет-о-чувстви'тельн(ый) См. чуять
      цветочувстви'тельн-ость
    глин-о-цве'т-н-ый См. глина
    дв-ух-цве'т-н(ый) См. два
      двухцве'тн-ость
    дв-у-цве'т-н(ый) См. два
      двуцве'тн-ость
    зелен-о-цве'т-н-ый См. зеленый
    золот-о-цве'т-н-ый См. золото
    красн-о-цве'т-н-ый См. красный I
    мног-о-цве'т-н(ый) II См. много; многоцветный I См. цвет I
      многоцве'тн-иц-а
    одн-о-цве'т-н(ый) См. один
      одноцве'т
    одноцве'тн-о
    одноцве'тн-ость
    разн-о-цве'т-н(ый) См. разный
      разноцве'тн-о
      разноцве'т
      разноцве'тн-ость
      разноцве'т-j-е II разноцветье I См. цвет I
    сам-о-цве'т См. сам
      самоцве'т-н-ый I Сделанный из самоцветов
    сам-о-цве'т-н-ый II Имеющий природную окраску, блеск. См. сам
    сем-и-цве'т-н-ый См. семь
    темн-о-цве'т-н-ый См. тьма I
    тр-ех-цве'т(-н-ый) См. три
      трехцве'т-к-а
    троj-е-цве'т [троецвет] См. три
    четыр-ех-цве'т-н-ый См. четыре


Гнездо для слова цветок

цвет I Цветок
    цве'т-ик
    цвет-о'к
      цвето'ч-ек
      цвето'ч(-ник)
        цвето'ч-ниц-а I
      цвето'ч-ниц-а II Ящик для цветов
      цвето'ч-н-ый
      цветк-о'в-ый
      бес-цветк-о'в(ый)
        бесцветко'в-ые, сущ.
      дв-ух-цветк-о'в-ый См. два
      мал-о-цветк-о'в-ый См. малый I
      мног-о-цветк-о'в-ый См. много
      одн-о-цветк-о'в-ый См. один
      пушист-о-цветк-о'в-ый См. пух
      тонк-о-цветк-о'в-ый См. тонкий
    цве'т-ень
      цветн-ев-о'й
    цвет-ни'к
      цветнич-о'к
      цветник-о'в-ый
    цвет-у'х-а
    цвет-а'ст(ый) I цветастый II См. цвет II
      цвета'ст-о I цветасто II См. цвет II
    цвет-и'ст-ый I цветистый II См. цвет II
    цвет-ов-о'й I цветовой II См. цвет II
    около-цве'т-ник
    при-цве'т-ник
    при-цве'т-н-ый
    со-цве'т-иj-е [соцветие]
    цвес-ти'
      цвет-е'ниj-е [цветение]
      цвет-у'щ-ий, прич.-прил.
        ранн-е-цвету'щий См. ранний
      вы'-цвести
        выцвет-а'-ть
          выцвета'-ниj-е [выцветание]
        вы'цве-л-ый
        по-вы'цвести
      до-цвести'
        доцвет-а'-ть
          доцвета'-ниj-е [доцветание]
      за-цвести'
        зацвет-а'-ть
          зацвета'-ниj-е [зацветание]
      от-цвести'
        отцвет-а'-ть
          отцвета'-ниj-е [отцветание]
        отцвет-е'ниj-е [отцветение]
        отцве'т
      про-цвести'
        процвет-а'-ть
          процвета'-ниj-е [процветание]
      рас-цвести'
      расцвет-а'-ть
        расцвета'-ниj-е [расцветание]
      расцве'т
    цвет-о-ве'дение
    цвет-о-во'д
      цветово'д(-ств-о)
        цветово'д-ческ-ий 1
      цветово'д-ческ-ий 2
    цвет-о-е'д См. есть I
    цвет-о-ли'стик См. лист
    цвет-о-ло'же См. лежать
    цвет-о-лю'б См. любить
    цвет-о-но'жка См. нога
    цвет-о-но'с См. нести I
    цвет-о-но'с-н(ый) См. нести I
      цветоно'сн-ость
    гор-и-цве'т См. гореть I
    губ-о-цве'т-н(ый) См. губа I
      губоцве'тн-ые, сущ.
    жар-цве'т См. жар
    желт-о-цве'т См. желтый I
    злат-о-цве'т См. золото
    золот-о-цве'т См. золото
    зонтик-о-цве'т-н(ый) См. зонт
      зонтикоцве'тн-ые, сущ.
    ив-о-цве'т-н-ый См. ива
    крапив-о-цве'т-н-ый См. крапива
    крест-о-цве'т-н(ый) См. крест
      крестоцве'т-н-ые, сущ.
    крив-о-цве'т См. кривой I
    крупн-о-цве'т-н-ый См. крупный
    лилиj-е-цве'т-н(ый) См. лилия
      лилиецве'тн-ые, сущ.
    мальв-о-цве'т-н(ый) См. мальва
      мальвоцве'тн-ые, сущ.
    марен-о-цве'т-н(ый) См. марена
      мареноцве'тн-ые, сущ.
    мелк-о-цве'т-н-ый См. мелкий
    молочаj-ецве'т-н(ый) См. молочай
      молочаецве'тн-ые, сущ.
    мног-о-цве'т-н-ый I См. много; многоцветный II См. цвет II
    огн-е-цве'т См. огонь
      огнецве'т-н-ый
    орех-о-цве'т-н(ый) См. орех
      орехоцве'тн-ые, сущ.
    перв-о-цве'т См. первый
      первоцве'т-н(ый)
        первоцве'тн-ые, сущ.
    початк-о-цве'т-н(ый) См. початок
      початкоцве'тн-ые, сущ.
    пуст-о-цве'т См. пустой
      пустоцве'т-н-ый
    пух-о-цве'т См. пух
    пушист-о-цве'т-н-ый См. пух
    разн-о-цве'т-j-е I См. разный; разноцветье II См. цвет II
    ремн-е-цве'т-н-ые, сущ. См. ремень
    ремн-е-цве'т-ник См. ремень
      ремнецве'тник-ов-ые, сущ.
    роз-о-цве'т-н(ый) См. роза
      розоцве'тн-ые, сущ.
    сложн-о-цве'т-н(ый) См. сложный
      сложноцве'тн-ые, сущ.
    солнц-е-цве'т См. солнце
    спайн-о-цве'т-ник См. паять
    ст-о-цве'т См. сто
    страст-о-цве'т См. страсть I
    сух-о-цве'т См. сухой
    тонк-о-цве'т-н-ый См. тонкий
    труб-о-цве'т См. труба
    трубк-о-цве'т-н(ый) См. труба
      трубкоцве'тн-ые, сущ.
    трубчат-о-цве'т-н(ый) См. труба
      трубчатоцве'тн-ые, сущ.
    чешуj-е-цве'т-н(ый) См. чешуя
      чешуецве'тн-ые, сущ.


Гнездо для слова цвет I

цвет I Цветок
    цве'т-ик
    цвет-о'к
      цвето'ч-ек
      цвето'ч(-ник)
        цвето'ч-ниц-а I
      цвето'ч-ниц-а II Ящик для цветов
      цвето'ч-н-ый
      цветк-о'в-ый
      бес-цветк-о'в(ый)
        бесцветко'в-ые, сущ.
      дв-ух-цветк-о'в-ый См. два
      мал-о-цветк-о'в-ый См. малый I
      мног-о-цветк-о'в-ый См. много
      одн-о-цветк-о'в-ый См. один
      пушист-о-цветк-о'в-ый См. пух
      тонк-о-цветк-о'в-ый См. тонкий
    цве'т-ень
      цветн-ев-о'й
    цвет-ни'к
      цветнич-о'к
      цветник-о'в-ый
    цвет-у'х-а
    цвет-а'ст(ый) I цветастый II См. цвет II
      цвета'ст-о I цветасто II См. цвет II
    цвет-и'ст-ый I цветистый II См. цвет II
    цвет-ов-о'й I цветовой II См. цвет II
    около-цве'т-ник
    при-цве'т-ник
    при-цве'т-н-ый
    со-цве'т-иj-е [соцветие]
    цвес-ти'
      цвет-е'ниj-е [цветение]
      цвет-у'щ-ий, прич.-прил.
        ранн-е-цвету'щий См. ранний
      вы'-цвести
        выцвет-а'-ть
          выцвета'-ниj-е [выцветание]
        вы'цве-л-ый
        по-вы'цвести
      до-цвести'
        доцвет-а'-ть
          доцвета'-ниj-е [доцветание]
      за-цвести'
        зацвет-а'-ть
          зацвета'-ниj-е [зацветание]
      от-цвести'
        отцвет-а'-ть
          отцвета'-ниj-е [отцветание]
        отцвет-е'ниj-е [отцветение]
        отцве'т
      про-цвести'
        процвет-а'-ть
          процвета'-ниj-е [процветание]
      рас-цвести'
      расцвет-а'-ть
        расцвета'-ниj-е [расцветание]
      расцве'т
    цвет-о-ве'дение
    цвет-о-во'д
      цветово'д(-ств-о)
        цветово'д-ческ-ий 1
      цветово'д-ческ-ий 2
    цвет-о-е'д См. есть I
    цвет-о-ли'стик См. лист
    цвет-о-ло'же См. лежать
    цвет-о-лю'б См. любить
    цвет-о-но'жка См. нога
    цвет-о-но'с См. нести I
    цвет-о-но'с-н(ый) См. нести I
      цветоно'сн-ость
    гор-и-цве'т См. гореть I
    губ-о-цве'т-н(ый) См. губа I
      губоцве'тн-ые, сущ.
    жар-цве'т См. жар
    желт-о-цве'т См. желтый I
    злат-о-цве'т См. золото
    золот-о-цве'т См. золото
    зонтик-о-цве'т-н(ый) См. зонт
      зонтикоцве'тн-ые, сущ.
    ив-о-цве'т-н-ый См. ива
    крапив-о-цве'т-н-ый См. крапива
    крест-о-цве'т-н(ый) См. крест
      крестоцве'т-н-ые, сущ.
    крив-о-цве'т См. кривой I
    крупн-о-цве'т-н-ый См. крупный
    лилиj-е-цве'т-н(ый) См. лилия
      лилиецве'тн-ые, сущ.
    мальв-о-цве'т-н(ый) См. мальва
      мальвоцве'тн-ые, сущ.
    марен-о-цве'т-н(ый) См. марена
      мареноцве'тн-ые, сущ.
    мелк-о-цве'т-н-ый См. мелкий
    молочаj-ецве'т-н(ый) См. молочай
      молочаецве'тн-ые, сущ.
    мног-о-цве'т-н-ый I См. много; многоцветный II См. цвет II
    огн-е-цве'т См. огонь
      огнецве'т-н-ый
    орех-о-цве'т-н(ый) См. орех
      орехоцве'тн-ые, сущ.
    перв-о-цве'т См. первый
      первоцве'т-н(ый)
        первоцве'тн-ые, сущ.
    початк-о-цве'т-н(ый) См. початок
      початкоцве'тн-ые, сущ.
    пуст-о-цве'т См. пустой
      пустоцве'т-н-ый
    пух-о-цве'т См. пух
    пушист-о-цве'т-н-ый См. пух
    разн-о-цве'т-j-е I См. разный; разноцветье II См. цвет II
    ремн-е-цве'т-н-ые, сущ. См. ремень
    ремн-е-цве'т-ник См. ремень
      ремнецве'тник-ов-ые, сущ.
    роз-о-цве'т-н(ый) См. роза
      розоцве'тн-ые, сущ.
    сложн-о-цве'т-н(ый) См. сложный
      сложноцве'тн-ые, сущ.
    солнц-е-цве'т См. солнце
    спайн-о-цве'т-ник См. паять
    ст-о-цве'т См. сто
    страст-о-цве'т См. страсть I
    сух-о-цве'т См. сухой
    тонк-о-цве'т-н-ый См. тонкий
    труб-о-цве'т См. труба
    трубк-о-цве'т-н(ый) См. труба
      трубкоцве'тн-ые, сущ.
    трубчат-о-цве'т-н(ый) См. труба
      трубчатоцве'тн-ые, сущ.
    чешуj-е-цве'т-н(ый) См. чешуя
      чешуецве'тн-ые, сущ.


Гнездо для слова цвет II

цвет II Окраска, тон
    цвет-а'ст(ый) II цветастый I См. цвет I
      цвета'ст-о II цветасто I См. цвет I
      цвета'ст-ость
    цвет-и'ст(ый) II цветистый I См. цвет I
      цвети'ст-о
      цвети'ст-ость
    цвет-н(о'й) I, прил.
      цветн-о'й II, сущ.
        цветн-а'я, сущ.
      цветн-о'е, сущ.
      цветн-о-ко'ж(-0-ий) I, прил. См. кожа
        цветноко'ж-ий II, сущ.
          цветноко'ж-ая, сущ.
    цве'т-н(ый)
      цве'тн-о'
      цве'тн-ость
    цвет-ов-о'й II цветовой I См. цвет I
    бес-цве'т-н(ый)
      бесцве'тн-о
      бесцве'тн-ость
      о-бесцве'т-и-ть 1
    цвет-и'-ть, устар.
      цвети'ть-ся
    о-цвет-и'-ть
      оцвети'ть-ся
    обес-цве'т-и-ть 2
      обесцве'тить-ся
        обесцве'ч-ива-ться 1
      обесцве'ч-ива-ть
        обесцве'чивать-ся 2
        обесцве'чива-ниj-е [обесцвечивание]
      обесцве'ч-ениj-е [обесцвечение]
      обесцве'ч-енн(ый), прич.-прил.
        обесцве'ченн-о
        обесцве'ченн-ость
    от-цвет-и'-ть
      отцве'ч-ива-ть
        отцве'чивать-ся
    под-цвет-и'-ть
      подцве'ч-ива-ть
        подцве'чивать-ся
        подцве'чива-ниj-е [подцвечивание]
      подцве'т-к-а
      подцве'т
    рас-цвет-и'-ть
      расцвети'ть-ся
        расцве'ч-ива-ться 1
        расцвеч-а'-ться 1
      расцве'ч-ива-ть
        расцве'чивать-ся 2
        расцве'чива-ниj-е [расцвечивание]
      расцвеч-а'-ть
        расцвеча'ть-ся 2
      расцве'т-к-а
      расцве'т(-чик)
        расцве'т-чиц-а
    цвет-о-корре'ктор См. корректировать
    цвет-о-ме'р См. мерить
    цвет-о-му'зык(а) См. музыка
      цветомузык-а'льн-ый
    цвет-о-ощуще'ние См. ощутить
    цвет-о-переда'ча См. дать
    цвет-о-распределе'ние См. распределить
    цвет-о-усто'йчив(ый) См. стоять
      цветоусто'йчив-ость
    цвет-о-чувстви'тельн(ый) См. чуять
      цветочувстви'тельн-ость
    глин-о-цве'т-н-ый См. глина
    дв-ух-цве'т-н(ый) См. два
      двухцве'тн-ость
    дв-у-цве'т-н(ый) См. два
      двуцве'тн-ость
    зелен-о-цве'т-н-ый См. зеленый
    золот-о-цве'т-н-ый См. золото
    красн-о-цве'т-н-ый См. красный I
    мног-о-цве'т-н(ый) II См. много; многоцветный I См. цвет I
      многоцве'тн-иц-а
    одн-о-цве'т-н(ый) См. один
      одноцве'т
    одноцве'тн-о
    одноцве'тн-ость
    разн-о-цве'т-н(ый) См. разный
      разноцве'тн-о
      разноцве'т
      разноцве'тн-ость
      разноцве'т-j-е II разноцветье I См. цвет I
    сам-о-цве'т См. сам
      самоцве'т-н-ый I Сделанный из самоцветов
    сам-о-цве'т-н-ый II Имеющий природную окраску, блеск. См. сам
    сем-и-цве'т-н-ый См. семь
    темн-о-цве'т-н-ый См. тьма I
    тр-ех-цве'т(-н-ый) См. три
      трехцве'т-к-а
    троj-е-цве'т [троецвет] См. три
    четыр-ех-цве'т-н-ый См. четыре


Гнездо для слова целовать

целова'ть
    целова'ть-ся
      до-целова'ться
      за-целова'ться
      на-целова'ться,,1
      от-целова'ться
      пере-целова'ться
      по-целова'ться
      рас-целова'ться,,1
    целова'-ниj-е [целование]
    целова'-ль/ник
      целова'ль-ниц-а
      целова'льнич-их-а
      целова'льник-ов
      целова'льнич-ий
    целова'-ль/н-ый
    до-целова'ть
    за-целова'ть
      зацело'ва-нн-ый, прич.-прил.
    на-целова'ть
    на-целова'ть-ся,,2
    об-целова'ть
      обцело'в-ыва-ть
    от-целова'ть
    пере-целова'ть
    по-целова'ть
      поцелу'й
        поцелу'й-чик
        поцелу'й-н-ый
    рас-целова'ть
      расцелова'ть-ся,,2
        расцело'в-ыва-ться,,1
      расцело'в-ыва-ть
        расцело'вывать-ся,,2


Гнездо для слова целый

це'л(ый)
    це'л-ое, сущ.
    це'л-еньк-ий
    цел-ехоньк-ий
    цел-ешеньк-ий
    це'ль-н(ый),,I цельный II См. цель
      це'льн-о,,I цельно II См. цель
      це'льн-ость
      цельн-о-гну'тый См. гнуть
      цельн-о-голо'в(-0-ый) См. голова
        цельноголо'в-ые, сущ.
      цельн-о-желе'з-н-ый См. железо
      цельн-о-ка'мер-н-ый См. камера
      цельн-о-ка'таный См. катить
      цельн-о-ко'ваный См. ковать
      цельн-о-ко'рпус-н-ый См. корпус
      цельн-о-кро'еный См. кроить
      цельн-о-лито'й См. лить
      цельн-о-ли'тый См. лить
      цельн-о-металли'ческий См. металл
      цельн-о-моло'ч-н-ый См. молоко
      цельн-о-рези'новый См. резина
      цельн-о-сварно'й,,1 См. варить
      цельн-о-свар-н-о'й,,2 См. варить
      цельн-о-сва'р-н-ый См. варить
      цельн-о-сталь-н-о'й См. сталь
      цельн-о-тя'нутый См. тянуть
      цельн-о-штампо'ванный См. штамп
    цел-ико'м, нареч.
    це'л-ость
      це'лост-н(ый)
        це'лостн-о
        це'лостн-ость
    цел-изн-а'
    цел-ин(а')
      цели'н-ник
      цели'н-н-ый
    цел-и'к, устар. и спец.
    на'-цел-о
    у-цел-е'-ть
    цел-о-дн-е'вн-ый См. день
    вс-е-це'л-о См. весь,,II


Гнездо для слова цель

цель
    це'л-ик
    цел-ев-о'й
    це'ль-н(ый),,II цельный,,I См. целый
      це'льн-о,,II цельно,,I См. целый
    бес-це'ль-н(ый)
      бесце'льн-о
      бесце'льн-ость
    це'л-и-ть
      це'лить-ся
      це'л-ениj-е [целение]
      на-це'лить
        наце'лить-ся
          наце'л-ива-ться,,1
        наце'л-ива-ть
          наце'ливать-ся,,2
          наце'лива-ниj-е [нацеливание]
        наце'л-енн(ый), прич.-прил.
          наце'ленн-о
          наце'ленн-ость
        пере-наце'лить
          перенаце'л-ива-ть
      при-це'лить
        прице'лить-ся
          прице'л-ива-ться,,1
        прице'л-ива-ть
          прице'ливать-ся,,2
          прице'лива-ниj-е [прицеливание]
        прице'л
          прице'ль-н(ый)
            прице'льн-о
            прице'льн-ость
            кос-о-прице'льный См. косой,,I
          бес-прице'ль-н(ый)
            бесприце'льн-о
      у-це'лить
        уце'лить-ся
          уце'л-ива-ться
        уце'л-ива-ть
    цел-е-напра'вленн(ый) См. направить
      целенапра'вленн-о
      целенапра'вленн-ость
    цел-е-сообра'зн(ый) См. сообразный
      целесообра'зн-о
        не-целесообра'зно,,1
      целесообра'зн-ость
        не-целесообра'зность,,1
      не-целесообра'зн(ый)
        нецелесообра'зн-о,,2
        нецелесообра'зн-ость,,2
      мал-о-целесообра'зный См. малый,,I
    цел-е-указа'ние См. указать
    цел-е-устремле'ние См. стремиться
    цел-е-устремленн(ый) См. стремиться
      целеустремленн-о
      целеусртемленн-ость
    мног-о-цел-ев-о'й См. много
    сам-о-це'ль См. сам


Гнездо для слова цена

цен(а')
    це'н-ник
    цен-ов/щи'к
      це'нн-ое, сущ.
      це'нн-о
      це'нн-ость
        це'нност-н-ый
    бес-це'н-н(ый)
      бесце'нн-о
      бесце'нн-ость
    цен-и'-ть
      цени'ть-ся
      цени'-тель
        цени'тель-ниц-а
      на-цени'ть
        наце'н-ива-ть
          наце'нивать-ся
        наце'н-к-а
      о-цени'ть
        оцени'ть-ся
          оце'н-ива-ться,,1
        оце'н-ива-ть
          оце'нивать-ся,,2
          оце'нива-ющ(ий), прич.-прил.
            оце'нивающ-е
        оцен-я'-ть
          оценя'ть-ся
        оце'н-к(а)
          оце'ноч-н-ый
          оце'н(-щик),,1
            оце'н-щиц-а,,1
          сам-о-оце'нка См. сам
        оце'н(-щик),,2
          оце'н-щиц-а,,2
        не-оцен-енн(ый)
          неоцененн-о
        не-оцен-е'нн(ый)
          неоцене'нн-о
        не-оцен-и'м(ый)
          неоцени'м-о
          неоцени'м-ость
        недо-оцени'ть
          недооце'н-ива-ть
            недооце'нивать-ся
            недооце'нива-ниj-е [недооценивание]
          недооце'н-к-а
        пере-оцени'ть
          переоце'н-ива-ть
            переоце'нивать-ся
          переоце'н-к-а
      пере-цени'ть
        переце'н-ива-ть
          переце'нивать-ся
          переце'нива-ниj-е [переценивание]
      рас-цени'ть
        расце'н-ива-ть
          расце'нивать-ся
          расце'нива-ниj-е [расценивание]
        расцен-я'-ть
          расценя'ть-ся
        расце'н-к(а)
          расце'ноч-н(ый)
            расце'ночн-о-конфли'ктный См. конфликт
          расце'н-щик,,1
        расце'н-ок
        расце'н(-щик),,2
          расце'н-щиц-а
      у-цени'ть
        уцени'ть-ся
          уце'н-ива-ться,,1
        уце'н-ива-ть
          уце'нивать-ся,,2
        уце'н-к-а
        уцен-енн-ый, прич.-прил.
    обес-це'н-и-ть
      обесце'нить-ся
        обесце'н-ива-ться,,1
      обесце'н-ива-ть
        обесце'нивать-ся,,2
        обесце'нива-ниj-е [обесценивание]
      обесце'н-ениj-е [обесценение ]
    при-цен-и'-ть-ся
      прице'н-ива-ться
      прицен-я'-ться
    цен-о-образова'ние См. образовать,,II
    высок-о-це'н-н-ый См. высокий
    драг-о-це'н-н(ый) См. дорогой,,I
      драгоце'нн-ость
      пол-у-драгоце'нный См. половина
    мал-о-це'н-н(ый) См. малый,,I
      малоце'нн-ость
    мног-о-це'нн(ый) См. много
      многоце'нн-ость
    полн-о-це'н-н(ый) См. полный
      полноце'нн-о
      полноце'нн-ость
        не-полноце'нность,,1
      не-полноце'нн(ый)
        неполноце'нн-ость,,2
    равн-о-це'н-н(ый) См. равный,,I
      равноце'нн-о
      равноце'нн-ость
        не-равноце'нность,,1
      не-равноце'нн(ый)
        неравноце'нн-ость,,2
    загот/цена' См. готовый
    пол/цены' См. половина


Гнездо для слова ценный

цен(а')
    це'н-ник
    цен-ов/щи'к
      це'нн-ое, сущ.
      це'нн-о
      це'нн-ость
        це'нност-н-ый
    бес-це'н-н(ый)
      бесце'нн-о
      бесце'нн-ость
    цен-и'-ть
      цени'ть-ся
      цени'-тель
        цени'тель-ниц-а
      на-цени'ть
        наце'н-ива-ть
          наце'нивать-ся
        наце'н-к-а
      о-цени'ть
        оцени'ть-ся
          оце'н-ива-ться,,1
        оце'н-ива-ть
          оце'нивать-ся,,2
          оце'нива-ющ(ий), прич.-прил.
            оце'нивающ-е
        оцен-я'-ть
          оценя'ть-ся
        оце'н-к(а)
          оце'ноч-н-ый
          оце'н(-щик),,1
            оце'н-щиц-а,,1
          сам-о-оце'нка См. сам
        оце'н(-щик),,2
          оце'н-щиц-а,,2
        не-оцен-енн(ый)
          неоцененн-о
        не-оцен-е'нн(ый)
          неоцене'нн-о
        не-оцен-и'м(ый)
          неоцени'м-о
          неоцени'м-ость
        недо-оцени'ть
          недооце'н-ива-ть
            недооце'нивать-ся
            недооце'нива-ниj-е [недооценивание]
          недооце'н-к-а
        пере-оцени'ть
          переоце'н-ива-ть
            переоце'нивать-ся
          переоце'н-к-а
      пере-цени'ть
        переце'н-ива-ть
          переце'нивать-ся
          переце'нива-ниj-е [переценивание]
      рас-цени'ть
        расце'н-ива-ть
          расце'нивать-ся
          расце'нива-ниj-е [расценивание]
        расцен-я'-ть
          расценя'ть-ся
        расце'н-к(а)
          расце'ноч-н(ый)
            расце'ночн-о-конфли'ктный См. конфликт
          расце'н-щик,,1
        расце'н-ок
        расце'н(-щик),,2
          расце'н-щиц-а
      у-цени'ть
        уцени'ть-ся
          уце'н-ива-ться,,1
        уце'н-ива-ть
          уце'нивать-ся,,2
        уце'н-к-а
        уцен-енн-ый, прич.-прил.
    обес-це'н-и-ть
      обесце'нить-ся
        обесце'н-ива-ться,,1
      обесце'н-ива-ть
        обесце'нивать-ся,,2
        обесце'нива-ниj-е [обесценивание]
      обесце'н-ениj-е [обесценение ]
    при-цен-и'-ть-ся
      прице'н-ива-ться
      прицен-я'-ться
    цен-о-образова'ние См. образовать,,II
    высок-о-це'н-н-ый См. высокий
    драг-о-це'н-н(ый) См. дорогой,,I
      драгоце'нн-ость
      пол-у-драгоце'нный См. половина
    мал-о-це'н-н(ый) См. малый,,I
      малоце'нн-ость
    мног-о-це'нн(ый) См. много
      многоце'нн-ость
    полн-о-це'н-н(ый) См. полный
      полноце'нн-о
      полноце'нн-ость
        не-полноце'нность,,1
      не-полноце'нн(ый)
        неполноце'нн-ость,,2
    равн-о-це'н-н(ый) См. равный,,I
      равноце'нн-о
      равноце'нн-ость
        не-равноце'нность,,1
      не-равноце'нн(ый)
        неравноце'нн-ость,,2
    загот/цена' См. готовый
    пол/цены' См. половина


Гнездо для слова центнер

це'нтнер
    до'ппель-це'нтнер


Гнездо для слова центр

центр
    центр(-и'зм)
      центр-и'ст
        центри'ст-ск-ий,,1
      центр-и'ст/ск-ий,,2
      лев-о-центри'зм,,1 См. левый,,I
    центр-ови'к
    центр-а'льн(ый)
      центра'льн-ая, сущ.
      центра'льн-ость
      центра'л, устар. [централ(ьная тюрьма)]
      центра'ль [централь(ная магистраль)]
        гидр-о-центра'ль
        тепл-о-центра'ль См. тепло,,I
        хлад-о-центра'ль См. холод
        электр-о-центра'ль См. электричество
          тепл-о-электроцентра'ль См. тепло,,I
      центра'л-к-а Ружье центрального боя
      централ(-и'зм)
        централ-ист/и'ческ-ий
      централ-изова'-ть
        централизова'ть-ся
        централиз-а'циj-а [централизация]
        централизо'ва-нн-ый, прич.-прил.
        де-централизова'ть
          децентрализова'ть-ся
          децентрализ-а'циj-а [децентрализация]
          деценрализо'ва-нн-ый, прич.-прил.
      центральн-о-ази-а'т/ск-ий См. Азия
      центральн-о-америк-а'н/ск-ий См. Америка
      центральн-о-африк-а'н/ск-ий См. Африка
      центральн-о-европ-е'й/ск-ий Европа
      центра'льн-о-черноземный См. черный,,I, земля,,I
    центр-ов-о'й
    апо-це'нтр
    бес-це'нтр-ов(ый)
      бесце'нтров-о-тока'рный См. точить,,I
      бесце'нтров-о-шлифова'льный См. шлифовать
    вне-це'нтр-енн-ый
    кон-це'нтр
      концентр-и'зм
      концентр-и'ческ(ий)
        концентри'ческ-и
      концентр-и'чн(ый)
        концентри'чн-о
        концентри'чн-ость
    экс-це'нтр-ик,,I эксцентрик,,II См. эксцентрика
      эксцентриц-ите'т
      эксцентрис-ите'т
      эксце'нтрик-ов-ый
      эксцентри'ч-еск(ий),,I эксцентрический,,II См. эксцентрика
      эксцентри'ч-н(ый),,I эксцентричный,,II См. эксцентрика
        эксцентри'чн-ость,,I эксцентричность,,II См. эксцентрика
    центр-и'рова-ть
      центри'ровать-ся
      центри'рова-ниj-е [центрирование]
      центриро'в-к-а
      от-центри'ровать
      с-центри'ровать
        сцентри'ровать-ся
    центр-ова'-ть
      центрова'ть-ся
      центрова'-ниj-е [центрование]
      центро'в-к(а)
        центро'воч-н-ый
      центро'в(-щик)
        центро'в-щиц-а
      центрова'-ль/н-ый
      за-центрова'ть
        зацентро'в-к-а
      от-центрова'ть
      с-центрова'ть
        сцентрова'ть-ся
    центр-и-фу'г(а)
      центрифуг-а'льн-ый
      центрифу'ж-н-ый
      центрифуг-и'рова-ть
        центрифуги'ровать-ся
        центрифуги'рова-ниj-е [центрифугирование]
    центр-о-фу'га
    центр-о-бе'г См. бежать
    центр-о-бе'ж-н(ый) См. бежать
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть
    центр-о-пла'н
    центр-о-со'ма
    центр-о-стреми'-тельн-ый См. стремиться
    центр-о-сфе'ра См. сфера
    антроп-о-центр-и'зм
    бари/це'нтр
      барицентр-и'ческ-ий
    гели-о-центр(-и'зм)
      гелиоцентр-и'ческ-ий
    гео/центр(-и'зм)
      геоцентр-и'ческ-ий
    гипо/це'нтр
    гомо/центр-и'ческ-ий
    зоо/це'нтр См. зоология
    косм-о-це'нтр См. космос
    лев-о-центр(-и'зм),,2 См. левый,,I
      левоцентр-и'ст/ск-ий
    мета/це'нтр
      метацентр-и'ческ-ий
    метео/це'нтр См. метеорология
      радио/метеоце'нтр См. радио
    моно/центр-и'зм
    орто/це'нтр
    пери/це'нтр
    пресс-це'нтр См. пресса
    радио/це'нтр См. радио
    развед/це'нтр См. ведать
    рай/це'нтр См. район
    селен-о-центр-и'ческ-ий
    теле/це'нтр См. телевизионный
    эго/центр(-и'зм) ср. эгоизм
      эгоцентр-и'ст
        эгоцентри'ст-к-а
      эгоцентр-и'ческ-ий
    энерг-о-це'нтр См. энергия
    эпи/це'нтр
      эпицентр-и'ческ-ий


Гнездо для слова центральный

центр
    центр(-и'зм)
      центр-и'ст
        центри'ст-ск-ий,,1
      центр-и'ст/ск-ий,,2
      лев-о-центри'зм,,1 См. левый,,I
    центр-ови'к
    центр-а'льн(ый)
      центра'льн-ая, сущ.
      центра'льн-ость
      центра'л, устар. [централ(ьная тюрьма)]
      центра'ль [централь(ная магистраль)]
        гидр-о-центра'ль
        тепл-о-центра'ль См. тепло,,I
        хлад-о-центра'ль См. холод
        электр-о-центра'ль См. электричество
          тепл-о-электроцентра'ль См. тепло,,I
      центра'л-к-а Ружье центрального боя
      централ(-и'зм)
        централ-ист/и'ческ-ий
      централ-изова'-ть
        централизова'ть-ся
        централиз-а'циj-а [централизация]
        централизо'ва-нн-ый, прич.-прил.
        де-централизова'ть
          децентрализова'ть-ся
          децентрализ-а'циj-а [децентрализация]
          деценрализо'ва-нн-ый, прич.-прил.
      центральн-о-ази-а'т/ск-ий См. Азия
      центральн-о-америк-а'н/ск-ий См. Америка
      центральн-о-африк-а'н/ск-ий См. Африка
      центральн-о-европ-е'й/ск-ий Европа
      центра'льн-о-черноземный См. черный,,I, земля,,I
    центр-ов-о'й
    апо-це'нтр
    бес-це'нтр-ов(ый)
      бесце'нтров-о-тока'рный См. точить,,I
      бесце'нтров-о-шлифова'льный См. шлифовать
    вне-це'нтр-енн-ый
    кон-це'нтр
      концентр-и'зм
      концентр-и'ческ(ий)
        концентри'ческ-и
      концентр-и'чн(ый)
        концентри'чн-о
        концентри'чн-ость
    экс-це'нтр-ик,,I эксцентрик,,II См. эксцентрика
      эксцентриц-ите'т
      эксцентрис-ите'т
      эксце'нтрик-ов-ый
      эксцентри'ч-еск(ий),,I эксцентрический,,II См. эксцентрика
      эксцентри'ч-н(ый),,I эксцентричный,,II См. эксцентрика
        эксцентри'чн-ость,,I эксцентричность,,II См. эксцентрика
    центр-и'рова-ть
      центри'ровать-ся
      центри'рова-ниj-е [центрирование]
      центриро'в-к-а
      от-центри'ровать
      с-центри'ровать
        сцентри'ровать-ся
    центр-ова'-ть
      центрова'ть-ся
      центрова'-ниj-е [центрование]
      центро'в-к(а)
        центро'воч-н-ый
      центро'в(-щик)
        центро'в-щиц-а
      центрова'-ль/н-ый
      за-центрова'ть
        зацентро'в-к-а
      от-центрова'ть
      с-центрова'ть
        сцентрова'ть-ся
    центр-и-фу'г(а)
      центрифуг-а'льн-ый
      центрифу'ж-н-ый
      центрифуг-и'рова-ть
        центрифуги'ровать-ся
        центрифуги'рова-ниj-е [центрифугирование]
    центр-о-фу'га
    центр-о-бе'г См. бежать
    центр-о-бе'ж-н(ый) См. бежать
      центробе'ж-к-а
      центробе'жн-о-ва'куумный См. вакуум
      центробе'жн-о-вихрево'й См. вихрь
      центробе'жн-о-ло'пастный См. лопасть
    центр-о-пла'н
    центр-о-со'ма
    центр-о-стреми'-тельн-ый См. стремиться
    центр-о-сфе'ра См. сфера
    антроп-о-центр-и'зм
    бари/це'нтр
      барицентр-и'ческ-ий
    гели-о-центр(-и'зм)
      гелиоцентр-и'ческ-ий
    гео/центр(-и'зм)
      геоцентр-и'ческ-ий
    гипо/це'нтр
    гомо/центр-и'ческ-ий
    зоо/це'нтр См. зоология
    косм-о-це'нтр См. космос
    лев-о-центр(-и'зм),,2 См. левый,,I
      левоцентр-и'ст/ск-ий
    мета/це'нтр
      метацентр-и'ческ-ий
    метео/це'нтр См. метеорология
      радио/метеоце'нтр См. радио
    моно/центр-и'зм
    орто/це'нтр
    пери/це'нтр
    пресс-це'нтр См. пресса
    радио/це'нтр См. радио
    развед/це'нтр См. ведать
    рай/це'нтр См. район
    селен-о-центр-и'ческ-ий
    теле/це'нтр См. телевизионный
    эго/центр(-и'зм) ср. эгоизм
      эгоцентр-и'ст
        эгоцентри'ст-к-а
      эгоцентр-и'ческ-ий
    энерг-о-це'нтр См. энергия
    эпи/це'нтр
      эпицентр-и'ческ-ий


Гнездо для слова цепь

цепь
    цеп-о'чк(а)
      цепо'чеч-н-ый
      цепо'ч-н-ый
      цепо'чк-ой, нареч.
    це'п-к-а
    цеп-у'р-а
    цеп-н-я',,II цепня,,I См. цеплять
    цеп-н-о'й,,II цепной,,I См. цеп
      радика'льн-о-цепно'й См. радикал,,II
    це'пь-ю, нареч
    авто/це'пь См. автомобиль


Гнездо для слова цех

цех
    цех-ови'к,,1
    цех-ов/щи'н-а,,1
    цех-ов(о'й),,I прил.
      цехов-о'й,,II, сущ.
      цехов-и'к,,2
      цехо'в-к-а [цехов(ая стенгазета)-к-а]
      цехов-щи'н-а,,2
      цех/брига'да [цех(овая) бригада] См. бригада
      цех/ко'м [цех(овой) ком(итет)] См. комитет
        цехко'м-ов/ск-ий
      цех/комите'т [цех(овой) комитет] См. комитет
      цех/ма'стер [цех(овой) мастер] См. мастер
      цех/яче'йка [цех(овая) ячейка] См. ячейка
    бес-цех-ов-о'й
    внутри-цех-ов-о'й
    меж-цех-ов-о'й
    цех-автома'т См. автомат
    цех-полиго'н См. полигон
    цех-поставщи'к См. поставить,,I
    цех-потреби'тель См. потребить
    корм-о-це'х См. кормить
    турб-о-це'х См. турбина
    спец/це'х См. специальный
    утиль/це'х См. утиль


Гнездо для слова цифра

ци'фр(а)
    ци'фер-к-а
    цифр-ов-о'й
      алфави'тн-о-цифрово'й См. алфавит
    цифр-ова'-ть
      цифрова'ть-ся
      цифрова'-ниj-е [цифрование]
      цифро'в-к-а
      цифр-а'циj-а [цифрация]
      за-цифрова'ть
    колон/ци'фра
цифи'рь, устар.
    цифи'р-н-ый


Гнездо для слова чайка I

ча'йк(а),,I Птица
    ча'йк-ов(ый)
      ча'йков-ые, сущ
    ча'яч-ий


Гнездо для слова чайка II

ча'йка,,II Челн


Гнездо для слова чай I

чай,,I, сущ.
    чаj-о'к [чаек]
      чае ч-ек
    чаj-и'шк-о [чаишко]
    чаj-и'нк-а [чаинка]
    ча'й-ник
      ча'йнич-ек
    ча'й-ниц-а
    чаj-ев(о'й) [чаевой]
      чаев-ы'е, сущ.
    ча'й-н(ый)
      ча'йн-ая, сущ.
      ча'йн-ые, сущ.
    чаj-ева'-ть [чаевать]
      чаева'-нj-е [чаеванье]
      чаев-ник
        чаев-ниц-а
        чаевнич-а-ть
          чаевнича-нj-е [чаевничанье]
          от-чаевничать
          по-чаевничать
      по-чаева'ть
    ча'й-нича-ть
      ча'йнича-нj-е [чайничанье]
      по-ча'йничать
      про-ча'йничать
    по-ча'й/пить См. пить
    чаj-е-во'д [чаевод]
      чаево'д(-ств-о)
        чаево'д-ческ-ий,,1
      чаево'д-ческ-ий,,2
    чаj-е-обрабо'тка [чаеобработка] См. работать
    чаj-е-пи'й-ц-а [чаепийца] См. пить
    чаj-е-пи'-тиj-е [чаепитие] См. пить
    чаj-е-прессо'воч-н-ый [чаепрессовочный] См. пресс
    чаj-е-производя'щий [чаепроизводящий] См. произвести
    чаj-е-разве'ск(а) [чаеразвеска] См. вес
      чаеразве'соч-н-ый
    чаj-е-суши'-ль/н-ый [чаесушильный] См. сухой
    чаj-е-торг(о'вл-я) [чаеторговля] См. торговать
      чаеторг-о'в-ый
    чаj-е-убо'роч-н-ый [чаеуборочный] См. брать
    чаj-е-упако'воч-н-ый [чаеупаковочный] См. паковать
    чаj-е-управле'ние [чаеуправление] См. править,,I
    чаj-е-формо'воч-н-ый [чаеформовочный] См. форма
    чай/хан(а')
      чайха'н-щик


Гнездо для слова чай II

чай,,II, вводн. сл.; ср. чаятельно


Гнездо для слова час

час
    ча'с-ик
    час-о'к
      часо'ч-ек
    час-и'н-а
    час-и'шк-о
    час(-ы')
      ча'с-ик-и
      час-и'шк-и
      час-ов/щи'к,,1
        часовщи'ч-ий
      час-ов(о'й),,I, прил.
        часов-щи'к,,2
        часо'в-ник,,I, См. часовник,,II
        ювели'рн-о-часово'й См. ювелир
      под-ча'с-ник
      электр-о-час(ы') См. электричество
        электрочас-ов-о'й
    час-ов(о'й),,II, прил. Длящийся один час
      часов-о'й,,III, сущ. Поезд, самолет
    час-ов-о'й,,IV, прил. Стоящий в карауле
      часов(-о'й),,V, сущ.
        под-ча'с-ок
    час-а'ми, нареч.
    еже-ча'с-н(ый)
      ежеча'сн-о
    по-ча'с-н(ый)
      поча'сн-о
    по-час-ов(о'й)
      почасов-и'к
    час-ова'-ть
    ампе'р-ча'с См. ампер
    ватт-ча'с См. ватт
    восьм-и-час-ов-о'й См. восемь
    вс-е-ча'с-н(ый) См. весь,,II
      всеча'сн-о
      по-всеча'сн(ый)
        повсеча'сн-о
    гектова'тт-ча'с См. ватт
    двенадцат-и-час-ов-о'й См. два
    дв-ух-час-ов-о'й См. два
    килова'тт-ча'с См. ватт
    киломе'тр-ча'с См. метр,,I
    маши'н-о-ча'с См. машина
    мегава'тт-ча'с См. ватт
    мног-о-час-ов-о'й См. много
    мото/ча'с См. мотор
    одиннадцат-и-час-ов-о'й См. один
    одн-о-ча'с-j-е [одночасье] См. один
    пол-у-ча'с См. половина
      получас-ов-о'й,,1
    пол/час(а') См. половина
      полча'с-ик-а
      получас-ов-о'й,,2
    сем-и-час-ов-о'й См. семь
    сорок-а-час-ов-о'й См. сорок
    средн-е-час-ов-о'й См. средний
    тр-ех-час-ов-о'й См. три
    челове'к-о-ча'с См. человек
    четыр-ех-час-ов-о'й См. четыре
    шест-и-час-ов-о'й См. шесть
    полит/ча'с См. политика


Гнездо для слова часовой

час
    ча'с-ик
    час-о'к
      часо'ч-ек
    час-и'н-а
    час-и'шк-о
    час(-ы')
      ча'с-ик-и
      час-и'шк-и
      час-ов/щи'к,,1
        часовщи'ч-ий
      час-ов(о'й),,I, прил.
        часов-щи'к,,2
        часо'в-ник,,I, См. часовник,,II
        ювели'рн-о-часово'й См. ювелир
      под-ча'с-ник
      электр-о-час(ы') См. электричество
        электрочас-ов-о'й
    час-ов(о'й),,II, прил. Длящийся один час
      часов-о'й,,III, сущ. Поезд, самолет
    час-ов-о'й,,IV, прил. Стоящий в карауле
      часов(-о'й),,V, сущ.
        под-ча'с-ок
    час-а'ми, нареч.
    еже-ча'с-н(ый)
      ежеча'сн-о
    по-ча'с-н(ый)
      поча'сн-о
    по-час-ов(о'й)
      почасов-и'к
    час-ова'-ть
    ампе'р-ча'с См. ампер
    ватт-ча'с См. ватт
    восьм-и-час-ов-о'й См. восемь
    вс-е-ча'с-н(ый) См. весь,,II
      всеча'сн-о
      по-всеча'сн(ый)
        повсеча'сн-о
    гектова'тт-ча'с См. ватт
    двенадцат-и-час-ов-о'й См. два
    дв-ух-час-ов-о'й См. два
    килова'тт-ча'с См. ватт
    киломе'тр-ча'с См. метр,,I
    маши'н-о-ча'с См. машина
    мегава'тт-ча'с См. ватт
    мног-о-час-ов-о'й См. много
    мото/ча'с См. мотор
    одиннадцат-и-час-ов-о'й См. один
    одн-о-ча'с-j-е [одночасье] См. один
    пол-у-ча'с См. половина
      получас-ов-о'й,,1
    пол/час(а') См. половина
      полча'с-ик-а
      получас-ов-о'й,,2
    сем-и-час-ов-о'й См. семь
    сорок-а-час-ов-о'й См. сорок
    средн-е-час-ов-о'й См. средний
    тр-ех-час-ов-о'й См. три
    челове'к-о-ча'с См. человек
    четыр-ех-час-ов-о'й См. четыре
    шест-и-час-ов-о'й См. шесть
    полит/ча'с См. политика


Гнездо для слова частица

часть
    част-и'ц(а)
      части'ч-к-а
      части'ч-н(ый)
        части'чн-о
        части'чн-ость
      анти-части'ца
      бе'та-части'ца См. бета
      де'льта-части'ца См. дельта,,II
      микро/части'ца
    ча'ст-очк-а
    ча'сть-ю, нареч.
    част-я'ми, нареч.
    авиа/ча'сть См. авиация
    авто/ча'сть См. автомобиль
    адм/ча'сть См. администрировать
    брон-е-ча'сть См. броня'
    мат/ча'сть См. материал
    мед/сан/ча'сть См. медицина, санитар
    мото/ча'сть См. мотор
    одн-о-ча'ст-н-ый См. один
    полит/ча'сть См. политика
    сан/ча'сть См. санитар
    хоз/ча'сть См. хозяйство
    юр/ча'сть См. юридический
    за'в/у/ч См. заведовать, учить


Гнездо для слова частный

ча'стн(ый),,I, прил.
    ча'стн-ый,,II, сущ. Пристав
    ча'стн-ое, сущ.; ср. общее, сущ.
    ча'стн-ость
    ча'стн-ик
      ча'стн-иц-а
      ча'стнич-еск-ий
    частн-о-ба'нк-ов/ск-ий См. банк,,I
    частн-о-владе'льч-еск-ий См. владеть
    частн-о-гражда'нский См. гражданин
    частн-о-землевладе'льческий См. земля,,I, владеть
    частн-о-капиталисти'ческий См. капитал
    частн-о-монополисти'ческий См. монополия
    частн-о-прав-ов-о'й См. право,,I
    частн-о-практику'ющий См. практика
    частн-о-предпринима'тель-ск-ий См. предпринять
    частн-о-со'бственнич-еск-ий См. собственный
    частн-о-хозя'йств-енн-ый См. хозяйство


Гнездо для слова часто

ча'ст(ый)
    ча'щ-е
      наи-ча'ще
    ча'ст-о
      част-е'ньк-о
      част-ехоньк-о
    ча'ст-ость
    част-от(а')
      часто'т-н(ый)
        часто'тн-ость
        часто'тн-о-амплиту'дный См. амплитуда
        часто'тн-о-модули'рованный См. модуль
        часто'тн-о-фа'зовый См. фаза
        амплиту'дн-о-часто'тный См. амплитуда
      частот-о-измери'-тельн-ый См. мерить
      частот-о-ме'р См. мерить
      высок-о-часто'т-н-ый См. высокий
      низк-о-часто'т-н(ый) См. низкий
        низкочасто'тн-ость
      радио/частот(а') См. радио
        радиочасто'т-н-ый
    ча'щ(-а)
      ча'щ-иц-а
      чащ-о'б(а)
        чащо'б-н-ый
      чащ-у'г-а
    за-част-у'ю
    не-ча'стый
    по-ча'ст-у
    част-и'-ть
      за-части'ть
      у-части'ть
        участи'ть-ся
          учащ-а'-ться,,1
        учащ-а'-ть
          учаща'ть-ся,,2
          учаща'-тельн-ый
        учащ-е'ниj-е [учащение]
        учащ-енн(ый), прич.-прил.
          учащенн-о
          учащенн-ость
    част-о-ко'л См. кол
    част-о-пе'тель-н-ый См. петля
    част-о-ребр-и'ст-ый См. ребро
    част-о-ступе'н-чат-ый,,1 См. ступень
    част-о-ступе'нч-ат-ый,,2 См. ступень
    част-о-стру'й-н-ый См. струя


Гнездо для слова часть

часть
    част-и'ц(а)
      части'ч-к-а
      части'ч-н(ый)
        части'чн-о
        части'чн-ость
      анти-части'ца
      бе'та-части'ца См. бета
      де'льта-части'ца См. дельта,,II
      микро/части'ца
    ча'ст-очк-а
    ча'сть-ю, нареч.
    част-я'ми, нареч.
    авиа/ча'сть См. авиация
    авто/ча'сть См. автомобиль
    адм/ча'сть См. администрировать
    брон-е-ча'сть См. броня'
    мат/ча'сть См. материал
    мед/сан/ча'сть См. медицина, санитар
    мото/ча'сть См. мотор
    одн-о-ча'ст-н-ый См. один
    полит/ча'сть См. политика
    сан/ча'сть См. санитар
    хоз/ча'сть См. хозяйство
    юр/ча'сть См. юридический
    за'в/у/ч См. заведовать, учить


Гнездо для слова часы

час
    ча'с-ик
    час-о'к
      часо'ч-ек
    час-и'н-а
    час-и'шк-о
    час(-ы')
      ча'с-ик-и
      час-и'шк-и
      час-ов/щи'к,,1
        часовщи'ч-ий
      час-ов(о'й),,I, прил.
        часов-щи'к,,2
        часо'в-ник,,I, См. часовник,,II
        ювели'рн-о-часово'й См. ювелир
      под-ча'с-ник
      электр-о-час(ы') См. электричество
        электрочас-ов-о'й
    час-ов(о'й),,II, прил. Длящийся один час
      часов-о'й,,III, сущ. Поезд, самолет
    час-ов-о'й,,IV, прил. Стоящий в карауле
      часов(-о'й),,V, сущ.
        под-ча'с-ок
    час-а'ми, нареч.
    еже-ча'с-н(ый)
      ежеча'сн-о
    по-ча'с-н(ый)
      поча'сн-о
    по-час-ов(о'й)
      почасов-и'к
    час-ова'-ть
    ампе'р-ча'с См. ампер
    ватт-ча'с См. ватт
    восьм-и-час-ов-о'й См. восемь
    вс-е-ча'с-н(ый) См. весь,,II
      всеча'сн-о
      по-всеча'сн(ый)
        повсеча'сн-о
    гектова'тт-ча'с См. ватт
    двенадцат-и-час-ов-о'й См. два
    дв-ух-час-ов-о'й См. два
    килова'тт-ча'с См. ватт
    киломе'тр-ча'с См. метр,,I
    маши'н-о-ча'с См. машина
    мегава'тт-ча'с См. ватт
    мног-о-час-ов-о'й См. много
    мото/ча'с См. мотор
    одиннадцат-и-час-ов-о'й См. один
    одн-о-ча'с-j-е [одночасье] См. один
    пол-у-ча'с См. половина
      получас-ов-о'й,,1
    пол/час(а') См. половина
      полча'с-ик-а
      получас-ов-о'й,,2
    сем-и-час-ов-о'й См. семь
    сорок-а-час-ов-о'й См. сорок
    средн-е-час-ов-о'й См. средний
    тр-ех-час-ов-о'й См. три
    челове'к-о-ча'с См. человек
    четыр-ех-час-ов-о'й См. четыре
    шест-и-час-ов-о'й См. шесть
    полит/ча'с См. политика


Гнездо для слова чашка

ча'ш(а)
    ча'ш-к(а)
      ча'шеч-к-а
      ча'шеч-н-ый
    ча'ш-ник
      ча'шнич-а-ть
    ча'ш-н-ый
    чаш-е-ви'д-н(ый) См. вид,,I
      чашеви'дн-ость
    чаш-е-ли'стик См. лист
    чаш-е-обра'зн(ый)
      чашеобра'зн-ость


Гнездо для слова чей

чей
    че'й-либо
    че'й-нибудь
    че'й-то
    ни-че'й
      ничj(-а'), сущ. [ничья]
        в-ничj-у' [вничью]
      ничj-о', сущ. [ничье]
      ниче'й-н-ый


Гнездо для слова человек

челове'к
    челове'ч-ек
    челове'ч-ин(а),,I, шутл. Человек
      челове'чин-к-а,,I
    челове'ч-ишк-а
    челове'ч-ищ-е
    челове'ч-ин(а),,II Человеческое мясо
      челове'чин-к-а,,II
    челове'ч-иц-а
    челове'ч-еств(о)
      челове'честв-енн(ый)
        челове'чественн-о
    челове'ч-еск(ий)
      челове'ческ-ое, сущ.
      челове'ческ-и
      не-челове'ческ(ий)
        нечелове'ческ-и
      по-челове'ческ-и
      сверх-челове'ческий,,1
    челове'ч-ий
      челове'чj-е, сущ. [человечье]
      по-челове'чj-ему [по-человечьему]
      по-челове'чj-у [по-человечью]
      по-челове'чj-и [по-человечьи]
    челове'ч-н(ый)
      челове'чн-о
        не-челове'чно,,1
      челове'чн-ость
        не-челове'чность,,1
      не-челове'чн(ый)
        нечелове'чн-о,,2
        нечелове'чн-ость,,2
    бес-челове'ч-н(ый)
      бесчелове'чн-о
      бесчелове'чн-ость
      бесчелове'ч-иj-е [бесчеловечие]
      о-бесчелове'ч-и-ть,,1
        обесчелове'ч-ива-ть
          обесчелове'чива-ниj-е [обесчеловечивание]
    сверх-челове'к
      сверхчелове'ч-еск(ий),,2
        сверхчелове'ческ-ое, сущ.
    во-челове'ч-и-ть-ся
      вочелове'ч-ениj-е [вочеловечение]
      вочелове'ч-енн-ый, прич.-прил.
    о-челове'ч-и-ть
      очелове'чить-ся
        очелове'ч-ива-ться,,1
      очелове'ч-ива-ть
        очелове'чивать-ся,,2
        очелове'чива-ниj-е [очеловечивание]
      очелове'ч-ениj-е [очеловечение]
    обес-челове'ч-и-ть,,2
    челове'к-амфи'бия См. амфибия
    человек-о-ве'дение
    человек-о-ви'д-н-ый См. вид,,I
    челове'к-о-де'нь См. день
    челове'к-о-до'за См. доза
    челове'к-о-едини'ца См. единый
    человек-о-зна'ние См. знать,,I
    человек-о-люб-и'в(ый) См. любить
      человеколюби'в-о
      человеколюби'в-ость
      человеколю'б-иj-е [человеколюбие]
      человеколю'б-ец,,1
    человек-о-лю'б-ец,,2 См. любить
    человек-о-ненави'де-ниj-е [человеконенавидение] См. ненавидеть
    челове'к-о-ненави'стник См. ненавидеть
      человеконенави'стнич-еств-о,,1
      человеконенави'стнич-еск-ий
    человек-о-ненави'стничество,,2 См. ненавидеть
    человек-о-обра'зный
    человек-о-подо'бный См. подобный
    человек-о-торпе'да См. торпеда
    человек-о-уби'йств(о) См. убить,,II
      человекоуби'йств-енн-ый
    человек-о-уби'йца См. убить,,II
    челове'к-о-ча'с См. час
    вс-е-челове'ч-еск-ий См. весь,,II
    обезьян-о-челове'к См. обезьяна
    общ-е-челове'ч-еск-ий См. общий
    общ-е-челове'ч-н(ый) См. общий
      общечелове'чн-ость
    пол/челове'ка См. половина
    пол-у-челове'к См. половина


Гнездо для слова человеческий

челове'к
    челове'ч-ек
    челове'ч-ин(а),,I, шутл. Человек
      челове'чин-к-а,,I
    челове'ч-ишк-а
    челове'ч-ищ-е
    челове'ч-ин(а),,II Человеческое мясо
      челове'чин-к-а,,II
    челове'ч-иц-а
    челове'ч-еств(о)
      челове'честв-енн(ый)
        челове'чественн-о
    челове'ч-еск(ий)
      челове'ческ-ое, сущ.
      челове'ческ-и
      не-челове'ческ(ий)
        нечелове'ческ-и
      по-челове'ческ-и
      сверх-челове'ческий,,1
    челове'ч-ий
      челове'чj-е, сущ. [человечье]
      по-челове'чj-ему [по-человечьему]
      по-челове'чj-у [по-человечью]
      по-челове'чj-и [по-человечьи]
    челове'ч-н(ый)
      челове'чн-о
        не-челове'чно,,1
      челове'чн-ость
        не-челове'чность,,1
      не-челове'чн(ый)
        нечелове'чн-о,,2
        нечелове'чн-ость,,2
    бес-челове'ч-н(ый)
      бесчелове'чн-о
      бесчелове'чн-ость
      бесчелове'ч-иj-е [бесчеловечие]
      о-бесчелове'ч-и-ть,,1
        обесчелове'ч-ива-ть
          обесчелове'чива-ниj-е [обесчеловечивание]
    сверх-челове'к
      сверхчелове'ч-еск(ий),,2
        сверхчелове'ческ-ое, сущ.
    во-челове'ч-и-ть-ся
      вочелове'ч-ениj-е [вочеловечение]
      вочелове'ч-енн-ый, прич.-прил.
    о-челове'ч-и-ть
      очелове'чить-ся
        очелове'ч-ива-ться,,1
      очелове'ч-ива-ть
        очелове'чивать-ся,,2
        очелове'чива-ниj-е [очеловечивание]
      очелове'ч-ениj-е [очеловечение]
    обес-челове'ч-и-ть,,2
    челове'к-амфи'бия См. амфибия
    человек-о-ве'дение
    человек-о-ви'д-н-ый См. вид,,I
    челове'к-о-де'нь См. день
    челове'к-о-до'за См. доза
    челове'к-о-едини'ца См. единый
    человек-о-зна'ние См. знать,,I
    человек-о-люб-и'в(ый) См. любить
      человеколюби'в-о
      человеколюби'в-ость
      человеколю'б-иj-е [человеколюбие]
      человеколю'б-ец,,1
    человек-о-лю'б-ец,,2 См. любить
    человек-о-ненави'де-ниj-е [человеконенавидение] См. ненавидеть
    челове'к-о-ненави'стник См. ненавидеть
      человеконенави'стнич-еств-о,,1
      человеконенави'стнич-еск-ий
    человек-о-ненави'стничество,,2 См. ненавидеть
    человек-о-обра'зный
    человек-о-подо'бный См. подобный
    человек-о-торпе'да См. торпеда
    человек-о-уби'йств(о) См. убить,,II
      человекоуби'йств-енн-ый
    человек-о-уби'йца См. убить,,II
    челове'к-о-ча'с См. час
    вс-е-челове'ч-еск-ий См. весь,,II
    обезьян-о-челове'к См. обезьяна
    общ-е-челове'ч-еск-ий См. общий
    общ-е-челове'ч-н(ый) См. общий
      общечелове'чн-ость
    пол/челове'ка См. половина
    пол-у-челове'к См. половина


Гнездо для слова человечество

челове'к
    челове'ч-ек
    челове'ч-ин(а),,I, шутл. Человек
      челове'чин-к-а,,I
    челове'ч-ишк-а
    челове'ч-ищ-е
    челове'ч-ин(а),,II Человеческое мясо
      челове'чин-к-а,,II
    челове'ч-иц-а
    челове'ч-еств(о)
      челове'честв-енн(ый)
        челове'чественн-о
    челове'ч-еск(ий)
      челове'ческ-ое, сущ.
      челове'ческ-и
      не-челове'ческ(ий)
        нечелове'ческ-и
      по-челове'ческ-и
      сверх-челове'ческий,,1
    челове'ч-ий
      челове'чj-е, сущ. [человечье]
      по-челове'чj-ему [по-человечьему]
      по-челове'чj-у [по-человечью]
      по-челове'чj-и [по-человечьи]
    челове'ч-н(ый)
      челове'чн-о
        не-челове'чно,,1
      челове'чн-ость
        не-челове'чность,,1
      не-челове'чн(ый)
        нечелове'чн-о,,2
        нечелове'чн-ость,,2
    бес-челове'ч-н(ый)
      бесчелове'чн-о
      бесчелове'чн-ость
      бесчелове'ч-иj-е [бесчеловечие]
      о-бесчелове'ч-и-ть,,1
        обесчелове'ч-ива-ть
          обесчелове'чива-ниj-е [обесчеловечивание]
    сверх-челове'к
      сверхчелове'ч-еск(ий),,2
        сверхчелове'ческ-ое, сущ.
    во-челове'ч-и-ть-ся
      вочелове'ч-ениj-е [вочеловечение]
      вочелове'ч-енн-ый, прич.-прил.
    о-челове'ч-и-ть
      очелове'чить-ся
        очелове'ч-ива-ться,,1
      очелове'ч-ива-ть
        очелове'чивать-ся,,2
        очелове'чива-ниj-е [очеловечивание]
      очелове'ч-ениj-е [очеловечение]
    обес-челове'ч-и-ть,,2
    челове'к-амфи'бия См. амфибия
    человек-о-ве'дение
    человек-о-ви'д-н-ый См. вид,,I
    челове'к-о-де'нь См. день
    челове'к-о-до'за См. доза
    челове'к-о-едини'ца См. единый
    человек-о-зна'ние См. знать,,I
    человек-о-люб-и'в(ый) См. любить
      человеколюби'в-о
      человеколюби'в-ость
      человеколю'б-иj-е [человеколюбие]
      человеколю'б-ец,,1
    человек-о-лю'б-ец,,2 См. любить
    человек-о-ненави'де-ниj-е [человеконенавидение] См. ненавидеть
    челове'к-о-ненави'стник См. ненавидеть
      человеконенави'стнич-еств-о,,1
      человеконенави'стнич-еск-ий
    человек-о-ненави'стничество,,2 См. ненавидеть
    человек-о-обра'зный
    человек-о-подо'бный См. подобный
    человек-о-торпе'да См. торпеда
    человек-о-уби'йств(о) См. убить,,II
      человекоуби'йств-енн-ый
    человек-о-уби'йца См. убить,,II
    челове'к-о-ча'с См. час
    вс-е-челове'ч-еск-ий См. весь,,II
    обезьян-о-челове'к См. обезьяна
    общ-е-челове'ч-еск-ий См. общий
    общ-е-челове'ч-н(ый) См. общий
      общечелове'чн-ость
    пол/челове'ка См. половина
    пол-у-челове'к См. половина


Гнездо для слова чемодан

чемода'н
    чемода'н-чик
    чемода'н-ишк-о
    чемода'н-ищ-е
    чемода'н-щик
    чемода'н-н-ый


Гнездо для слова черта

черт(а')
    черт-очк-а
    черт-и'-ть,,II чертить,,I См. черт
      черти'ть-ся
      черч-е'ниj-е [черчение]
      черт-еж
        чертеж-ик
        чертеж(-ник)
          чертеж-ниц-а
        чертеж-н(ый)
          чертежн-ая, сущ.
      черти'-л/к-а
      в-черти'ть
        вчерти'ть-ся
          вче'рч-ива-ться,,1
        вче'рч-ива-ть
          вче'рчивать-ся,,2
          вче'рчива-ниj-е [вчерчивание]
      вы'-чертить
        вы'чертить-ся
          выче'рч-ива-ться,,1
        выче'рч-ива-ть
          выче'рчивать-ся,,2
          выче'рчива-ниj-е [вычерчивание]
      до-черти'ть
        доче'рч-ива-ть
          доче'рчивать-ся
          доче'рчива-ниj-е [дочерчивание]
      за-черти'ть,,II Начать чертить. Зачертить,,I См. черт
      за-черти'ть,,III Покрыть чертами
        зачерти'ть-ся
          заче'рч-ива-ться,,1
        заче'рч-ива-ть
          заче'рчивать-ся,,2
          заче'рчива-ниj-е [зачерчивание]
      ис-черти'ть
        исчерти'ть-ся
          исче'рч-ива-ться,,1
        исче'рч-ива-ть
          исче'рчивать-ся,,2
          исче'рчива-ниj-е [исчерчивание]
        исче'рч-енн(ый), прич.-прил.
          исче'рченн-ость
      на-черти'ть
        наче'рч-ива-ть
          наче'рчивать-ся
          наче'рчива-ниj-е [начерчивание]
      о-черти'ть
        очерти'ть-ся
          оче'рч-ива-ться,,1
        оче'рч-ива-ть
          оче'рчивать-ся,,2
          оче'рчива-ниj-е [очерчивание]
        оче'рч-енн-ый, прич.-прил.
      от-черти'ть
        отче'рч-ива-ть
          отче'рчивать-ся
          отче'рчива-ниj-е [отчерчивание]
      пере-черти'ть
        перече'рч-ива-ть
          перече'рчивать-ся
          перече'рчива-ниj-е [перечерчивание]
      по-черти'ть
      под-черти'ть
        подче'рч-ива-ть
          подче'рчивать-ся
      при-черти'ть
        приче'рч-ива-ть
          приче'рчивать-ся
          приче'рчива-ниj-е [причерчивание]
      про-черти'ть
        прочерти'ть-ся
          проче'рч-ива-ться,,1
        проче'рч-ива-ть
          проче'рчивать-ся,,2
          проче'рчива-ниj-е [прочерчивание]
      рас-черти'ть
        расче'рч-ива-ть
          расче'рчивать-ся
          расче'рчива-ниj-е [расчерчивание]
      с-черти'ть
        сче'рч-ива-ть
          сче'рчивать-ся
          сче'рчива-ниj-е [счерчивание]


Гнездо для слова чертеж

черт(а')
    черт-очк-а
    черт-и'-ть,,II чертить,,I См. черт
      черти'ть-ся
      черч-е'ниj-е [черчение]
      черт-еж
        чертеж-ик
        чертеж(-ник)
          чертеж-ниц-а
        чертеж-н(ый)
          чертежн-ая, сущ.
      черти'-л/к-а
      в-черти'ть
        вчерти'ть-ся
          вче'рч-ива-ться,,1
        вче'рч-ива-ть
          вче'рчивать-ся,,2
          вче'рчива-ниj-е [вчерчивание]
      вы'-чертить
        вы'чертить-ся
          выче'рч-ива-ться,,1
        выче'рч-ива-ть
          выче'рчивать-ся,,2
          выче'рчива-ниj-е [вычерчивание]
      до-черти'ть
        доче'рч-ива-ть
          доче'рчивать-ся
          доче'рчива-ниj-е [дочерчивание]
      за-черти'ть,,II Начать чертить. Зачертить,,I См. черт
      за-черти'ть,,III Покрыть чертами
        зачерти'ть-ся
          заче'рч-ива-ться,,1
        заче'рч-ива-ть
          заче'рчивать-ся,,2
          заче'рчива-ниj-е [зачерчивание]
      ис-черти'ть
        исчерти'ть-ся
          исче'рч-ива-ться,,1
        исче'рч-ива-ть
          исче'рчивать-ся,,2
          исче'рчива-ниj-е [исчерчивание]
        исче'рч-енн(ый), прич.-прил.
          исче'рченн-ость
      на-черти'ть
        наче'рч-ива-ть
          наче'рчивать-ся
          наче'рчива-ниj-е [начерчивание]
      о-черти'ть
        очерти'ть-ся
          оче'рч-ива-ться,,1
        оче'рч-ива-ть
          оче'рчивать-ся,,2
          оче'рчива-ниj-е [очерчивание]
        оче'рч-енн-ый, прич.-прил.
      от-черти'ть
        отче'рч-ива-ть
          отче'рчивать-ся
          отче'рчива-ниj-е [отчерчивание]
      пере-черти'ть
        перече'рч-ива-ть
          перече'рчивать-ся
          перече'рчива-ниj-е [перечерчивание]
      по-черти'ть
      под-черти'ть
        подче'рч-ива-ть
          подче'рчивать-ся
      при-черти'ть
        приче'рч-ива-ть
          приче'рчивать-ся
          приче'рчива-ниj-е [причерчивание]
      про-черти'ть
        прочерти'ть-ся
          проче'рч-ива-ться,,1
        проче'рч-ива-ть
          проче'рчивать-ся,,2
          проче'рчива-ниj-е [прочерчивание]
      рас-черти'ть
        расче'рч-ива-ть
          расче'рчивать-ся
          расче'рчива-ниj-е [расчерчивание]
      с-черти'ть
        сче'рч-ива-ть
          сче'рчивать-ся
          сче'рчива-ниj-е [счерчивание]


Гнездо для слова честно

честь,,I Почет, уважение
    че'ст-н(ый),,I, прил.
      че'стн-ый,,II, сущ.
        че'стн-ая, сущ.
      честн-е'йш(ий),,I, прил.
        честне'йш-ий,,II, сущ.
          честне'йш-ая, сущ.
      че'стн-о
        не-че'стно,,1
        не-че'стность,,1
      не-че'стн(ый) ср. нечестивый,,I
        нече'стн-о,,2
        нече'стн-ость,,2
      по-че'стн-ому
      пре-че'стный
    чест-н-о'й
    че'сть-ю, нареч.
    бес-че'ст-н(ый)
      бесче'стн-о
      бесче'стн-ость
      бесче'ст-j-е [бесчестье]
      бесче'ст-и-ть
        бесче'стить-ся
        о-бесче'стить,,1
          обесче'стить-ся
            обесче'щ-ива-ться,,1
          обесче'щ-ива-ть
            обесче'щивать-ся,,2
            обесче'щива-ниj-е [обесчещивание]
          обесче'щ-ениj-е [обесчещение]
    че'ст-вова-ть
      че'ствовать-ся
      че'ствова-ниj-е [чествование]
      по-че'ствовать
    чест-и'-ть
      чести'ть-ся
    обес-че'ст-и-ть,,2
    чест-о-люб-и'в(ый) См. любить
      честолюби'в-о
      честолю'б-иj-е [честолюбие]
      честолю'б-ец,,1
      честолю'б
    чест-о-лю'б-ец,,2 См. любить
    люб-о-че'ст-иj-е [любочестие] См. любить


Гнездо для слова честный

честь,,I Почет, уважение
    че'ст-н(ый),,I, прил.
      че'стн-ый,,II, сущ.
        че'стн-ая, сущ.
      честн-е'йш(ий),,I, прил.
        честне'йш-ий,,II, сущ.
          честне'йш-ая, сущ.
      че'стн-о
        не-че'стно,,1
        не-че'стность,,1
      не-че'стн(ый) ср. нечестивый,,I
        нече'стн-о,,2
        нече'стн-ость,,2
      по-че'стн-ому
      пре-че'стный
    чест-н-о'й
    че'сть-ю, нареч.
    бес-че'ст-н(ый)
      бесче'стн-о
      бесче'стн-ость
      бесче'ст-j-е [бесчестье]
      бесче'ст-и-ть
        бесче'стить-ся
        о-бесче'стить,,1
          обесче'стить-ся
            обесче'щ-ива-ться,,1
          обесче'щ-ива-ть
            обесче'щивать-ся,,2
            обесче'щива-ниj-е [обесчещивание]
          обесче'щ-ениj-е [обесчещение]
    че'ст-вова-ть
      че'ствовать-ся
      че'ствова-ниj-е [чествование]
      по-че'ствовать
    чест-и'-ть
      чести'ть-ся
    обес-че'ст-и-ть,,2
    чест-о-люб-и'в(ый) См. любить
      честолюби'в-о
      честолю'б-иj-е [честолюбие]
      честолю'б-ец,,1
      честолю'б
    чест-о-лю'б-ец,,2 См. любить
    люб-о-че'ст-иj-е [любочестие] См. любить


Гнездо для слова честь I

честь,,I Почет, уважение
    че'ст-н(ый),,I, прил.
      че'стн-ый,,II, сущ.
        че'стн-ая, сущ.
      честн-е'йш(ий),,I, прил.
        честне'йш-ий,,II, сущ.
          честне'йш-ая, сущ.
      че'стн-о
        не-че'стно,,1
        не-че'стность,,1
      не-че'стн(ый) ср. нечестивый,,I
        нече'стн-о,,2
        нече'стн-ость,,2
      по-че'стн-ому
      пре-че'стный
    чест-н-о'й
    че'сть-ю, нареч.
    бес-че'ст-н(ый)
      бесче'стн-о
      бесче'стн-ость
      бесче'ст-j-е [бесчестье]
      бесче'ст-и-ть
        бесче'стить-ся
        о-бесче'стить,,1
          обесче'стить-ся
            обесче'щ-ива-ться,,1
          обесче'щ-ива-ть
            обесче'щивать-ся,,2
            обесче'щива-ниj-е [обесчещивание]
          обесче'щ-ениj-е [обесчещение]
    че'ст-вова-ть
      че'ствовать-ся
      че'ствова-ниj-е [чествование]
      по-че'ствовать
    чест-и'-ть
      чести'ть-ся
    обес-че'ст-и-ть,,2
    чест-о-люб-и'в(ый) См. любить
      честолюби'в-о
      честолю'б-иj-е [честолюбие]
      честолю'б-ец,,1
      честолю'б
    чест-о-лю'б-ец,,2 См. любить
    люб-о-че'ст-иj-е [любочестие] См. любить


Гнездо для слова честь II

честь,,II, устар. Читать
    че'сть-ся,,I честься,,II См. честь,,III


Гнездо для слова честь III

честь,,III Почитать
    че'сть-ся,,II честься,,I См. честь,,II


Гнездо для слова четверо

четы'р(е)
    четы'ре-жды
    четы'р-надцать
      четы'рнадцат(-0-ый)
        четы'рнадцат-ая, сущ.
      четырнадцат-и-ла'мп-ов-ый См. лампа
      четырнадцат-и-ле'т(-н-ий) лета'
        четырнадцатиле'т-иj-е [четырнадцатилетие]
      четырнадцат-и-эта'ж-н-ый См. этаж
    че'тв-ер(о)
      четвер-е'ньк-и
      четвер-и'к
        четверик-о'в-ый
        четвери'ч-н-ый
      четвер-к(а)
        четвероч(-ник)
          четвероч-ниц-а
        четвероч-н-ый
        тридцать/четверка См. три
      четвер-н-я'
      четвер-н-о'й
      в-че'твер-о
      в-четвер-о'м
      на'-четвер-о
      четвер-и'-ть
        четвери'ть-ся
        с-четвери'ть
        у-четвери'ть
          учетвери'ть-ся
            учетвер-я'-ться,,1
          учетвер-я'-ть
            учетверя'ть-ся,,2
            учетвер-е'ниj-е [учетверение]
      четвер-о-голо'с-0-ый См. голос
      четвер-о-гра'н-н-ый См. грань
      четвер-о-дн-е'вн-ый См. день
      четвер-о-ева'нгелие См. евангелие
      четвер-о-ме'ст-н-ый См. место
      четвер-о-но'г(-0-ий) См. нога
        четвероно'г-ое, сущ.
      четвер-о-ру'к(-0-ий) См. рука
        четверору'к-ое, сущ.
      четвер-о-сти'ш-иj-е [четверостишие] См. стих
      четвер-о-уго'ль-н(ый) См. угол
        четвероуго'льн-ик
      четвер-о-хо'лм-иj-е [четверохолмие] См. холм
      четвер-о-ю'родный ср. двоюродный
      четвер-о-я'кий ср. двоякий, троякий
    четв-ерт(ый)
      четверт-ая, сущ.
      четверт-ое, вводн. сл.
      че'тверть
        четверт-а'к
          четвертач-о'к
          четвертак-о'в-ый
        четверт-и'н(а)
          четверти'н-к-а
          четверти'н-н-ый
        четверт-к-а
        четверт-о'к
        четверт-у'шк(а)
          четверту'шеч-к-а
          четверту'шеч-н-ый
        четверт-и'чн(ый)
          четверти'чн-ые, сущ.
        четверт-н(о'й)
          четвертн-а'я, сущ.
          пол-у-четвертно'й,,1 См. половина
        четверт-и-то'н-н-ый См. тон
        четверть/во'лн-ов-ый См. волна,,I
        четверть/фина'л См. финал
          четвертьфина'ль-н-ый
        пол/че'тверт(и) См. половина
          пол-у-четве'рт-н-о'й,,2
      четь
        чет-у'шк-а
      в-четверт-ых
      четвер-о-кла'сс(-ник) См. класс,,II
        четверокла'сс-ниц-а
      четвер-о-ку'рс(-ник) См. курс
        четвероку'рс-ниц-а
      пол/четвертого См. половина
      сам-четверт
    четы'р-е-ст(а) См. сто
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,I
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [четырехсотлетие]
    четыр-е-деся'т-ник См. десять
    четыр-е-дн-е'вн-ый См. день
    четыр-е-ме'сяч-н-ый См. месяц
    четыр-е-сто'п-н-ый См. стопа
    четыр-ех-а'том-н-ый См. атом
    четыр-ех-валк-о'в-ый См. вал,,II
    четыр-ех-ведер-н-ый См. ведро
    четыр-ех-верст-н-ый См. верста
    четыр-ех-вершк-о'в-ый См. верх
    четыр-ех-весе'ль-н-ый См. весло
    четыр-ех-гла'в-0-ый См. голова
    четыр-ех-гла'з-к-а См. глаз
    четыр-ех-год-и'чн-ый См. год
    четыр-ех-годова'лый См. год
    четыр-ех-голо'с(-н-ый) См. голос
      четырехголо'с-иj-е [четырехголосие]
    четыр-ех-грамм-о'в-ый См. грамм
    четыр-ех-гра'н-н(ый) См. грань
      четырехгра'нн-ик
    четыр-ех-дн-е'вн-ый См. день
    четыр-ех-до'ль-н-ый См. доля
    четыр-ех-жа'бер-н(ый) См. жабра
      четырехжа'берн-ые, сущ.
    четыр-ех-зву'ч(-н-ый) См. звук
      четырехзву'ч-иj-е [четырехзвучие]
    четыр-ех-зна'ч-н-ый См. знак
    четыр-ех-ка'мер-н-ый См. камера
    четыр-ех-килогра'мм-ов-ый См. грамм
    четыр-ех-километр-о'в-ый См. метр,,I
    четыр-ех-кла'сс-н-ый См. класс,,II
    четыр-ех-колес-н-ый См. колесо
    четыр-ех-ко'мнат-н-ый См. комната
    четыр-ех-коне'ч-н-ый См. конец
    четыр-ех-копе'еч-н-ый См. копейка
    четыр-ех-кра'тный См. кратный
    четыр-ех-куб-ов-о'й См. куб,,I
    четыр-ех-ку'б-ов-ый См. куб,,I
    четыр-ех-ле'т(-н-ий) См. лета'
      четырехле'т-иj-е [четырехлетие]
      четырехле'т-к-а
      четырехле'т-ок
    четыр-ех-ли'ст-н-ый См. лист
    четыр-ех-луч-ев(о'й) См. луч
      четырехлучев-ы'е, сущ.
    четыр-ех-ме'р-н-ый См. мерить
    четыр-ех-ме'ст-н-ый См. место
    четыр-ех-ме'сяч-н-ый См. месяц
    четыр-ех-метр-о'в-ый См. метр,,I
    четыр-ех-миллио'н-н-ый См. миллион
    четыр-ех-мото'р-н-ый См. мотор
    четыр-ех-неде'ль-н-ый См. неделя
    четыр-ех-но'г-0-ий См. нога
    четыр-ех-о'кись См. киснуть
    четыр-ех-оруди'й-н-ый См. орудие
    четыр-ех-о'с-н-ый См. ось
    четыр-ех-па'л-0-ый См. палец
    четыр-ех-по'ль(-н-ый) См. поле
      четырехпо'л-j-е [четырехполье]
    четыр-ех-по'люс-н(ый) См. полюс
      четырехпо'люсн-ик,,1
      четыр-ех-по'люс-ник,,2 См. полюс
    четыр-ех-проце'нт-н-ый См. процент
    четыр-ех-рубл-ев-ый См. рубль
    четыр-ех-ру'к(-0-ий) См. рука
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. рука
    четыр-ех-ска'т-н-ый См. катить
    четыр-ех-сло'ж-н-ый См. слог,,I
    четыр-ех-сло'й-н-ый См. слой
    четыр-ех-со'тен-н-ый,,II См. сто
    четыр-ех-сте'н-н-ый См. стена
    четыр-ех-сто'п-н-ый См. стопа
    четыр-ех-сторо'н-н-ий См. сторона
    четыр-ех-стру'н-н-ый См. струна
    четыр-ех-та'кт-н-ый См. такт,,I
    четыр-ех-та'кт-ов-ый См. такт,,I
    четыр-ех-то'м-н(ый) См. том
      четырехто'мн-ик,,1
    четыр-ех-то'м-ник,,2 См. том
    четыр-ех-ты'сяч-н-ый См. тысяча
    четыр-ех-уго'ль-н(ый) См. угол
      четырехуго'льн-ник,,1
    четыр-ех-уго'ль-ник,,2 См. угол
      четырехуго'льник-ом, нареч.
    четыр-ех-хло'ристый См. хлор
    четыр-ех-цве'т-н-ый См. цвет,,II
    четыр-ех-цили'ндр-ов-ый См. цилиндр,,I
    четыр-ех-час-ов-о'й См. час
    четыр-ех-чле'н-н-ый См. член
    четыр-ех'-я'рус-н-ый См. ярус
    четыр-ех-элеме'нт-н-ый См. элемент
    четыр-ех-эта'ж-н-ый См. этаж
    двацат-и-четыр-ех-гра'н-н(ый) См. два, грань
      двадцатичетырехгра'нн-ик


Гнездо для слова четверть

четы'р(е)
    четы'ре-жды
    четы'р-надцать
      четы'рнадцат(-0-ый)
        четы'рнадцат-ая, сущ.
      четырнадцат-и-ла'мп-ов-ый См. лампа
      четырнадцат-и-ле'т(-н-ий) лета'
        четырнадцатиле'т-иj-е [четырнадцатилетие]
      четырнадцат-и-эта'ж-н-ый См. этаж
    че'тв-ер(о)
      четвер-е'ньк-и
      четвер-и'к
        четверик-о'в-ый
        четвери'ч-н-ый
      четвер-к(а)
        четвероч(-ник)
          четвероч-ниц-а
        четвероч-н-ый
        тридцать/четверка См. три
      четвер-н-я'
      четвер-н-о'й
      в-че'твер-о
      в-четвер-о'м
      на'-четвер-о
      четвер-и'-ть
        четвери'ть-ся
        с-четвери'ть
        у-четвери'ть
          учетвери'ть-ся
            учетвер-я'-ться,,1
          учетвер-я'-ть
            учетверя'ть-ся,,2
            учетвер-е'ниj-е [учетверение]
      четвер-о-голо'с-0-ый См. голос
      четвер-о-гра'н-н-ый См. грань
      четвер-о-дн-е'вн-ый См. день
      четвер-о-ева'нгелие См. евангелие
      четвер-о-ме'ст-н-ый См. место
      четвер-о-но'г(-0-ий) См. нога
        четвероно'г-ое, сущ.
      четвер-о-ру'к(-0-ий) См. рука
        четверору'к-ое, сущ.
      четвер-о-сти'ш-иj-е [четверостишие] См. стих
      четвер-о-уго'ль-н(ый) См. угол
        четвероуго'льн-ик
      четвер-о-хо'лм-иj-е [четверохолмие] См. холм
      четвер-о-ю'родный ср. двоюродный
      четвер-о-я'кий ср. двоякий, троякий
    четв-ерт(ый)
      четверт-ая, сущ.
      четверт-ое, вводн. сл.
      че'тверть
        четверт-а'к
          четвертач-о'к
          четвертак-о'в-ый
        четверт-и'н(а)
          четверти'н-к-а
          четверти'н-н-ый
        четверт-к-а
        четверт-о'к
        четверт-у'шк(а)
          четверту'шеч-к-а
          четверту'шеч-н-ый
        четверт-и'чн(ый)
          четверти'чн-ые, сущ.
        четверт-н(о'й)
          четвертн-а'я, сущ.
          пол-у-четвертно'й,,1 См. половина
        четверт-и-то'н-н-ый См. тон
        четверть/во'лн-ов-ый См. волна,,I
        четверть/фина'л См. финал
          четвертьфина'ль-н-ый
        пол/че'тверт(и) См. половина
          пол-у-четве'рт-н-о'й,,2
      четь
        чет-у'шк-а
      в-четверт-ых
      четвер-о-кла'сс(-ник) См. класс,,II
        четверокла'сс-ниц-а
      четвер-о-ку'рс(-ник) См. курс
        четвероку'рс-ниц-а
      пол/четвертого См. половина
      сам-четверт
    четы'р-е-ст(а) См. сто
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,I
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [четырехсотлетие]
    четыр-е-деся'т-ник См. десять
    четыр-е-дн-е'вн-ый См. день
    четыр-е-ме'сяч-н-ый См. месяц
    четыр-е-сто'п-н-ый См. стопа
    четыр-ех-а'том-н-ый См. атом
    четыр-ех-валк-о'в-ый См. вал,,II
    четыр-ех-ведер-н-ый См. ведро
    четыр-ех-верст-н-ый См. верста
    четыр-ех-вершк-о'в-ый См. верх
    четыр-ех-весе'ль-н-ый См. весло
    четыр-ех-гла'в-0-ый См. голова
    четыр-ех-гла'з-к-а См. глаз
    четыр-ех-год-и'чн-ый См. год
    четыр-ех-годова'лый См. год
    четыр-ех-голо'с(-н-ый) См. голос
      четырехголо'с-иj-е [четырехголосие]
    четыр-ех-грамм-о'в-ый См. грамм
    четыр-ех-гра'н-н(ый) См. грань
      четырехгра'нн-ик
    четыр-ех-дн-е'вн-ый См. день
    четыр-ех-до'ль-н-ый См. доля
    четыр-ех-жа'бер-н(ый) См. жабра
      четырехжа'берн-ые, сущ.
    четыр-ех-зву'ч(-н-ый) См. звук
      четырехзву'ч-иj-е [четырехзвучие]
    четыр-ех-зна'ч-н-ый См. знак
    четыр-ех-ка'мер-н-ый См. камера
    четыр-ех-килогра'мм-ов-ый См. грамм
    четыр-ех-километр-о'в-ый См. метр,,I
    четыр-ех-кла'сс-н-ый См. класс,,II
    четыр-ех-колес-н-ый См. колесо
    четыр-ех-ко'мнат-н-ый См. комната
    четыр-ех-коне'ч-н-ый См. конец
    четыр-ех-копе'еч-н-ый См. копейка
    четыр-ех-кра'тный См. кратный
    четыр-ех-куб-ов-о'й См. куб,,I
    четыр-ех-ку'б-ов-ый См. куб,,I
    четыр-ех-ле'т(-н-ий) См. лета'
      четырехле'т-иj-е [четырехлетие]
      четырехле'т-к-а
      четырехле'т-ок
    четыр-ех-ли'ст-н-ый См. лист
    четыр-ех-луч-ев(о'й) См. луч
      четырехлучев-ы'е, сущ.
    четыр-ех-ме'р-н-ый См. мерить
    четыр-ех-ме'ст-н-ый См. место
    четыр-ех-ме'сяч-н-ый См. месяц
    четыр-ех-метр-о'в-ый См. метр,,I
    четыр-ех-миллио'н-н-ый См. миллион
    четыр-ех-мото'р-н-ый См. мотор
    четыр-ех-неде'ль-н-ый См. неделя
    четыр-ех-но'г-0-ий См. нога
    четыр-ех-о'кись См. киснуть
    четыр-ех-оруди'й-н-ый См. орудие
    четыр-ех-о'с-н-ый См. ось
    четыр-ех-па'л-0-ый См. палец
    четыр-ех-по'ль(-н-ый) См. поле
      четырехпо'л-j-е [четырехполье]
    четыр-ех-по'люс-н(ый) См. полюс
      четырехпо'люсн-ик,,1
      четыр-ех-по'люс-ник,,2 См. полюс
    четыр-ех-проце'нт-н-ый См. процент
    четыр-ех-рубл-ев-ый См. рубль
    четыр-ех-ру'к(-0-ий) См. рука
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. рука
    четыр-ех-ска'т-н-ый См. катить
    четыр-ех-сло'ж-н-ый См. слог,,I
    четыр-ех-сло'й-н-ый См. слой
    четыр-ех-со'тен-н-ый,,II См. сто
    четыр-ех-сте'н-н-ый См. стена
    четыр-ех-сто'п-н-ый См. стопа
    четыр-ех-сторо'н-н-ий См. сторона
    четыр-ех-стру'н-н-ый См. струна
    четыр-ех-та'кт-н-ый См. такт,,I
    четыр-ех-та'кт-ов-ый См. такт,,I
    четыр-ех-то'м-н(ый) См. том
      четырехто'мн-ик,,1
    четыр-ех-то'м-ник,,2 См. том
    четыр-ех-ты'сяч-н-ый См. тысяча
    четыр-ех-уго'ль-н(ый) См. угол
      четырехуго'льн-ник,,1
    четыр-ех-уго'ль-ник,,2 См. угол
      четырехуго'льник-ом, нареч.
    четыр-ех-хло'ристый См. хлор
    четыр-ех-цве'т-н-ый См. цвет,,II
    четыр-ех-цили'ндр-ов-ый См. цилиндр,,I
    четыр-ех-час-ов-о'й См. час
    четыр-ех-чле'н-н-ый См. член
    четыр-ех'-я'рус-н-ый См. ярус
    четыр-ех-элеме'нт-н-ый См. элемент
    четыр-ех-эта'ж-н-ый См. этаж
    двацат-и-четыр-ех-гра'н-н(ый) См. два, грань
      двадцатичетырехгра'нн-ик


Гнездо для слова четвертый

четы'р(е)
    четы'ре-жды
    четы'р-надцать
      четы'рнадцат(-0-ый)
        четы'рнадцат-ая, сущ.
      четырнадцат-и-ла'мп-ов-ый См. лампа
      четырнадцат-и-ле'т(-н-ий) лета'
        четырнадцатиле'т-иj-е [четырнадцатилетие]
      четырнадцат-и-эта'ж-н-ый См. этаж
    че'тв-ер(о)
      четвер-е'ньк-и
      четвер-и'к
        четверик-о'в-ый
        четвери'ч-н-ый
      четвер-к(а)
        четвероч(-ник)
          четвероч-ниц-а
        четвероч-н-ый
        тридцать/четверка См. три
      четвер-н-я'
      четвер-н-о'й
      в-че'твер-о
      в-четвер-о'м
      на'-четвер-о
      четвер-и'-ть
        четвери'ть-ся
        с-четвери'ть
        у-четвери'ть
          учетвери'ть-ся
            учетвер-я'-ться,,1
          учетвер-я'-ть
            учетверя'ть-ся,,2
            учетвер-е'ниj-е [учетверение]
      четвер-о-голо'с-0-ый См. голос
      четвер-о-гра'н-н-ый См. грань
      четвер-о-дн-е'вн-ый См. день
      четвер-о-ева'нгелие См. евангелие
      четвер-о-ме'ст-н-ый См. место
      четвер-о-но'г(-0-ий) См. нога
        четвероно'г-ое, сущ.
      четвер-о-ру'к(-0-ий) См. рука
        четверору'к-ое, сущ.
      четвер-о-сти'ш-иj-е [четверостишие] См. стих
      четвер-о-уго'ль-н(ый) См. угол
        четвероуго'льн-ик
      четвер-о-хо'лм-иj-е [четверохолмие] См. холм
      четвер-о-ю'родный ср. двоюродный
      четвер-о-я'кий ср. двоякий, троякий
    четв-ерт(ый)
      четверт-ая, сущ.
      четверт-ое, вводн. сл.
      че'тверть
        четверт-а'к
          четвертач-о'к
          четвертак-о'в-ый
        четверт-и'н(а)
          четверти'н-к-а
          четверти'н-н-ый
        четверт-к-а
        четверт-о'к
        четверт-у'шк(а)
          четверту'шеч-к-а
          четверту'шеч-н-ый
        четверт-и'чн(ый)
          четверти'чн-ые, сущ.
        четверт-н(о'й)
          четвертн-а'я, сущ.
          пол-у-четвертно'й,,1 См. половина
        четверт-и-то'н-н-ый См. тон
        четверть/во'лн-ов-ый См. волна,,I
        четверть/фина'л См. финал
          четвертьфина'ль-н-ый
        пол/че'тверт(и) См. половина
          пол-у-четве'рт-н-о'й,,2
      четь
        чет-у'шк-а
      в-четверт-ых
      четвер-о-кла'сс(-ник) См. класс,,II
        четверокла'сс-ниц-а
      четвер-о-ку'рс(-ник) См. курс
        четвероку'рс-ниц-а
      пол/четвертого См. половина
      сам-четверт
    четы'р-е-ст(а) См. сто
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,I
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [четырехсотлетие]
    четыр-е-деся'т-ник См. десять
    четыр-е-дн-е'вн-ый См. день
    четыр-е-ме'сяч-н-ый См. месяц
    четыр-е-сто'п-н-ый См. стопа
    четыр-ех-а'том-н-ый См. атом
    четыр-ех-валк-о'в-ый См. вал,,II
    четыр-ех-ведер-н-ый См. ведро
    четыр-ех-верст-н-ый См. верста
    четыр-ех-вершк-о'в-ый См. верх
    четыр-ех-весе'ль-н-ый См. весло
    четыр-ех-гла'в-0-ый См. голова
    четыр-ех-гла'з-к-а См. глаз
    четыр-ех-год-и'чн-ый См. год
    четыр-ех-годова'лый См. год
    четыр-ех-голо'с(-н-ый) См. голос
      четырехголо'с-иj-е [четырехголосие]
    четыр-ех-грамм-о'в-ый См. грамм
    четыр-ех-гра'н-н(ый) См. грань
      четырехгра'нн-ик
    четыр-ех-дн-е'вн-ый См. день
    четыр-ех-до'ль-н-ый См. доля
    четыр-ех-жа'бер-н(ый) См. жабра
      четырехжа'берн-ые, сущ.
    четыр-ех-зву'ч(-н-ый) См. звук
      четырехзву'ч-иj-е [четырехзвучие]
    четыр-ех-зна'ч-н-ый См. знак
    четыр-ех-ка'мер-н-ый См. камера
    четыр-ех-килогра'мм-ов-ый См. грамм
    четыр-ех-километр-о'в-ый См. метр,,I
    четыр-ех-кла'сс-н-ый См. класс,,II
    четыр-ех-колес-н-ый См. колесо
    четыр-ех-ко'мнат-н-ый См. комната
    четыр-ех-коне'ч-н-ый См. конец
    четыр-ех-копе'еч-н-ый См. копейка
    четыр-ех-кра'тный См. кратный
    четыр-ех-куб-ов-о'й См. куб,,I
    четыр-ех-ку'б-ов-ый См. куб,,I
    четыр-ех-ле'т(-н-ий) См. лета'
      четырехле'т-иj-е [четырехлетие]
      четырехле'т-к-а
      четырехле'т-ок
    четыр-ех-ли'ст-н-ый См. лист
    четыр-ех-луч-ев(о'й) См. луч
      четырехлучев-ы'е, сущ.
    четыр-ех-ме'р-н-ый См. мерить
    четыр-ех-ме'ст-н-ый См. место
    четыр-ех-ме'сяч-н-ый См. месяц
    четыр-ех-метр-о'в-ый См. метр,,I
    четыр-ех-миллио'н-н-ый См. миллион
    четыр-ех-мото'р-н-ый См. мотор
    четыр-ех-неде'ль-н-ый См. неделя
    четыр-ех-но'г-0-ий См. нога
    четыр-ех-о'кись См. киснуть
    четыр-ех-оруди'й-н-ый См. орудие
    четыр-ех-о'с-н-ый См. ось
    четыр-ех-па'л-0-ый См. палец
    четыр-ех-по'ль(-н-ый) См. поле
      четырехпо'л-j-е [четырехполье]
    четыр-ех-по'люс-н(ый) См. полюс
      четырехпо'люсн-ик,,1
      четыр-ех-по'люс-ник,,2 См. полюс
    четыр-ех-проце'нт-н-ый См. процент
    четыр-ех-рубл-ев-ый См. рубль
    четыр-ех-ру'к(-0-ий) См. рука
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. рука
    четыр-ех-ска'т-н-ый См. катить
    четыр-ех-сло'ж-н-ый См. слог,,I
    четыр-ех-сло'й-н-ый См. слой
    четыр-ех-со'тен-н-ый,,II См. сто
    четыр-ех-сте'н-н-ый См. стена
    четыр-ех-сто'п-н-ый См. стопа
    четыр-ех-сторо'н-н-ий См. сторона
    четыр-ех-стру'н-н-ый См. струна
    четыр-ех-та'кт-н-ый См. такт,,I
    четыр-ех-та'кт-ов-ый См. такт,,I
    четыр-ех-то'м-н(ый) См. том
      четырехто'мн-ик,,1
    четыр-ех-то'м-ник,,2 См. том
    четыр-ех-ты'сяч-н-ый См. тысяча
    четыр-ех-уго'ль-н(ый) См. угол
      четырехуго'льн-ник,,1
    четыр-ех-уго'ль-ник,,2 См. угол
      четырехуго'льник-ом, нареч.
    четыр-ех-хло'ристый См. хлор
    четыр-ех-цве'т-н-ый См. цвет,,II
    четыр-ех-цили'ндр-ов-ый См. цилиндр,,I
    четыр-ех-час-ов-о'й См. час
    четыр-ех-чле'н-н-ый См. член
    четыр-ех'-я'рус-н-ый См. ярус
    четыр-ех-элеме'нт-н-ый См. элемент
    четыр-ех-эта'ж-н-ый См. этаж
    двацат-и-четыр-ех-гра'н-н(ый) См. два, грань
      двадцатичетырехгра'нн-ик


Гнездо для слова четыре

четы'р(е)
    четы'ре-жды
    четы'р-надцать
      четы'рнадцат(-0-ый)
        четы'рнадцат-ая, сущ.
      четырнадцат-и-ла'мп-ов-ый См. лампа
      четырнадцат-и-ле'т(-н-ий) лета'
        четырнадцатиле'т-иj-е [четырнадцатилетие]
      четырнадцат-и-эта'ж-н-ый См. этаж
    че'тв-ер(о)
      четвер-е'ньк-и
      четвер-и'к
        четверик-о'в-ый
        четвери'ч-н-ый
      четвер-к(а)
        четвероч(-ник)
          четвероч-ниц-а
        четвероч-н-ый
        тридцать/четверка См. три
      четвер-н-я'
      четвер-н-о'й
      в-че'твер-о
      в-четвер-о'м
      на'-четвер-о
      четвер-и'-ть
        четвери'ть-ся
        с-четвери'ть
        у-четвери'ть
          учетвери'ть-ся
            учетвер-я'-ться,,1
          учетвер-я'-ть
            учетверя'ть-ся,,2
            учетвер-е'ниj-е [учетверение]
      четвер-о-голо'с-0-ый См. голос
      четвер-о-гра'н-н-ый См. грань
      четвер-о-дн-е'вн-ый См. день
      четвер-о-ева'нгелие См. евангелие
      четвер-о-ме'ст-н-ый См. место
      четвер-о-но'г(-0-ий) См. нога
        четвероно'г-ое, сущ.
      четвер-о-ру'к(-0-ий) См. рука
        четверору'к-ое, сущ.
      четвер-о-сти'ш-иj-е [четверостишие] См. стих
      четвер-о-уго'ль-н(ый) См. угол
        четвероуго'льн-ик
      четвер-о-хо'лм-иj-е [четверохолмие] См. холм
      четвер-о-ю'родный ср. двоюродный
      четвер-о-я'кий ср. двоякий, троякий
    четв-ерт(ый)
      четверт-ая, сущ.
      четверт-ое, вводн. сл.
      че'тверть
        четверт-а'к
          четвертач-о'к
          четвертак-о'в-ый
        четверт-и'н(а)
          четверти'н-к-а
          четверти'н-н-ый
        четверт-к-а
        четверт-о'к
        четверт-у'шк(а)
          четверту'шеч-к-а
          четверту'шеч-н-ый
        четверт-и'чн(ый)
          четверти'чн-ые, сущ.
        четверт-н(о'й)
          четвертн-а'я, сущ.
          пол-у-четвертно'й,,1 См. половина
        четверт-и-то'н-н-ый См. тон
        четверть/во'лн-ов-ый См. волна,,I
        четверть/фина'л См. финал
          четвертьфина'ль-н-ый
        пол/че'тверт(и) См. половина
          пол-у-четве'рт-н-о'й,,2
      четь
        чет-у'шк-а
      в-четверт-ых
      четвер-о-кла'сс(-ник) См. класс,,II
        четверокла'сс-ниц-а
      четвер-о-ку'рс(-ник) См. курс
        четвероку'рс-ниц-а
      пол/четвертого См. половина
      сам-четверт
    четы'р-е-ст(а) См. сто
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,I
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [четырехсотлетие]
    четыр-е-деся'т-ник См. десять
    четыр-е-дн-е'вн-ый См. день
    четыр-е-ме'сяч-н-ый См. месяц
    четыр-е-сто'п-н-ый См. стопа
    четыр-ех-а'том-н-ый См. атом
    четыр-ех-валк-о'в-ый См. вал,,II
    четыр-ех-ведер-н-ый См. ведро
    четыр-ех-верст-н-ый См. верста
    четыр-ех-вершк-о'в-ый См. верх
    четыр-ех-весе'ль-н-ый См. весло
    четыр-ех-гла'в-0-ый См. голова
    четыр-ех-гла'з-к-а См. глаз
    четыр-ех-год-и'чн-ый См. год
    четыр-ех-годова'лый См. год
    четыр-ех-голо'с(-н-ый) См. голос
      четырехголо'с-иj-е [четырехголосие]
    четыр-ех-грамм-о'в-ый См. грамм
    четыр-ех-гра'н-н(ый) См. грань
      четырехгра'нн-ик
    четыр-ех-дн-е'вн-ый См. день
    четыр-ех-до'ль-н-ый См. доля
    четыр-ех-жа'бер-н(ый) См. жабра
      четырехжа'берн-ые, сущ.
    четыр-ех-зву'ч(-н-ый) См. звук
      четырехзву'ч-иj-е [четырехзвучие]
    четыр-ех-зна'ч-н-ый См. знак
    четыр-ех-ка'мер-н-ый См. камера
    четыр-ех-килогра'мм-ов-ый См. грамм
    четыр-ех-километр-о'в-ый См. метр,,I
    четыр-ех-кла'сс-н-ый См. класс,,II
    четыр-ех-колес-н-ый См. колесо
    четыр-ех-ко'мнат-н-ый См. комната
    четыр-ех-коне'ч-н-ый См. конец
    четыр-ех-копе'еч-н-ый См. копейка
    четыр-ех-кра'тный См. кратный
    четыр-ех-куб-ов-о'й См. куб,,I
    четыр-ех-ку'б-ов-ый См. куб,,I
    четыр-ех-ле'т(-н-ий) См. лета'
      четырехле'т-иj-е [четырехлетие]
      четырехле'т-к-а
      четырехле'т-ок
    четыр-ех-ли'ст-н-ый См. лист
    четыр-ех-луч-ев(о'й) См. луч
      четырехлучев-ы'е, сущ.
    четыр-ех-ме'р-н-ый См. мерить
    четыр-ех-ме'ст-н-ый См. место
    четыр-ех-ме'сяч-н-ый См. месяц
    четыр-ех-метр-о'в-ый См. метр,,I
    четыр-ех-миллио'н-н-ый См. миллион
    четыр-ех-мото'р-н-ый См. мотор
    четыр-ех-неде'ль-н-ый См. неделя
    четыр-ех-но'г-0-ий См. нога
    четыр-ех-о'кись См. киснуть
    четыр-ех-оруди'й-н-ый См. орудие
    четыр-ех-о'с-н-ый См. ось
    четыр-ех-па'л-0-ый См. палец
    четыр-ех-по'ль(-н-ый) См. поле
      четырехпо'л-j-е [четырехполье]
    четыр-ех-по'люс-н(ый) См. полюс
      четырехпо'люсн-ик,,1
      четыр-ех-по'люс-ник,,2 См. полюс
    четыр-ех-проце'нт-н-ый См. процент
    четыр-ех-рубл-ев-ый См. рубль
    четыр-ех-ру'к(-0-ий) См. рука
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. рука
    четыр-ех-ска'т-н-ый См. катить
    четыр-ех-сло'ж-н-ый См. слог,,I
    четыр-ех-сло'й-н-ый См. слой
    четыр-ех-со'тен-н-ый,,II См. сто
    четыр-ех-сте'н-н-ый См. стена
    четыр-ех-сто'п-н-ый См. стопа
    четыр-ех-сторо'н-н-ий См. сторона
    четыр-ех-стру'н-н-ый См. струна
    четыр-ех-та'кт-н-ый См. такт,,I
    четыр-ех-та'кт-ов-ый См. такт,,I
    четыр-ех-то'м-н(ый) См. том
      четырехто'мн-ик,,1
    четыр-ех-то'м-ник,,2 См. том
    четыр-ех-ты'сяч-н-ый См. тысяча
    четыр-ех-уго'ль-н(ый) См. угол
      четырехуго'льн-ник,,1
    четыр-ех-уго'ль-ник,,2 См. угол
      четырехуго'льник-ом, нареч.
    четыр-ех-хло'ристый См. хлор
    четыр-ех-цве'т-н-ый См. цвет,,II
    четыр-ех-цили'ндр-ов-ый См. цилиндр,,I
    четыр-ех-час-ов-о'й См. час
    четыр-ех-чле'н-н-ый См. член
    четыр-ех'-я'рус-н-ый См. ярус
    четыр-ех-элеме'нт-н-ый См. элемент
    четыр-ех-эта'ж-н-ый См. этаж
    двацат-и-четыр-ех-гра'н-н(ый) См. два, грань
      двадцатичетырехгра'нн-ик


Гнездо для слова четыреста I

четы'р(е)
    четы'ре-жды
    четы'р-надцать
      четы'рнадцат(-0-ый)
        четы'рнадцат-ая, сущ.
      четырнадцат-и-ла'мп-ов-ый См. лампа
      четырнадцат-и-ле'т(-н-ий) лета'
        четырнадцатиле'т-иj-е [четырнадцатилетие]
      четырнадцат-и-эта'ж-н-ый См. этаж
    че'тв-ер(о)
      четвер-е'ньк-и
      четвер-и'к
        четверик-о'в-ый
        четвери'ч-н-ый
      четвер-к(а)
        четвероч(-ник)
          четвероч-ниц-а
        четвероч-н-ый
        тридцать/четверка См. три
      четвер-н-я'
      четвер-н-о'й
      в-че'твер-о
      в-четвер-о'м
      на'-четвер-о
      четвер-и'-ть
        четвери'ть-ся
        с-четвери'ть
        у-четвери'ть
          учетвери'ть-ся
            учетвер-я'-ться,,1
          учетвер-я'-ть
            учетверя'ть-ся,,2
            учетвер-е'ниj-е [учетверение]
      четвер-о-голо'с-0-ый См. голос
      четвер-о-гра'н-н-ый См. грань
      четвер-о-дн-е'вн-ый См. день
      четвер-о-ева'нгелие См. евангелие
      четвер-о-ме'ст-н-ый См. место
      четвер-о-но'г(-0-ий) См. нога
        четвероно'г-ое, сущ.
      четвер-о-ру'к(-0-ий) См. рука
        четверору'к-ое, сущ.
      четвер-о-сти'ш-иj-е [четверостишие] См. стих
      четвер-о-уго'ль-н(ый) См. угол
        четвероуго'льн-ик
      четвер-о-хо'лм-иj-е [четверохолмие] См. холм
      четвер-о-ю'родный ср. двоюродный
      четвер-о-я'кий ср. двоякий, троякий
    четв-ерт(ый)
      четверт-ая, сущ.
      четверт-ое, вводн. сл.
      че'тверть
        четверт-а'к
          четвертач-о'к
          четвертак-о'в-ый
        четверт-и'н(а)
          четверти'н-к-а
          четверти'н-н-ый
        четверт-к-а
        четверт-о'к
        четверт-у'шк(а)
          четверту'шеч-к-а
          четверту'шеч-н-ый
        четверт-и'чн(ый)
          четверти'чн-ые, сущ.
        четверт-н(о'й)
          четвертн-а'я, сущ.
          пол-у-четвертно'й,,1 См. половина
        четверт-и-то'н-н-ый См. тон
        четверть/во'лн-ов-ый См. волна,,I
        четверть/фина'л См. финал
          четвертьфина'ль-н-ый
        пол/че'тверт(и) См. половина
          пол-у-четве'рт-н-о'й,,2
      четь
        чет-у'шк-а
      в-четверт-ых
      четвер-о-кла'сс(-ник) См. класс,,II
        четверокла'сс-ниц-а
      четвер-о-ку'рс(-ник) См. курс
        четвероку'рс-ниц-а
      пол/четвертого См. половина
      сам-четверт
    четы'р-е-ст(а) См. сто
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,I
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [четырехсотлетие]
    четыр-е-деся'т-ник См. десять
    четыр-е-дн-е'вн-ый См. день
    четыр-е-ме'сяч-н-ый См. месяц
    четыр-е-сто'п-н-ый См. стопа
    четыр-ех-а'том-н-ый См. атом
    четыр-ех-валк-о'в-ый См. вал,,II
    четыр-ех-ведер-н-ый См. ведро
    четыр-ех-верст-н-ый См. верста
    четыр-ех-вершк-о'в-ый См. верх
    четыр-ех-весе'ль-н-ый См. весло
    четыр-ех-гла'в-0-ый См. голова
    четыр-ех-гла'з-к-а См. глаз
    четыр-ех-год-и'чн-ый См. год
    четыр-ех-годова'лый См. год
    четыр-ех-голо'с(-н-ый) См. голос
      четырехголо'с-иj-е [четырехголосие]
    четыр-ех-грамм-о'в-ый См. грамм
    четыр-ех-гра'н-н(ый) См. грань
      четырехгра'нн-ик
    четыр-ех-дн-е'вн-ый См. день
    четыр-ех-до'ль-н-ый См. доля
    четыр-ех-жа'бер-н(ый) См. жабра
      четырехжа'берн-ые, сущ.
    четыр-ех-зву'ч(-н-ый) См. звук
      четырехзву'ч-иj-е [четырехзвучие]
    четыр-ех-зна'ч-н-ый См. знак
    четыр-ех-ка'мер-н-ый См. камера
    четыр-ех-килогра'мм-ов-ый См. грамм
    четыр-ех-километр-о'в-ый См. метр,,I
    четыр-ех-кла'сс-н-ый См. класс,,II
    четыр-ех-колес-н-ый См. колесо
    четыр-ех-ко'мнат-н-ый См. комната
    четыр-ех-коне'ч-н-ый См. конец
    четыр-ех-копе'еч-н-ый См. копейка
    четыр-ех-кра'тный См. кратный
    четыр-ех-куб-ов-о'й См. куб,,I
    четыр-ех-ку'б-ов-ый См. куб,,I
    четыр-ех-ле'т(-н-ий) См. лета'
      четырехле'т-иj-е [четырехлетие]
      четырехле'т-к-а
      четырехле'т-ок
    четыр-ех-ли'ст-н-ый См. лист
    четыр-ех-луч-ев(о'й) См. луч
      четырехлучев-ы'е, сущ.
    четыр-ех-ме'р-н-ый См. мерить
    четыр-ех-ме'ст-н-ый См. место
    четыр-ех-ме'сяч-н-ый См. месяц
    четыр-ех-метр-о'в-ый См. метр,,I
    четыр-ех-миллио'н-н-ый См. миллион
    четыр-ех-мото'р-н-ый См. мотор
    четыр-ех-неде'ль-н-ый См. неделя
    четыр-ех-но'г-0-ий См. нога
    четыр-ех-о'кись См. киснуть
    четыр-ех-оруди'й-н-ый См. орудие
    четыр-ех-о'с-н-ый См. ось
    четыр-ех-па'л-0-ый См. палец
    четыр-ех-по'ль(-н-ый) См. поле
      четырехпо'л-j-е [четырехполье]
    четыр-ех-по'люс-н(ый) См. полюс
      четырехпо'люсн-ик,,1
      четыр-ех-по'люс-ник,,2 См. полюс
    четыр-ех-проце'нт-н-ый См. процент
    четыр-ех-рубл-ев-ый См. рубль
    четыр-ех-ру'к(-0-ий) См. рука
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. рука
    четыр-ех-ска'т-н-ый См. катить
    четыр-ех-сло'ж-н-ый См. слог,,I
    четыр-ех-сло'й-н-ый См. слой
    четыр-ех-со'тен-н-ый,,II См. сто
    четыр-ех-сте'н-н-ый См. стена
    четыр-ех-сто'п-н-ый См. стопа
    четыр-ех-сторо'н-н-ий См. сторона
    четыр-ех-стру'н-н-ый См. струна
    четыр-ех-та'кт-н-ый См. такт,,I
    четыр-ех-та'кт-ов-ый См. такт,,I
    четыр-ех-то'м-н(ый) См. том
      четырехто'мн-ик,,1
    четыр-ех-то'м-ник,,2 См. том
    четыр-ех-ты'сяч-н-ый См. тысяча
    четыр-ех-уго'ль-н(ый) См. угол
      четырехуго'льн-ник,,1
    четыр-ех-уго'ль-ник,,2 См. угол
      четырехуго'льник-ом, нареч.
    четыр-ех-хло'ристый См. хлор
    четыр-ех-цве'т-н-ый См. цвет,,II
    четыр-ех-цили'ндр-ов-ый См. цилиндр,,I
    четыр-ех-час-ов-о'й См. час
    четыр-ех-чле'н-н-ый См. член
    четыр-ех'-я'рус-н-ый См. ярус
    четыр-ех-элеме'нт-н-ый См. элемент
    четыр-ех-эта'ж-н-ый См. этаж
    двацат-и-четыр-ех-гра'н-н(ый) См. два, грань
      двадцатичетырехгра'нн-ик


Гнездо для слова четыреста II

ст(о)
    со'т-к-а
    со'т-н(я)
      со'тен-к-а
      со'тен-ник
      сотн-я'г(а)
        сотня'ж-к-а
      со'тен-н(ый),,I, прил.
        со'тенн-ый,,II, сущ. Командир сотни
      со'тн-ик
        со'тнич-их-а
        со'тник-ов
        со'тнич-ий
        со'тниц-к-ий
      по-со'тен-н(ый),,I
        посо'тенн-о,,I
      пол/со'тни См. половина
      пол-у-со'тня См. половина
      пол/со'тня См. половина
      пят-и-со'тен-н-ый,,I См. пять
      сем-и-со'тен-н-ый,,I См. семь
      тр-ех-со'тен-н-ый,,I См. три
      черн-о-со'тен(-ец) См. черный,,I
        черносо'тен-к-а
        черносо'тен-ств-о
        черносо'тен-н-ый,,1
      черн-о-со'тен-ник См. черный,,I
      черн-о-со'тен-н-ый,,2 См. черный,,I
      четыр-ех-со'тен-н-ый,,I См. четыре
    со'т(-0-ый)
      со'т-ая, сущ.
    со'т-енн(ый),,III, прил.
      со'тенн-ая, сущ.
    со'т-ск-ий, сущ.
    по-со'т-енн(ый),,II
      посо'тенн-о,,II
    ст-о-верст-н-ый См. верста
    ст-о-восьм-и-десят-и-миллио'н-н-ый См. восемь, десять, миллион
    ст-о-гекта'р(-н-ый) См. гектар
      стогекта'р-к-а
    ст-о-гла'в-0-ый См. голова
    ст-о-гла'з-0-ый См. глаз
    ст-о-голо'в(-0-ый) См. голова
      стоголо'в-ник
    ст-о-голо'с-0-ый См. голос
    ст-о-гра'дус-н-ый См. градус
    ст-о-грамм-о'в-ый См. грамм
    ст-о-двадцат-и-миллиметр-о'в-ый См. два, метр,,I
    ст-о-девяност-о-миллио'н-н-ый См. девяносто, миллион
    ст-о-десят-и-миллио'н-н-ый См. десять, миллион
    ст-о-десяти'н-н-ый См. десять
    ст-о-дн-е'вн-ый См. день
    ст-о-жи'ль-н-ый См. жила,,I
    ст-о-зву'ч-н-ый См. звук
    ст-о-килогра'мм-ов-ый См. грамм
    ст-о-километр-о'в-ый См. метр,,I
    ст-о-кле'точ-н(ый) См. клетка
      стокле'точн-ик
    ст-о-кра'т См. кратный
    ст-о-кра'тн(ый) См. кратный
      стокра'тн-о
    ст-о-ле'т-н(ий) См. лета'
      столе'т-иj-е [ столетие ]
      столе'тн-ик,,1
    ст-о-ле'т-ник,,2 См. лета'
    ст-о-ли'к-0-ий См. лик,,I
    ст-о-ли'ст-ник См. лист
    ст-о-литр-о'в-ый См. литр
    ст-о-метр-о'в(ый) См. метр,,I
      стометро'в-к-а
    ст-о-миллио'н-н-ый См. миллион
    ст-о-но'жка См. нога; ср. многоножка
    ст-о-о'к-0-ий См. око
    ст-о-проце'нт-н(ый) См. процент
      стопроце'нтн-ость
    ст-о-пуд-о'в-ый См. пуд
    ст-о-пу'шеч-н-ый См. пушка
    ст-о-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
      стопятидесятиле'т-иj-е [ стопятидесятилетие ]
    ст-о-пят-и-десят-и-миллио'н-н-ый См. пять, десять, миллион
    ст-о-рубл-ев(ый) См. рубль
      сторублев-ая, сущ.
      сторублев-к-а
    ст-о-ру'к-0-ий См. рука
    ст-о-свеч-о'в-ый См. свет,,I
    ст-о-сем-и-десят-и-миллио'н-н-ый См. семь, десять, миллион
    ст-о-си'ль-н-ый См. сила
    ст-о-то'н-н-ый [ ст-о-тон(н)-н-ый ] См. тонна
    ст-о-ты'сяч-н(ый) См. тысяча
      стоты'сячн-ик
    ст-о-у'ст-0-ый См. уста
    ст-о-фунт-о'в-ый См. фунт
    ст-о-цве'т См. цвет,,I
    ст-о-эта'ж-н-ый См. этаж
    ст-о-язы'ч-н-ый См. язык
    восемь/со'т См. восемь
      восьм-и-со'т-0-ый
      восьм-и-сот-0-ле'т(-н-ий) См. лета'
        восьмисотле'т-иj-е [ восьмисотлетие ]
    дв-е'-ст(и) См. два
      дв-ух-со'т-ник,,1
      дв-ух-со'т(-0-ый)
        двухсо'т-ник,,2
        дв-ух-сот-0-грамм-о'в-ый См. грамм
      дв-ух-сот-0-ле'т(-н-ий) См. лета'
        двухсотле'т-иj-е [ двухсотлетие ]
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. пять, десять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      дв-ух-сот-0-ты'сяч-н-ый См. тысяча
    девять/со'т См. девять
      девят-и-со'т-0-ый
    мног-о-сот-0-ле'т-н-ий См. много, лета'
    мног-о-сот-0-то'н-н-ый См. много, тонна
    пол/ст-а' См. половина
    полтор-а'-ст-а См. полтора
    пять/со'т См. пять
      пят-и-со'т(-0-ый)
        пятисо'т-ая, сущ.
      пят-и-со'т-к-а
      пят-и-со'т(-ник)
        пятисо'т-ниц-а
      пят-и-со'т-н-ый
      пят-и-со'т-енн(ый),,II, прил.
        пятисо'тенн-ый,,III, сущ.
        пятисо'тенн-ик
      пят-и-сот-0-килогра'мм-ов-ый См. грамм
      пят-и-сот-0-километр-о'в-ый См. метр,,I
      пят-и-сот-0-ле'т(-н-ий) См. лета'
        пятисотле'т-иj-е [ пятисотлетие ]
      пят-и-сот-0-пуд-о'в-ый См. пуд
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. десять, лета'
      пят-и-сот-0-рубл-ев-ый См. рубль
      пят-и-сот-0-то'н-н-ый См. тонна
    семь/со'т См. семь
      сем-и-со'т-0-ый
      сем-и-со'т-н-ый
      сем-и-со'т-енн-ый,,II
      сем-и-сот-0-ле'т(-н-ий) См. лета'
        семисотле'т-иj-е [ семисотлетие ]
      сем-и-сот-0-пуд-о'в-ый См. пуд
    тр-и'-ст(-а) См. три
      тр-ех-со'т-0-ый
      тр-ех-со'т-енн-ый,,II
      тр-ех-сот-0-грамм-о'в-ый См. грамм
      тр-ех-сот-0-ле'т(-н-ий) См. лета'
        трехсотле'т-иj-е [ трехсотлетие ]
      тр-ех-сот-0-пуд-о'в-ый См. пуд
    четы'р-е-ст(-а) См. четыре
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,II
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [ четырехсотлетие ]
    шесть/со'т См. шесть
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [ шестисотлетие ]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик


Гнездо для слова четырнадцать

четы'р(е)
    четы'ре-жды
    четы'р-надцать
      четы'рнадцат(-0-ый)
        четы'рнадцат-ая, сущ.
      четырнадцат-и-ла'мп-ов-ый См. лампа
      четырнадцат-и-ле'т(-н-ий) лета'
        четырнадцатиле'т-иj-е [четырнадцатилетие]
      четырнадцат-и-эта'ж-н-ый См. этаж
    че'тв-ер(о)
      четвер-е'ньк-и
      четвер-и'к
        четверик-о'в-ый
        четвери'ч-н-ый
      четвер-к(а)
        четвероч(-ник)
          четвероч-ниц-а
        четвероч-н-ый
        тридцать/четверка См. три
      четвер-н-я'
      четвер-н-о'й
      в-че'твер-о
      в-четвер-о'м
      на'-четвер-о
      четвер-и'-ть
        четвери'ть-ся
        с-четвери'ть
        у-четвери'ть
          учетвери'ть-ся
            учетвер-я'-ться,,1
          учетвер-я'-ть
            учетверя'ть-ся,,2
            учетвер-е'ниj-е [учетверение]
      четвер-о-голо'с-0-ый См. голос
      четвер-о-гра'н-н-ый См. грань
      четвер-о-дн-е'вн-ый См. день
      четвер-о-ева'нгелие См. евангелие
      четвер-о-ме'ст-н-ый См. место
      четвер-о-но'г(-0-ий) См. нога
        четвероно'г-ое, сущ.
      четвер-о-ру'к(-0-ий) См. рука
        четверору'к-ое, сущ.
      четвер-о-сти'ш-иj-е [четверостишие] См. стих
      четвер-о-уго'ль-н(ый) См. угол
        четвероуго'льн-ик
      четвер-о-хо'лм-иj-е [четверохолмие] См. холм
      четвер-о-ю'родный ср. двоюродный
      четвер-о-я'кий ср. двоякий, троякий
    четв-ерт(ый)
      четверт-ая, сущ.
      четверт-ое, вводн. сл.
      че'тверть
        четверт-а'к
          четвертач-о'к
          четвертак-о'в-ый
        четверт-и'н(а)
          четверти'н-к-а
          четверти'н-н-ый
        четверт-к-а
        четверт-о'к
        четверт-у'шк(а)
          четверту'шеч-к-а
          четверту'шеч-н-ый
        четверт-и'чн(ый)
          четверти'чн-ые, сущ.
        четверт-н(о'й)
          четвертн-а'я, сущ.
          пол-у-четвертно'й,,1 См. половина
        четверт-и-то'н-н-ый См. тон
        четверть/во'лн-ов-ый См. волна,,I
        четверть/фина'л См. финал
          четвертьфина'ль-н-ый
        пол/че'тверт(и) См. половина
          пол-у-четве'рт-н-о'й,,2
      четь
        чет-у'шк-а
      в-четверт-ых
      четвер-о-кла'сс(-ник) См. класс,,II
        четверокла'сс-ниц-а
      четвер-о-ку'рс(-ник) См. курс
        четвероку'рс-ниц-а
      пол/четвертого См. половина
      сам-четверт
    четы'р-е-ст(а) См. сто
      четыр-ех-со'т(-0-ый)
        четырехсо'т-ая, сущ.
      четыр-ех-со'т-енн-ый,,I
      четыр-ех-сот-0-ле'т(-н-ий) См. лета'
        четырехсотле'т-иj-е [четырехсотлетие]
    четыр-е-деся'т-ник См. десять
    четыр-е-дн-е'вн-ый См. день
    четыр-е-ме'сяч-н-ый См. месяц
    четыр-е-сто'п-н-ый См. стопа
    четыр-ех-а'том-н-ый См. атом
    четыр-ех-валк-о'в-ый См. вал,,II
    четыр-ех-ведер-н-ый См. ведро
    четыр-ех-верст-н-ый См. верста
    четыр-ех-вершк-о'в-ый См. верх
    четыр-ех-весе'ль-н-ый См. весло
    четыр-ех-гла'в-0-ый См. голова
    четыр-ех-гла'з-к-а См. глаз
    четыр-ех-год-и'чн-ый См. год
    четыр-ех-годова'лый См. год
    четыр-ех-голо'с(-н-ый) См. голос
      четырехголо'с-иj-е [четырехголосие]
    четыр-ех-грамм-о'в-ый См. грамм
    четыр-ех-гра'н-н(ый) См. грань
      четырехгра'нн-ик
    четыр-ех-дн-е'вн-ый См. день
    четыр-ех-до'ль-н-ый См. доля
    четыр-ех-жа'бер-н(ый) См. жабра
      четырехжа'берн-ые, сущ.
    четыр-ех-зву'ч(-н-ый) См. звук
      четырехзву'ч-иj-е [четырехзвучие]
    четыр-ех-зна'ч-н-ый См. знак
    четыр-ех-ка'мер-н-ый См. камера
    четыр-ех-килогра'мм-ов-ый См. грамм
    четыр-ех-километр-о'в-ый См. метр,,I
    четыр-ех-кла'сс-н-ый См. класс,,II
    четыр-ех-колес-н-ый См. колесо
    четыр-ех-ко'мнат-н-ый См. комната
    четыр-ех-коне'ч-н-ый См. конец
    четыр-ех-копе'еч-н-ый См. копейка
    четыр-ех-кра'тный См. кратный
    четыр-ех-куб-ов-о'й См. куб,,I
    четыр-ех-ку'б-ов-ый См. куб,,I
    четыр-ех-ле'т(-н-ий) См. лета'
      четырехле'т-иj-е [четырехлетие]
      четырехле'т-к-а
      четырехле'т-ок
    четыр-ех-ли'ст-н-ый См. лист
    четыр-ех-луч-ев(о'й) См. луч
      четырехлучев-ы'е, сущ.
    четыр-ех-ме'р-н-ый См. мерить
    четыр-ех-ме'ст-н-ый См. место
    четыр-ех-ме'сяч-н-ый См. месяц
    четыр-ех-метр-о'в-ый См. метр,,I
    четыр-ех-миллио'н-н-ый См. миллион
    четыр-ех-мото'р-н-ый См. мотор
    четыр-ех-неде'ль-н-ый См. неделя
    четыр-ех-но'г-0-ий См. нога
    четыр-ех-о'кись См. киснуть
    четыр-ех-оруди'й-н-ый См. орудие
    четыр-ех-о'с-н-ый См. ось
    четыр-ех-па'л-0-ый См. палец
    четыр-ех-по'ль(-н-ый) См. поле
      четырехпо'л-j-е [четырехполье]
    четыр-ех-по'люс-н(ый) См. полюс
      четырехпо'люсн-ик,,1
      четыр-ех-по'люс-ник,,2 См. полюс
    четыр-ех-проце'нт-н-ый См. процент
    четыр-ех-рубл-ев-ый См. рубль
    четыр-ех-ру'к(-0-ий) См. рука
      четырехру'к-ие, сущ.
    четыр-ех-ру'ч-н-ый См. рука
    четыр-ех-ска'т-н-ый См. катить
    четыр-ех-сло'ж-н-ый См. слог,,I
    четыр-ех-сло'й-н-ый См. слой
    четыр-ех-со'тен-н-ый,,II См. сто
    четыр-ех-сте'н-н-ый См. стена
    четыр-ех-сто'п-н-ый См. стопа
    четыр-ех-сторо'н-н-ий См. сторона
    четыр-ех-стру'н-н-ый См. струна
    четыр-ех-та'кт-н-ый См. такт,,I
    четыр-ех-та'кт-ов-ый См. такт,,I
    четыр-ех-то'м-н(ый) См. том
      четырехто'мн-ик,,1
    четыр-ех-то'м-ник,,2 См. том
    четыр-ех-ты'сяч-н-ый См. тысяча
    четыр-ех-уго'ль-н(ый) См. угол
      четырехуго'льн-ник,,1
    четыр-ех-уго'ль-ник,,2 См. угол
      четырехуго'льник-ом, нареч.
    четыр-ех-хло'ристый См. хлор
    четыр-ех-цве'т-н-ый См. цвет,,II
    четыр-ех-цили'ндр-ов-ый См. цилиндр,,I
    четыр-ех-час-ов-о'й См. час
    четыр-ех-чле'н-н-ый См. член
    четыр-ех'-я'рус-н-ый См. ярус
    четыр-ех-элеме'нт-н-ый См. элемент
    четыр-ех-эта'ж-н-ый См. этаж
    двацат-и-четыр-ех-гра'н-н(ый) См. два, грань
      двадцатичетырехгра'нн-ик


Гнездо для слова число

числ(о')
    чи'сл-ен/ник
    числ-ов-о'й
    чи'сл-енн(ый)
      чи'сленн-о
      чи'сленн-ость
    бес-чи'сл-енн(ый)
      бесчи'сленн-о
      бесчи'сленн-ость
    чи'сл-и-ть
      чи'слить-ся
      чи'сл-ениj-е [числение]
      числи'-тель
      числи'-тельн(ый)
        числи'тельн-ое, сущ.
        числи'тельн-ость
    вы'-числ-и-ть
      вы'числить-ся
        вычисл-я'-ться,,1
          вычисля'-емость
      вычисл-я'-ть
        вычисля'ть-ся,,2
      вычисл-е'ниj-е [вычисление]
      вычисли'-тель
      вычисли'-тельн-ый
        счетн-о-вычисли'тельный См. считать,,I
        электро'нн-о-вычисли'тельный См. электричество
      пред-вы'числить
        предвычисл-я'-ть
        предвычисл-е'ниj-е [предвычисление]
    за-чи'сл-и-ть
      зачи'слить-ся
        зачисл-я'-ться,,1
      зачисл-я'-ть
        зачисля'ть-ся,,2
      зачисл-е'ниj-е [зачисление]
    ис-чи'сл-и-ть
      исчисл-я'-ть
        исчисля'ть-ся
      исчисл-е'ниj-е
        врем-я-исчисле'ние См. время
        лет-о-исчисле'ние См. лета'
      исчи'сл-енн-ый, прич.-прил.
      не-исчисл-и'м(ый)
        неисчисли'м-о
        неисчисли'м-ость
    на-чи'сл-и-ть
      начи'слить-ся
        начисл-я'-ться,,1
      начисл-я'-ть
        начисля'ть-ся,,2
      начисл-е'ниj-е [начисление]
    от-чи'сл-и-ть
      отчи'слить-ся
        отчисл-я'-ться,,1
      отчисл-я'-ть
        отчисля'ть-ся,,2
      отчисл-е'ниj-е [отчисление]
    пере-чи'сл-и-ть
      перечи'слить-ся
        перечисл-я'-ться,,1
      перечисл-я'-ть
        перечисля'ть-ся,,2
      перечисл-е'ниj-е [перечисление]
      перечи'сл-енн-ый, прич.
        выше/перечи'сленный См. высокий
      перечисли'-тельн-ый
    при-чи'сл-и-ть
      причи'слить-ся
        причисл-я'-ться,,1
      причисл-я'-ть
        причисля'ть-ся,,2
      причисл-е'ниj-е [причисление]
      со-причи'слить
        сопричисл-я'-ть
          сопричисля'ть-ся
        сопричисл-е'ниj-е [сопричисление]
    рас-чи'сл-и-ть
      расчисл-я'-ть
        расчисля'ть-ся
      расчисл-е'ниj-е [расчисление]
      расчи'сл-енн(ый), прич.-прил.
        расчи'сленн-ое, сущ.
    с-чи'слить
      счисл-я'-ть
        счисля'ть-ся
      счисл-е'ниj-е
        врем-я-счисле'ние См. время
        лет-о-счисле'ние См. лета'
      счисл-и'м-ый, прич.-прил.
    мал-о-чи'сл-енн(ый) См. малый,,I
      малочи'сленн-ость
    мног-о-чи'сл-енн(ый) См. много
      многочи'сленн-ость
        не-многочи'сленность,,1
      не-многочи'сленн(ый)
        немногочи'сленн-ость,,2
    равн-о-чи'сл-енн-ый См. равный,,I
    тьм-а-чи'сл-енн-ый См. тьма,,II
    тьм-о-чи'сл-енн-ый См. тьма,,II


Гнездо для слова чистить

чи'ст(ый)
    чи'ст-ое, сущ.
    чи'ст-еньк(ий)
      чи'стеньк-ие, сущ.
      чи'стеньк-о,,1
    чист-ехонек
      чистехоньк-о,,1
    чист-ешенек
      чистешеньк-о,,1
    чи'ст-о
      чи'ст-еньк-о,,2
      чист-ехоньк-о,,2
      чист-ешеньк-о,,2
      чи'ст-очк-о
      чи'сто-на'чисто
      не-чи'сто,,1
    чист-ов(о'й),,I, прил.
      чистов-о'й,,II, сущ.
      чистов-о'е, сущ.
      чистов-и'к
    чист-от(а')
      чисто'т-к-а
      на-чистот-у'
    чисть
    чист-ех-а
    чи'ст-ик,,II, См. чистик,,I
    чист-о'ль
    чист-ю'л(я)
      чистю'ль-к-а
    чист-я'к
    в-чист-у'ю
    до'-чист-а
    на'-чист-о
    на-чист-у'ю
    не-чи'ст(ый),,I прил.
      нечи'ст-ый,,II, сущ.
      нечи'ст-о,,2
      нечист-от(а')
        нечисто'т-ы
      не'чисть
    под-чист-у'ю
    пре-чи'ст(ый)
      пречи'ст-ая, сущ.
    сверх-чи'стый
    чи'ст-и-ть
      чи'стить-ся
        за-чи'ститься,,I Начать чиститься
        по-чи'ститься,,1
      чи'ст-к-а
        хим/чи'стка См. химия
      чи'щ-ениj-е [чищение]
      чи'сти-ль/(щик)
        чи'стиль-щиц-а
      чисти'-тель
      чи'сти-л/к-а
        картофел-е-чи'стилка См. картофель
      чисти'-л/ищ(е)
        чисти'лищ-н-ый
      чисти'-ль/н-ый
      чисти'-тельн-ый
      чи'щ-ен-ый
        не-чи'щеный
      вы'-чистить
        вы'чистить-ся
          вычищ-а'-ться,,1
        вычищ-а'-ть
          вычища'ть-ся,,2
          вычища'-л/к-а
        вычищ-е'ниj-е [вычищение]
        вы'чист-к(а)
          вы'чистк-и
      до-чи'стить
        дочищ-а'-ть
          дочища'ть-ся
      до-чи'стить-ся
      за-чи'стить,,I Начать чистить
      за-чи'стить Снять верхний слой
        зачи'стить-ся,,II
          зачищ-а'-ться,,1
        зачищ-а'-ть
          зачища'ть-ся,,2
        зачи'ст-к-а
      на-чи'стить
        начи'стить-ся
          начищ-а'-ться,,1
        начищ-а'-ть
          начища'ть-ся,,2
      о-чи'стить
        очи'стить-ся
          очищ-а'-ться,,1
            сам-о-очища'ться См. сам
              самоочищ-е'ниj-е,,1 [самоочищение]
          по-очи'ститься
        очищ-а'-ть
          очища'ть-ся,,2
          очища'-ющ-ий, прич.
            угар-о-очища'ющий См. угореть,,II
        очищ-е'ниj-е
          кров-о-очище'ние См. кровь
          сам-о-очище'ние,,2 См. сам
        очи'ст-к(а)
          очи'стк-и
          очист-н-о'й,,1
          очи'ст-н-ый,,1
          вод-о-очи'стка См. вода
          газ-о-очи'ст(к-а) См. газ,,I
            газоочи'ст-н-ый
            электр-о-газоочи'стка См. электричество
          гидр-о-очи'стка
          зерн-о-очи'стка См. зерно
          котл-о-очи'стка См. котел
          лес-о-очи'стка См. лес
          масл-о-очи'стка См. масло
          нефт-е-очи'стка См. нефть
          сер-о-очи'стка См. сера
          снег-о-очи'стка См. снег
          угл-е-очи'стка См. уголь
          хлопк-о-очи'стка См. хлопок
        очисти'-тель
          вод-о-очисти'тель См. вода
          воздух-о-очисти'тель См. воздух,,I
          ворох-о-очисти'тель См. ворох
          газ-о-очисти'тель См. газ,,I
          гряз-е-очисти'тель См. грязь
          канав-о-очисти'тель См. канава
          канал-о-очисти'тель См. канал
          льн-о-очисти'тель См. лен
          молок-о-очисти'тель См. молоко
          пар-о-очисти'тель См. пар,,I
          пут-е-очисти'тель См. путь
          пух-о-очисти'тель См. пух
          пыл-е-очисти'тель См. пыль
          сем-я-очисти'тель См. семя
          снег-о-очисти'тель См. снег
          стекл-о-очисти'тель См. стекло
        очи'щ-енн(ый), прич.-прил.
          очи'щенн-ое, сущ.
          очи'щенн-ость
        очист-н-о'й,,2
        очи'ст-н-ый,,2
        очисти'-тельн(ый)
          очисти'тельн-ое, сущ.
        до-очи'стить
          доочи'ст-к-а
        по-очи'стить
        вод-о-очисти'-тельн-ый См. вода
        воздух-о-очисти'-тельн-ый См. воздух,,I
        ворох-о-очисти'-тельн-ый См. ворох
        дн-о-очисти'-тельн-ый См. дно
        зерн-о-очисти'-тельн-ый См. зерно
        канал-о-очисти'-тельн-ый См. канал
        кор-о-очисти'-тельн-ый См. кора
        кров-о-очисти'-тельн-ый См. кровь
          льн-о-очисти'-тельн-ый См. лен
          молок-о-очисти'-тельн-ый См. молоко
        пух-о-очисти'-тельн-ый См. пух
          рис-о-очисти'-тельн-ый См. рис
          русл-о-очисти'-тельн-ый См. русло
          сем-е-очисти'-тельн-ый См. семя
          сем-я-очисти'-тельн-ый См. семя
        снег-о-очисти'-тельн-ый См. снег
        спирт-о-очисти'-тельн-ый См. спирт
        угл-е-очисти'-тельн-ый См. уголь
        хлопк-о-очисти'-тельн-ый См. хлопок
      об-чи'стить
        обчи'стить-ся
          обчищ-а'-ться,,1
          по-обчи'ститься
        обчищ-а'-ть
          обчища'ть-ся
        обчи'ст-к-а
        по-обчи'стить
      от-чи'стить
        отчи'стить-ся
          отчищ-а'-ться,,1
        отчищ-а'-ть
          отчища'ть-ся,,2
        отчи'ст-к-а
      пере-чи'стить
        перечищ-а'-ть
          перечища'ть-ся
        перечи'ст-к-а
      по-чи'стить
        почи'стить-ся,,2
      под-чи'стить
        подчи'стить-ся
          подчищ-а'-ться,,1
        подчищ-а'-ть
          подчища'ть-ся,,2
        подчищ-е'ниj-е [подчищение]
        подчи'ст-к-а
      про-чи'стить
        прочи'стить-ся
          прочищ-а'-ться,,1
        прочищ-а'-ть
          прочища'ть-ся,,2
        прочищ-е'ниj-е [прочищение]
        прочи'ст(-к-а)
          прочист-н-о'й,,1
        прочист-н-о'й,,2
      рас-чи'стить
        расчи'стить-ся
          расчищ-а'-ться,,1
        расчищ-а'-ть
          расчища'ть-ся,,2
        расчищ-е'ниj-е [расчищение]
        расчи'ст-к-а
        ро'счисть
        расчи'щ-енн-ый, прич.-прил.
      с-чи'стить
        счи'стить-ся
          счищ-а'-ться,,1
        счищ-а'-ть
          счища'ть-ся,,2
          счища'-л/к-а
          счища'-ль/щик
        счи'ст-к-а
      зуб-о-чи'ст-к-а См. зуб
      картофел-е-чи'ст-к-а См. картофель
      пер-о-чи'ст-к-а См. перо
      труб-о-чи'ст См. труба
      труб-о-чи'ст-н-ый См. труба
      ух-о-чи'ст-к-а См. ухо
    чист-о-голо'в-0-ый См. голова
    чист-о-голо'с-0-ый См. голос
    чи'ст-о-голубо'й См. голубой
    чист-о-кро'в-н(ый) См. кровь
      чистокро'вн-ость
      чистокро'в-к-а [чистокров(ное животное)-к-а]
    чист-о-льняно'й,,1 См. лен
    чист-о-льн-ян-о'й,,2 См. лен
    чист-о-писа'ние См. писать
    чист-о-писа'-тель См. писать
    чист-о-племен-н(ый) См. племя
      чистоплеменн-ость
    чист-о-по'ль(-н-ый) См. поле
      чистопо'л-j-е [чистополье]
    чист-о-поро'д-н(ый) См. порода
      чистопоро'дн-ость
    чист-о-про'б-н-ый См. пробовать
    чист-о-пс-о'в(ый) См. пес
      чистопсо'в-ость
    чист-о-серде'ч-н(ый) См. сердце
      чистосерде'чн-о
      чистосерде'чн-ость
      чистосерде'ч-иj-е [чистосердечие]
    чист-о-се'рд-0-ый См. сердце
    чист-о-со'рт-н(ый) См. сорт
      чистосо'ртн-ость
    чист-о-ство'ль-н-ый См. ствол
    чист-о-те'л-0-ый См. тело
    чист-о-шерст-ян-о'й,,1 См. шерсть
    чист-о-шерстяно'й,,2 См. шерсть
    пол-у-чи'стый См. половина
    прозра'чн-о-чи'стый См. прозрачный


Гнездо для слова чисто

чи'ст(ый)
    чи'ст-ое, сущ.
    чи'ст-еньк(ий)
      чи'стеньк-ие, сущ.
      чи'стеньк-о,,1
    чист-ехонек
      чистехоньк-о,,1
    чист-ешенек
      чистешеньк-о,,1
    чи'ст-о
      чи'ст-еньк-о,,2
      чист-ехоньк-о,,2
      чист-ешеньк-о,,2
      чи'ст-очк-о
      чи'сто-на'чисто
      не-чи'сто,,1
    чист-ов(о'й),,I, прил.
      чистов-о'й,,II, сущ.
      чистов-о'е, сущ.
      чистов-и'к
    чист-от(а')
      чисто'т-к-а
      на-чистот-у'
    чисть
    чист-ех-а
    чи'ст-ик,,II, См. чистик,,I
    чист-о'ль
    чист-ю'л(я)
      чистю'ль-к-а
    чист-я'к
    в-чист-у'ю
    до'-чист-а
    на'-чист-о
    на-чист-у'ю
    не-чи'ст(ый),,I прил.
      нечи'ст-ый,,II, сущ.
      нечи'ст-о,,2
      нечист-от(а')
        нечисто'т-ы
      не'чисть
    под-чист-у'ю
    пре-чи'ст(ый)
      пречи'ст-ая, сущ.
    сверх-чи'стый
    чи'ст-и-ть
      чи'стить-ся
        за-чи'ститься,,I Начать чиститься
        по-чи'ститься,,1
      чи'ст-к-а
        хим/чи'стка См. химия
      чи'щ-ениj-е [чищение]
      чи'сти-ль/(щик)
        чи'стиль-щиц-а
      чисти'-тель
      чи'сти-л/к-а
        картофел-е-чи'стилка См. картофель
      чисти'-л/ищ(е)
        чисти'лищ-н-ый
      чисти'-ль/н-ый
      чисти'-тельн-ый
      чи'щ-ен-ый
        не-чи'щеный
      вы'-чистить
        вы'чистить-ся
          вычищ-а'-ться,,1
        вычищ-а'-ть
          вычища'ть-ся,,2
          вычища'-л/к-а
        вычищ-е'ниj-е [вычищение]
        вы'чист-к(а)
          вы'чистк-и
      до-чи'стить
        дочищ-а'-ть
          дочища'ть-ся
      до-чи'стить-ся
      за-чи'стить,,I Начать чистить
      за-чи'стить Снять верхний слой
        зачи'стить-ся,,II
          зачищ-а'-ться,,1
        зачищ-а'-ть
          зачища'ть-ся,,2
        зачи'ст-к-а
      на-чи'стить
        начи'стить-ся
          начищ-а'-ться,,1
        начищ-а'-ть
          начища'ть-ся,,2
      о-чи'стить
        очи'стить-ся
          очищ-а'-ться,,1
            сам-о-очища'ться См. сам
              самоочищ-е'ниj-е,,1 [самоочищение]
          по-очи'ститься
        очищ-а'-ть
          очища'ть-ся,,2
          очища'-ющ-ий, прич.
            угар-о-очища'ющий См. угореть,,II
        очищ-е'ниj-е
          кров-о-очище'ние См. кровь
          сам-о-очище'ние,,2 См. сам
        очи'ст-к(а)
          очи'стк-и
          очист-н-о'й,,1
          очи'ст-н-ый,,1
          вод-о-очи'стка См. вода
          газ-о-очи'ст(к-а) См. газ,,I
            газоочи'ст-н-ый
            электр-о-газоочи'стка См. электричество
          гидр-о-очи'стка
          зерн-о-очи'стка См. зерно
          котл-о-очи'стка См. котел
          лес-о-очи'стка См. лес
          масл-о-очи'стка См. масло
          нефт-е-очи'стка См. нефть
          сер-о-очи'стка См. сера
          снег-о-очи'стка См. снег
          угл-е-очи'стка См. уголь
          хлопк-о-очи'стка См. хлопок
        очисти'-тель
          вод-о-очисти'тель См. вода
          воздух-о-очисти'тель См. воздух,,I
          ворох-о-очисти'тель См. ворох
          газ-о-очисти'тель См. газ,,I
          гряз-е-очисти'тель См. грязь
          канав-о-очисти'тель См. канава
          канал-о-очисти'тель См. канал
          льн-о-очисти'тель См. лен
          молок-о-очисти'тель См. молоко
          пар-о-очисти'тель См. пар,,I
          пут-е-очисти'тель См. путь
          пух-о-очисти'тель См. пух
          пыл-е-очисти'тель См. пыль
          сем-я-очисти'тель См. семя
          снег-о-очисти'тель См. снег
          стекл-о-очисти'тель См. стекло
        очи'щ-енн(ый), прич.-прил.
          очи'щенн-ое, сущ.
          очи'щенн-ость
        очист-н-о'й,,2
        очи'ст-н-ый,,2
        очисти'-тельн(ый)
          очисти'тельн-ое, сущ.
        до-очи'стить
          доочи'ст-к-а
        по-очи'стить
        вод-о-очисти'-тельн-ый См. вода
        воздух-о-очисти'-тельн-ый См. воздух,,I
        ворох-о-очисти'-тельн-ый См. ворох
        дн-о-очисти'-тельн-ый См. дно
        зерн-о-очисти'-тельн-ый См. зерно
        канал-о-очисти'-тельн-ый См. канал
        кор-о-очисти'-тельн-ый См. кора
        кров-о-очисти'-тельн-ый См. кровь
          льн-о-очисти'-тельн-ый См. лен
          молок-о-очисти'-тельн-ый См. молоко
        пух-о-очисти'-тельн-ый См. пух
          рис-о-очисти'-тельн-ый См. рис
          русл-о-очисти'-тельн-ый См. русло
          сем-е-очисти'-тельн-ый См. семя
          сем-я-очисти'-тельн-ый См. семя
        снег-о-очисти'-тельн-ый См. снег
        спирт-о-очисти'-тельн-ый См. спирт
        угл-е-очисти'-тельн-ый См. уголь
        хлопк-о-очисти'-тельн-ый См. хлопок
      об-чи'стить
        обчи'стить-ся
          обчищ-а'-ться,,1
          по-обчи'ститься
        обчищ-а'-ть
          обчища'ть-ся
        обчи'ст-к-а
        по-обчи'стить
      от-чи'стить
        отчи'стить-ся
          отчищ-а'-ться,,1
        отчищ-а'-ть
          отчища'ть-ся,,2
        отчи'ст-к-а
      пере-чи'стить
        перечищ-а'-ть
          перечища'ть-ся
        перечи'ст-к-а
      по-чи'стить
        почи'стить-ся,,2
      под-чи'стить
        подчи'стить-ся
          подчищ-а'-ться,,1
        подчищ-а'-ть
          подчища'ть-ся,,2
        подчищ-е'ниj-е [подчищение]
        подчи'ст-к-а
      про-чи'стить
        прочи'стить-ся
          прочищ-а'-ться,,1
        прочищ-а'-ть
          прочища'ть-ся,,2
        прочищ-е'ниj-е [прочищение]
        прочи'ст(-к-а)
          прочист-н-о'й,,1
        прочист-н-о'й,,2
      рас-чи'стить
        расчи'стить-ся
          расчищ-а'-ться,,1
        расчищ-а'-ть
          расчища'ть-ся,,2
        расчищ-е'ниj-е [расчищение]
        расчи'ст-к-а
        ро'счисть
        расчи'щ-енн-ый, прич.-прил.
      с-чи'стить
        счи'стить-ся
          счищ-а'-ться,,1
        счищ-а'-ть
          счища'ть-ся,,2
          счища'-л/к-а
          счища'-ль/щик
        счи'ст-к-а
      зуб-о-чи'ст-к-а См. зуб
      картофел-е-чи'ст-к-а См. картофель
      пер-о-чи'ст-к-а См. перо
      труб-о-чи'ст См. труба
      труб-о-чи'ст-н-ый См. труба
      ух-о-чи'ст-к-а См. ухо
    чист-о-голо'в-0-ый См. голова
    чист-о-голо'с-0-ый См. голос
    чи'ст-о-голубо'й См. голубой
    чист-о-кро'в-н(ый) См. кровь
      чистокро'вн-ость
      чистокро'в-к-а [чистокров(ное животное)-к-а]
    чист-о-льняно'й,,1 См. лен
    чист-о-льн-ян-о'й,,2 См. лен
    чист-о-писа'ние См. писать
    чист-о-писа'-тель См. писать
    чист-о-племен-н(ый) См. племя
      чистоплеменн-ость
    чист-о-по'ль(-н-ый) См. поле
      чистопо'л-j-е [чистополье]
    чист-о-поро'д-н(ый) См. порода
      чистопоро'дн-ость
    чист-о-про'б-н-ый См. пробовать
    чист-о-пс-о'в(ый) См. пес
      чистопсо'в-ость
    чист-о-серде'ч-н(ый) См. сердце
      чистосерде'чн-о
      чистосерде'чн-ость
      чистосерде'ч-иj-е [чистосердечие]
    чист-о-се'рд-0-ый См. сердце
    чист-о-со'рт-н(ый) См. сорт
      чистосо'ртн-ость
    чист-о-ство'ль-н-ый См. ствол
    чист-о-те'л-0-ый См. тело
    чист-о-шерст-ян-о'й,,1 См. шерсть
    чист-о-шерстяно'й,,2 См. шерсть
    пол-у-чи'стый См. половина
    прозра'чн-о-чи'стый См. прозрачный


Гнездо для слова чистота

чи'ст(ый)
    чи'ст-ое, сущ.
    чи'ст-еньк(ий)
      чи'стеньк-ие, сущ.
      чи'стеньк-о,,1
    чист-ехонек
      чистехоньк-о,,1
    чист-ешенек
      чистешеньк-о,,1
    чи'ст-о
      чи'ст-еньк-о,,2
      чист-ехоньк-о,,2
      чист-ешеньк-о,,2
      чи'ст-очк-о
      чи'сто-на'чисто
      не-чи'сто,,1
    чист-ов(о'й),,I, прил.
      чистов-о'й,,II, сущ.
      чистов-о'е, сущ.
      чистов-и'к
    чист-от(а')
      чисто'т-к-а
      на-чистот-у'
    чисть
    чист-ех-а
    чи'ст-ик,,II, См. чистик,,I
    чист-о'ль
    чист-ю'л(я)
      чистю'ль-к-а
    чист-я'к
    в-чист-у'ю
    до'-чист-а
    на'-чист-о
    на-чист-у'ю
    не-чи'ст(ый),,I прил.
      нечи'ст-ый,,II, сущ.
      нечи'ст-о,,2
      нечист-от(а')
        нечисто'т-ы
      не'чисть
    под-чист-у'ю
    пре-чи'ст(ый)
      пречи'ст-ая, сущ.
    сверх-чи'стый
    чи'ст-и-ть
      чи'стить-ся
        за-чи'ститься,,I Начать чиститься
        по-чи'ститься,,1
      чи'ст-к-а
        хим/чи'стка См. химия
      чи'щ-ениj-е [чищение]
      чи'сти-ль/(щик)
        чи'стиль-щиц-а
      чисти'-тель
      чи'сти-л/к-а
        картофел-е-чи'стилка См. картофель
      чисти'-л/ищ(е)
        чисти'лищ-н-ый
      чисти'-ль/н-ый
      чисти'-тельн-ый
      чи'щ-ен-ый
        не-чи'щеный
      вы'-чистить
        вы'чистить-ся
          вычищ-а'-ться,,1
        вычищ-а'-ть
          вычища'ть-ся,,2
          вычища'-л/к-а
        вычищ-е'ниj-е [вычищение]
        вы'чист-к(а)
          вы'чистк-и
      до-чи'стить
        дочищ-а'-ть
          дочища'ть-ся
      до-чи'стить-ся
      за-чи'стить,,I Начать чистить
      за-чи'стить Снять верхний слой
        зачи'стить-ся,,II
          зачищ-а'-ться,,1
        зачищ-а'-ть
          зачища'ть-ся,,2
        зачи'ст-к-а
      на-чи'стить
        начи'стить-ся
          начищ-а'-ться,,1
        начищ-а'-ть
          начища'ть-ся,,2
      о-чи'стить
        очи'стить-ся
          очищ-а'-ться,,1
            сам-о-очища'ться См. сам
              самоочищ-е'ниj-е,,1 [самоочищение]
          по-очи'ститься
        очищ-а'-ть
          очища'ть-ся,,2
          очища'-ющ-ий, прич.
            угар-о-очища'ющий См. угореть,,II
        очищ-е'ниj-е
          кров-о-очище'ние См. кровь
          сам-о-очище'ние,,2 См. сам
        очи'ст-к(а)
          очи'стк-и
          очист-н-о'й,,1
          очи'ст-н-ый,,1
          вод-о-очи'стка См. вода
          газ-о-очи'ст(к-а) См. газ,,I
            газоочи'ст-н-ый
            электр-о-газоочи'стка См. электричество
          гидр-о-очи'стка
          зерн-о-очи'стка См. зерно
          котл-о-очи'стка См. котел
          лес-о-очи'стка См. лес
          масл-о-очи'стка См. масло
          нефт-е-очи'стка См. нефть
          сер-о-очи'стка См. сера
          снег-о-очи'стка См. снег
          угл-е-очи'стка См. уголь
          хлопк-о-очи'стка См. хлопок
        очисти'-тель
          вод-о-очисти'тель См. вода
          воздух-о-очисти'тель См. воздух,,I
          ворох-о-очисти'тель См. ворох
          газ-о-очисти'тель См. газ,,I
          гряз-е-очисти'тель См. грязь
          канав-о-очисти'тель См. канава
          канал-о-очисти'тель См. канал
          льн-о-очисти'тель См. лен
          молок-о-очисти'тель См. молоко
          пар-о-очисти'тель См. пар,,I
          пут-е-очисти'тель См. путь
          пух-о-очисти'тель См. пух
          пыл-е-очисти'тель См. пыль
          сем-я-очисти'тель См. семя
          снег-о-очисти'тель См. снег
          стекл-о-очисти'тель См. стекло
        очи'щ-енн(ый), прич.-прил.
          очи'щенн-ое, сущ.
          очи'щенн-ость
        очист-н-о'й,,2
        очи'ст-н-ый,,2
        очисти'-тельн(ый)
          очисти'тельн-ое, сущ.
        до-очи'стить
          доочи'ст-к-а
        по-очи'стить
        вод-о-очисти'-тельн-ый См. вода
        воздух-о-очисти'-тельн-ый См. воздух,,I
        ворох-о-очисти'-тельн-ый См. ворох
        дн-о-очисти'-тельн-ый См. дно
        зерн-о-очисти'-тельн-ый См. зерно
        канал-о-очисти'-тельн-ый См. канал
        кор-о-очисти'-тельн-ый См. кора
        кров-о-очисти'-тельн-ый См. кровь
          льн-о-очисти'-тельн-ый См. лен
          молок-о-очисти'-тельн-ый См. молоко
        пух-о-очисти'-тельн-ый См. пух
          рис-о-очисти'-тельн-ый См. рис
          русл-о-очисти'-тельн-ый См. русло
          сем-е-очисти'-тельн-ый См. семя
          сем-я-очисти'-тельн-ый См. семя
        снег-о-очисти'-тельн-ый См. снег
        спирт-о-очисти'-тельн-ый См. спирт
        угл-е-очисти'-тельн-ый См. уголь
        хлопк-о-очисти'-тельн-ый См. хлопок
      об-чи'стить
        обчи'стить-ся
          обчищ-а'-ться,,1
          по-обчи'ститься
        обчищ-а'-ть
          обчища'ть-ся
        обчи'ст-к-а
        по-обчи'стить
      от-чи'стить
        отчи'стить-ся
          отчищ-а'-ться,,1
        отчищ-а'-ть
          отчища'ть-ся,,2
        отчи'ст-к-а
      пере-чи'стить
        перечищ-а'-ть
          перечища'ть-ся
        перечи'ст-к-а
      по-чи'стить
        почи'стить-ся,,2
      под-чи'стить
        подчи'стить-ся
          подчищ-а'-ться,,1
        подчищ-а'-ть
          подчища'ть-ся,,2
        подчищ-е'ниj-е [подчищение]
        подчи'ст-к-а
      про-чи'стить
        прочи'стить-ся
          прочищ-а'-ться,,1
        прочищ-а'-ть
          прочища'ть-ся,,2
        прочищ-е'ниj-е [прочищение]
        прочи'ст(-к-а)
          прочист-н-о'й,,1
        прочист-н-о'й,,2
      рас-чи'стить
        расчи'стить-ся
          расчищ-а'-ться,,1
        расчищ-а'-ть
          расчища'ть-ся,,2
        расчищ-е'ниj-е [расчищение]
        расчи'ст-к-а
        ро'счисть
        расчи'щ-енн-ый, прич.-прил.
      с-чи'стить
        счи'стить-ся
          счищ-а'-ться,,1
        счищ-а'-ть
          счища'ть-ся,,2
          счища'-л/к-а
          счища'-ль/щик
        счи'ст-к-а
      зуб-о-чи'ст-к-а См. зуб
      картофел-е-чи'ст-к-а См. картофель
      пер-о-чи'ст-к-а См. перо
      труб-о-чи'ст См. труба
      труб-о-чи'ст-н-ый См. труба
      ух-о-чи'ст-к-а См. ухо
    чист-о-голо'в-0-ый См. голова
    чист-о-голо'с-0-ый См. голос
    чи'ст-о-голубо'й См. голубой
    чист-о-кро'в-н(ый) См. кровь
      чистокро'вн-ость
      чистокро'в-к-а [чистокров(ное животное)-к-а]
    чист-о-льняно'й,,1 См. лен
    чист-о-льн-ян-о'й,,2 См. лен
    чист-о-писа'ние См. писать
    чист-о-писа'-тель См. писать
    чист-о-племен-н(ый) См. племя
      чистоплеменн-ость
    чист-о-по'ль(-н-ый) См. поле
      чистопо'л-j-е [чистополье]
    чист-о-поро'д-н(ый) См. порода
      чистопоро'дн-ость
    чист-о-про'б-н-ый См. пробовать
    чист-о-пс-о'в(ый) См. пес
      чистопсо'в-ость
    чист-о-серде'ч-н(ый) См. сердце
      чистосерде'чн-о
      чистосерде'чн-ость
      чистосерде'ч-иj-е [чистосердечие]
    чист-о-се'рд-0-ый См. сердце
    чист-о-со'рт-н(ый) См. сорт
      чистосо'ртн-ость
    чист-о-ство'ль-н-ый См. ствол
    чист-о-те'л-0-ый См. тело
    чист-о-шерст-ян-о'й,,1 См. шерсть
    чист-о-шерстяно'й,,2 См. шерсть
    пол-у-чи'стый См. половина
    прозра'чн-о-чи'стый См. прозрачный


Гнездо для слова чистый

чи'ст(ый)
    чи'ст-ое, сущ.
    чи'ст-еньк(ий)
      чи'стеньк-ие, сущ.
      чи'стеньк-о,,1
    чист-ехонек
      чистехоньк-о,,1
    чист-ешенек
      чистешеньк-о,,1
    чи'ст-о
      чи'ст-еньк-о,,2
      чист-ехоньк-о,,2
      чист-ешеньк-о,,2
      чи'ст-очк-о
      чи'сто-на'чисто
      не-чи'сто,,1
    чист-ов(о'й),,I, прил.
      чистов-о'й,,II, сущ.
      чистов-о'е, сущ.
      чистов-и'к
    чист-от(а')
      чисто'т-к-а
      на-чистот-у'
    чисть
    чист-ех-а
    чи'ст-ик,,II, См. чистик,,I
    чист-о'ль
    чист-ю'л(я)
      чистю'ль-к-а
    чист-я'к
    в-чист-у'ю
    до'-чист-а
    на'-чист-о
    на-чист-у'ю
    не-чи'ст(ый),,I прил.
      нечи'ст-ый,,II, сущ.
      нечи'ст-о,,2
      нечист-от(а')
        нечисто'т-ы
      не'чисть
    под-чист-у'ю
    пре-чи'ст(ый)
      пречи'ст-ая, сущ.
    сверх-чи'стый
    чи'ст-и-ть
      чи'стить-ся
        за-чи'ститься,,I Начать чиститься
        по-чи'ститься,,1
      чи'ст-к-а
        хим/чи'стка См. химия
      чи'щ-ениj-е [чищение]
      чи'сти-ль/(щик)
        чи'стиль-щиц-а
      чисти'-тель
      чи'сти-л/к-а
        картофел-е-чи'стилка См. картофель
      чисти'-л/ищ(е)
        чисти'лищ-н-ый
      чисти'-ль/н-ый
      чисти'-тельн-ый
      чи'щ-ен-ый
        не-чи'щеный
      вы'-чистить
        вы'чистить-ся
          вычищ-а'-ться,,1
        вычищ-а'-ть
          вычища'ть-ся,,2
          вычища'-л/к-а
        вычищ-е'ниj-е [вычищение]
        вы'чист-к(а)
          вы'чистк-и
      до-чи'стить
        дочищ-а'-ть
          дочища'ть-ся
      до-чи'стить-ся
      за-чи'стить,,I Начать чистить
      за-чи'стить Снять верхний слой
        зачи'стить-ся,,II
          зачищ-а'-ться,,1
        зачищ-а'-ть
          зачища'ть-ся,,2
        зачи'ст-к-а
      на-чи'стить
        начи'стить-ся
          начищ-а'-ться,,1
        начищ-а'-ть
          начища'ть-ся,,2
      о-чи'стить
        очи'стить-ся
          очищ-а'-ться,,1
            сам-о-очища'ться См. сам
              самоочищ-е'ниj-е,,1 [самоочищение]
          по-очи'ститься
        очищ-а'-ть
          очища'ть-ся,,2
          очища'-ющ-ий, прич.
            угар-о-очища'ющий См. угореть,,II
        очищ-е'ниj-е
          кров-о-очище'ние См. кровь
          сам-о-очище'ние,,2 См. сам
        очи'ст-к(а)
          очи'стк-и
          очист-н-о'й,,1
          очи'ст-н-ый,,1
          вод-о-очи'стка См. вода
          газ-о-очи'ст(к-а) См. газ,,I
            газоочи'ст-н-ый
            электр-о-газоочи'стка См. электричество
          гидр-о-очи'стка
          зерн-о-очи'стка См. зерно
          котл-о-очи'стка См. котел
          лес-о-очи'стка См. лес
          масл-о-очи'стка См. масло
          нефт-е-очи'стка См. нефть
          сер-о-очи'стка См. сера
          снег-о-очи'стка См. снег
          угл-е-очи'стка См. уголь
          хлопк-о-очи'стка См. хлопок
        очисти'-тель
          вод-о-очисти'тель См. вода
          воздух-о-очисти'тель См. воздух,,I
          ворох-о-очисти'тель См. ворох
          газ-о-очисти'тель См. газ,,I
          гряз-е-очисти'тель См. грязь
          канав-о-очисти'тель См. канава
          канал-о-очисти'тель См. канал
          льн-о-очисти'тель См. лен
          молок-о-очисти'тель См. молоко
          пар-о-очисти'тель См. пар,,I
          пут-е-очисти'тель См. путь
          пух-о-очисти'тель См. пух
          пыл-е-очисти'тель См. пыль
          сем-я-очисти'тель См. семя
          снег-о-очисти'тель См. снег
          стекл-о-очисти'тель См. стекло
        очи'щ-енн(ый), прич.-прил.
          очи'щенн-ое, сущ.
          очи'щенн-ость
        очист-н-о'й,,2
        очи'ст-н-ый,,2
        очисти'-тельн(ый)
          очисти'тельн-ое, сущ.
        до-очи'стить
          доочи'ст-к-а
        по-очи'стить
        вод-о-очисти'-тельн-ый См. вода
        воздух-о-очисти'-тельн-ый См. воздух,,I
        ворох-о-очисти'-тельн-ый См. ворох
        дн-о-очисти'-тельн-ый См. дно
        зерн-о-очисти'-тельн-ый См. зерно
        канал-о-очисти'-тельн-ый См. канал
        кор-о-очисти'-тельн-ый См. кора
        кров-о-очисти'-тельн-ый См. кровь
          льн-о-очисти'-тельн-ый См. лен
          молок-о-очисти'-тельн-ый См. молоко
        пух-о-очисти'-тельн-ый См. пух
          рис-о-очисти'-тельн-ый См. рис
          русл-о-очисти'-тельн-ый См. русло
          сем-е-очисти'-тельн-ый См. семя
          сем-я-очисти'-тельн-ый См. семя
        снег-о-очисти'-тельн-ый См. снег
        спирт-о-очисти'-тельн-ый См. спирт
        угл-е-очисти'-тельн-ый См. уголь
        хлопк-о-очисти'-тельн-ый См. хлопок
      об-чи'стить
        обчи'стить-ся
          обчищ-а'-ться,,1
          по-обчи'ститься
        обчищ-а'-ть
          обчища'ть-ся
        обчи'ст-к-а
        по-обчи'стить
      от-чи'стить
        отчи'стить-ся
          отчищ-а'-ться,,1
        отчищ-а'-ть
          отчища'ть-ся,,2
        отчи'ст-к-а
      пере-чи'стить
        перечищ-а'-ть
          перечища'ть-ся
        перечи'ст-к-а
      по-чи'стить
        почи'стить-ся,,2
      под-чи'стить
        подчи'стить-ся
          подчищ-а'-ться,,1
        подчищ-а'-ть
          подчища'ть-ся,,2
        подчищ-е'ниj-е [подчищение]
        подчи'ст-к-а
      про-чи'стить
        прочи'стить-ся
          прочищ-а'-ться,,1
        прочищ-а'-ть
          прочища'ть-ся,,2
        прочищ-е'ниj-е [прочищение]
        прочи'ст(-к-а)
          прочист-н-о'й,,1
        прочист-н-о'й,,2
      рас-чи'стить
        расчи'стить-ся
          расчищ-а'-ться,,1
        расчищ-а'-ть
          расчища'ть-ся,,2
        расчищ-е'ниj-е [расчищение]
        расчи'ст-к-а
        ро'счисть
        расчи'щ-енн-ый, прич.-прил.
      с-чи'стить
        счи'стить-ся
          счищ-а'-ться,,1
        счищ-а'-ть
          счища'ть-ся,,2
          счища'-л/к-а
          счища'-ль/щик
        счи'ст-к-а
      зуб-о-чи'ст-к-а См. зуб
      картофел-е-чи'ст-к-а См. картофель
      пер-о-чи'ст-к-а См. перо
      труб-о-чи'ст См. труба
      труб-о-чи'ст-н-ый См. труба
      ух-о-чи'ст-к-а См. ухо
    чист-о-голо'в-0-ый См. голова
    чист-о-голо'с-0-ый См. голос
    чи'ст-о-голубо'й См. голубой
    чист-о-кро'в-н(ый) См. кровь
      чистокро'вн-ость
      чистокро'в-к-а [чистокров(ное животное)-к-а]
    чист-о-льняно'й,,1 См. лен
    чист-о-льн-ян-о'й,,2 См. лен
    чист-о-писа'ние См. писать
    чист-о-писа'-тель См. писать
    чист-о-племен-н(ый) См. племя
      чистоплеменн-ость
    чист-о-по'ль(-н-ый) См. поле
      чистопо'л-j-е [чистополье]
    чист-о-поро'д-н(ый) См. порода
      чистопоро'дн-ость
    чист-о-про'б-н-ый См. пробовать
    чист-о-пс-о'в(ый) См. пес
      чистопсо'в-ость
    чист-о-серде'ч-н(ый) См. сердце
      чистосерде'чн-о
      чистосерде'чн-ость
      чистосерде'ч-иj-е [чистосердечие]
    чист-о-се'рд-0-ый См. сердце
    чист-о-со'рт-н(ый) См. сорт
      чистосо'ртн-ость
    чист-о-ство'ль-н-ый См. ствол
    чист-о-те'л-0-ый См. тело
    чист-о-шерст-ян-о'й,,1 См. шерсть
    чист-о-шерстяно'й,,2 См. шерсть
    пол-у-чи'стый См. половина
    прозра'чн-о-чи'стый См. прозрачный


Гнездо для слова читатель

чита'ть
    чита'ть-ся
      чи'т-ыва-ть
    чт-е'ниj-е
      разн-о-чте'ние См. разный
    чи'т-к-а
    чита'-нj-е [читанье]
    чита'-тель
      чита'тель-ниц-а
      чита'тель-ск-ий
    чт-ец
      чт-и'ц-а
      чте'ц-к-ий
    чит-а'к-а
    чита'-ль/щик
    чи'т-чик
    чи'т-арь
    чт-и'в-о
    чита'-л/к-а
    чита'-ль/н-я
      библиоте'ка-чита'льня См. библиотека
      изба'-чита'льня См. изба
      ха'та-чита'льня См. хата
    чита'-ем(ый), прич.-прил.
      чита'ем-ое, сущ.
      чита'ем-ость
    чита'-ющ-ий, прич.-прил.
    чи'та-н-ый
    чит-а'бельн(ый)
      чита'бельн-ость
      не-чита'бельн(ый)
        нечита'бельн-ость
    чита'-ль/н(ый)
      чита'льн-ая, сущ.
    в-чита'ть-ся
      вчи'т-ыва-ться
    вы'-читать
      вычи'т-ыва-ть,,II вычитывать I См. вычесть
        вычи'тывать-ся,,II вычитываться I См. вычесть
        вычи'тыва-ниj-е [вычитывание]
      вы'чит-к-а
    до-чита'ть
      дочита'ть-ся
        дочи'т-ыва-ться,,1
      дочи'т-ыва-ть
        дочи'тывать-ся,,2
        дочи'тыва-ниj-е [дочитывание]
    за-чита'ть,,I Начать читать
    за-чита'ть,,II Прочитать вслух; истрепать, долго читая
      зачи'т-ыва-ть,,II зачитывать I См. зачесть,,I
        зачи'тывать-ся,,II зачитываться I См. зачесть,,I
        зачи'тыва-ниj-е,,II зачитывание I См. зачесть,,I
      зачет-чик,,II зачетчик I См. зачесть,,I
      зачи'та-нн-ый, прич.-прил.
    за-чита'ть-ся
      зачи'т-ыва-ться,,III
    на-чита'ть
      начи'т-ыва-ть,,II начитывать I См. начесть
        начи'тывать-ся,,II начитываться I См. начесть
        начи'тыва-ниj-е,,II начитывание I См. начесть
      начи'та-нн(ый), прич.-прил.
        начи'танн-ость
    на-чита'ть-ся
      начи'т-ыва-ться,,III
      начет-ник
        начет-ниц-а
        начетнич-еств-о
        начетнич-еск(ий)
          начетническ-и
          по-начетническ-и
      начет(-чик)
        начет-чиц-а
      по-начита'ться
    недо-чита'ть
      недочи'та-нн-ый, прич.-прил.
    от-чита'ть,,I Кончить читать, прочесть
      отчи'т-ыва-ть
        отчи'тывать-ся,,II отчитываться I См. отчитаться
        отчи'тыва-ниj-е [отчитывание]
    пере-чита'ть
      перечи'т-ыва-ть
        перечи'тывать-ся
        перечи'тыва-ниj-е [перечитывание]
      перечи'т-к-а
    по-чита'ть,,II почитать I См. поче'сть, почитать,, III См. чтить
    по-чи'т-ыва-ть
    под-чита'ть
      подчи'т-ыва-ть
        подчи'тывать-ся
        подчи'тыва-ниj-е [подчитывание]
      подчи'т(-к-а)
        подчи'т-чик,,1
      подчи'т-чик,,2
    при-чита'ть-ся,,II причитаться I См. причесть
    про-чита'ть
      прочита'ть-ся
        прочи'т-ыва-ться,,1
      прочи'т-ыва-ть
        прочи'тывать-ся,,2
        прочи'тыва-ниj-е [прочитывание]
      прочт-е'ниj-е [прочтение]
      прочт-енн(ый), прич.
        прочтенн-ое, сущ
      прочи'та-нн(ый), прич.
        прочи'танн-ое, сущ.
    с-чита'ть,,II, См. считать,,I
      счи'т-ыва-ть
        счи'тывать-ся
        счи'тыва-ниj-е [считывание]
      счи'т-к-а
      счи'т(-чик)
        счи'т-чиц-а
    книг-о-че'й См. книга
    удоб-о-чита'-ем(ый) См. удобный
      удобочита'ем-ость
        не-удобочита'емость,,1
      не-удобочита'ем(ый)
        неудобочита'ем-ость,,2


Гнездо для слова читать

чита'ть
    чита'ть-ся
      чи'т-ыва-ть
    чт-е'ниj-е
      разн-о-чте'ние См. разный
    чи'т-к-а
    чита'-нj-е [читанье]
    чита'-тель
      чита'тель-ниц-а
      чита'тель-ск-ий
    чт-ец
      чт-и'ц-а
      чте'ц-к-ий
    чит-а'к-а
    чита'-ль/щик
    чи'т-чик
    чи'т-арь
    чт-и'в-о
    чита'-л/к-а
    чита'-ль/н-я
      библиоте'ка-чита'льня См. библиотека
      изба'-чита'льня См. изба
      ха'та-чита'льня См. хата
    чита'-ем(ый), прич.-прил.
      чита'ем-ое, сущ.
      чита'ем-ость
    чита'-ющ-ий, прич.-прил.
    чи'та-н-ый
    чит-а'бельн(ый)
      чита'бельн-ость
      не-чита'бельн(ый)
        нечита'бельн-ость
    чита'-ль/н(ый)
      чита'льн-ая, сущ.
    в-чита'ть-ся
      вчи'т-ыва-ться
    вы'-читать
      вычи'т-ыва-ть,,II вычитывать I См. вычесть
        вычи'тывать-ся,,II вычитываться I См. вычесть
        вычи'тыва-ниj-е [вычитывание]
      вы'чит-к-а
    до-чита'ть
      дочита'ть-ся
        дочи'т-ыва-ться,,1
      дочи'т-ыва-ть
        дочи'тывать-ся,,2
        дочи'тыва-ниj-е [дочитывание]
    за-чита'ть,,I Начать читать
    за-чита'ть,,II Прочитать вслух; истрепать, долго читая
      зачи'т-ыва-ть,,II зачитывать I См. зачесть,,I
        зачи'тывать-ся,,II зачитываться I См. зачесть,,I
        зачи'тыва-ниj-е,,II зачитывание I См. зачесть,,I
      зачет-чик,,II зачетчик I См. зачесть,,I
      зачи'та-нн-ый, прич.-прил.
    за-чита'ть-ся
      зачи'т-ыва-ться,,III
    на-чита'ть
      начи'т-ыва-ть,,II начитывать I См. начесть
        начи'тывать-ся,,II начитываться I См. начесть
        начи'тыва-ниj-е,,II начитывание I См. начесть
      начи'та-нн(ый), прич.-прил.
        начи'танн-ость
    на-чита'ть-ся
      начи'т-ыва-ться,,III
      начет-ник
        начет-ниц-а
        начетнич-еств-о
        начетнич-еск(ий)
          начетническ-и
          по-начетническ-и
      начет(-чик)
        начет-чиц-а
      по-начита'ться
    недо-чита'ть
      недочи'та-нн-ый, прич.-прил.
    от-чита'ть,,I Кончить читать, прочесть
      отчи'т-ыва-ть
        отчи'тывать-ся,,II отчитываться I См. отчитаться
        отчи'тыва-ниj-е [отчитывание]
    пере-чита'ть
      перечи'т-ыва-ть
        перечи'тывать-ся
        перечи'тыва-ниj-е [перечитывание]
      перечи'т-к-а
    по-чита'ть,,II почитать I См. поче'сть, почитать,, III См. чтить
    по-чи'т-ыва-ть
    под-чита'ть
      подчи'т-ыва-ть
        подчи'тывать-ся
        подчи'тыва-ниj-е [подчитывание]
      подчи'т(-к-а)
        подчи'т-чик,,1
      подчи'т-чик,,2
    при-чита'ть-ся,,II причитаться I См. причесть
    про-чита'ть
      прочита'ть-ся
        прочи'т-ыва-ться,,1
      прочи'т-ыва-ть
        прочи'тывать-ся,,2
        прочи'тыва-ниj-е [прочитывание]
      прочт-е'ниj-е [прочтение]
      прочт-енн(ый), прич.
        прочтенн-ое, сущ
      прочи'та-нн(ый), прич.
        прочи'танн-ое, сущ.
    с-чита'ть,,II, См. считать,,I
      счи'т-ыва-ть
        счи'тывать-ся
        счи'тыва-ниj-е [считывание]
      счи'т-к-а
      счи'т(-чик)
        счи'т-чиц-а
    книг-о-че'й См. книга
    удоб-о-чита'-ем(ый) См. удобный
      удобочита'ем-ость
        не-удобочита'емость,,1
      не-удобочита'ем(ый)
        неудобочита'ем-ость,,2


Гнездо для слова член

член
    чле'н-ик
    чле'н-ств(о)
      чле'нств-ова-ть,,1
    чле'н-ист(ый)
      чле'нист-ые, сущ.
      чле'нист-ость
      членист-о-гру'д(-0-ый) См. грудь
        членистогру'д-ые, сущ.
      членист-о-но'г(-0-ий) См. нога
        членистоно'г-ие, сущ.
    чле'н-н-ый
    чле'н-ск-ий
    бес-чле'н-н-ый
    противо-чле'н
    со-чле'н
    чле'н-ствова-ть,,2
    член-и'-ть
      члени'ть-ся
      член-е'ниj-е [членение]
      вы'-членить
        вы'членить-ся
          вычлен-я'-ться,,1
        вычлен-я'-ть
          вычленя'ть-ся,,2
        вычлен-е'ниj-е [вычленение]
      от-члени'ть
        отчлени'ть-ся
          отчлен-я'-ться,,1
        отчлен-я'-ть
          отчленя'ть-ся,,2
      рас-члени'ть
        расчлени'ть-ся
          расчлен-я'-ться,,1
        расчлен-я'-ть
          расчленя'ть-ся,,2
        расчлен-е'ниj-е [расчленение]
        расчлен-енн(ый), прич.-прил.
          расчлененн-о
          расчлененн-ость
          пото'чн-о-расчлененный См. течь,,I
        не-расчлен-и'м(ый)
          нерасчлени'м-ость
      со-члени'ть
        сочлени'ть-ся
          сочлен-я'-ться,,1
        сочлен-я'-ть
          сочленя'ть-ся,,2
        сочлен(-е'ниj-е) [сочленение]
          сочлен-о'вн-ый
        сочлен-енн-ый прич.-прил.
    член-о-вреди'тель См. вред
      членовреди'тель-ниц-а
      членовреди'тель-ств-о,,1
      членовреди'тель-ск-ий
    член-о-вреди'тельство,,2 См. вред
    чле'н-корреспонде'нт См. корреспондировать
      член/ко'р
      член/ко'рр
      член-ко'рр
    дв-у-чле'н См. два
      двучле'нн-н-ый,,1
    дв-у-чле'н-н(ый),,2 См. два
      двучле'нн-ость
    мног-о-чле'н См. много
      многочле'н-н-ый,,1
    мног-о-чле'н-н-ый,,2 См. много
    одн-о-чле'н См. один
      одночле'н-н-ый,,1
    одн-о-чле'н-н-ый,,2 См. один
    тр-ех-чле'н См. три
      трехчле'н-н-ый,,1
    тр-ех-чле'н-н-ый,,2 См. три


Гнездо для слова чтение

чита'ть
    чита'ть-ся
      чи'т-ыва-ть
    чт-е'ниj-е
      разн-о-чте'ние См. разный
    чи'т-к-а
    чита'-нj-е [читанье]
    чита'-тель
      чита'тель-ниц-а
      чита'тель-ск-ий
    чт-ец
      чт-и'ц-а
      чте'ц-к-ий
    чит-а'к-а
    чита'-ль/щик
    чи'т-чик
    чи'т-арь
    чт-и'в-о
    чита'-л/к-а
    чита'-ль/н-я
      библиоте'ка-чита'льня См. библиотека
      изба'-чита'льня См. изба
      ха'та-чита'льня См. хата
    чита'-ем(ый), прич.-прил.
      чита'ем-ое, сущ.
      чита'ем-ость
    чита'-ющ-ий, прич.-прил.
    чи'та-н-ый
    чит-а'бельн(ый)
      чита'бельн-ость
      не-чита'бельн(ый)
        нечита'бельн-ость
    чита'-ль/н(ый)
      чита'льн-ая, сущ.
    в-чита'ть-ся
      вчи'т-ыва-ться
    вы'-читать
      вычи'т-ыва-ть,,II вычитывать I См. вычесть
        вычи'тывать-ся,,II вычитываться I См. вычесть
        вычи'тыва-ниj-е [вычитывание]
      вы'чит-к-а
    до-чита'ть
      дочита'ть-ся
        дочи'т-ыва-ться,,1
      дочи'т-ыва-ть
        дочи'тывать-ся,,2
        дочи'тыва-ниj-е [дочитывание]
    за-чита'ть,,I Начать читать
    за-чита'ть,,II Прочитать вслух; истрепать, долго читая
      зачи'т-ыва-ть,,II зачитывать I См. зачесть,,I
        зачи'тывать-ся,,II зачитываться I См. зачесть,,I
        зачи'тыва-ниj-е,,II зачитывание I См. зачесть,,I
      зачет-чик,,II зачетчик I См. зачесть,,I
      зачи'та-нн-ый, прич.-прил.
    за-чита'ть-ся
      зачи'т-ыва-ться,,III
    на-чита'ть
      начи'т-ыва-ть,,II начитывать I См. начесть
        начи'тывать-ся,,II начитываться I См. начесть
        начи'тыва-ниj-е,,II начитывание I См. начесть
      начи'та-нн(ый), прич.-прил.
        начи'танн-ость
    на-чита'ть-ся
      начи'т-ыва-ться,,III
      начет-ник
        начет-ниц-а
        начетнич-еств-о
        начетнич-еск(ий)
          начетническ-и
          по-начетническ-и
      начет(-чик)
        начет-чиц-а
      по-начита'ться
    недо-чита'ть
      недочи'та-нн-ый, прич.-прил.
    от-чита'ть,,I Кончить читать, прочесть
      отчи'т-ыва-ть
        отчи'тывать-ся,,II отчитываться I См. отчитаться
        отчи'тыва-ниj-е [отчитывание]
    пере-чита'ть
      перечи'т-ыва-ть
        перечи'тывать-ся
        перечи'тыва-ниj-е [перечитывание]
      перечи'т-к-а
    по-чита'ть,,II почитать I См. поче'сть, почитать,, III См. чтить
    по-чи'т-ыва-ть
    под-чита'ть
      подчи'т-ыва-ть
        подчи'тывать-ся
        подчи'тыва-ниj-е [подчитывание]
      подчи'т(-к-а)
        подчи'т-чик,,1
      подчи'т-чик,,2
    при-чита'ть-ся,,II причитаться I См. причесть
    про-чита'ть
      прочита'ть-ся
        прочи'т-ыва-ться,,1
      прочи'т-ыва-ть
        прочи'тывать-ся,,2
        прочи'тыва-ниj-е [прочитывание]
      прочт-е'ниj-е [прочтение]
      прочт-енн(ый), прич.
        прочтенн-ое, сущ
      прочи'та-нн(ый), прич.
        прочи'танн-ое, сущ.
    с-чита'ть,,II, См. считать,,I
      счи'т-ыва-ть
        счи'тывать-ся
        счи'тыва-ниj-е [считывание]
      счи'т-к-а
      счи'т(-чик)
        счи'т-чиц-а
    книг-о-че'й См. книга
    удоб-о-чита'-ем(ый) См. удобный
      удобочита'ем-ость
        не-удобочита'емость,,1
      не-удобочита'ем(ый)
        неудобочита'ем-ость,,2


Гнездо для слова что-нибудь

что,,I, мест.
    что'-либо
    что'-нибудь
    что'-то,,I, мест.
    что'-то,,II, нареч.
    ко'е-что'
    кой-что'
    не'-что
    ни-что'
      ничто'-ж/н(ый)
        ничто'жн-о
        ничто'жн-ость
        ничто'ж-еств-о
      ничто'-ж/и-ть
    ни/ч/его',,II, См. ничего,,I
      ничег-о'хонько
      ничег-о'шеньки
      ничег-о'шенько
      ничего/неде'ла-ниj-е [ничегонеделание] См. делать
      ничево'-к-и
    ни к чему'
      никчем-н(ый)
        никчемн-о
        никчемн-ость
      никчему'-шн-ый


Гнездо для слова что-то

что,,I, мест.
    что'-либо
    что'-нибудь
    что'-то,,I, мест.
    что'-то,,II, нареч.
    ко'е-что'
    кой-что'
    не'-что
    ни-что'
      ничто'-ж/н(ый)
        ничто'жн-о
        ничто'жн-ость
        ничто'ж-еств-о
      ничто'-ж/и-ть
    ни/ч/его',,II, См. ничего,,I
      ничег-о'хонько
      ничег-о'шеньки
      ничег-о'шенько
      ничего/неде'ла-ниj-е [ничегонеделание] См. делать
      ничево'-к-и
    ни к чему'
      никчем-н(ый)
        никчемн-о
        никчемн-ость
      никчему'-шн-ый


Гнездо для слова что I

что,,I, мест.
    что'-либо
    что'-нибудь
    что'-то,,I, мест.
    что'-то,,II, нареч.
    ко'е-что'
    кой-что'
    не'-что
    ни-что'
      ничто'-ж/н(ый)
        ничто'жн-о
        ничто'жн-ость
        ничто'ж-еств-о
      ничто'-ж/и-ть
    ни/ч/его',,II, См. ничего,,I
      ничег-о'хонько
      ничег-о'шеньки
      ничег-о'шенько
      ничего/неде'ла-ниj-е [ничегонеделание] См. делать
      ничево'-к-и
    ни к чему'
      никчем-н(ый)
        никчемн-о
        никчемн-ость
      никчему'-шн-ый


Гнездо для слова что II

что,,II, союз и частица


Гнездо для слова чувство

чу'ять [чуj-ать]
    чу'ять-ся
      за-чу'яться
      по-чу'яться
    чу-тj(о') [чутье]
      чутj-и'ст-ый [чутьистый]
    чу'-т/к(ий)
      чу'тк-о
        не-чу'тко,,1
      чу'тк-ость
        не-чу'ткость,,1
      не-чу'тк(ий)
        нечу'тк-о,,2
        нечу'тк-ость,,2
    чу'в-ствиj-е [чувствие]
    чу'в-ств(о)
      чу'вств-енн(ый)
        чу'вственн-о
        чу'вственн-ость
        чу'вственн(-ик)
          чу'вственн-иц-а
        сверх-чу'вственн(ый)
          сверхчу'вственн-ое, сущ.
      бес-чу'вств-енн(ый)
        бесчу'вственн-о
        бесчу'вственн-ость
        бесчу'вств-иj-е [бесчувствие]
        пол-у-бесчу'вственный См. половина
      чу'вств-ова-ть
        чу'вствовать-ся
        чу'вствова-ниj(е) [чувствование]
          чу'вствованj-иц-е [чувствованьице]
        чуств-и'/л/ищ-е
        чувств-и'/тельн(ый)
          чувстви'тельн-о
            не-чувстви'тельно,,1
          чувстви'тельн-ость
            не-чувстви'тельность,,1
            ради-о-чувстви'тельность См. радий
          не-чувстви'тельн(ый)
            нечувстви'тельн-о,,2
            нечувстви'тельн-ость,,2
          пре-чувстви'тельн(ый)
            пречувстви'тельн-о
          сверх-чувстви'тельн(ый)
            сверхчувстви'тельн-ость
          высок-о-чувстви'тельный См. высокий
          мал-о-чувстви'тельный См. малый,,I
          пенициллин-о-чувстви'тельный См. пенициллин
          свет-о-чувстви'тельн(ый) См. свет,,I
            светочувстви'тельн-ость
          цвет-о-чувстви'тельн(ый) См. цвет,,II
            цветочувстви'тельн-ость
        в-чу'вствовать-ся
          вчу'вствова-ниj-е [вчувствование]
        вос-чу'вствовать
        до-чу'вствовать
        о-чу'вствовать-ся
        пере-чу'вствовать
          перечу'вствовать-ся
        по-чу'вствовать
          почу'вствовать-ся
        пред-чу'вствовать
          предчу'вствовать-ся
          предчу'вств-иj-е [предчувствие]
        про-чу'вствовать
          прочу'вствова-ниj-е [прочувствование]
          прочу'вствова-нн(ый), прич.-прил.
            прочу'вствованн-ое, сущ.
            прочу'вствованн-о
            прочу'вствованн-ость
          прочу'вств-енн(ый), прич.-прил.
            прочу'вственн-о
        рас-чу'вствовать-ся
        сам-о-чу'вств-иj-е [самочувствие] См. сам
      чувств-о-из'явле'ние См. из'явить
    за-чу'ять
    по-чу'ять
    при-чу'ять
      причу'-ива-ть
        причу'ивать-ся
        причу'ива-ниj-е [причуивание]
    про-чу'ять
    у-чу'ять
      учу'-ива-ть


Гнездо для слова чувствовать

чу'ять [чуj-ать]
    чу'ять-ся
      за-чу'яться
      по-чу'яться
    чу-тj(о') [чутье]
      чутj-и'ст-ый [чутьистый]
    чу'-т/к(ий)
      чу'тк-о
        не-чу'тко,,1
      чу'тк-ость
        не-чу'ткость,,1
      не-чу'тк(ий)
        нечу'тк-о,,2
        нечу'тк-ость,,2
    чу'в-ствиj-е [чувствие]
    чу'в-ств(о)
      чу'вств-енн(ый)
        чу'вственн-о
        чу'вственн-ость
        чу'вственн(-ик)
          чу'вственн-иц-а
        сверх-чу'вственн(ый)
          сверхчу'вственн-ое, сущ.
      бес-чу'вств-енн(ый)
        бесчу'вственн-о
        бесчу'вственн-ость
        бесчу'вств-иj-е [бесчувствие]
        пол-у-бесчу'вственный См. половина
      чу'вств-ова-ть
        чу'вствовать-ся
        чу'вствова-ниj(е) [чувствование]
          чу'вствованj-иц-е [чувствованьице]
        чуств-и'/л/ищ-е
        чувств-и'/тельн(ый)
          чувстви'тельн-о
            не-чувстви'тельно,,1
          чувстви'тельн-ость
            не-чувстви'тельность,,1
            ради-о-чувстви'тельность См. радий
          не-чувстви'тельн(ый)
            нечувстви'тельн-о,,2
            нечувстви'тельн-ость,,2
          пре-чувстви'тельн(ый)
            пречувстви'тельн-о
          сверх-чувстви'тельн(ый)
            сверхчувстви'тельн-ость
          высок-о-чувстви'тельный См. высокий
          мал-о-чувстви'тельный См. малый,,I
          пенициллин-о-чувстви'тельный См. пенициллин
          свет-о-чувстви'тельн(ый) См. свет,,I
            светочувстви'тельн-ость
          цвет-о-чувстви'тельн(ый) См. цвет,,II
            цветочувстви'тельн-ость
        в-чу'вствовать-ся
          вчу'вствова-ниj-е [вчувствование]
        вос-чу'вствовать
        до-чу'вствовать
        о-чу'вствовать-ся
        пере-чу'вствовать
          перечу'вствовать-ся
        по-чу'вствовать
          почу'вствовать-ся
        пред-чу'вствовать
          предчу'вствовать-ся
          предчу'вств-иj-е [предчувствие]
        про-чу'вствовать
          прочу'вствова-ниj-е [прочувствование]
          прочу'вствова-нн(ый), прич.-прил.
            прочу'вствованн-ое, сущ.
            прочу'вствованн-о
            прочу'вствованн-ость
          прочу'вств-енн(ый), прич.-прил.
            прочу'вственн-о
        рас-чу'вствовать-ся
        сам-о-чу'вств-иj-е [самочувствие] См. сам
      чувств-о-из'явле'ние См. из'явить
    за-чу'ять
    по-чу'ять
    при-чу'ять
      причу'-ива-ть
        причу'ивать-ся
        причу'ива-ниj-е [причуивание]
    про-чу'ять
    у-чу'ять
      учу'-ива-ть


Гнездо для слова чудесный

чу'д(о)
    чуд-ес-а'
    чу'д-ищ-е
    чуд-о'в/ищ(е)
      чудо'вищ-н(ый)
        чудо'вищн-о
        чудо'вищн-ость
    чуд-а'к
      чудач-о'к
      чудач-и'н-а
      чуда'ч-к-а
      чуд-и'х-а
      чуда'ч-еств(о),,1
        чуда'честв-ова-ть,,1
      чудак-ова'т(ый)
        чудакова'т-о
        чудакова'т-ость
      чуда'ц-к(ий)
        чуда'цк-ое, сущ.
      чуда'ч-еск-ий
      чуда'ч-лив-ый
      чуда'ч-и-ть
        чуда'ч-еств-о,,2
        на-чуда'чить
        от-чуда'чить
        по-чуда'чить
      чуда'ч-ествова-ть,,2
    чуд-а'сиj-а [чудасия]
    чу'д-ик
    чу'д-ушк-а
    чу'д-ушк-о
    чуде'с-н(ый)
      чуде'сн-ое, сущ.
      чуде'сн-о
      чуде'сн-ость
      пре-чуде'сн(ый)
        пречуде'сн-о
      рас-чуде'сн(ый)
        расчуде'сн-о
    чуд-н(о'й),,I, прил.
      чудн-о'й,,II, сущ.
        чудн-а'я, сущ.
      чудн-о'е, сущ.
      чудн-о'
      по-чудн-о'му
      пре-чудно'й
    чу'д-н(ый)
      чу'дн-о
      пре-чу'дный
    чуд-ов-о'й
    чуд-о'в-ый
    чу'д-ом, нареч.
    при-чу'д(-а)
      причу'д-лив(ый)
        причу'длив-о
        причу'длив-ость
      причу'д-ник
        причу'д-ниц-а
        причу'днич-а-ть
    чуде'с-и-ть
      чуде'с(-ник)
        чуде'с-ниц-а
      на-чуде'сить
    чуд-и'-ть
      чуди'-л-а
      за-чуди'ть
      на-чуди'ть
      от-чуди'ть,,I отчудить,,II См. чужой,,I
      по-чуди'ть
    чу'д-и-ть-ся
    чу'до-богаты'рь См. богатырь
    чу'до-мо'лодец См. молодец
    чу'до-ко'нь См. конь
    чу'до-пе'чка См. печь,,I
    чу'до-са'ни См. сани
    чу'до-ю'до
    чуд-о-де'й См. деять; ср. чародей
      чудоде'й-к-а
      чудоде'й-ствова-ть
        чудоде'йств(-иj-е) [чудодействие ]
          чудоде'йств-енн(ый)
            чудоде'йственн-о
            чудоде'йственн-ость
    чуд-о-де'й-н-ый См. деять
    чуд-о-ро'д ср. родить, чудотвор
    чуд-о-твори'ть См. творить,,I
      чудотво'р-ств-о
      чудотво'р-честв-о
      чудотвор-е'ниj-е [чудотворение]
      чудотво'р
      чудотво'р-ец
      чудотво'р-н(ый)
        чудотво'рн-о


Гнездо для слова чужой

чуж(о'й),,I, прил.
    чуж-о'й,,II, сущ.
      чуж-а'я, сущ.
    чуж-о'е, сущ.
    чуж-а'к
      чужач-о'к
      чужа'ч-к-а
    чуж-ан/и'н
    чуж-би'н(а)
      чужби'н-к-а
      чужби'н-н-ый
    чу'ж-а
    в-чу'ж-е
    ис-чу'ж-а
    чуж-е'-ть
    от-чуд-и'-ть,,II отчудить,,I См. чудо
      отчуди'ть-ся
        отчужд-а'-ться,,1
          отчужда'-емость,,1
      отчужд-а'-ть
        отчужда'ть-ся,,2
        отчужда'-ем(ый), прич.-прил.
          отчужда'ем-ость,,2
          не-отчужда'ем(ый)
            неотчужда'ем-ость
      отчужд-е'ниj-е [отчуждение]
      отчужд-енн(ый), прич.-прил.
        отчужденн-о
        отчужденн-ость
    чуж-е-вла'ст-иj-е [чужевластие] См. власть
    чуж-е-да'льн(ий),,I, прил. См. далекий
      чужеда'льн-ий,,II, сущ.
        чужеда'льн-яя, сущ.
    чуж-е-зе'м(-ец) См. земля,,I
      чужезе'м-к-а
    чуж-е-зе'м-н(ый) См. земля,,I
      чужезе'мн-ое, сущ.
      чужезе'мн-ость
      чужезе'м-щин-а
    чуж-е-лю'д-н-ый См. люди,,I
    чуж-е-му'ж-н-ий См. муж
    чуж-е-наци-он/а'льн-ый См. нация
    чуж-е-плане'т-н-ый См. планета
    чуж-е-племе'н(-ник) См. племя
      чужеплеме'н-ниц-а
    чуж-е-племе'н-н-ый См. племя
    чуж-е-ро'д-н-ый См. родить
    чуж-е-ро'д(-ец) См. родить
      чужеро'д-к-а
    чуж-е-стра'н(-н-ый) См. страна
      чужестра'н(-ец)
        чужестра'н-к-а
    чуж-е-я'д-н-ый См. есть,,I
    чуж-е-язы'ч-н-ый См. язык
чу'жд(ый)
    чу'жд-о
    чу'жд-ость
    чужд-а'-ть-ся
      по-чужда'ться


Гнездо для слова чуть

чуть
    чут-о'к
      чу'точ-н-ый
    чу'т-очк(а)
      чу'точк-у, нареч.
    чуть-чу'ть
    ни-чу'ть
      ничу'т-очки


Гнездо для слова черный

черн(ый),,I, прил.
    черн-ый,,II, сущ. Негр
      черн-ая, сущ.
    черн-ый,,III, сущ. Черт
    черн-ое, сущ.
    черн-ые, сущ. Простонародье
    черн-еньк-ий
    черн-ехоньк(ий)
      чернехоньк-о,,1
    черн-ешеньк(ий)
      чернешеньк-о,,1
    черн-ова'т(ый)
      чернова'т-еньк-ий
    черн-а'в(ый)
      черна'в-к(а)
        черна'воч-к-а
      черна'в-ушк-а
    черн-ов(о'й)
      чернов-а'я, сущ.
      чернов-о'е, сущ.
      чернов-и'к
        чернович-о'к
    черн-я'в(ый),,I, прил.
      черня'в-ый,,II, сущ.
        черня'в-ая, сущ.
      черня'в-еньк-ий
    черн-о'
      черн-ехоньк-о,,2
      черн-ешеньк-о,,2
      черны'м-черно'
    черн-от(а')
      чернот-и'щ-а
    черн-ови'н-а
    черн-изн-а'
    черн-ин-а'
    черн-и'к(а)
      черни'ч-к-а,,I
      черни'ч-ин-а
      черни'ч-ник
      черни'ч-н-ый
    черн-и'ц-а,,I Черника
    черн-и'нк-а
    черн-у'х(а)
      черну'ш-к-а
    черн-ы'ш
    черн-е'ц
      черн-и'ц(а),,II
        черни'ч-к-а,,II
        черни'ч-еств-о
        черни'ч-еск-ий
      черне'ч-еск-ий
    чернь
      черн-ев-о'й
      че'рн-ев-ый
    че'рн-еть
    че'рн-ядь
    черн-я'к
    в-черн-е'
    впро'-чернь, нареч.
    до'-черн-а'
    и'с-черн-а
      и'счерна-лило'вый См. лиловый
      и'счерна-си'зый См. сизый
      и'счерна-си'ний См. синий
    на'-черн-о
    по-черн-ому
    пре-черный
    черн-е'-ть
      черне'ть-ся
        за-черне'ться,,I Начать чернеть
      за-черне'ть,,I Начать чернеть
      за-черне'ть,,II Показаться, выделиться (о черных предметах)
        зачерне'ть-ся,,II
        зачерне'-ниj-е,,I [зачернение]
      по-черне'ть
        почерне'-ниj-е [почернение]
        почерне'-л-ый
    черн-и'-ть
      черни'ть-ся
      черн-е'ниj-е [чернение]
      черн-ен-ый
      вы'-чернить
        вы'чернить-ся
          выче'рн-ива-ться,,1
        выче'рн-ива-ть
          выче'рнивать-ся,,2
          выче'рнива-ниj-е [вычернивание]
        вычерн-е'ниj-е [вычернение]
      до-черни'ть
      за-черни'ть
        зачерни'ть-ся
          зачерн-я'-ться,,1
        зачерн-я'-ть
          зачерня'ть-ся,,2
        зачерн-е'ниj-е,,II
      ис-черни'ть
        исчерни'ть-ся
          исчерн-я'-ться,,1
        исчерн-я'-ть
          исчерня'ть-ся,,2
        исчерн-е'ниj-е [исчернение]
      на-черни'ть
        начерн-я'-ть
          начерня'ть-ся
        начерн-е'ниj-е [начернение]
      о-черни'ть
        очерни'ть-ся
          очерн-я'-ться,,1
        очерн-я'-ть
          очерня'ть-ся,,2
        очерн-е'ниj-е [очернение]
        очерни'-тель/ств-о
      пере-черни'ть
        перечерни'ть-ся
        перечерн-я'-ть
      по-черни'ть
      под-черни'ть
        подчерни'ть-ся
    черн-о-бе'лый См. белый,,I
    черн-о-бо'к-0-ий См. бок
    черн-о-боро'д(-0-ый),,I, прил. См. борода
      черноборо'д-ый,,II, сущ.
    черн-о-бро'в(-0-ый) См. бровь
      чернобро'в-еньк-ий
      чернобро'в-к-а
    черн-о-брю'х-0-ий См. брюхо
    черн-о-бу'р(ый) См. бурый
      черно-бу'р-еньк-ий
      чернобу'р-к-а
    черн-о-бы'л
    черн-о-бы'ль
      чернобы'л-j-е [чернобылье]
      чернобы'ль-ник
      чернобы'ль-н-ый
    черн-о-воло'с(-0-ый) См. волос
      черноволо'с-еньк-ий
    черн-о-гла'в-0-ый См. голова
    черн-о-гла'з(-0-ый),,I, прил. См. глаз
      черногла'з-ый,,II, сущ.
        черногла'з-ая, сущ.
      черногла'з-еньк-ий
      черногла'з-к-а
    черн-о-голо'в(-0-ый) См. голова
      черноголо'в-к-а
      черноголо'в-ник
    черн-о-гри'в-0-ый См. грива
    черн-о-гру'д(-0-ый) См. грудь
      черногру'д-к-а
    черн-о-гу'з См. гузка,,I
    черн-о-же'лч-иj-е [черножелчие] См. желчь
    черн-о-зем См. земля,,I
      чернозем-н-ый
        не-черноземный
        средн-е-черноземный См. средний
        центра'льн-о-черноземный См. центр
    черн-о-зо'б(-0-ый) См. зоб
      чернозо'б-ик
    черн-о-зу'б-0-ый См. зуб
    черн-о-клен См. клен
    черн-о-кни'ж-еств-о См. книга
    черн-о-кни'ж(-иj-е) [чернокнижие] См. книга
      чернокни'ж-ец
      чернокни'ж-ник
        чернокни'жнич-еств-о
      чернокни'ж-н-ый
    черн-о-ко'ж(-0-ий),,I, прил. См. кожа
      черноко'ж-ий,,II, сущ.
        черноко'ж-ая, сущ.
    черн-о-коло'с(-0-ый) См. колос
      черноколо'с-к-а
    черн-о-ко'рень См. корень
    черн-о-кры'л-0-ый См. крыло
    черн-о-ку'др-0-ый См. кудри
    черн-о-кудр-я'в-ый См. кудри
    черн-о-ле'с(-н-ый) См. лес
      черноле'с-j-е [чернолесье]
    черн-о-ли'к-0-ий См. лик,,I
    черн-о-ли'ц-0-ый См. лицо
    черн-о-ло'з См. лоза
    черн-о-ма'з(-0-ый),,I, прил. См. мазать
      чернома'з-ый,,II, сущ.
        чернома'з-ая, сущ.
      чернома'з-еньк-ий
    черн-о-мо'рд(-0-ый),,I, прил. См. морда,,I
      черномо'рд-ый,,II, сущ.
        черномо'рд-ая, сущ.
    черн-о-но'г-0-ий См. нога
    черн-о-но'с-0-ый См. нос
    черн-о-о'к(-0-ий),,I, прил. См. око
      черноо'к-ий,,II, сущ.
        черноо'к-ая, сущ.
    черн-о-пе'гий См. пегий
    черн-о-пестрый См. пестрый
    черн-о-пло'д-н-ый См. плод
    черн-о-пу'з См. пузо
      чернопу'з-ик
    черн-о-рабо'ч(ий),,I, прил. См. работать
      чернорабо'ч-ий,,II, сущ.
        чернорабо'ч-ая, сущ.
    черн-о-ри'з-ец См. риза
      чернори'зч-еск-ий
    черн-о-ро'д-j-е [чернородье] См. родить
    черн-о-руба'шеч-ник См. рубаха
    черн-о-ры'л-0-ый См. рыть
    черн-о-ря'с-н(ый) См. ряса
      черноря'сн-ые, сущ.
      черноря'сн(-ик)
        черноря'сн-иц-а
        черноря'с-к-а
    черн-о-серебри'стый См. серебро
    черн-о-си'ний См. синий
    черн-о-сли'в См. слива
      черносли'в-ин-а
      черносли'в-н-ый
      черносли'в-ов-ый
    черн-о-сморо'дин-н(ый) См. смородина
      черносморо'динн-ая, сущ.
    черн-о-сморо'дин-ов(ый) См. смородина
      черносморо'динов-ая, сущ.
    черн-о-со'тен(-ец) См. сто
      черносо'тен-к-а
      черносо'тен-ств-о
      черносо'тен-н-ый,,1
    черн-о-со'тен-ник См. сто
    черн-о-со'тен-н-ый,,2 См. сто
    черн-о-со'ш-н(ый) См. соха
      черносо'шн-ые, сущ.
      черносо'шн-ик
    черн-о-спи'нка См. спина
    черн-о-сто'п См. стопа
    черн-о-та'л См. тал
      чернота'л-ов-ый
    черн-о-те'л-к-а См. тело
    черн-о-тро'п См. тропа
    черн-о-ту'р-к-а См. турок
    черн-о-у'с(-0-ый) См. ус
      черноу'с-к-а
    черн-о-хво'ст-0-ый См. хвост
    черн-о-шерст-0-ый См. шерсть
    гу'ст-о-черный См. густой
    земли'ст-о-черный См. земля,,I
    и'ззелена-черный См. зеленый
    и'ссиня-черный См. синий
    серебри'ст-о-черный См. серебро


Гнездо для слова шаг

шага'ть
    шага'ть-ся
    шага-ну'-ть
    шаг-ну'-ть
      до-шагну'ть
        доша'г-ива-ть,,I
      от-шагну'ть
      пере-шагну'ть
        переша'г-ива-ть
          переша'гивать-ся
          переша'гива-ниj-е [перешагивание]
    шага'-ниj-е [шагание]
    шаг
      шаж-о'к
        шажо'ч-ек
        шажк-о'м,,1, нареч.
        пол-у-шажо'к,,1 См. половина
      шаж-и'щ-е
      ша'г-ом, нареч.
        шаж-к-о'м,,2, нареч.
      шаг-и'ст(ый)
        шаги'ст-о
      шаг-ови'т-ый
      шаг-ов/и'ст-ый
      шаг-ов-о'й
      ша'г-ов-ый
      бес-ша'ж-н-ый
      шаг-о-ме'р См. мерить
      пол/шага' См. половина
      пол-у-ша'г См. половина
        полушаж-о'к,,2
    шаг-и'стик-а
    шага'-ющ-ий, прич.-прил.
    вы'-шагать
      выша'г-ива-ть
    до-шага'ть
      доша'г-ива-ть,,II
    за-шага'ть
    ис-шага'ть
    на-шага'ть
    на-шага'ть-ся
    ошага'ть
      оша'г-ива-ть
    от-шага'ть
      отша'г-ива-ть
    по-шага'ть
    при-шага'ть
    про-шага'ть
    рас-шага'ть-ся
    у-шага'ть


Гнездо для слова шагать

шага'ть
    шага'ть-ся
    шага-ну'-ть
    шаг-ну'-ть
      до-шагну'ть
        доша'г-ива-ть,,I
      от-шагну'ть
      пере-шагну'ть
        переша'г-ива-ть
          переша'гивать-ся
          переша'гива-ниj-е [перешагивание]
    шага'-ниj-е [шагание]
    шаг
      шаж-о'к
        шажо'ч-ек
        шажк-о'м,,1, нареч.
        пол-у-шажо'к,,1 См. половина
      шаж-и'щ-е
      ша'г-ом, нареч.
        шаж-к-о'м,,2, нареч.
      шаг-и'ст(ый)
        шаги'ст-о
      шаг-ови'т-ый
      шаг-ов/и'ст-ый
      шаг-ов-о'й
      ша'г-ов-ый
      бес-ша'ж-н-ый
      шаг-о-ме'р См. мерить
      пол/шага' См. половина
      пол-у-ша'г См. половина
        полушаж-о'к,,2
    шаг-и'стик-а
    шага'-ющ-ий, прич.-прил.
    вы'-шагать
      выша'г-ива-ть
    до-шага'ть
      доша'г-ива-ть,,II
    за-шага'ть
    ис-шага'ть
    на-шага'ть
    на-шага'ть-ся
    ошага'ть
      оша'г-ива-ть
    от-шага'ть
      отша'г-ива-ть
    по-шага'ть
    при-шага'ть
    про-шага'ть
    рас-шага'ть-ся
    у-шага'ть


Гнездо для слова шапка

ша'пк(а)
    ша'п-оньк-а
    ша'поч-к-а
    шапч-о'нк-а
    ша'поч(-ник)
      ша'поч-ниц-а
    ша'поч-н-ый
    ша'пка-невиди'мка См. видеть
    шапк-о-закида'-тель/ск-ий См. кидать
    шапк-о-закида'-тель/ств-о См. кидать
    ша'пка-уша'нка См. ухо
    шап-о-ва'л См. валять


Гнездо для слова шар I

шар,,I Геометрическое тело
    ша'р-ик
      ша'рик-ов-ый
      шарик-о-подши'пник См. подшипник
        шарикоподши'пник-ов-ый
    шар-ов-о'й
    шар-зо'нд См. зонд
    шар-о-ви'д-н(ый) См. вид,,I
      шарови'дн-ость
    шар-о-обра'зн(ый)
      шарообра'зн-ость
    шар-о-пило'т См. пилот
    шар-пило'т См. пилот
    шар-о-ско'п
    пол-у-ша'р См. половина
    пол-у-ша'р-иj-е [ полушарие ] См. половина


Гнездо для слова шар II

шар,,I Морской пролив


Гнездо для слова шахта

ша'хт(а)
    ша'хт-очк-а
    шахт-енк-а
    шахт-ер
      шахтер-к-а
      шахтер-ск(ий)
        по-шахтерск-и
      шахтер-и-ть
    ша'хт-енн-ый
    ша'хт-н-ый
      шахт/ко'м [ шахт(ный) ком(итет) ] См. комитет
        шахтко'м-ов/ск-ий
    ша'хт-ов-ый
    шахт-о-владе'лец См. владеть
    шахт-о-пла'ст См. пласт
    шахт-о-под'емник См. поднять
    шахт-о-прохо'дчик См. ходить
    шахт-о-строj-е'ниj-е [ шахтостроение ] См. строить
    шахт-о-строи'тель См. строить
    шахт-о-строи'-тельн-ый См. строить
    шахт-о-управле'ние См. править,,I
    гидр-о-ша'хта См. гидравлика
    фор/ша'хта


Гнездо для слова шептать

шепот
    шепот-о'к
      шепотк-о'м,,1, нареч.
    шепот-н-я',,1
    шепот-ли'в(ый)
      шепотли'в-о
    шепот-н(ый)
      шепотн-о
    шепот-ом, нареч.
      шепот-к-о'м,,2, нареч.
    пере-шепт,,1
    по'-шепт,,1
      по'шепт-ом, нареч.
      по'шепт-у, нареч.
    шепт-а'-ть
      шепта'ть-ся
        за-шепта'ться
        по-шепта'ться
        про-шепта'ться
      шеп-ну'-ть
        пере-шепну'ть
        пере-шепну'ть-ся
          перешепт-ыва-ться
            перешептыва-ниj-е,,I [перешептывание]
            перешепт,,2
        под-шепну'ть
          подшепт-ыва-ть
            подшептыва-ниj-е [подшептывание]
      шепта'-ниj-е [шептание]
      шепот-н-я',,2
      шепт-у'н
        шепту'н-j-а [шептунья]
      шепт-у'х-а
      вы'-шептать
        вышепт-ыва-ть
      за-шепта'ть,,I Начать шептать
      за-шепта'ть,,II Заговорить шепотом болезнь
        зашепт-ыва-ть
          зашептывать-ся
          зашептыва-ниj-е [зашептывание]
      на-шепта'ть
        нашепт-ыва-ть
          нашептывать-ся
          нашептыва-ниj-е [нашептывание]
          нашептыва-тель
        нашепта'-ниj-е [нашептание]
      на-шепта'ть-ся
      пере-шепта'ть
        перешепт-ыва-ть
          перешептыва-ниj-е,,II
      по-шепта'ть
        по'шепт,,2
      по-шепт-ыва-ть
      при-шепт-ыва-ть
        пришептыва-ниj-е [пришептывание]
      при-шепет-ыва-ть
        пришепетыва-ниj-е [пришепетывание]
      про-шепта'ть
    пол-у-шепот См. половина
      полушепот-ом, нареч.


Гнездо для слова шестнадцать

шесть
    ше'ст-ер(о)
      шестер-и'к
        шестерик-о'в-ый
        шестери'ч-н-ый,,1
      шестер-к(а)
        шестероч-к-а
        шестероч-н-ый
      шестер-н-я',,II, См. шестерня,,I
      шестер-и'чн-ый,,2
      шестер-н-о'й
      в-ше'стер-о
      в-шестер-о'м
      у-шестер-и'-ть
        ушестери'ть-ся
          ушестер-я'-ться,,1
        ушестер-я'-ть
          ушестеря'ть-ся,,2
    шест(-0-о'й)
      шеста'я, сущ.
      пол/шесто'го См. половина
    ше'сть-ю, нареч.
    шест-на'дцать
      шестна'дцат(-0-ый)
        шестна'дцат-ая, сущ.
      шестнадцат-и-ваго'н-н-ый См. вагон
      шестнадцат-и-дюйм-о'в-ый См. дюйм
      шестнадцат-и-килогра'мм-ов-ый См. грамм
      шестнадцат-и-километр-о'в-ый См. метр,,I
      шестнадцат-и-ле'т(-н-ий) См. лета'
        шестнадцатиле'т-иj-е [шестнадцатилетие]
      шестнадцат-и-свеч-о'в-ый См. свет,,I
    в-шест-ы'х
    шест-и-арши'н-н-ый См. аршин
    шест-и-ба'лль-н-ый См. балл,,I
    шест-и-бо'р(-j-е) [шестиборье] См. бороться
      шестибо'р-ец
    шест-и-верст-н-ый См. верста
    шест-и-вершк-о'в-ый См. верх
    шест-и-весе'ль-н-ый См. весло
    шест-и-гла'в-0-ый См. голова
    шест-и-гра'н-н(ый) См. грань
      шестигра'нн-ик
    шест-и-диапазо'н-н-ый См. диапазон
    шест-и-дн-е'в(н-ый) См. день
      шестидне'в-к-а
    шест-и-дюйм-о'в(ый) См. дюйм
      шестидюймо'в-к-а [шестидюймов(ое орудие)-к-а]
    шест-и-заря'д-н-ый См. заряд
    шест-и-зна'ч-н-ый См. знак
    шест-и-ка'бельтовый См. кабельтов
    шест-и-километр-о'в-ый См. метр,,I
    шест-и-кла'сс(-ник) См. класс,,II
      щестикла'сс-ниц-а
    шест-и-кла'сс-н-ый См. класс,,II
    шест-и-ко'еч-н-ый См. койка
    шест-и-коло'н-н-ый См. колонна
    шест-и-копе'еч-н-ый См. копейка
    шест-и-кра'тн(ый) См. кратный
      шестикра'тн-о
    шест-и-кры'л-0-ый См. крыло
    шест-и-ку'б-ов-ый См. куб,,I
    шест-и-ку'рс(-ник) См. курс
      шестику'рс-ниц-а
    шест-и-ле'т(-н-ий) См. лета'
      шестиле'т-иj-е [шестилетие]
    шест-и-лине'й-н-ый См. линия
    шест-и-луч-ев-о'й См. луч
    шест-и-ме'ст-н-ый См. место
    шест-и-ме'сяч-н-ый См. месяц
    шест-и-метр-о'в-ый См. метр,,I
    шест-и-миллио'н-н-ый См. миллион
    шест-и-мото'р-н-ый См. мотор
    шест-и-неде'ль-н-ый См. неделя
    шест-и-око'н-н-ый См. окно
    шест-и-паде'ж-н-ый См. падеж
    шест-и-па'л-0-ый См. палец
    шест-и-по'ль(-н-ый) См. поле
      шестипо'л-j-е [шестиполье]
    шест-и-пуд-о'в-ый См. пуд
    шест-и-рубл-ев-ый См. рубль
    шест-и-сантиметр-о'в-ый См. метр,,I
    шест-и-си'ль-н-ый См. сила
    шест-и-сло'ж-н-ый См. слог,,I
    шест-и-ство'ль-н-ый См. ствол
    шест-и-сто'п-н-ый См. стопа
    шест-и-то'м-н(ый) См. том
      шестито'мн-ик,,1
    шест-и-то'м-ник,,2 См. том
    шест-и-ты'сяч-н-ый См. тысяча
    шест-и-уго'ль-н(ый) См. угол
      шестиуго'льн-ик,,1
    шест-и-уго'ль-ник,,2 См. угол
    шест-и-фа'з-н-ый См. фаза
    шест-и-час-ов-о'й См. час
    шест-и-эта'ж-н-ый См. этаж
    шест-и-я'рус-н-ый См. ярус
    шест-о-пер См. перо
    шест-о-пса'лм-иjе [шестопсалмие] См. псалом
    шесть/деся'т См. десять
      шест-и-деся'т(-0-ый)
        шестидеся'т(ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [шестидесятилетие]
      шест-и-десят-и-рубл-ев-ый См. рубль
    шесть/со'т См. сто
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [шестисотлетие]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик
    сам-шест


Гнездо для слова шестой

шесть
    ше'ст-ер(о)
      шестер-и'к
        шестерик-о'в-ый
        шестери'ч-н-ый,,1
      шестер-к(а)
        шестероч-к-а
        шестероч-н-ый
      шестер-н-я',,II, См. шестерня,,I
      шестер-и'чн-ый,,2
      шестер-н-о'й
      в-ше'стер-о
      в-шестер-о'м
      у-шестер-и'-ть
        ушестери'ть-ся
          ушестер-я'-ться,,1
        ушестер-я'-ть
          ушестеря'ть-ся,,2
    шест(-0-о'й)
      шеста'я, сущ.
      пол/шесто'го См. половина
    ше'сть-ю, нареч.
    шест-на'дцать
      шестна'дцат(-0-ый)
        шестна'дцат-ая, сущ.
      шестнадцат-и-ваго'н-н-ый См. вагон
      шестнадцат-и-дюйм-о'в-ый См. дюйм
      шестнадцат-и-килогра'мм-ов-ый См. грамм
      шестнадцат-и-километр-о'в-ый См. метр,,I
      шестнадцат-и-ле'т(-н-ий) См. лета'
        шестнадцатиле'т-иj-е [шестнадцатилетие]
      шестнадцат-и-свеч-о'в-ый См. свет,,I
    в-шест-ы'х
    шест-и-арши'н-н-ый См. аршин
    шест-и-ба'лль-н-ый См. балл,,I
    шест-и-бо'р(-j-е) [шестиборье] См. бороться
      шестибо'р-ец
    шест-и-верст-н-ый См. верста
    шест-и-вершк-о'в-ый См. верх
    шест-и-весе'ль-н-ый См. весло
    шест-и-гла'в-0-ый См. голова
    шест-и-гра'н-н(ый) См. грань
      шестигра'нн-ик
    шест-и-диапазо'н-н-ый См. диапазон
    шест-и-дн-е'в(н-ый) См. день
      шестидне'в-к-а
    шест-и-дюйм-о'в(ый) См. дюйм
      шестидюймо'в-к-а [шестидюймов(ое орудие)-к-а]
    шест-и-заря'д-н-ый См. заряд
    шест-и-зна'ч-н-ый См. знак
    шест-и-ка'бельтовый См. кабельтов
    шест-и-километр-о'в-ый См. метр,,I
    шест-и-кла'сс(-ник) См. класс,,II
      щестикла'сс-ниц-а
    шест-и-кла'сс-н-ый См. класс,,II
    шест-и-ко'еч-н-ый См. койка
    шест-и-коло'н-н-ый См. колонна
    шест-и-копе'еч-н-ый См. копейка
    шест-и-кра'тн(ый) См. кратный
      шестикра'тн-о
    шест-и-кры'л-0-ый См. крыло
    шест-и-ку'б-ов-ый См. куб,,I
    шест-и-ку'рс(-ник) См. курс
      шестику'рс-ниц-а
    шест-и-ле'т(-н-ий) См. лета'
      шестиле'т-иj-е [шестилетие]
    шест-и-лине'й-н-ый См. линия
    шест-и-луч-ев-о'й См. луч
    шест-и-ме'ст-н-ый См. место
    шест-и-ме'сяч-н-ый См. месяц
    шест-и-метр-о'в-ый См. метр,,I
    шест-и-миллио'н-н-ый См. миллион
    шест-и-мото'р-н-ый См. мотор
    шест-и-неде'ль-н-ый См. неделя
    шест-и-око'н-н-ый См. окно
    шест-и-паде'ж-н-ый См. падеж
    шест-и-па'л-0-ый См. палец
    шест-и-по'ль(-н-ый) См. поле
      шестипо'л-j-е [шестиполье]
    шест-и-пуд-о'в-ый См. пуд
    шест-и-рубл-ев-ый См. рубль
    шест-и-сантиметр-о'в-ый См. метр,,I
    шест-и-си'ль-н-ый См. сила
    шест-и-сло'ж-н-ый См. слог,,I
    шест-и-ство'ль-н-ый См. ствол
    шест-и-сто'п-н-ый См. стопа
    шест-и-то'м-н(ый) См. том
      шестито'мн-ик,,1
    шест-и-то'м-ник,,2 См. том
    шест-и-ты'сяч-н-ый См. тысяча
    шест-и-уго'ль-н(ый) См. угол
      шестиуго'льн-ик,,1
    шест-и-уго'ль-ник,,2 См. угол
    шест-и-фа'з-н-ый См. фаза
    шест-и-час-ов-о'й См. час
    шест-и-эта'ж-н-ый См. этаж
    шест-и-я'рус-н-ый См. ярус
    шест-о-пер См. перо
    шест-о-пса'лм-иjе [шестопсалмие] См. псалом
    шесть/деся'т См. десять
      шест-и-деся'т(-0-ый)
        шестидеся'т(ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [шестидесятилетие]
      шест-и-десят-и-рубл-ев-ый См. рубль
    шесть/со'т См. сто
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [шестисотлетие]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик
    сам-шест


Гнездо для слова шесть

шесть
    ше'ст-ер(о)
      шестер-и'к
        шестерик-о'в-ый
        шестери'ч-н-ый,,1
      шестер-к(а)
        шестероч-к-а
        шестероч-н-ый
      шестер-н-я',,II, См. шестерня,,I
      шестер-и'чн-ый,,2
      шестер-н-о'й
      в-ше'стер-о
      в-шестер-о'м
      у-шестер-и'-ть
        ушестери'ть-ся
          ушестер-я'-ться,,1
        ушестер-я'-ть
          ушестеря'ть-ся,,2
    шест(-0-о'й)
      шеста'я, сущ.
      пол/шесто'го См. половина
    ше'сть-ю, нареч.
    шест-на'дцать
      шестна'дцат(-0-ый)
        шестна'дцат-ая, сущ.
      шестнадцат-и-ваго'н-н-ый См. вагон
      шестнадцат-и-дюйм-о'в-ый См. дюйм
      шестнадцат-и-килогра'мм-ов-ый См. грамм
      шестнадцат-и-километр-о'в-ый См. метр,,I
      шестнадцат-и-ле'т(-н-ий) См. лета'
        шестнадцатиле'т-иj-е [шестнадцатилетие]
      шестнадцат-и-свеч-о'в-ый См. свет,,I
    в-шест-ы'х
    шест-и-арши'н-н-ый См. аршин
    шест-и-ба'лль-н-ый См. балл,,I
    шест-и-бо'р(-j-е) [шестиборье] См. бороться
      шестибо'р-ец
    шест-и-верст-н-ый См. верста
    шест-и-вершк-о'в-ый См. верх
    шест-и-весе'ль-н-ый См. весло
    шест-и-гла'в-0-ый См. голова
    шест-и-гра'н-н(ый) См. грань
      шестигра'нн-ик
    шест-и-диапазо'н-н-ый См. диапазон
    шест-и-дн-е'в(н-ый) См. день
      шестидне'в-к-а
    шест-и-дюйм-о'в(ый) См. дюйм
      шестидюймо'в-к-а [шестидюймов(ое орудие)-к-а]
    шест-и-заря'д-н-ый См. заряд
    шест-и-зна'ч-н-ый См. знак
    шест-и-ка'бельтовый См. кабельтов
    шест-и-километр-о'в-ый См. метр,,I
    шест-и-кла'сс(-ник) См. класс,,II
      щестикла'сс-ниц-а
    шест-и-кла'сс-н-ый См. класс,,II
    шест-и-ко'еч-н-ый См. койка
    шест-и-коло'н-н-ый См. колонна
    шест-и-копе'еч-н-ый См. копейка
    шест-и-кра'тн(ый) См. кратный
      шестикра'тн-о
    шест-и-кры'л-0-ый См. крыло
    шест-и-ку'б-ов-ый См. куб,,I
    шест-и-ку'рс(-ник) См. курс
      шестику'рс-ниц-а
    шест-и-ле'т(-н-ий) См. лета'
      шестиле'т-иj-е [шестилетие]
    шест-и-лине'й-н-ый См. линия
    шест-и-луч-ев-о'й См. луч
    шест-и-ме'ст-н-ый См. место
    шест-и-ме'сяч-н-ый См. месяц
    шест-и-метр-о'в-ый См. метр,,I
    шест-и-миллио'н-н-ый См. миллион
    шест-и-мото'р-н-ый См. мотор
    шест-и-неде'ль-н-ый См. неделя
    шест-и-око'н-н-ый См. окно
    шест-и-паде'ж-н-ый См. падеж
    шест-и-па'л-0-ый См. палец
    шест-и-по'ль(-н-ый) См. поле
      шестипо'л-j-е [шестиполье]
    шест-и-пуд-о'в-ый См. пуд
    шест-и-рубл-ев-ый См. рубль
    шест-и-сантиметр-о'в-ый См. метр,,I
    шест-и-си'ль-н-ый См. сила
    шест-и-сло'ж-н-ый См. слог,,I
    шест-и-ство'ль-н-ый См. ствол
    шест-и-сто'п-н-ый См. стопа
    шест-и-то'м-н(ый) См. том
      шестито'мн-ик,,1
    шест-и-то'м-ник,,2 См. том
    шест-и-ты'сяч-н-ый См. тысяча
    шест-и-уго'ль-н(ый) См. угол
      шестиуго'льн-ик,,1
    шест-и-уго'ль-ник,,2 См. угол
    шест-и-фа'з-н-ый См. фаза
    шест-и-час-ов-о'й См. час
    шест-и-эта'ж-н-ый См. этаж
    шест-и-я'рус-н-ый См. ярус
    шест-о-пер См. перо
    шест-о-пса'лм-иjе [шестопсалмие] См. псалом
    шесть/деся'т См. десять
      шест-и-деся'т(-0-ый)
        шестидеся'т(ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [шестидесятилетие]
      шест-и-десят-и-рубл-ев-ый См. рубль
    шесть/со'т См. сто
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [шестисотлетие]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик
    сам-шест


Гнездо для слова шестьдесят I

шесть
    ше'ст-ер(о)
      шестер-и'к
        шестерик-о'в-ый
        шестери'ч-н-ый,,1
      шестер-к(а)
        шестероч-к-а
        шестероч-н-ый
      шестер-н-я',,II, См. шестерня,,I
      шестер-и'чн-ый,,2
      шестер-н-о'й
      в-ше'стер-о
      в-шестер-о'м
      у-шестер-и'-ть
        ушестери'ть-ся
          ушестер-я'-ться,,1
        ушестер-я'-ть
          ушестеря'ть-ся,,2
    шест(-0-о'й)
      шеста'я, сущ.
      пол/шесто'го См. половина
    ше'сть-ю, нареч.
    шест-на'дцать
      шестна'дцат(-0-ый)
        шестна'дцат-ая, сущ.
      шестнадцат-и-ваго'н-н-ый См. вагон
      шестнадцат-и-дюйм-о'в-ый См. дюйм
      шестнадцат-и-килогра'мм-ов-ый См. грамм
      шестнадцат-и-километр-о'в-ый См. метр,,I
      шестнадцат-и-ле'т(-н-ий) См. лета'
        шестнадцатиле'т-иj-е [шестнадцатилетие]
      шестнадцат-и-свеч-о'в-ый См. свет,,I
    в-шест-ы'х
    шест-и-арши'н-н-ый См. аршин
    шест-и-ба'лль-н-ый См. балл,,I
    шест-и-бо'р(-j-е) [шестиборье] См. бороться
      шестибо'р-ец
    шест-и-верст-н-ый См. верста
    шест-и-вершк-о'в-ый См. верх
    шест-и-весе'ль-н-ый См. весло
    шест-и-гла'в-0-ый См. голова
    шест-и-гра'н-н(ый) См. грань
      шестигра'нн-ик
    шест-и-диапазо'н-н-ый См. диапазон
    шест-и-дн-е'в(н-ый) См. день
      шестидне'в-к-а
    шест-и-дюйм-о'в(ый) См. дюйм
      шестидюймо'в-к-а [шестидюймов(ое орудие)-к-а]
    шест-и-заря'д-н-ый См. заряд
    шест-и-зна'ч-н-ый См. знак
    шест-и-ка'бельтовый См. кабельтов
    шест-и-километр-о'в-ый См. метр,,I
    шест-и-кла'сс(-ник) См. класс,,II
      щестикла'сс-ниц-а
    шест-и-кла'сс-н-ый См. класс,,II
    шест-и-ко'еч-н-ый См. койка
    шест-и-коло'н-н-ый См. колонна
    шест-и-копе'еч-н-ый См. копейка
    шест-и-кра'тн(ый) См. кратный
      шестикра'тн-о
    шест-и-кры'л-0-ый См. крыло
    шест-и-ку'б-ов-ый См. куб,,I
    шест-и-ку'рс(-ник) См. курс
      шестику'рс-ниц-а
    шест-и-ле'т(-н-ий) См. лета'
      шестиле'т-иj-е [шестилетие]
    шест-и-лине'й-н-ый См. линия
    шест-и-луч-ев-о'й См. луч
    шест-и-ме'ст-н-ый См. место
    шест-и-ме'сяч-н-ый См. месяц
    шест-и-метр-о'в-ый См. метр,,I
    шест-и-миллио'н-н-ый См. миллион
    шест-и-мото'р-н-ый См. мотор
    шест-и-неде'ль-н-ый См. неделя
    шест-и-око'н-н-ый См. окно
    шест-и-паде'ж-н-ый См. падеж
    шест-и-па'л-0-ый См. палец
    шест-и-по'ль(-н-ый) См. поле
      шестипо'л-j-е [шестиполье]
    шест-и-пуд-о'в-ый См. пуд
    шест-и-рубл-ев-ый См. рубль
    шест-и-сантиметр-о'в-ый См. метр,,I
    шест-и-си'ль-н-ый См. сила
    шест-и-сло'ж-н-ый См. слог,,I
    шест-и-ство'ль-н-ый См. ствол
    шест-и-сто'п-н-ый См. стопа
    шест-и-то'м-н(ый) См. том
      шестито'мн-ик,,1
    шест-и-то'м-ник,,2 См. том
    шест-и-ты'сяч-н-ый См. тысяча
    шест-и-уго'ль-н(ый) См. угол
      шестиуго'льн-ик,,1
    шест-и-уго'ль-ник,,2 См. угол
    шест-и-фа'з-н-ый См. фаза
    шест-и-час-ов-о'й См. час
    шест-и-эта'ж-н-ый См. этаж
    шест-и-я'рус-н-ый См. ярус
    шест-о-пер См. перо
    шест-о-пса'лм-иjе [шестопсалмие] См. псалом
    шесть/деся'т См. десять
      шест-и-деся'т(-0-ый)
        шестидеся'т(ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [шестидесятилетие]
      шест-и-десят-и-рубл-ев-ый См. рубль
    шесть/со'т См. сто
      шест-и-со'т-0-ый
      шест-и-сот-0-ле'т(-н-ий) См. лета'
        шестисотле'т-иj-е [шестисотлетие]
      шест-и-сот-0-ты'сяч-н(ый) См. тысяча
        шестисотты'сячн-ик
    сам-шест


Гнездо для слова шестьдесят II

де'сять
    де'сят-ер(о)
      десятер-и'к
        десятерик-о'в-ый
      десятер-н-о'й
      в-де'сятеро
      в-десятер-о'м
      у-десятер-и'-ть
        удесятери'ть-ся
          удесятер-я'-ться,,1
        удесятер-я'-ть
          удесятеря'ть-ся,,2
        удесятер-е'ниj-е [ удесятерение ]
        удесятер-енн-ый , прич.-прил.
    деся'т-ок
      деся'точ-ек
    деся'т-к-а
    десят-и'н(а)
      десяти'н-к(а)
        десяти'ноч-к-а
      десяти'н-н-ый
      по-десяти'н-н-ый
      дв-ух-десяти'н-н-ый См. два
      сем-и-десяти'н-н-ый См. семь
      ст-о-десяти'н-н-ый См. сто
    деся'т(-ник)
      деся'т-ниц-а
      строй/деся'тник См. строить
    деся'т(-0-ый)
      в-деся'т-ых
      пол/деся'того См. половина
    десят-и'чн-ый
    деся'т-ск(ий),,I , прил.
      деся'тск-ий,,II , сущ.
    де'сять-ю , нареч.
    десят-и-ба'лль-н-ый См. балл,,I
    десят-и-бо'р(-j-е) [ десятиборье ] См. бороться
      десятибо'р-ец
    десят-и-верст(-н-ый) См. верста
      десятиверст-к-а
    десят-и-во'льт-н-ый См. вольт,,I
    десят-и-гра'дус-н-ый См. градус
    десят-и-гра'н-н(ый) См. грань
      десятигра'нн-ик
    десят-и-дн-е'в(н-ый) См. день
      десятидне'в-к-а
    десят-и-километр-о'в(ый) См. метр,,I
      десятикилометро'в-к-а
    десят-и-кла'сс(-ник) См. класс,,II
      десятикла'сс-ниц-а
    десят-и-кла'сс-н-ый См. класс,,II
    десят-и-копе'еч-н-ый См. копейка
    десят-и-кра'тный См. кратный
    десят-и-ле'т(-н-ий) См. лета'
      десятиле'т-иj-е [ десятилетие ]
      десятиле'т-к-а
    десят-и-ме'сяч-н-ый См. месяц
    десят-и-миллио'н-н-ый См. миллион
    десят-и-ми'ль-н-ый См. миля
    десят-и-мину'т-н-ый См. минута
    десят-и-но'г-0-ий См. нога
    десят-и-пуд-о'в-ый См. пуд
    десят-и-рубл-ев(ый) См. рубль
      десятирублев-ая , сущ.
      десятирублев-к-а
    десят-и-ря'д-н-ый См. ряд
    десят-и-саже'н-н-ый См. сажень
    десят-и-сантиметр-о'в-ый См. метр,,I
    десят-и-секу'нд-н-ый См. секунда
    десят-и-ство'ль(-н-ый) См. ствол
      десятиство'л-к-а
    десят-и-то'м-н-ый См. том
    десят-и-то'н(-н-ый) [десят-и-тон(н)-н-ый] См. тонна
      десятито'н-к-а
    десят-и-уго'ль-н(ый) См. угол
      десятиуго'льн-ик,,1
    десят-и-уго'ль-ник,,2 См. угол
    десят-и-фунт-о'в-ый См. фунт
    десят-и-эта'ж(-н-ый) См. этаж
      десятиэта'ж-к-а
    во'семь/десят См. восемь
      восьм-и-деся'т(-0-ый)
        восьмидеся'т-ник
      восьм-и-десят-и-копе'еч-н-ый См. копейка
      восьм-и-десят-и-ле'т(-н-ий) См. лета'
        восьмидесятиле'т-иj-е [ восьмидесятилетие ]
      восьм-и-десят-и-рубл-ев-ый См. рубль
      ст-о-восьм-и-десят-и-миллио'н-н-ый См. сто, миллион
    дв/а/на'/десять См. два
      дванадеся'т-0-ый
    девят-и-деся'т-0-ый См. девять
    пять/деся'т См. пять
      пят-и-деся'т(-0-ый)
        пятидеся'т(-ник),,I Общественный деятель 50-х годов хIх в. в России
          пятидеся'т-ниц-а,,I
      пят-и-деся'т-ник,,II Полусотник в казачьем войске
      пят-и-деся'т-ниц-а,,II Церковный праздник
      пят-и-десят-и-ведер-н-ый См. ведро
      пят-и-десят-и-верст-н-ый См. верста
      пят-и-десят-и-копе'еч-н-ый См. копейка
      пят-и-десят-и-ле'т(-н-ий) См. лета'
        пятидесятиле'т-иj-е [ пятидесятилетие ]
      пят-и-десят-и-рубл-ев-ый См. рубль
      дв-ух-сот-0-пят-и-десят-и-ле'т(-н-ий) См. два, сто, пять, лета'
        двухсотпятидесятиле'т-иj-е [ двухсотпятидесятилетие ]
      пят-и-сот-0-пят-и-десят-и-пят-и-ле'т-н-ий См. пять, сто, лета'
      ст-о-пят-и-десят-и-ле'т(-н-ий) См. сто, лета'
        стопятидесятиле'т-иj-е [ стопятидесятилетие ]
      ст-о-пят-и-десят-и-миллио'н-н-ый См. сто, миллион
    сам-деся'т
    се'мь/десят См. семь
      сем-и-деся'т(-0-ый)
        семидеся'т-ник
      сем-и-десят-и-ле'т(-н-ий) См. лета'
        семидесятиле'т-иj-е [ семидесятилетие ]
      сем-и-десят-и-пуд-о'в-ый См. пуд
      сем-и-десят-и-пят-и-ле'т(-н-ий) См. пять , лета'
        семидесятипятиле'т-иj-е [ семидесятипятилетие ]
      сем-и-десят-и-пят-и-миллиметр-о'в-ый См. пять, метр,,I
      сем-и-десят-и-рубл-ев-ый См. рубль
      ст-о-сем-и-десят-и-миллио'н-н-ый См. сто, миллион
    ст-о-десят-и-миллио'н-н-ый См. сто, миллион
    тр-и'-десять См. три
      тридеся'т-0-ый
    четыр-е-деся'т-ник См. четыре
    шесть/деся'т См. шесть
      шест-и-деся'т(-0-ый)
        шестидеся'т(-ник)
          шестидеся'т-ниц-а
      шест-и-десят-и-верст-н-ый См. верста
      шест-и-десят-и-копе'еч-н-ый См. копейка
      шест-и-десят-и-ле'т(-н-ий) См. лета'
        шестидесятиле'т-иj-е [ шестидесятилетие ]
      шест-и-десят-и-рубл-ев-ый См. рубль


Гнездо для слова шея

ше'(я) [шеj-а]
    ше'й-к(а)
      ше'йк-ов-ый
    ше'j-ушк-а [шеюшка]
    ше'j-ищ-а [шеища]
    ше'й-н-ый
    в/за'-шей
    в/за'-ше'j-и [взашеи]
    за-ше'j-ек [зашеек]
    за-ше'j-ин-а [зашеина]
    за-ше'й-н-ый
    на-ше'й-н-ый
    на-ше'й-ник
    о-ше'j-ек [ошеек]
    о-ше'й-ник
      оше'йник-ов-ый
    около-ше'й-н-ый
    пере-ше'j-ек [перешеек]
      переше'еч-ек
      переше'еч-н-ый
    под-ше'j-ек [подшеек]
    под-ше'й-н-ый
    верт-и-ше'й-к-а См. вертеть
    гол-о-ше'j(-0-ий) [голошеий] См. голый,,I
      голоше'й-к-а
      голоше'j-а [голошея]
    длинн-о-ше'j-0-ий [длинношеий] См. длина
    долг-о-ше'j-0-ий [долгошеий] См. долгий
    змеин-о-ше'й-н-ый См. змея
    змеj-е-ше'й-к-а [змеешейка] См. змея
    коротк-о-ше'й-н-ый См. короткий
    коротк-о-ше'j(-0-ий) [короткошеий] См. короткий
      короткоше'й-к-а
      короткоше'j-а [короткошея]
      короткоше'й
    красн-о-ше'й-к-а См. красный,,I
    крив-о-ше'j(-0-ий) [кривошеий] См. кривой,,I
      кривоше'й-к-а
      кривоше'j-а [кривошея]
      кривоше'й
    син-е-ше'й-к-а См. синий
    скрыт-о-ше'й-н(ый) См. скрыть
      скрытоше'йн-ые, сущ.
    толст-о-ше'j(-0-ий) [толстошеий] См. толстый,,I
      толстоше'j-а [толстошея]
    тонк-о-ше'j(-0-ий) [тонкошеий] См. тонкий
      тонкоше'j-а [тонкошея]


Гнездо для слова ширина

широ'к(ий)
    широч-а'йш-ий
    широк-ова'т(ый)
      широкова'т-о,,1
    широ'к-оньк(ий)
      широко'ньк-о,,1
    широк-о'шеньк(ий)
      широко'шеньк-о,,1
    широч-е'нн-ый
    широ'к-о'
      широк-ова'т-о,,2
      широк-о'ньк-о,,2
      широк-о'шеньк-о,,2
      не-широ'ко',,1
    широ'к-ость
    шир-ин(а')
      шири'н-к(а)
        шири'ноч-к-а
        шири'нк-ов-ый
        шири'ноч-н-ый
    шир-от(а')
      широ'т-н-ый
      высок-о-широ'т-н-ый См. высокий
    ширь
      в-ширь
    не-широ'к(ий)
      неширо'к-о',,2
    пре-широ'кий
    ши'р-и-ть
      ши'рить-ся
      шир-е'ниj-е [ширение]
      шири'-ль/н-ый
      рас-ши'рить
        расши'рить-ся
          расшир-я'-ться,,1
            расширя'-емость
            расширя'-ющ-ий-ся, прич.
              сам-о-расширя'ющийся См. сам
        расшир-я'-ть
          расширя'ть-ся,,2
          расширя'-ющ-ий, прич.
            сосуд-о-расширя'ющий См. сосуд
        расшир-е'ниj-е [расширение]
        расшири'-тель
          ран-о-расшири'тель См. рана
        расши'р-енн(ый), прич.-прил.
          расши'ренн-о
        расшири'-тельн(ый)
          расшири'тельн-о
      у-ши'рить
        уши'рить-ся
          ушир-я'-ться,,1
        ушир-я'-ть
          уширя'ть-ся,,2
        ушир-е'ниj-е [уширение]
        ушири'-тель
        ушири'-тельн-ый
    шир-я'-ть,,I Широко распускать крылья. См. ширять,,II
      ширя'ть-ся
    по-ши'р-е'-ть
    широк-о-бедр-0-ый См. бедро
    широк-о-боро'д-0-ый См. борода
    широк-о-бо'рт-н-ый См. борт
    широк-о-бро'в-0-ый См. бровь
    широк-о-ветв-и'ст-ый См. ветвь
    широк-о-веща'ние См. вещать
    широк-о-веща'-тельн(ый) См. вещать
      широковеща'тельн-о
      широковеща'тельн-ость
    широк-о-во'д-н-ый См. вода
    широк-о-габари'т-н-ый См. габарит
    широк-о-гла'з-0-ый См. глаз
    широк-о-гру'д-0-ый См. грудь
    широк-о-до'н-н-ый См. дно
    широк-о-досту'п-н-ый См. доступ
    широк-о-за'д-0-ый См. зад
    широк-о-захва'т-н-ый См. хватать
    широк-о-коле'й(-н-ый) См. колея
      ширококоле'й-к-а [ширококолей(ная железная дорога)-к-а]
    широк-о-коло'с-0-ый См. колос
    широк-о-ко'ст-н-ый См. кость
    широк-о-ко'ст-0-ый См. кость
    широк-о-кры'л-0-ый См. крыло
    широк-о-ланцетови'дный См. ланцет, вид,,I
    широк-о-ли'ств-енн-ый См. лист
    широк-о-ли'ст-н-ый См. лист
    широк-о-ли'ст-0-ый См. лист
    широк-о-ли'ц-0-ый См. лицо
    широк-о-ло'б-0-ый См. лоб
    широк-о-масшта'б-н-ый См. масштаб
    широк-о-мо'рд-0-ый См. морда,,I
    широк-о-но'г(-0-ий) См. нога
      широконо'ж-к-а
    широк-о-но'с(-0-ый) См. нос
      широконо'с-к-а
    широк-о-пленоч-н-ый См. пленка,,I
    широк-о-пле'ч-0-ий См. плечо
    широк-о-по'л-0-ый См. пола
    широк-о-поло'с-н-ый См. полоса
    широк-о-поло'с-0-ый См. полоса
    широк-о-представи'-тельн-ый,,1 См. представить
    широк-о-представи'тельный,,2 См. представить
    широк-о-ро'ж-0-ий См. рожа,,I
    широк-о-ро'т(-0-ый) См. рот
      широкоро'т
    широк-о-ря'д-н(ый) См. ряд
      широкоря'дн-о
    широк-о-ску'л-0-ый См. скула
    широк-о-употреби'тельный См. потребить
    широк-о-форма'т-н-ый См. формат
    широк-о-хво'ст(-0-ый) См. хвост
      широкохво'ст-к-а
    широк-о-шка'ль-н-ый См. шкала
    широк-о-экра'н-н-ый См. экран
    шир/потре'б [(товары) шир(окого) потреб(ления)] См. потребить
      ширпотре'б-ов/ск-ий


Гнездо для слова широкий

широ'к(ий)
    широч-а'йш-ий
    широк-ова'т(ый)
      широкова'т-о,,1
    широ'к-оньк(ий)
      широко'ньк-о,,1
    широк-о'шеньк(ий)
      широко'шеньк-о,,1
    широч-е'нн-ый
    широ'к-о'
      широк-ова'т-о,,2
      широк-о'ньк-о,,2
      широк-о'шеньк-о,,2
      не-широ'ко',,1
    широ'к-ость
    шир-ин(а')
      шири'н-к(а)
        шири'ноч-к-а
        шири'нк-ов-ый
        шири'ноч-н-ый
    шир-от(а')
      широ'т-н-ый
      высок-о-широ'т-н-ый См. высокий
    ширь
      в-ширь
    не-широ'к(ий)
      неширо'к-о',,2
    пре-широ'кий
    ши'р-и-ть
      ши'рить-ся
      шир-е'ниj-е [ширение]
      шири'-ль/н-ый
      рас-ши'рить
        расши'рить-ся
          расшир-я'-ться,,1
            расширя'-емость
            расширя'-ющ-ий-ся, прич.
              сам-о-расширя'ющийся См. сам
        расшир-я'-ть
          расширя'ть-ся,,2
          расширя'-ющ-ий, прич.
            сосуд-о-расширя'ющий См. сосуд
        расшир-е'ниj-е [расширение]
        расшири'-тель
          ран-о-расшири'тель См. рана
        расши'р-енн(ый), прич.-прил.
          расши'ренн-о
        расшири'-тельн(ый)
          расшири'тельн-о
      у-ши'рить
        уши'рить-ся
          ушир-я'-ться,,1
        ушир-я'-ть
          уширя'ть-ся,,2
        ушир-е'ниj-е [уширение]
        ушири'-тель
        ушири'-тельн-ый
    шир-я'-ть,,I Широко распускать крылья. См. ширять,,II
      ширя'ть-ся
    по-ши'р-е'-ть
    широк-о-бедр-0-ый См. бедро
    широк-о-боро'д-0-ый См. борода
    широк-о-бо'рт-н-ый См. борт
    широк-о-бро'в-0-ый См. бровь
    широк-о-ветв-и'ст-ый См. ветвь
    широк-о-веща'ние См. вещать
    широк-о-веща'-тельн(ый) См. вещать
      широковеща'тельн-о
      широковеща'тельн-ость
    широк-о-во'д-н-ый См. вода
    широк-о-габари'т-н-ый См. габарит
    широк-о-гла'з-0-ый См. глаз
    широк-о-гру'д-0-ый См. грудь
    широк-о-до'н-н-ый См. дно
    широк-о-досту'п-н-ый См. доступ
    широк-о-за'д-0-ый См. зад
    широк-о-захва'т-н-ый См. хватать
    широк-о-коле'й(-н-ый) См. колея
      ширококоле'й-к-а [ширококолей(ная железная дорога)-к-а]
    широк-о-коло'с-0-ый См. колос
    широк-о-ко'ст-н-ый См. кость
    широк-о-ко'ст-0-ый См. кость
    широк-о-кры'л-0-ый См. крыло
    широк-о-ланцетови'дный См. ланцет, вид,,I
    широк-о-ли'ств-енн-ый См. лист
    широк-о-ли'ст-н-ый См. лист
    широк-о-ли'ст-0-ый См. лист
    широк-о-ли'ц-0-ый См. лицо
    широк-о-ло'б-0-ый См. лоб
    широк-о-масшта'б-н-ый См. масштаб
    широк-о-мо'рд-0-ый См. морда,,I
    широк-о-но'г(-0-ий) См. нога
      широконо'ж-к-а
    широк-о-но'с(-0-ый) См. нос
      широконо'с-к-а
    широк-о-пленоч-н-ый См. пленка,,I
    широк-о-пле'ч-0-ий См. плечо
    широк-о-по'л-0-ый См. пола
    широк-о-поло'с-н-ый См. полоса
    широк-о-поло'с-0-ый См. полоса
    широк-о-представи'-тельн-ый,,1 См. представить
    широк-о-представи'тельный,,2 См. представить
    широк-о-ро'ж-0-ий См. рожа,,I
    широк-о-ро'т(-0-ый) См. рот
      широкоро'т
    широк-о-ря'д-н(ый) См. ряд
      широкоря'дн-о
    широк-о-ску'л-0-ый См. скула
    широк-о-употреби'тельный См. потребить
    широк-о-форма'т-н-ый См. формат
    широк-о-хво'ст(-0-ый) См. хвост
      широкохво'ст-к-а
    широк-о-шка'ль-н-ый См. шкала
    широк-о-экра'н-н-ый См. экран
    шир/потре'б [(товары) шир(окого) потреб(ления)] См. потребить
      ширпотре'б-ов/ск-ий


Гнездо для слова широко

широ'к(ий)
    широч-а'йш-ий
    широк-ова'т(ый)
      широкова'т-о,,1
    широ'к-оньк(ий)
      широко'ньк-о,,1
    широк-о'шеньк(ий)
      широко'шеньк-о,,1
    широч-е'нн-ый
    широ'к-о'
      широк-ова'т-о,,2
      широк-о'ньк-о,,2
      широк-о'шеньк-о,,2
      не-широ'ко',,1
    широ'к-ость
    шир-ин(а')
      шири'н-к(а)
        шири'ноч-к-а
        шири'нк-ов-ый
        шири'ноч-н-ый
    шир-от(а')
      широ'т-н-ый
      высок-о-широ'т-н-ый См. высокий
    ширь
      в-ширь
    не-широ'к(ий)
      неширо'к-о',,2
    пре-широ'кий
    ши'р-и-ть
      ши'рить-ся
      шир-е'ниj-е [ширение]
      шири'-ль/н-ый
      рас-ши'рить
        расши'рить-ся
          расшир-я'-ться,,1
            расширя'-емость
            расширя'-ющ-ий-ся, прич.
              сам-о-расширя'ющийся См. сам
        расшир-я'-ть
          расширя'ть-ся,,2
          расширя'-ющ-ий, прич.
            сосуд-о-расширя'ющий См. сосуд
        расшир-е'ниj-е [расширение]
        расшири'-тель
          ран-о-расшири'тель См. рана
        расши'р-енн(ый), прич.-прил.
          расши'ренн-о
        расшири'-тельн(ый)
          расшири'тельн-о
      у-ши'рить
        уши'рить-ся
          ушир-я'-ться,,1
        ушир-я'-ть
          уширя'ть-ся,,2
        ушир-е'ниj-е [уширение]
        ушири'-тель
        ушири'-тельн-ый
    шир-я'-ть,,I Широко распускать крылья. См. ширять,,II
      ширя'ть-ся
    по-ши'р-е'-ть
    широк-о-бедр-0-ый См. бедро
    широк-о-боро'д-0-ый См. борода
    широк-о-бо'рт-н-ый См. борт
    широк-о-бро'в-0-ый См. бровь
    широк-о-ветв-и'ст-ый См. ветвь
    широк-о-веща'ние См. вещать
    широк-о-веща'-тельн(ый) См. вещать
      широковеща'тельн-о
      широковеща'тельн-ость
    широк-о-во'д-н-ый См. вода
    широк-о-габари'т-н-ый См. габарит
    широк-о-гла'з-0-ый См. глаз
    широк-о-гру'д-0-ый См. грудь
    широк-о-до'н-н-ый См. дно
    широк-о-досту'п-н-ый См. доступ
    широк-о-за'д-0-ый См. зад
    широк-о-захва'т-н-ый См. хватать
    широк-о-коле'й(-н-ый) См. колея
      ширококоле'й-к-а [ширококолей(ная железная дорога)-к-а]
    широк-о-коло'с-0-ый См. колос
    широк-о-ко'ст-н-ый См. кость
    широк-о-ко'ст-0-ый См. кость
    широк-о-кры'л-0-ый См. крыло
    широк-о-ланцетови'дный См. ланцет, вид,,I
    широк-о-ли'ств-енн-ый См. лист
    широк-о-ли'ст-н-ый См. лист
    широк-о-ли'ст-0-ый См. лист
    широк-о-ли'ц-0-ый См. лицо
    широк-о-ло'б-0-ый См. лоб
    широк-о-масшта'б-н-ый См. масштаб
    широк-о-мо'рд-0-ый См. морда,,I
    широк-о-но'г(-0-ий) См. нога
      широконо'ж-к-а
    широк-о-но'с(-0-ый) См. нос
      широконо'с-к-а
    широк-о-пленоч-н-ый См. пленка,,I
    широк-о-пле'ч-0-ий См. плечо
    широк-о-по'л-0-ый См. пола
    широк-о-поло'с-н-ый См. полоса
    широк-о-поло'с-0-ый См. полоса
    широк-о-представи'-тельн-ый,,1 См. представить
    широк-о-представи'тельный,,2 См. представить
    широк-о-ро'ж-0-ий См. рожа,,I
    широк-о-ро'т(-0-ый) См. рот
      широкоро'т
    широк-о-ря'д-н(ый) См. ряд
      широкоря'дн-о
    широк-о-ску'л-0-ый См. скула
    широк-о-употреби'тельный См. потребить
    широк-о-форма'т-н-ый См. формат
    широк-о-хво'ст(-0-ый) См. хвост
      широкохво'ст-к-а
    широк-о-шка'ль-н-ый См. шкала
    широк-о-экра'н-н-ый См. экран
    шир/потре'б [(товары) шир(окого) потреб(ления)] См. потребить
      ширпотре'б-ов/ск-ий


Гнездо для слова шить

шить
    ши'ть-ся
    ши-ва'-ть
    ши-тj-о' [шитье]
    ши-тв-о'
    ши'-л(о)
      ши'ль-ц-е
      ши'ль-ник,,II, См. шильник,,I
      ши'ль-ниц-а
      ши'ль-н-ый
      шил-ова'т-ый
      ши'ль-чат-ый
      на-ши'ль-ник
      шил-о-ви'д-н(ый) См. вид,,I
        шилови'дн-о
      шил-о-за'д-0-ый См. зад
      шил-о-клю'в(-0-ый) См. клевать
        шилоклю'в-к-а
      шил-о-но'с-0-ый См. нос
      шил-о-обра'зн(ый)
        шилообра'зн-ость
      шил-о-хво'ст(-0-ый) См. хвост
        шилохво'ст-к-а
        шилохво'сть
    шв-ец
    шв-еj(а') [швея]
      шве'й-к(а)
        шве'йк-ин
    шв-а'чк-а
    шв-е'й/(ник),,1
      шве'й-ниц-а,,1
    шов
      шо'в-чик
      шо'в-н-ый
      бес-шо'в-н-ый
      пуст-о-шо'в-к-а См. пустой
    ши'-т-ый, прич.-прил.
    шв-е'й/н(ый)
      шве'йн-ая, сущ.
      шве'йн(-ик),,2
        шве'йн-иц-а,,2
      шве'йн-о-галантере'йный См. галантерея
      нитк-о-шве'йный См. нить
    в-шить
      вши'ть-ся
        вши-ва'-ться,,1
      вши-ва'-ть
        вшива'ть-ся,,2
        вшива'-ниj-е [вшивание]
        вши'в-к(а)
          вши'воч-н-ый
        вши'в-ок
        вшив-н-о'й
        рант-о-вшив-н-о'й См. рант
    вы'-шить
      выши-ва'-ть
        вышива'ть-ся
        вышива'-ниj-е [вышивание]
        вы'шив-к(а)
          вы'шивоч-н-ый
        вышива'-ль/(щик)
          вышива'ль-щиц-а
        вышива'-ль/н-ый
        вышив-н-о'й
        строч-е-вышива'-ль/н-ый См. строчить
      вы'ши-т-ый, прич.-прил.
        строч-е-вы'шитый См. строчить
    до-ши'ть
      доши-ва'-ть
        дошива'ть-ся
        дошива'-ниj-е [дошивание]
      доши'-т-ый, прич.
        не-доши'тый
    за-ши'ть,,I Начать шить
    за-ши'ть,,II Починить, сшив края
      заши'ть-ся
        заши-ва'-ться,,1
      заши-ва'-ть
        зашива'ть-ся,,2
        зашива'-ниj-е [зашивание]
        заши'в-к(а)
          заши'воч-н-ый
    ис-ши'ть
      исши-ва'-ть
        исшива'ть-ся
        исшива'-ниj-е [исшивание]
    на-ши'ть
      наши'ть-ся,,I
      наши-ва'-ть
        нашива'ть-ся
        нашива'-ниj-е [нашивание]
        наши'в-к(а)
          наши'воч-к-а
        нашив-н-о'й
      по-наши'ть
    на-ши'ть-ся,,II
    над-ши'ть
      надши-ва'-ть
        надшива'ть-ся
        надшива'-ниj-е [надшивание]
        надши'в-к-а
        надшив-н-о'й
    о-ши'ть
      о'шв-а
    об-ши'ть
      обши'ть-ся
        обши-ва'-ться,,1
      обши-ва'-ть
        обшива'ть-ся,,2
        обшива'-ниj-е [обшивание]
        обши'в-к(а)
          обши'воч-н-ый
        обшива'-ль/(щик)
          обшива'ль-щиц-а
        обши'в(-щик)
          обши'в-щиц-а
        о'бшив-н-и
        обшив-н-о'й
      обши'-тиj-е [обшитие]
    от-ши'ть
      отши'ть-ся
        отши-ва'-ться,,1
      отши-ва'-ть
        отшива'ть-ся,,2
        отши'в-к-а
    пере-ши'ть
      переши-ва'-ть
        перешива'ть-ся
        перешива'-ниj-е [перешивание]
        переши'в-к(а)
          переши'воч-н-ый
        переши'в
        переши'в-ок
        перешив-н-о'й
    по-ши'ть
      поши'в-к(а)
        поши'воч(-ник)
          поши'воч-ниц-а
        поши'воч-н-ый
      поши'в
        инд/поши'в См. индивид
      поши'в(-щик)
        поши'в-щиц-а
      пошив-н-о'й
    под-ши'ть
      подши-ва'-ть
        подшива'ть-ся
        подшива'-ниj-е [подшивание]
        подши'в-к(а)
          подши'воч-н-ый
        подшива'-ль/щик
        подшив-н-о'й
    при-ши'ть
      приши'ть-ся
        приши-ва'-ться,,1
      приши-ва'-ть
        пришива'ть-ся,,2
        пришива'-ниj-е [пришивание]
        приши'в-к-а
        пришив-н-о'й
    про-ши'ть
      проши'ть-ся
        проши-ва'-ться,,1
      проши-ва'-ть
        прошива'ть-ся,,2
        прошива'-ниj-е [прошивание]
        проши'в-к(а)
          проши'воч-к-а
          проши'воч-н-ый
        про'шив-ень
        прошива'-ль/(щик)
          прошива'ль-щиц-а
        прошив-н-о'й
      про'шв-а
    рас-ши'ть
      расши'ть-ся
        расши-ва'-ться,,1
      расши-ва'-ть
        расшива'ть-ся,,2
        расшива'-ниj-е [расшивание]
        расши'в-к(а)
          расши'воч-н-ый
        расши'в-а
        ро'сшивь
        расшив-н-о'й
      расши'-т-ый, прич.-прил.
    с-шить,,I Изготовить шитьем
    с-шить,,II Соединить шитьем
      сши-ва'-ть
        сшива'ть-ся
        сшива'-ниj-е [сшивание]
        сши'в-к-а
        сшив
        сшива'-л/к-а
        сшива'-ль/(щик)
          сшива'ль-щиц-а
        сшива'-ющ-ий, прич.
          сосуд-о-сшива'ющий См. сосуд
        сшива'-ль/н-ый
        сшив-н-о'й
        нитк-о-сшива'-тель См. нить
        нитк-о-сшива'-ль/н-ый См. нить
        проволок-о-сшива'-тель См. проволока
        проволок-о-сшива'-тельн-ый См. проволока
        скор-о-сшива'-тель См. скорый,,I
    у-ши'ть
      уши'ть-ся
        уши-ва'-ться,,1
      уши-ва'-ть
        ушива'ть-ся,,2
        ушива'-ниj-е [ушивание]
        уши'в-к(а)
          уши'воч-н-ый
    бел-о-шв-е'й/к-а См. белье
    бел-о-шв-е'й/н-ый См. белье
    злат-о-шв-е'й/н-ый См. золото
    золот-о-шв-е'й См. золото
      золотошвеj-а' [золотошвея]
      золотошве'й-к-а
    золот-о-шв-е'й/н-ый См. золото
    золот-о-шв-е'й/н-я См. золото


Гнездо для слова шкаф

шкаф
    шка'ф-ик
    шка'ф-чик
    шкаф-н-о'й
    шка'ф-н-ый
шкап
    шка'п-ик
    шка'п-чик
    шка'п-н-ый


Гнездо для слова школа

шко'л(а)
    шко'л-к-а
    шко'ль-ник
      шко'ль-ниц-а
      шко'льнич-еств-о,,1
      шко'льнич-еск(ий)
        шко'льническ-и
        по-шко'льническ-и
      шко'льнич-ий
      шко'льнич-а-ть
        шко'льнича-ниj-е [школьничание]
        шко'льнич-еств-о,,2
        со-шко'льничать
    школ-я'р
      школя'р-к-а
      школя'р-ств-о
      школя'р-н-ый
      школя'р-ск-ий
      о-школя'р-и-ть
    шко'ль-н(ый)
      по-шко'льн-ому
      шко'льн-о-пи'сьменный См. писать
      шк/раб [шк(ольный) раб(отник)] См. работать
        шкра'б-ов/ск-ий
    вне-шко'ль-н(ый)
      внешко'льн(-ик),,1
        внешко'льн-иц-а,,1
    вне-шко'ль(-ник),,2
      внешко'ль-ниц-а,,2
    до-шко'ль-н(ый)
      дошко'льн(-ик),,1
        дошко'льн-иц-а,,1
    до-шко'ль(-ник),,2
      дошко'ль-ниц-а,,2
    до-школ-я'т-а
    при-шко'ль-н-ый
    шко'л-и-ть
      шко'л-ениj-е [школение]
      вы'-школить
        вы'школить-ся
      на-шко'лить
        нашко'л-ива-ть
      про-шко'лить
        прошко'л-ива-ть
    школ-о-ве'дение
    шко'ла-интерна'т См. интернат
    авиа/шко'ла См. авиация
    агро/шко'ла См. агрономия
    арт/шко'ла См. артиллерия
    авто/мото/шко'ла См. автомобиль, мотоцикл
    общ-е-шко'ль-н-ый См. общий
    парт/шко'ла См. партия
    полит/шко'ла См. политика
    проф/шко'ла См. профессия, союз
    проф/тех/шко'ла См. профессия, техника
    развед/шко'ла См. ведать
    сов/парт/шко'ла См. совет, партия
    спец/шко'ла См. специальный
    труд/шко'ла См. трудиться


Гнездо для слова школьник

шко'л(а)
    шко'л-к-а
    шко'ль-ник
      шко'ль-ниц-а
      шко'льнич-еств-о,,1
      шко'льнич-еск(ий)
        шко'льническ-и
        по-шко'льническ-и
      шко'льнич-ий
      шко'льнич-а-ть
        шко'льнича-ниj-е [школьничание]
        шко'льнич-еств-о,,2
        со-шко'льничать
    школ-я'р
      школя'р-к-а
      школя'р-ств-о
      школя'р-н-ый
      школя'р-ск-ий
      о-школя'р-и-ть
    шко'ль-н(ый)
      по-шко'льн-ому
      шко'льн-о-пи'сьменный См. писать
      шк/раб [шк(ольный) раб(отник)] См. работать
        шкра'б-ов/ск-ий
    вне-шко'ль-н(ый)
      внешко'льн(-ик),,1
        внешко'льн-иц-а,,1
    вне-шко'ль(-ник),,2
      внешко'ль-ниц-а,,2
    до-шко'ль-н(ый)
      дошко'льн(-ик),,1
        дошко'льн-иц-а,,1
    до-шко'ль(-ник),,2
      дошко'ль-ниц-а,,2
    до-школ-я'т-а
    при-шко'ль-н-ый
    шко'л-и-ть
      шко'л-ениj-е [школение]
      вы'-школить
        вы'школить-ся
      на-шко'лить
        нашко'л-ива-ть
      про-шко'лить
        прошко'л-ива-ть
    школ-о-ве'дение
    шко'ла-интерна'т См. интернат
    авиа/шко'ла См. авиация
    агро/шко'ла См. агрономия
    арт/шко'ла См. артиллерия
    авто/мото/шко'ла См. автомобиль, мотоцикл
    общ-е-шко'ль-н-ый См. общий
    парт/шко'ла См. партия
    полит/шко'ла См. политика
    проф/шко'ла См. профессия, союз
    проф/тех/шко'ла См. профессия, техника
    развед/шко'ла См. ведать
    сов/парт/шко'ла См. совет, партия
    спец/шко'ла См. специальный
    труд/шко'ла См. трудиться


Гнездо для слова школьный

шко'л(а)
    шко'л-к-а
    шко'ль-ник
      шко'ль-ниц-а
      шко'льнич-еств-о,,1
      шко'льнич-еск(ий)
        шко'льническ-и
        по-шко'льническ-и
      шко'льнич-ий
      шко'льнич-а-ть
        шко'льнича-ниj-е [школьничание]
        шко'льнич-еств-о,,2
        со-шко'льничать
    школ-я'р
      школя'р-к-а
      школя'р-ств-о
      школя'р-н-ый
      школя'р-ск-ий
      о-школя'р-и-ть
    шко'ль-н(ый)
      по-шко'льн-ому
      шко'льн-о-пи'сьменный См. писать
      шк/раб [шк(ольный) раб(отник)] См. работать
        шкра'б-ов/ск-ий
    вне-шко'ль-н(ый)
      внешко'льн(-ик),,1
        внешко'льн-иц-а,,1
    вне-шко'ль(-ник),,2
      внешко'ль-ниц-а,,2
    до-шко'ль-н(ый)
      дошко'льн(-ик),,1
        дошко'льн-иц-а,,1
    до-шко'ль(-ник),,2
      дошко'ль-ниц-а,,2
    до-школ-я'т-а
    при-шко'ль-н-ый
    шко'л-и-ть
      шко'л-ениj-е [школение]
      вы'-школить
        вы'школить-ся
      на-шко'лить
        нашко'л-ива-ть
      про-шко'лить
        прошко'л-ива-ть
    школ-о-ве'дение
    шко'ла-интерна'т См. интернат
    авиа/шко'ла См. авиация
    агро/шко'ла См. агрономия
    арт/шко'ла См. артиллерия
    авто/мото/шко'ла См. автомобиль, мотоцикл
    общ-е-шко'ль-н-ый См. общий
    парт/шко'ла См. партия
    полит/шко'ла См. политика
    проф/шко'ла См. профессия, союз
    проф/тех/шко'ла См. профессия, техника
    развед/шко'ла См. ведать
    сов/парт/шко'ла См. совет, партия
    спец/шко'ла См. специальный
    труд/шко'ла См. трудиться


Гнездо для слова шляпа

шля'п(а)
    шля'п-к(а)
      шля'поч-к-а
      шляпч-о'нк-а
      шля'поч(-ник)
        шля'поч-ниц-а
      шля'поч-н-ый
    шляп-енк-а
    шля'п-ищ-а
    шля'п(-ник)
      шля'п-ниц-а
    шля'п-н-ый
    шля'п-и-ть
      про-шля'пить


Гнездо для слова шоссе

шоссе', нескл., ср.
    шоссе'-й/к-а
    шоссе'-j/ец [шоссеец]
    шоссе'-й/н(ый)
      шоссе'йн-ик
    при-шоссе'-й/н-ый
    шосс-и'рова-ть
      шосси'ровать-ся
      шосси'рова-нн-ый, прич.-прил.


Гнездо для слова шофер

шофер
    шофер-ишк-а
    шофер-н-я'
    шофер-ств-о
    шофер-ск(ий)
      по-шоферск-и
    шофер-и-ть
    шофер-и'-ть


Гнездо для слова штука

шту'к(а)
    шту'ч-к-а
    шту'ч(-ник)
      шту'ч-ниц-а
    штук-о'вин(а)
      штуко'вин-к-а
    штук-е'нциj-а [штукенция]
    шту'ч-н(ый)
      шту'чн-о
    по-шту'ч-н(ый)
      пошту'чн-о


Гнездо для слова шуба

шу'б(а)
    шу'б-к(а)
      шу'боч-к-а
    шу'б-оньк-а
    шу'б-ушк-а
    шуб-енк-а
    шу'б-ищ-а
    шу'б-е'й/к(а)
      шубе'еч-к-а
    шу'б-ник
    шу'б-н(ый)
      шубн-и'н-а
      овчи'нн-о-шу'бный См. овца
    пол-у-шу'б-ок См. половина
      полушу'боч-ек
      полушу'бк-ов-ый


Гнездо для слова шум

шум
    шум-о'к
    шум-и'х-а
    шум-ови'к,,1
    шу'м-н(ый)
      шу'мн-о
      шу'мн-ость
      не-шу'мный
      мног-о-шу'мный,,1 См. много
    шум-ов(о'й)
      шумов-и'к,,2
    бес-шу'м-н(ый)
      бесшу'мн-о
      бесшу'мн-ость
    шум-е'-ть
      шум-ну'-ть
      шум-ер
      шум-я'щ-ий , прич.-прил.
        мало/шумя'щий См. малый,,I
        много/шумя'щий См. много
      шум-ли'в(ый)
        шумли'в-о
        шумли'в-ость
      вос-шуме'ть
      до-шуме'ть
      до-шуме'ть-ся
      за-шуме'ть
      на-шуме'ть
      на-шуме'ть-ся
      от-шуме'ть
      по-шуме'ть
      по-шу'мл-ива-ть
      под-шуме'ть
      про-шуме'ть
      про-шуме'ть-ся
      рас-шуме'ть-ся
      шум-и-голова' См. голова
    шум-ова'-ть
    шум-о-глуше'ние См. глухой,,I
    шум-о-глуши'тель См. глухой,,I
    шум-о-глуши'-тельн-ый См. глухой,,I
    шум-о-измери'тель См. мерить
    шум-о-измери'-тельн-ый См. мерить
    шум-о-пеленга'тор См. пеленг
    мног-о-шу'м-н-ый,,2 См. много
    радио/шу'м См. радио


Гнездо для слова шуметь

шум
    шум-о'к
    шум-и'х-а
    шум-ови'к,,1
    шу'м-н(ый)
      шу'мн-о
      шу'мн-ость
      не-шу'мный
      мног-о-шу'мный,,1 См. много
    шум-ов(о'й)
      шумов-и'к,,2
    бес-шу'м-н(ый)
      бесшу'мн-о
      бесшу'мн-ость
    шум-е'-ть
      шум-ну'-ть
      шум-ер
      шум-я'щ-ий , прич.-прил.
        мало/шумя'щий См. малый,,I
        много/шумя'щий См. много
      шум-ли'в(ый)
        шумли'в-о
        шумли'в-ость
      вос-шуме'ть
      до-шуме'ть
      до-шуме'ть-ся
      за-шуме'ть
      на-шуме'ть
      на-шуме'ть-ся
      от-шуме'ть
      по-шуме'ть
      по-шу'мл-ива-ть
      под-шуме'ть
      про-шуме'ть
      про-шуме'ть-ся
      рас-шуме'ть-ся
      шум-и-голова' См. голова
    шум-ова'-ть
    шум-о-глуше'ние См. глухой,,I
    шум-о-глуши'тель См. глухой,,I
    шум-о-глуши'-тельн-ый См. глухой,,I
    шум-о-измери'тель См. мерить
    шум-о-измери'-тельн-ый См. мерить
    шум-о-пеленга'тор См. пеленг
    мног-о-шу'м-н-ый,,2 См. много
    радио/шу'м См. радио


Гнездо для слова шутить

шут
    шут-и'х-а
    шут-о'вк-а
    шут-енок
    шут-ов/ств-о',,1
    шут-ова'т(ый)
      шутова'т-о
    шут-ов/ск(о'й)
      шутовск-и'
      по-шутовск-и'
    шу'т-ов
    шут-ова'-ть
    шут-и'-ть
      шути'ть-ся
      шу'ч-ива-ть
      шу'т-к(а)
        шу'точ-к-а
        шу'точ-н(ый)
          шу'точн-о
          шу'точн-ость
          не-шу'точн(ый)
            нешу'точн-о
            нешу'точн-ость
        шутк-ова'-ть
          по-шуткова'ть
        изо/шу'тка
      шут-ов/ств-о',,2
      шути'-л-а
      шут(-ни'к)
        шут-ни'ц-а
      шут-е'й/ник
      шут-ли'в(ый)
        шутли'в-о
        шутли'в-ость
        пол-у-шутли'в(ый) См. половина
          полушутли'в-о
      шут-е'й/н(ый)
        шуте'йн-о
        шуте'йн-ость
      шут-я'
        пол-у-шутя' См. половина
      вы'-шутить
        вышу'ч-ива-ть
          вышу'чивать-ся
          вышу'чива-ниj-е [вышучивание]
      до-шути'ть
        дошу'ч-ива-ть
      до-шути'ть-ся
      за-шути'ть
      за-шути'ть-ся
      на-шути'ть
      на-шути'ть-ся
      от-шути'ть
        отшути'ть-ся
          отшу'ч-ива-ться
      пере-шути'ть
        перешу'ч-ива-ть
          перешу'чива-ниj-е [перешучивание]
      пере-шу'ч-ива-ть-ся
      по-шути'ть
      по-шу'ч-ива-ть
      под-шути'ть
        подшу'ч-ива-ть
          подшу'чива-ниj-е [подшучивание]
      про-шути'ть
        прошу'ч-ива-ть
      рас-шути'ть-ся
        расшу'ч-ива-ться
      с-шути'ть
    шут-о-ло'м
      шутоло'м-н-ый


Гнездо для слова шутка

шут
    шут-и'х-а
    шут-о'вк-а
    шут-енок
    шут-ов/ств-о',,1
    шут-ова'т(ый)
      шутова'т-о
    шут-ов/ск(о'й)
      шутовск-и'
      по-шутовск-и'
    шу'т-ов
    шут-ова'-ть
    шут-и'-ть
      шути'ть-ся
      шу'ч-ива-ть
      шу'т-к(а)
        шу'точ-к-а
        шу'точ-н(ый)
          шу'точн-о
          шу'точн-ость
          не-шу'точн(ый)
            нешу'точн-о
            нешу'точн-ость
        шутк-ова'-ть
          по-шуткова'ть
        изо/шу'тка
      шут-ов/ств-о',,2
      шути'-л-а
      шут(-ни'к)
        шут-ни'ц-а
      шут-е'й/ник
      шут-ли'в(ый)
        шутли'в-о
        шутли'в-ость
        пол-у-шутли'в(ый) См. половина
          полушутли'в-о
      шут-е'й/н(ый)
        шуте'йн-о
        шуте'йн-ость
      шут-я'
        пол-у-шутя' См. половина
      вы'-шутить
        вышу'ч-ива-ть
          вышу'чивать-ся
          вышу'чива-ниj-е [вышучивание]
      до-шути'ть
        дошу'ч-ива-ть
      до-шути'ть-ся
      за-шути'ть
      за-шути'ть-ся
      на-шути'ть
      на-шути'ть-ся
      от-шути'ть
        отшути'ть-ся
          отшу'ч-ива-ться
      пере-шути'ть
        перешу'ч-ива-ть
          перешу'чива-ниj-е [перешучивание]
      пере-шу'ч-ива-ть-ся
      по-шути'ть
      по-шу'ч-ива-ть
      под-шути'ть
        подшу'ч-ива-ть
          подшу'чива-ниj-е [подшучивание]
      про-шути'ть
        прошу'ч-ива-ть
      рас-шути'ть-ся
        расшу'ч-ива-ться
      с-шути'ть
    шут-о-ло'м
      шутоло'м-н-ый


Гнездо для слова шепот

шепот
    шепот-о'к
      шепотк-о'м,,1, нареч.
    шепот-н-я',,1
    шепот-ли'в(ый)
      шепотли'в-о
    шепот-н(ый)
      шепотн-о
    шепот-ом, нареч.
      шепот-к-о'м,,2, нареч.
    пере-шепт,,1
    по'-шепт,,1
      по'шепт-ом, нареч.
      по'шепт-у, нареч.
    шепт-а'-ть
      шепта'ть-ся
        за-шепта'ться
        по-шепта'ться
        про-шепта'ться
      шеп-ну'-ть
        пере-шепну'ть
        пере-шепну'ть-ся
          перешепт-ыва-ться
            перешептыва-ниj-е,,I [перешептывание]
            перешепт,,2
        под-шепну'ть
          подшепт-ыва-ть
            подшептыва-ниj-е [подшептывание]
      шепта'-ниj-е [шептание]
      шепот-н-я',,2
      шепт-у'н
        шепту'н-j-а [шептунья]
      шепт-у'х-а
      вы'-шептать
        вышепт-ыва-ть
      за-шепта'ть,,I Начать шептать
      за-шепта'ть,,II Заговорить шепотом болезнь
        зашепт-ыва-ть
          зашептывать-ся
          зашептыва-ниj-е [зашептывание]
      на-шепта'ть
        нашепт-ыва-ть
          нашептывать-ся
          нашептыва-ниj-е [нашептывание]
          нашептыва-тель
        нашепта'-ниj-е [нашептание]
      на-шепта'ть-ся
      пере-шепта'ть
        перешепт-ыва-ть
          перешептыва-ниj-е,,II
      по-шепта'ть
        по'шепт,,2
      по-шепт-ыва-ть
      при-шепт-ыва-ть
        пришептыва-ниj-е [пришептывание]
      при-шепет-ыва-ть
        пришепетыва-ниj-е [пришепетывание]
      про-шепта'ть
    пол-у-шепот См. половина
      полушепот-ом, нареч.


Гнездо для слова щека

щек(а')
    щеч-к-а
    щек-ови'н-а
    щеч-н-ый
    щек-а'ст-ый
    щек-ов-о'й
    за-щеч-н-ый
    по-щеч-ин-а
    под-щеч-н-ый
    ал-о-щек-0-ий См. алый
    бел-о-щек-0-ий См. белый,,I
    желт-о-щек(-0-ий) См. желтый,,I
      желтощек
    красн-о-щек-0-ий См. красный,,I
    кругл-о-щек-0-ий См. круг,,I
    панцирн-о-щек(-0-ий) См. панцирь
      панцирнощек-ие , сущ.
    полн-о-щек-0-ий См. полный
    пухл-о-щек-0-ий См. пухнуть
    розов-о-щек-0-ий См. розовый,,II
    румян-о-щек-0-ий См. румяный
    толст-о-щек-0-ий См. толстый,,I
    туг-о-щек-0-ий См. тугой


Гнездо для слова щетка

щетк(а) ср. щетина
    щеточ-к-а
    щеточ(-ник)
      щеточ-ниц-а
    щеточ-н(ый)
      щети'нн-о-щеточ-н-ый См. щетина
    щетк-о-ви'д-н-ый См. вид,,I
    щетк-о-держа'тель См. держать
    щетк-о-обра'зный
    авто/щетка См. автомат
    зуб-о-щеточ-н-ый См. зуб
    щети'н-о-щеточ-н-ый См. щетина
    электр-о-щетка См. электричество


Гнездо для слова экзамен

экза'мен
    экза'мен-н-ый
    экзамен-аци/о'нн-ый ср. экзамена'ция устар., прост.
    пред-экзамен-аци/о'нн-ый
    экзамен-ова'-ть
      экзаменова'ть-ся
        экзамену'-ющ-ий-ся,,I, прич.
        экзамену'ющ-ий-ся,,II, сущ.
        от-экзаменова'ться,,1
        пере-экзаменова'ться,,1
        по-экзаменова'ться
      экзамен-а'тор
        экзамена'тор-ск-ий
      до-экзаменова'ть
        доэкзаменова'ть-ся
          доэкзамено'в-ыва-ться,,1
        доэкзамено'в-ыва-ть
          доэкзамено'вывать-ся,,2
      за-экзаменова'ть
      от-экзаменова'ть
        отэкзаменова'ть-ся,,2
      пере-экзаменова'ть
        переэкзаменова'ть-ся,,2
          переэкзамено'в-ыва-ться,,1
        переэкзамено'в-ыва-ть
          переэкзамено'вывать-ся,,2
        переэкзамено'в-к-а
      по-экзаменова'ть
      про-экзаменова'ть
        проэкзаменова'ть-ся
          проэкзамено'в-ыва-ться,,1
        проэкзамено'в-ыва-ть
          проэкзамено'вывать-ся,,2


Гнездо для слова экономика

эконо'мик(а)
    эконом-и'ст
      экономи'ст-к-а
      экономи'ст-ск-ий
      инжене'р-экономи'ст См. инженер
    экономи'ч-еск(ий)
      экономи'ческ-и
      эконом-и'зм
      эконо'мик-о-географи'ческий См. география
      эконом/геогра'фия См. география
      эконом/отде'л [эконом(ический) отдел] См. делить
      эконом/поли'тика [эконом(ическая) политика] См. политика
      эконом/рабо'та [эконом(ическая) работа] См. работать
      эконом/се'ктор [эконом(ический) сектор] См. сектор
      эконом/сове'т [эконом(ический) совет] См. совет
      эконом/совеща'ние [эконом(ическое) совещание] См. совет
      внешн-е-экономи'ческий См. вне
      вое'нн-о-экономи'ческий См. война
      обще'ственн-о-экономи'ческий См. общий
      пла'нов-о-экономи'ческий См. план
      поли'тик-о-экономи'ческий См. политика
      произво'дственн-о-экономи'ческий См. произвести
      социа'льн-о-экономи'ческий См. социальный
      те'хник-о-экономи'ческий См. техника
      техн-о-экономи'ческий См. технология
      торго'в-о-экономи'ческий См. торговать
      учетн-о-экономи'ческий См. учесть
      фина'нсов-о-экономи'ческий См. финансы
      нэп См. новый, политика
        нэ'п/ман
          нэ'пман-ш-а
          нэ'пман-ск(ий)
            по-нэ'пманск-и
          нэ'пман-ов/ск-ий
        нэ'п-ов/ск(ий)
          по-нэ'повск-и
    вне-экономи'ч-еск-ий
    общ-е-экономи'ч-еск-ий См. общий


Гнездо для слова экономический

эконо'мик(а)
    эконом-и'ст
      экономи'ст-к-а
      экономи'ст-ск-ий
      инжене'р-экономи'ст См. инженер
    экономи'ч-еск(ий)
      экономи'ческ-и
      эконом-и'зм
      эконо'мик-о-географи'ческий См. география
      эконом/геогра'фия См. география
      эконом/отде'л [эконом(ический) отдел] См. делить
      эконом/поли'тика [эконом(ическая) политика] См. политика
      эконом/рабо'та [эконом(ическая) работа] См. работать
      эконом/се'ктор [эконом(ический) сектор] См. сектор
      эконом/сове'т [эконом(ический) совет] См. совет
      эконом/совеща'ние [эконом(ическое) совещание] См. совет
      внешн-е-экономи'ческий См. вне
      вое'нн-о-экономи'ческий См. война
      обще'ственн-о-экономи'ческий См. общий
      пла'нов-о-экономи'ческий См. план
      поли'тик-о-экономи'ческий См. политика
      произво'дственн-о-экономи'ческий См. произвести
      социа'льн-о-экономи'ческий См. социальный
      те'хник-о-экономи'ческий См. техника
      техн-о-экономи'ческий См. технология
      торго'в-о-экономи'ческий См. торговать
      учетн-о-экономи'ческий См. учесть
      фина'нсов-о-экономи'ческий См. финансы
      нэп См. новый, политика
        нэ'п/ман
          нэ'пман-ш-а
          нэ'пман-ск(ий)
            по-нэ'пманск-и
          нэ'пман-ов/ск-ий
        нэ'п-ов/ск(ий)
          по-нэ'повск-и
    вне-экономи'ч-еск-ий
    общ-е-экономи'ч-еск-ий См. общий


Гнездо для слова экран

экра'н
    экра'н-н-ый
    экран-изи'рова-ть
      экранизи'ровать-ся
      экранизи'рова-ниj-е [экранизирование]
      экраниз-а'циj-а [экранизация]
    экран-и'рова-ть
      экрани'ровать-ся
      экрани'рова-ниj-е [экранирование]
      экраниро'в-к-а
      экрани'рова-нн-ый, прич.-прил.
      экрани'ру-ющ-ий, прич.-прил.
    экран-о-гаси'тель См. гаснуть
    экран-о-лет См. лететь
    варио/экра'н См. вариоскопия
    кино/экра'н См. кино
    поли/экра'н
      полиэкра'н-н-ый
    свет-о-экра'н См. свет,,I
    стерео/экра'н См. стереоскопия
    теле/экра'н См. телевизионный
    перв-о-экра'н-н-ый См. первый
    широк-о-экра'н-н-ый См. широкий


Гнездо для слова экскурсия

экску'рси(я) [экскурсиj-а]
    экску'рсий-к-а
    экскурс-а'нт
      экскурса'нт-к-а
      экскурса'нт-ск-ий
    экскурси-о'нн-ый
    экскурс-и'рова-ть
    экскурс-о-во'д См. вести
      экскурсово'д-к-а
      экскурсово'д-н-ый
      экскурсово'д-ческ-ий


Гнездо для слова эксперимент

экспериме'нт
    экспериме'нт-ик
    экспериме'нт-щик
    эксперимент-а'льн(ый)
      эксперимента'льн-о
      экспериментал-и'ст
      эксперимента'ль-щик
      эксперимента'л-к-а [эксперименталь(ная лаборатория)-к-а]
      эксперимента'льн-о-восстанови'тельный См. восстановить
      эксперимента'льн-о-иссле'довательский См. исследовать
      эксперимента'льн-о-механи'ческий См. механика
      эксперимента'льн-о-психологи'ческий См. психология
      эксперимента'льн-о-физиологи'ческий См. физиология
      нау'чн-о-эксперимента'льный,,1 См. учить
      опытн-о-эксперимента'льный См. опыт
    эксперимент-и'рова-ть
      эксперименти'ровать-ся
      эксперименти'рова-ниj-е [экспериментирование]
      эксперимент-а'тор
        эксперимента'тор-ств-о
        эксперимента'тор-ск-ий
    нау'чн-о-эксперимент-а'льн-ый,,2 См. учить


Гнездо для слова эксплуатация

эксплуати'ровать
    эксплуати'ровать-ся
    эксплуати'рова-ниj-е [эксплуатирование]
    эксплуат-а'ци(j-а)
      эксплуатаци-о'нн(ый)
        эксплуатацио'нн-ик
      лес-о-эксплуата'ци(я) См. лес
        лесоэксплуатаци-о'нн(ый)
          лесоэксплуатацио'нн-ик
    эксплуат-а'тор
      эксплуата'тор-ка
      эксплуата'тор-ш-а
      эксплуата'тор-ств-о
      эксплуата'тор-ск-ий
    по-эксплуати'ровать


Гнездо для слова электрический

электри'чество
    эле'ктр-ик
      авто/эле'ктрик
      пьез-о-эле'ктрик
      сегнет-о-эле'ктрик
    электр-и'н(о), нескл., ср.
      электри'н-н-ый
    электр-о'д
      электро'д-н-ый
      микро/электро'д
        микроэлектро'д-н-ый
      тр-ех-электро'д-н-ый См. три
    электр-о'н
      электро'н-ик
      электро'н-щик
      электро'н-ик-а
        микро/электро'н(ик-а)
          микроэлектро'н-н-ый
        опт-о-электро'ника См. оптика
        радио/электро'н(ик-а) См. радио
          радиоэлектро'н-н-ый,,1
      электро'н-н(ый)
        электро'нн-о-вычислительный См. число
        электро'нн-о-ио'нный См. ион
          эл/ио'нный
        электро'нн-о-луч-ев-о'й См. луч
        электро'нн-о-микроскоп-и'ческ-ий,,1-2 См. микроскоп
        электро'нн-о-опти'ческий См. оптика
        электро'нн-о-счетный См. считать,,I
        электро'нн-о-я'дерный См. ядро
        авто/электро'нный См. автомат
        радио/электро'нный,,2 См. радио
      анти-электро'н
      электро'н-во'льт См. вольт,,I
      электро'н-о-во'льт См. вольт,,I
      электрон-о-гра'ф(и-я)
        электронограф-и'ческ-ий
      электро'н-секу'нда См. секунда
      терм-о-электро'н
        термоэлектро'н-н-ый
      фото/электро'н
        фотоэлектро'н-н-ый
    эле'ктр-ум
    электри'ч-еск(ий)
      электри'ческ-и
      электри'ч-к-а
      электр-о'л-а
      электр-о-автоматиза'ция См. автомат
      электр-о-автома'тика См. автомат
      электр-о-аку'стик(а) См. акустика
        электроаку'ст-ик
        электроакусти'ч-еск-ий
      электр-о-ана'лиз См. анализировать
      электр-о-аппара'т См. аппарат
        электроаппарат-у'р-а,,1
        электроаппарат-о-строj-е'ниj-е [электроаппаратостроение] См. строить
      электр-о-аппарату'ра,,2 См. аппарат
      электр-о-армату'ра См. армировать
      электр-о-батаре'я См. батарея
      электр-о-безопа'сн(ый) См. опасаться
        электробезопа'сн-ость
      электр-о-бли'н-ник См. блин
      электр-о-бри'тва См. брить
      электр-о-буди'льник См. будить
      электр-о-бу'р См. бур,,I
      электр-о-буре'ние См. бур,,I
      электр-о-бури'льшик См. бур,,I
      электр-о-бурла'к См. бурлак
      электр-о-бытово'й См. быт
      электр-о-вакуумме'тр См. вакуум
      электр-о-ва'куум-н-ый См. вакуум
      электр-о-вентиля'тор См. вентилировать
      электр-о-вибра'тор См. вибрировать
      электр-о-вибра'ция См. вибрировать
      электр-о-водока'чка См. вода, качать
      электр-о-во'з См. везти
        электрово'з-ник
        электрово'з-н-ый
        электровоз-о-строj-е'ниj-е [электровозостроение] См. строить
        электровоз-о-строи'тель См. строить
        электровоз-о-строи'-тельн-ый [электровозостроительный] См. строить
        ди'зель-электрово'з См. дизель
          ди'зель-электрово'з-н-ый
      электр-о-возбуди'мость См. будить
      электр-о-вооруженность См. оружие
      электр-о-газоочи'стка См. газ,,I, чистый
      электр-о-газосва'рщик,,1 См. газ,,I, варить
      электр-о-газ-о-сва'рщик,,2 См. газ,,I, варить
      электр-о-генера'тор См. генерировать
        терм-о-электрогенера'тор
        фото/электрогенера'тор
      электр-о-гидравли'ческий См. гидравлика
      электр-о-гирля'нда См. гирлянда
      электр-о-гита'ра См. гитара
      электр-о-дви'гатель См. двигать
        микро/электродви'гатель
      электр-о-движо'к См. двигать
      электр-о-диагно'стика См. диагноз
      электр-о-дина'мик(а) См. динамика
        электродинами'ч-еск-ий
          дина'м-ик [(электро)динам(ический громкоговоритель)-ик]
      электр-о-динамо'метр См. динамометрия
      электр-о-дое'ние См. доить
      электр-о-дождева'льный См. дождь
      электр-о-до'йка См. доить
      электр-о-дре'ль См. дрель
      электр-о-дрена'ж См. дрен
      электр-о-дуг(а') См. дуга
        электродуг-ов-о'й
      электр-о-зака'лка См. калить
      электр-о-защи'та См. защитить
      электр-о-заво'д См. завод,,II
        электрозаво'д-ск-ий
        электрозавод-ск-о'й
      электр-о-звоно'к См. звенеть
      электр-о-зернопу'льт См. зерно
      электр-о-и'згородь См. городить
      электр-о-изде'лие См. делать
      электр-о-изоля'ци(я) См. изолировать
        электроизоляци-о'нн-ый
      электр-о-и'мпорт См. импортировать
      электр-о-инструме'нт См. инструмент
      электр-о-интегра'тор См. интегрировать
      электр-о-и'скр(а) См. искра
        электроискр-ови'к,,1
        электроискр-ов(о'й)
          электроискров-и'к,,2
      электр-о-ка'бель См. кабель
        электрока'бель-щик
        электрока'бель-н-ый
      электр-о-калори'фер См. калория
      электр-о-ками'н См. камин
      электр-о-ка'р См. кар
        электрока'р(-щик)
          электрока'р-щиц-а
      электр-о-кардиогра'мма См. кардиограмма
      электр-о-кардиогра'ф(и-я) См. кардиография
        электрокардио'граф
          электрокардиограф-и'ческ-ий,,1
        электрокардиограф-и'ческ-ий,,2
      электр-о-кинети'ч-еск-ий См. кинетика
      электр-о-кипяти'льник См. кипеть
      электр-о-кно'пка См. кнопка
      электр-о-коагуля'ция См. коагулировать
      электр-о-коагуля'тор См. коагулировать
      электр-о-колу'н См. колоть,,I
      электр-о-комба'йн См. комбайн
        электрокомба'йн-ер
      электр-о-конта'кт-н-ый См. контакт
      электр-о-копче'ние См. копоть
      электр-о-кору'нд См. корунд
      электр-о-кофемо'лка См. кофе, молоть
      электр-о-кра'н См. кран,,II
      электр-о-ла'мп(а) См. лампа
        электрола'мп-очк-а,,1
        электрола'мп-ов-ый
      электр-о-ла'мпочка,,2 См. лампа
      электр-о-лебедка См. лебедка,,I
      электр-о-лече'бница См. лечить
      электр-о-лече'ние См. лечить
      электр-о'-лиз
        электролиз-ер
          электролизер-н-ый
        электро'лиз-ник
        электро'лиз-н-ый
        электролит-и'ческ-ий
      электр-о-ли'ния См. линия
      электр-о-ли'т
        электроли'т-н-ый
      электр-о-люминесце'нц(и-я) См. люминесцировать
        электролюминесце'нт-н-ый
      электр-о-магистра'ль См. магистраль
      электр-о-магнет(и'зм) См. магнит
        электромагнет-и'ческ-ий
      электр-о-магни'т См. магнит
        электромагни'т-н-ый
      электр-о-масса'ж См. массировать,,II
      электр-о-материа'л См. материал
      электр-о-маши'н(а) См. машина
        электромашин-и'ст
        электромаши'н-н-ый
        электромашин-о-строj-е'ниj-е [электромашиностроение] См. строить
        электромашин-о-строи'тель См. строить
        электромашин-о-строи'-тельн-ый См. строить
      электр-о-маши'нка См. машина
      электр-о-металлиза'ция См. металл
      электр-о-металлу'рг(и'-я) См. металл
        электрометаллург-и'ческ-ий
      электр-о-меха'ник(а) См. механика
        электромеха'н-ик
        электромехани'ч-еск-ий
      электр-о-миогра'мма См. миограмма
      электр-о-миогра'ф(и-я) См. миография
        электромио'граф
      электр-о-моби'ль См. автомобиль
      электр-о-молоти'лка См. молотить
      электр-о-молотьба' См. молотить
      электр-о-монта'ж См. монтировать,,I
        эдектромонта'ж(-ник),,1
          электромонта'ж-ниц-а,,1
        электромонта'ж-н(ый)
          электромонта'жн(-ик),,2
            электромонта'жн-иц-а,,2
      электр-о-монтер См. монтировать,,I
      электр-о-мото'р См. мотор
        электромотор-и'ст
        электромото'р-н-ый
      электр-о-музыка'льный См. музыка
      электр-о-мясору'бка См. мясо, рубить
      электр-о-нагрева'тель См. греть
      электр-о-нарко'з См. наркоз
      электр-о-насо'с См. насос,,I
      электр-о-обессо'ливание См. соль,,I
      электр-о-обессо'ливающий См. соль,,I
      электр-о-облуче'ние См. луч
      электр-о-обмо'т(к-а) См. мотать,,I
        электрообмо'т-чик
      электр-о-обогрева'тель См. греть
      электр-о-обору'дование См. оборудовать
      электр-о-одея'ло См. одеяло
      электр-о-о'птик(а) См. оптика
        электроопти'ч(-еск-ий)
          электрооптик-о-механи'ческий См. механика
      электр-о-орга'н См. орга'н
      электр-о-осажде'ние См. сажать
      электр-о-освеще'ние См. свет,,I
      электр-о-отсо'с См. сосать
      электр-о-патро'н См. патрон,,II
      электр-о-па'хота См. пахать,,I
      электр-о-пая'льник См. паять
      электр-о-переда'ч(а) См. дать
        электропереда'т-очн-ый
      электр-о-пе'чь См. печь,,I
      электр-о-пил(а') См. пила
        электропи'ль-щик,,1
      электр-о-пи'лка См. пила
      электр-о-пи'льщик,,2 См. пила
      электр-о-пистоле'т См. пистолет
      электр-о-пита'ние См. питать
      электр-о-пла'вка См. плавить,,I
      электр-о-плит(а') См. плита
        электр-о-пли'т-к-а,,1
      электр-о-пли'тка,,2 См. плита
      электр-о-плу'г См. плуг
      электр-о-погру'зчик См. груз
      электр-о-подогре'в См. греть
      электр-о-подогрева'тель См. греть
      электр-о-подста'нция См. станция
      электр-о-под'ем-н-ый См. поднять
      электр-о-по'езд См. поезд,,I
      электр-о-пожа'р-н-ый См. пожар
      электр-о-полиро'вка См. полировать
      электр-о-полоте'нце См. полотенце
      электр-о-полотер См. пол,,I, тереть
        электр-о-полотер-н-ый
      электр-о-предохрани'тель См. хранить
      электр-о-прибо'р См. прибор,,II
      электр-о-при'во'д См. вести
      электр-о-про'вод См. вести
      электр-о-прово'дка См. вести
      электр-о-прогре'в См. греть
      электр-о-прогрева'ние См. греть
      электр-о-прои'грыватель См. играть
      электр-о-промы'шленность См. промыслить
      электр-о-пылесо'с См. пыль, сосать
      электр-о-разве'дка См. ведать
      электр-о-реакти'вный См. реагировать
      электр-о-ре'з(к-а) См. резать
        электроре'з-чик,,1
      электр-о-ре'зчик,,2 См. резать
      электр-о-ремо'нт-н-ый См. ремонт,,II
      электр-о-руба'нок См. рубанок
      электр-о-самова'р См. сам, варить
      электр-о-самосва'л См. сам, валить,,I
      электр-о-сбы'т См. сбыть
      электр-о-сва'рк(а) См. варить
        электросва'р-щик,,1
        электросва'роч-н-ый
        труб-о-электросва'роч-н-ый См. труба
      электр-о-свар-н-о'й См. варить
      электр-о-сва'р-н-ый См. варить
      электр-о-сва'р(щик),,2 См. варить
        электросва'р-щиц-а
        труб-о-электросва'рщик См. труба
      электр-о-сверло' См. сверло
      электр-о-све'т См. свет,,I
        электросвет-ов-о'й
        электросвет-о-вод-о-лече'бница См. вода, лечить
        электросвет-о-вод-о-леч-е'бн-ый См. вода, лечить
        электросвет-о-вод-о-лече'ние См. вода, лечить
      электр-о-свети'льник См. свет,,I
      электр-о-свя'зь См. вязать
      электр-о-се'ть См. сеть
      электр-о-сил-ов-о'й См. сила
      электр-о-си'нтез См. синтез
      электр-о-систе'ма См. система
      электр-о-сковорода' См. сковорода
      электр-о-снабже'ние См. снабдить
      электр-о-со'н См. спать
      электр-о-спла'в См. плавить,,I
      электр-о-ста'ль См. сталь
        электростал-е-плави'-ль/н-ый См. плавить,,I
      электр-о-ста'нция См. станция
        ветр-о-электроста'нция См. ветер
        гидр-о-электроста'нция
          гидро/ста'нция,,II [гидро(электро)станция] гидростанция,,I См. гидрология
          ГЭС [г(идро)э(лектро)с(танция)]
            микро/гэ'с
        ди'зель-электроста'нция См. дизель
        тепл-о-электроста'нция См. тепло,,I
      электр-о-ста'ртер См. старт
      электр-о-ста'тик(а) См. статика
        электростати'ч-еск-ий
          квантов-о-электростати'ческий См. квант
      электр-о-стимуля'тор См. стимул
      электр-о-стимуля'ция См. стимул
      электр-о-стрига'ль См. стричь
      электр-о-стрига'льщик См. стричь
      электр-о-стри'жка См. стричь
      электр-о-стри'кция
      электр-о-суши'лка См. сухой
      электр-о-счетный См. считать,,I
      электр-о-счетчик См. считать,,I
      электр-о-табло' См. табло
      электр-о-та'ксис См. таксис
      электр-о-те'льфер См. тельфер
      электр-о-тепл-о-вентиля'тор См. тепло,,I, вентилировать
      электр-о-терап(и'-я) См. терапия
        электротерап-евт/и'ческ-ий
      электр-о-терм(и'-я)
        электротерми-и'ст
        электротерм-и'ческ-ий
      электр-о-те'хник(а) См. техника
        электроте'хн-ик
        электротехни'ч-еск-ий
      электр-о-ти'пия
      электр-о-това'ры См. товар
      электр-о-то'к,,I См. течь,,I
      электр-о-то'к,,II См. ток,,II
      электр-о-то'н
        ан/электрото'н См. анод
        кат/электрото'н См. катод
        пери/электрото'н
      электр-о-тра'ктор См. трактор
        электротра'ктор-н-ый
      электр-о-тра'л См. трал
      электр-о-тра'нспорт См. тра'нспорт
        электротра'нспорт-н-ый
      электр-о-тя'г(а) См. тянуть
        электр-о-тя'г-ов-ый
      электр-о-убо'рка См. брать
      электр-о-устано'вка См. становить
      электр-о-устро'йство См. строить
      электр-о-утю'г См. утюг
      электр-о-фи'зик(а) См. физика
        электр-о-физи'ч-еск-ий
      электр-о-физиоло'г(и-я) См. физиология
        электрофизио'лог
        электрофизиолог-и'ческ-ий
      электр-о-фи'льтр См. фильтр
      электр-о-фо'н ср. магнитофон
      электр-о-фо'р
      электр-о-хи'м(и-я) См. химия
        электрохи'м-ик
        электрохим-и'ческ-ий
      электр-о-хо'д См. ходить
        ди'зель-электрохо'д См. дизель
          ди'зель-электрохо'д-н-ый
        турб-о-элетрохо'д См. турбина
      электр-о-хозя'йство См. хозяйство
      электр-о-холоди'льник См. холод
      электр-о-холоди'-ль/н-ый См. холод
      электр-о-центра'ль См. центр
        тепл-о-электроцентра'ль См. тепло,,I
      электр-о-час(ы') См. час
        электрочас-ов-о'й
      электр-о-шла'ковый См. шлак
      электр-о-шну'р См. шнур
      электр-о-шо'к См. шок
      электр-о-щетка См. щетка
      электр-о-щи'т См. щит
        электрощит-о'к
      электр-о-щу'п См. щупать
      электр-о-эне'рг(и-я) См. энергия
        электроэнерг-е'т/ик(а)
          электроэнергети'ч-еск-ий
        гидр-о-электроэне'ргия
      электр-о-энцефалогра'мма См. энцефалограмма
      электр-о-энцефалогра'ф(и-я) См. энцефалография
        электроэнцефало'граф
      био/электри'ческий
        био/потенциа'л [био(электрический) потенциал] См. потенциал
      газ-о-электр(и'ческ-ий) См. газ,,I
        газоэлектр-о-сва'р(к-а) См. варить
          газоэлектросва'р-щик
      гели-о-электри'ческий
        гелио/ста'нция [гелио(электрическая) станция] См. станция
      ди'зель-электри'ческий См. дизель
      квант-о-электри'ческий См. квант
      фото/(электри'ческий),,1
        фото/эффе'кт [фото(электрический) эффект] См. эффект
    электр-изова'-ть
      электризова'ть-ся
      электриз-а'циj-а [электризация]
      электризо'ва-нн-ый, прич.-прил.
      на-элекризова'ть
        наэлектризова'ть-ся
          наэлектризо'в-ыва-ться,,1
        наэлектризо'в-ыва-ть
          наэлектризо'вывать-ся,,2
          наэлектризо'выва-ниj-е [наэлектризовывание]
        наэлектризо'ва-нн(ый), прич.-прил.
          наэлектризо'ванн-ость
    электр-ифиц/и'рова-ть
      электрифици'рова-ся
      электрифици'рова-ниj-е [электрифицирование]
      электрифик-а'циj-а [электрификация]
        ГО/ЭЛ/РО См. государство
      электрифик-а'тор
      электрифици'рова-нн-ый, прич.-прил.
    электр-о-бури'-ль/н-ый См. бур,,I
    электр-о-взрывно'й См. рвать,,I
    электр-о-дви'жущий См. двигать
    электр-о-держа'тель См. держать
    электр-о-дои'-ль/(н-ый) См. доить
      электродои'л-к-а [электродоиль(ный аппарат)-к-а]
    электр-о-емк(ий) См. емкий
      электроемк-ость
    электр-о-измери'-тельн-ый См. мерить
    электр-о-изоли'рующий См. изолировать
    электр-о-инспе'кция См. инспектировать
    электр-о-интегри'рующий См. интегрировать
    электр-о-копирова'-ль/н-ый См. копировать
    электр-о-леч-е'бн-ый См. лечить
    электр-о-медици'н-ск-ий См. медицина
    электр-о-ме'тр(и-я)
      электро'метр
        электрометр-и'ческ-ий,,1
      электрометр-и'ческ-ий,,2
    электр-о-нагрева'-тельн-ый См. греть
    электр-о-освети'тель См. свет,,I
    электр-о-освети'-тельн-ый См. свет,,I
    электр-о-отража'-тельн-ый См. отразить
    электр-о-отрица'тельный См. отрицать
    электр-о-передвижно'й См. двигать
    электр-о-плави'-ль/н-ый См. плавить,,I
    электр-о-плави'льщик См. плавить,,I
    электр-о-подвижно'й См. двигать
    электр-о-положи'тельный См. положительный
    электр-о-проводи'мость См. вести
    электр-о-прово'д-н(ый) См. вести
      электропрово'дн-ость
    электр-о-проводя'щий См. вести
    электр-о-распредели'-тельн-ый См. распределить
    электр-о-ско'п
    электр-о-сле'сарь См. слесарь
    электр-о-стриг-а'ль/н-ый См. стричь
    электр-о-форе'з ср. ионофорез
    электр-о-эро'зи(я) См. эрозия
      электроэрози-о'нн-ый
      электроэрози'й-н-ый
    актин-о-электри'чество
    ветр-о-электри'ч-еск-ий См. ветер
    гидр-о-электри'ч-еск-ий
    магнит-о-электри'ч-еск-ий См. магнит
    пар-о-электри'ч-еск-ий См. пар,,I
    пир-о-электри'ч(еств-о)
      пироэлектри'ч-еск-ий
    свет-о-электри'ч-еск-ий См. свет,,I
    сегнет-о-электри'ч(еств-о)
      сегнетоэлектри'ч-еск-ий
    пьез-о-электри'ч(еств-о)
      пьезо(электри'ч-еск-ий)
        пьез-о-эффе'кт [пьез(оэлектрический)-о-эффект] См. эффект
    терм-о-электри'ч(еств-о)
      термоэлектри'ч-еск-ий
    трибо/электри'чество
    фото/электри'ч(еств-о)
      фото(электри'ч-еск-ий),,2
        фото/реле' [фото(электрическое) реле] См. реле
          фотореле'-й/н-ый
    ди-эле'ктр-ик
      диэлектри'ч-еск-ий
      магнит-о-диэле'ктрик См. магнит


Гнездо для слова электричество

электри'чество
    эле'ктр-ик
      авто/эле'ктрик
      пьез-о-эле'ктрик
      сегнет-о-эле'ктрик
    электр-и'н(о), нескл., ср.
      электри'н-н-ый
    электр-о'д
      электро'д-н-ый
      микро/электро'д
        микроэлектро'д-н-ый
      тр-ех-электро'д-н-ый См. три
    электр-о'н
      электро'н-ик
      электро'н-щик
      электро'н-ик-а
        микро/электро'н(ик-а)
          микроэлектро'н-н-ый
        опт-о-электро'ника См. оптика
        радио/электро'н(ик-а) См. радио
          радиоэлектро'н-н-ый,,1
      электро'н-н(ый)
        электро'нн-о-вычислительный См. число
        электро'нн-о-ио'нный См. ион
          эл/ио'нный
        электро'нн-о-луч-ев-о'й См. луч
        электро'нн-о-микроскоп-и'ческ-ий,,1-2 См. микроскоп
        электро'нн-о-опти'ческий См. оптика
        электро'нн-о-счетный См. считать,,I
        электро'нн-о-я'дерный См. ядро
        авто/электро'нный См. автомат
        радио/электро'нный,,2 См. радио
      анти-электро'н
      электро'н-во'льт См. вольт,,I
      электро'н-о-во'льт См. вольт,,I
      электрон-о-гра'ф(и-я)
        электронограф-и'ческ-ий
      электро'н-секу'нда См. секунда
      терм-о-электро'н
        термоэлектро'н-н-ый
      фото/электро'н
        фотоэлектро'н-н-ый
    эле'ктр-ум
    электри'ч-еск(ий)
      электри'ческ-и
      электри'ч-к-а
      электр-о'л-а
      электр-о-автоматиза'ция См. автомат
      электр-о-автома'тика См. автомат
      электр-о-аку'стик(а) См. акустика
        электроаку'ст-ик
        электроакусти'ч-еск-ий
      электр-о-ана'лиз См. анализировать
      электр-о-аппара'т См. аппарат
        электроаппарат-у'р-а,,1
        электроаппарат-о-строj-е'ниj-е [электроаппаратостроение] См. строить
      электр-о-аппарату'ра,,2 См. аппарат
      электр-о-армату'ра См. армировать
      электр-о-батаре'я См. батарея
      электр-о-безопа'сн(ый) См. опасаться
        электробезопа'сн-ость
      электр-о-бли'н-ник См. блин
      электр-о-бри'тва См. брить
      электр-о-буди'льник См. будить
      электр-о-бу'р См. бур,,I
      электр-о-буре'ние См. бур,,I
      электр-о-бури'льшик См. бур,,I
      электр-о-бурла'к См. бурлак
      электр-о-бытово'й См. быт
      электр-о-вакуумме'тр См. вакуум
      электр-о-ва'куум-н-ый См. вакуум
      электр-о-вентиля'тор См. вентилировать
      электр-о-вибра'тор См. вибрировать
      электр-о-вибра'ция См. вибрировать
      электр-о-водока'чка См. вода, качать
      электр-о-во'з См. везти
        электрово'з-ник
        электрово'з-н-ый
        электровоз-о-строj-е'ниj-е [электровозостроение] См. строить
        электровоз-о-строи'тель См. строить
        электровоз-о-строи'-тельн-ый [электровозостроительный] См. строить
        ди'зель-электрово'з См. дизель
          ди'зель-электрово'з-н-ый
      электр-о-возбуди'мость См. будить
      электр-о-вооруженность См. оружие
      электр-о-газоочи'стка См. газ,,I, чистый
      электр-о-газосва'рщик,,1 См. газ,,I, варить
      электр-о-газ-о-сва'рщик,,2 См. газ,,I, варить
      электр-о-генера'тор См. генерировать
        терм-о-электрогенера'тор
        фото/электрогенера'тор
      электр-о-гидравли'ческий См. гидравлика
      электр-о-гирля'нда См. гирлянда
      электр-о-гита'ра См. гитара
      электр-о-дви'гатель См. двигать
        микро/электродви'гатель
      электр-о-движо'к См. двигать
      электр-о-диагно'стика См. диагноз
      электр-о-дина'мик(а) См. динамика
        электродинами'ч-еск-ий
          дина'м-ик [(электро)динам(ический громкоговоритель)-ик]
      электр-о-динамо'метр См. динамометрия
      электр-о-дое'ние См. доить
      электр-о-дождева'льный См. дождь
      электр-о-до'йка См. доить
      электр-о-дре'ль См. дрель
      электр-о-дрена'ж См. дрен
      электр-о-дуг(а') См. дуга
        электродуг-ов-о'й
      электр-о-зака'лка См. калить
      электр-о-защи'та См. защитить
      электр-о-заво'д См. завод,,II
        электрозаво'д-ск-ий
        электрозавод-ск-о'й
      электр-о-звоно'к См. звенеть
      электр-о-зернопу'льт См. зерно
      электр-о-и'згородь См. городить
      электр-о-изде'лие См. делать
      электр-о-изоля'ци(я) См. изолировать
        электроизоляци-о'нн-ый
      электр-о-и'мпорт См. импортировать
      электр-о-инструме'нт См. инструмент
      электр-о-интегра'тор См. интегрировать
      электр-о-и'скр(а) См. искра
        электроискр-ови'к,,1
        электроискр-ов(о'й)
          электроискров-и'к,,2
      электр-о-ка'бель См. кабель
        электрока'бель-щик
        электрока'бель-н-ый
      электр-о-калори'фер См. калория
      электр-о-ками'н См. камин
      электр-о-ка'р См. кар
        электрока'р(-щик)
          электрока'р-щиц-а
      электр-о-кардиогра'мма См. кардиограмма
      электр-о-кардиогра'ф(и-я) См. кардиография
        электрокардио'граф
          электрокардиограф-и'ческ-ий,,1
        электрокардиограф-и'ческ-ий,,2
      электр-о-кинети'ч-еск-ий См. кинетика
      электр-о-кипяти'льник См. кипеть
      электр-о-кно'пка См. кнопка
      электр-о-коагуля'ция См. коагулировать
      электр-о-коагуля'тор См. коагулировать
      электр-о-колу'н См. колоть,,I
      электр-о-комба'йн См. комбайн
        электрокомба'йн-ер
      электр-о-конта'кт-н-ый См. контакт
      электр-о-копче'ние См. копоть
      электр-о-кору'нд См. корунд
      электр-о-кофемо'лка См. кофе, молоть
      электр-о-кра'н См. кран,,II
      электр-о-ла'мп(а) См. лампа
        электрола'мп-очк-а,,1
        электрола'мп-ов-ый
      электр-о-ла'мпочка,,2 См. лампа
      электр-о-лебедка См. лебедка,,I
      электр-о-лече'бница См. лечить
      электр-о-лече'ние См. лечить
      электр-о'-лиз
        электролиз-ер
          электролизер-н-ый
        электро'лиз-ник
        электро'лиз-н-ый
        электролит-и'ческ-ий
      электр-о-ли'ния См. линия
      электр-о-ли'т
        электроли'т-н-ый
      электр-о-люминесце'нц(и-я) См. люминесцировать
        электролюминесце'нт-н-ый
      электр-о-магистра'ль См. магистраль
      электр-о-магнет(и'зм) См. магнит
        электромагнет-и'ческ-ий
      электр-о-магни'т См. магнит
        электромагни'т-н-ый
      электр-о-масса'ж См. массировать,,II
      электр-о-материа'л См. материал
      электр-о-маши'н(а) См. машина
        электромашин-и'ст
        электромаши'н-н-ый
        электромашин-о-строj-е'ниj-е [электромашиностроение] См. строить
        электромашин-о-строи'тель См. строить
        электромашин-о-строи'-тельн-ый См. строить
      электр-о-маши'нка См. машина
      электр-о-металлиза'ция См. металл
      электр-о-металлу'рг(и'-я) См. металл
        электрометаллург-и'ческ-ий
      электр-о-меха'ник(а) См. механика
        электромеха'н-ик
        электромехани'ч-еск-ий
      электр-о-миогра'мма См. миограмма
      электр-о-миогра'ф(и-я) См. миография
        электромио'граф
      электр-о-моби'ль См. автомобиль
      электр-о-молоти'лка См. молотить
      электр-о-молотьба' См. молотить
      электр-о-монта'ж См. монтировать,,I
        эдектромонта'ж(-ник),,1
          электромонта'ж-ниц-а,,1
        электромонта'ж-н(ый)
          электромонта'жн(-ик),,2
            электромонта'жн-иц-а,,2
      электр-о-монтер См. монтировать,,I
      электр-о-мото'р См. мотор
        электромотор-и'ст
        электромото'р-н-ый
      электр-о-музыка'льный См. музыка
      электр-о-мясору'бка См. мясо, рубить
      электр-о-нагрева'тель См. греть
      электр-о-нарко'з См. наркоз
      электр-о-насо'с См. насос,,I
      электр-о-обессо'ливание См. соль,,I
      электр-о-обессо'ливающий См. соль,,I
      электр-о-облуче'ние См. луч
      электр-о-обмо'т(к-а) См. мотать,,I
        электрообмо'т-чик
      электр-о-обогрева'тель См. греть
      электр-о-обору'дование См. оборудовать
      электр-о-одея'ло См. одеяло
      электр-о-о'птик(а) См. оптика
        электроопти'ч(-еск-ий)
          электрооптик-о-механи'ческий См. механика
      электр-о-орга'н См. орга'н
      электр-о-осажде'ние См. сажать
      электр-о-освеще'ние См. свет,,I
      электр-о-отсо'с См. сосать
      электр-о-патро'н См. патрон,,II
      электр-о-па'хота См. пахать,,I
      электр-о-пая'льник См. паять
      электр-о-переда'ч(а) См. дать
        электропереда'т-очн-ый
      электр-о-пе'чь См. печь,,I
      электр-о-пил(а') См. пила
        электропи'ль-щик,,1
      электр-о-пи'лка См. пила
      электр-о-пи'льщик,,2 См. пила
      электр-о-пистоле'т См. пистолет
      электр-о-пита'ние См. питать
      электр-о-пла'вка См. плавить,,I
      электр-о-плит(а') См. плита
        электр-о-пли'т-к-а,,1
      электр-о-пли'тка,,2 См. плита
      электр-о-плу'г См. плуг
      электр-о-погру'зчик См. груз
      электр-о-подогре'в См. греть
      электр-о-подогрева'тель См. греть
      электр-о-подста'нция См. станция
      электр-о-под'ем-н-ый См. поднять
      электр-о-по'езд См. поезд,,I
      электр-о-пожа'р-н-ый См. пожар
      электр-о-полиро'вка См. полировать
      электр-о-полоте'нце См. полотенце
      электр-о-полотер См. пол,,I, тереть
        электр-о-полотер-н-ый
      электр-о-предохрани'тель См. хранить
      электр-о-прибо'р См. прибор,,II
      электр-о-при'во'д См. вести
      электр-о-про'вод См. вести
      электр-о-прово'дка См. вести
      электр-о-прогре'в См. греть
      электр-о-прогрева'ние См. греть
      электр-о-прои'грыватель См. играть
      электр-о-промы'шленность См. промыслить
      электр-о-пылесо'с См. пыль, сосать
      электр-о-разве'дка См. ведать
      электр-о-реакти'вный См. реагировать
      электр-о-ре'з(к-а) См. резать
        электроре'з-чик,,1
      электр-о-ре'зчик,,2 См. резать
      электр-о-ремо'нт-н-ый См. ремонт,,II
      электр-о-руба'нок См. рубанок
      электр-о-самова'р См. сам, варить
      электр-о-самосва'л См. сам, валить,,I
      электр-о-сбы'т См. сбыть
      электр-о-сва'рк(а) См. варить
        электросва'р-щик,,1
        электросва'роч-н-ый
        труб-о-электросва'роч-н-ый См. труба
      электр-о-свар-н-о'й См. варить
      электр-о-сва'р-н-ый См. варить
      электр-о-сва'р(щик),,2 См. варить
        электросва'р-щиц-а
        труб-о-электросва'рщик См. труба
      электр-о-сверло' См. сверло
      электр-о-све'т См. свет,,I
        электросвет-ов-о'й
        электросвет-о-вод-о-лече'бница См. вода, лечить
        электросвет-о-вод-о-леч-е'бн-ый См. вода, лечить
        электросвет-о-вод-о-лече'ние См. вода, лечить
      электр-о-свети'льник См. свет,,I
      электр-о-свя'зь См. вязать
      электр-о-се'ть См. сеть
      электр-о-сил-ов-о'й См. сила
      электр-о-си'нтез См. синтез
      электр-о-систе'ма См. система
      электр-о-сковорода' См. сковорода
      электр-о-снабже'ние См. снабдить
      электр-о-со'н См. спать
      электр-о-спла'в См. плавить,,I
      электр-о-ста'ль См. сталь
        электростал-е-плави'-ль/н-ый См. плавить,,I
      электр-о-ста'нция См. станция
        ветр-о-электроста'нция См. ветер
        гидр-о-электроста'нция
          гидро/ста'нция,,II [гидро(электро)станция] гидростанция,,I См. гидрология
          ГЭС [г(идро)э(лектро)с(танция)]
            микро/гэ'с
        ди'зель-электроста'нция См. дизель
        тепл-о-электроста'нция См. тепло,,I
      электр-о-ста'ртер См. старт
      электр-о-ста'тик(а) См. статика
        электростати'ч-еск-ий
          квантов-о-электростати'ческий См. квант
      электр-о-стимуля'тор См. стимул
      электр-о-стимуля'ция См. стимул
      электр-о-стрига'ль См. стричь
      электр-о-стрига'льщик См. стричь
      электр-о-стри'жка См. стричь
      электр-о-стри'кция
      электр-о-суши'лка См. сухой
      электр-о-счетный См. считать,,I
      электр-о-счетчик См. считать,,I
      электр-о-табло' См. табло
      электр-о-та'ксис См. таксис
      электр-о-те'льфер См. тельфер
      электр-о-тепл-о-вентиля'тор См. тепло,,I, вентилировать
      электр-о-терап(и'-я) См. терапия
        электротерап-евт/и'ческ-ий
      электр-о-терм(и'-я)
        электротерми-и'ст
        электротерм-и'ческ-ий
      электр-о-те'хник(а) См. техника
        электроте'хн-ик
        электротехни'ч-еск-ий
      электр-о-ти'пия
      электр-о-това'ры См. товар
      электр-о-то'к,,I См. течь,,I
      электр-о-то'к,,II См. ток,,II
      электр-о-то'н
        ан/электрото'н См. анод
        кат/электрото'н См. катод
        пери/электрото'н
      электр-о-тра'ктор См. трактор
        электротра'ктор-н-ый
      электр-о-тра'л См. трал
      электр-о-тра'нспорт См. тра'нспорт
        электротра'нспорт-н-ый
      электр-о-тя'г(а) См. тянуть
        электр-о-тя'г-ов-ый
      электр-о-убо'рка См. брать
      электр-о-устано'вка См. становить
      электр-о-устро'йство См. строить
      электр-о-утю'г См. утюг
      электр-о-фи'зик(а) См. физика
        электр-о-физи'ч-еск-ий
      электр-о-физиоло'г(и-я) См. физиология
        электрофизио'лог
        электрофизиолог-и'ческ-ий
      электр-о-фи'льтр См. фильтр
      электр-о-фо'н ср. магнитофон
      электр-о-фо'р
      электр-о-хи'м(и-я) См. химия
        электрохи'м-ик
        электрохим-и'ческ-ий
      электр-о-хо'д См. ходить
        ди'зель-электрохо'д См. дизель
          ди'зель-электрохо'д-н-ый
        турб-о-элетрохо'д См. турбина
      электр-о-хозя'йство См. хозяйство
      электр-о-холоди'льник См. холод
      электр-о-холоди'-ль/н-ый См. холод
      электр-о-центра'ль См. центр
        тепл-о-электроцентра'ль См. тепло,,I
      электр-о-час(ы') См. час
        электрочас-ов-о'й
      электр-о-шла'ковый См. шлак
      электр-о-шну'р См. шнур
      электр-о-шо'к См. шок
      электр-о-щетка См. щетка
      электр-о-щи'т См. щит
        электрощит-о'к
      электр-о-щу'п См. щупать
      электр-о-эне'рг(и-я) См. энергия
        электроэнерг-е'т/ик(а)
          электроэнергети'ч-еск-ий
        гидр-о-электроэне'ргия
      электр-о-энцефалогра'мма См. энцефалограмма
      электр-о-энцефалогра'ф(и-я) См. энцефалография
        электроэнцефало'граф
      био/электри'ческий
        био/потенциа'л [био(электрический) потенциал] См. потенциал
      газ-о-электр(и'ческ-ий) См. газ,,I
        газоэлектр-о-сва'р(к-а) См. варить
          газоэлектросва'р-щик
      гели-о-электри'ческий
        гелио/ста'нция [гелио(электрическая) станция] См. станция
      ди'зель-электри'ческий См. дизель
      квант-о-электри'ческий См. квант
      фото/(электри'ческий),,1
        фото/эффе'кт [фото(электрический) эффект] См. эффект
    электр-изова'-ть
      электризова'ть-ся
      электриз-а'циj-а [электризация]
      электризо'ва-нн-ый, прич.-прил.
      на-элекризова'ть
        наэлектризова'ть-ся
          наэлектризо'в-ыва-ться,,1
        наэлектризо'в-ыва-ть
          наэлектризо'вывать-ся,,2
          наэлектризо'выва-ниj-е [наэлектризовывание]
        наэлектризо'ва-нн(ый), прич.-прил.
          наэлектризо'ванн-ость
    электр-ифиц/и'рова-ть
      электрифици'рова-ся
      электрифици'рова-ниj-е [электрифицирование]
      электрифик-а'циj-а [электрификация]
        ГО/ЭЛ/РО См. государство
      электрифик-а'тор
      электрифици'рова-нн-ый, прич.-прил.
    электр-о-бури'-ль/н-ый См. бур,,I
    электр-о-взрывно'й См. рвать,,I
    электр-о-дви'жущий См. двигать
    электр-о-держа'тель См. держать
    электр-о-дои'-ль/(н-ый) См. доить
      электродои'л-к-а [электродоиль(ный аппарат)-к-а]
    электр-о-емк(ий) См. емкий
      электроемк-ость
    электр-о-измери'-тельн-ый См. мерить
    электр-о-изоли'рующий См. изолировать
    электр-о-инспе'кция См. инспектировать
    электр-о-интегри'рующий См. интегрировать
    электр-о-копирова'-ль/н-ый См. копировать
    электр-о-леч-е'бн-ый См. лечить
    электр-о-медици'н-ск-ий См. медицина
    электр-о-ме'тр(и-я)
      электро'метр
        электрометр-и'ческ-ий,,1
      электрометр-и'ческ-ий,,2
    электр-о-нагрева'-тельн-ый См. греть
    электр-о-освети'тель См. свет,,I
    электр-о-освети'-тельн-ый См. свет,,I
    электр-о-отража'-тельн-ый См. отразить
    электр-о-отрица'тельный См. отрицать
    электр-о-передвижно'й См. двигать
    электр-о-плави'-ль/н-ый См. плавить,,I
    электр-о-плави'льщик См. плавить,,I
    электр-о-подвижно'й См. двигать
    электр-о-положи'тельный См. положительный
    электр-о-проводи'мость См. вести
    электр-о-прово'д-н(ый) См. вести
      электропрово'дн-ость
    электр-о-проводя'щий См. вести
    электр-о-распредели'-тельн-ый См. распределить
    электр-о-ско'п
    электр-о-сле'сарь См. слесарь
    электр-о-стриг-а'ль/н-ый См. стричь
    электр-о-форе'з ср. ионофорез
    электр-о-эро'зи(я) См. эрозия
      электроэрози-о'нн-ый
      электроэрози'й-н-ый
    актин-о-электри'чество
    ветр-о-электри'ч-еск-ий См. ветер
    гидр-о-электри'ч-еск-ий
    магнит-о-электри'ч-еск-ий См. магнит
    пар-о-электри'ч-еск-ий См. пар,,I
    пир-о-электри'ч(еств-о)
      пироэлектри'ч-еск-ий
    свет-о-электри'ч-еск-ий См. свет,,I
    сегнет-о-электри'ч(еств-о)
      сегнетоэлектри'ч-еск-ий
    пьез-о-электри'ч(еств-о)
      пьезо(электри'ч-еск-ий)
        пьез-о-эффе'кт [пьез(оэлектрический)-о-эффект] См. эффект
    терм-о-электри'ч(еств-о)
      термоэлектри'ч-еск-ий
    трибо/электри'чество
    фото/электри'ч(еств-о)
      фото(электри'ч-еск-ий),,2
        фото/реле' [фото(электрическое) реле] См. реле
          фотореле'-й/н-ый
    ди-эле'ктр-ик
      диэлектри'ч-еск-ий
      магнит-о-диэле'ктрик См. магнит


Гнездо для слова электростанция

электри'чество
    эле'ктр-ик
      авто/эле'ктрик
      пьез-о-эле'ктрик
      сегнет-о-эле'ктрик
    электр-и'н(о), нескл., ср.
      электри'н-н-ый
    электр-о'д
      электро'д-н-ый
      микро/электро'д
        микроэлектро'д-н-ый
      тр-ех-электро'д-н-ый См. три
    электр-о'н
      электро'н-ик
      электро'н-щик
      электро'н-ик-а
        микро/электро'н(ик-а)
          микроэлектро'н-н-ый
        опт-о-электро'ника См. оптика
        радио/электро'н(ик-а) См. радио
          радиоэлектро'н-н-ый,,1
      электро'н-н(ый)
        электро'нн-о-вычислительный См. число
        электро'нн-о-ио'нный См. ион
          эл/ио'нный
        электро'нн-о-луч-ев-о'й См. луч
        электро'нн-о-микроскоп-и'ческ-ий,,1-2 См. микроскоп
        электро'нн-о-опти'ческий См. оптика
        электро'нн-о-счетный См. считать,,I
        электро'нн-о-я'дерный См. ядро
        авто/электро'нный См. автомат
        радио/электро'нный,,2 См. радио
      анти-электро'н
      электро'н-во'льт См. вольт,,I
      электро'н-о-во'льт См. вольт,,I
      электрон-о-гра'ф(и-я)
        электронограф-и'ческ-ий
      электро'н-секу'нда См. секунда
      терм-о-электро'н
        термоэлектро'н-н-ый
      фото/электро'н
        фотоэлектро'н-н-ый
    эле'ктр-ум
    электри'ч-еск(ий)
      электри'ческ-и
      электри'ч-к-а
      электр-о'л-а
      электр-о-автоматиза'ция См. автомат
      электр-о-автома'тика См. автомат
      электр-о-аку'стик(а) См. акустика
        электроаку'ст-ик
        электроакусти'ч-еск-ий
      электр-о-ана'лиз См. анализировать
      электр-о-аппара'т См. аппарат
        электроаппарат-у'р-а,,1
        электроаппарат-о-строj-е'ниj-е [электроаппаратостроение] См. строить
      электр-о-аппарату'ра,,2 См. аппарат
      электр-о-армату'ра См. армировать
      электр-о-батаре'я См. батарея
      электр-о-безопа'сн(ый) См. опасаться
        электробезопа'сн-ость
      электр-о-бли'н-ник См. блин
      электр-о-бри'тва См. брить
      электр-о-буди'льник См. будить
      электр-о-бу'р См. бур,,I
      электр-о-буре'ние См. бур,,I
      электр-о-бури'льшик См. бур,,I
      электр-о-бурла'к См. бурлак
      электр-о-бытово'й См. быт
      электр-о-вакуумме'тр См. вакуум
      электр-о-ва'куум-н-ый См. вакуум
      электр-о-вентиля'тор См. вентилировать
      электр-о-вибра'тор См. вибрировать
      электр-о-вибра'ция См. вибрировать
      электр-о-водока'чка См. вода, качать
      электр-о-во'з См. везти
        электрово'з-ник
        электрово'з-н-ый
        электровоз-о-строj-е'ниj-е [электровозостроение] См. строить
        электровоз-о-строи'тель См. строить
        электровоз-о-строи'-тельн-ый [электровозостроительный] См. строить
        ди'зель-электрово'з См. дизель
          ди'зель-электрово'з-н-ый
      электр-о-возбуди'мость См. будить
      электр-о-вооруженность См. оружие
      электр-о-газоочи'стка См. газ,,I, чистый
      электр-о-газосва'рщик,,1 См. газ,,I, варить
      электр-о-газ-о-сва'рщик,,2 См. газ,,I, варить
      электр-о-генера'тор См. генерировать
        терм-о-электрогенера'тор
        фото/электрогенера'тор
      электр-о-гидравли'ческий См. гидравлика
      электр-о-гирля'нда См. гирлянда
      электр-о-гита'ра См. гитара
      электр-о-дви'гатель См. двигать
        микро/электродви'гатель
      электр-о-движо'к См. двигать
      электр-о-диагно'стика См. диагноз
      электр-о-дина'мик(а) См. динамика
        электродинами'ч-еск-ий
          дина'м-ик [(электро)динам(ический громкоговоритель)-ик]
      электр-о-динамо'метр См. динамометрия
      электр-о-дое'ние См. доить
      электр-о-дождева'льный См. дождь
      электр-о-до'йка См. доить
      электр-о-дре'ль См. дрель
      электр-о-дрена'ж См. дрен
      электр-о-дуг(а') См. дуга
        электродуг-ов-о'й
      электр-о-зака'лка См. калить
      электр-о-защи'та См. защитить
      электр-о-заво'д См. завод,,II
        электрозаво'д-ск-ий
        электрозавод-ск-о'й
      электр-о-звоно'к См. звенеть
      электр-о-зернопу'льт См. зерно
      электр-о-и'згородь См. городить
      электр-о-изде'лие См. делать
      электр-о-изоля'ци(я) См. изолировать
        электроизоляци-о'нн-ый
      электр-о-и'мпорт См. импортировать
      электр-о-инструме'нт См. инструмент
      электр-о-интегра'тор См. интегрировать
      электр-о-и'скр(а) См. искра
        электроискр-ови'к,,1
        электроискр-ов(о'й)
          электроискров-и'к,,2
      электр-о-ка'бель См. кабель
        электрока'бель-щик
        электрока'бель-н-ый
      электр-о-калори'фер См. калория
      электр-о-ками'н См. камин
      электр-о-ка'р См. кар
        электрока'р(-щик)
          электрока'р-щиц-а
      электр-о-кардиогра'мма См. кардиограмма
      электр-о-кардиогра'ф(и-я) См. кардиография
        электрокардио'граф
          электрокардиограф-и'ческ-ий,,1
        электрокардиограф-и'ческ-ий,,2
      электр-о-кинети'ч-еск-ий См. кинетика
      электр-о-кипяти'льник См. кипеть
      электр-о-кно'пка См. кнопка
      электр-о-коагуля'ция См. коагулировать
      электр-о-коагуля'тор См. коагулировать
      электр-о-колу'н См. колоть,,I
      электр-о-комба'йн См. комбайн
        электрокомба'йн-ер
      электр-о-конта'кт-н-ый См. контакт
      электр-о-копче'ние См. копоть
      электр-о-кору'нд См. корунд
      электр-о-кофемо'лка См. кофе, молоть
      электр-о-кра'н См. кран,,II
      электр-о-ла'мп(а) См. лампа
        электрола'мп-очк-а,,1
        электрола'мп-ов-ый
      электр-о-ла'мпочка,,2 См. лампа
      электр-о-лебедка См. лебедка,,I
      электр-о-лече'бница См. лечить
      электр-о-лече'ние См. лечить
      электр-о'-лиз
        электролиз-ер
          электролизер-н-ый
        электро'лиз-ник
        электро'лиз-н-ый
        электролит-и'ческ-ий
      электр-о-ли'ния См. линия
      электр-о-ли'т
        электроли'т-н-ый
      электр-о-люминесце'нц(и-я) См. люминесцировать
        электролюминесце'нт-н-ый
      электр-о-магистра'ль См. магистраль
      электр-о-магнет(и'зм) См. магнит
        электромагнет-и'ческ-ий
      электр-о-магни'т См. магнит
        электромагни'т-н-ый
      электр-о-масса'ж См. массировать,,II
      электр-о-материа'л См. материал
      электр-о-маши'н(а) См. машина
        электромашин-и'ст
        электромаши'н-н-ый
        электромашин-о-строj-е'ниj-е [электромашиностроение] См. строить
        электромашин-о-строи'тель См. строить
        электромашин-о-строи'-тельн-ый См. строить
      электр-о-маши'нка См. машина
      электр-о-металлиза'ция См. металл
      электр-о-металлу'рг(и'-я) См. металл
        электрометаллург-и'ческ-ий
      электр-о-меха'ник(а) См. механика
        электромеха'н-ик
        электромехани'ч-еск-ий
      электр-о-миогра'мма См. миограмма
      электр-о-миогра'ф(и-я) См. миография
        электромио'граф
      электр-о-моби'ль См. автомобиль
      электр-о-молоти'лка См. молотить
      электр-о-молотьба' См. молотить
      электр-о-монта'ж См. монтировать,,I
        эдектромонта'ж(-ник),,1
          электромонта'ж-ниц-а,,1
        электромонта'ж-н(ый)
          электромонта'жн(-ик),,2
            электромонта'жн-иц-а,,2
      электр-о-монтер См. монтировать,,I
      электр-о-мото'р См. мотор
        электромотор-и'ст
        электромото'р-н-ый
      электр-о-музыка'льный См. музыка
      электр-о-мясору'бка См. мясо, рубить
      электр-о-нагрева'тель См. греть
      электр-о-нарко'з См. наркоз
      электр-о-насо'с См. насос,,I
      электр-о-обессо'ливание См. соль,,I
      электр-о-обессо'ливающий См. соль,,I
      электр-о-облуче'ние См. луч
      электр-о-обмо'т(к-а) См. мотать,,I
        электрообмо'т-чик
      электр-о-обогрева'тель См. греть
      электр-о-обору'дование См. оборудовать
      электр-о-одея'ло См. одеяло
      электр-о-о'птик(а) См. оптика
        электроопти'ч(-еск-ий)
          электрооптик-о-механи'ческий См. механика
      электр-о-орга'н См. орга'н
      электр-о-осажде'ние См. сажать
      электр-о-освеще'ние См. свет,,I
      электр-о-отсо'с См. сосать
      электр-о-патро'н См. патрон,,II
      электр-о-па'хота См. пахать,,I
      электр-о-пая'льник См. паять
      электр-о-переда'ч(а) См. дать
        электропереда'т-очн-ый
      электр-о-пе'чь См. печь,,I
      электр-о-пил(а') См. пила
        электропи'ль-щик,,1
      электр-о-пи'лка См. пила
      электр-о-пи'льщик,,2 См. пила
      электр-о-пистоле'т См. пистолет
      электр-о-пита'ние См. питать
      электр-о-пла'вка См. плавить,,I
      электр-о-плит(а') См. плита
        электр-о-пли'т-к-а,,1
      электр-о-пли'тка,,2 См. плита
      электр-о-плу'г См. плуг
      электр-о-погру'зчик См. груз
      электр-о-подогре'в См. греть
      электр-о-подогрева'тель См. греть
      электр-о-подста'нция См. станция
      электр-о-под'ем-н-ый См. поднять
      электр-о-по'езд См. поезд,,I
      электр-о-пожа'р-н-ый См. пожар
      электр-о-полиро'вка См. полировать
      электр-о-полоте'нце См. полотенце
      электр-о-полотер См. пол,,I, тереть
        электр-о-полотер-н-ый
      электр-о-предохрани'тель См. хранить
      электр-о-прибо'р См. прибор,,II
      электр-о-при'во'д См. вести
      электр-о-про'вод См. вести
      электр-о-прово'дка См. вести
      электр-о-прогре'в См. греть
      электр-о-прогрева'ние См. греть
      электр-о-прои'грыватель См. играть
      электр-о-промы'шленность См. промыслить
      электр-о-пылесо'с См. пыль, сосать
      электр-о-разве'дка См. ведать
      электр-о-реакти'вный См. реагировать
      электр-о-ре'з(к-а) См. резать
        электроре'з-чик,,1
      электр-о-ре'зчик,,2 См. резать
      электр-о-ремо'нт-н-ый См. ремонт,,II
      электр-о-руба'нок См. рубанок
      электр-о-самова'р См. сам, варить
      электр-о-самосва'л См. сам, валить,,I
      электр-о-сбы'т См. сбыть
      электр-о-сва'рк(а) См. варить
        электросва'р-щик,,1
        электросва'роч-н-ый
        труб-о-электросва'роч-н-ый См. труба
      электр-о-свар-н-о'й См. варить
      электр-о-сва'р-н-ый См. варить
      электр-о-сва'р(щик),,2 См. варить
        электросва'р-щиц-а
        труб-о-электросва'рщик См. труба
      электр-о-сверло' См. сверло
      электр-о-све'т См. свет,,I
        электросвет-ов-о'й
        электросвет-о-вод-о-лече'бница См. вода, лечить
        электросвет-о-вод-о-леч-е'бн-ый См. вода, лечить
        электросвет-о-вод-о-лече'ние См. вода, лечить
      электр-о-свети'льник См. свет,,I
      электр-о-свя'зь См. вязать
      электр-о-се'ть См. сеть
      электр-о-сил-ов-о'й См. сила
      электр-о-си'нтез См. синтез
      электр-о-систе'ма См. система
      электр-о-сковорода' См. сковорода
      электр-о-снабже'ние См. снабдить
      электр-о-со'н См. спать
      электр-о-спла'в См. плавить,,I
      электр-о-ста'ль См. сталь
        электростал-е-плави'-ль/н-ый См. плавить,,I
      электр-о-ста'нция См. станция
        ветр-о-электроста'нция См. ветер
        гидр-о-электроста'нция
          гидро/ста'нция,,II [гидро(электро)станция] гидростанция,,I См. гидрология
          ГЭС [г(идро)э(лектро)с(танция)]
            микро/гэ'с
        ди'зель-электроста'нция См. дизель
        тепл-о-электроста'нция См. тепло,,I
      электр-о-ста'ртер См. старт
      электр-о-ста'тик(а) См. статика
        электростати'ч-еск-ий
          квантов-о-электростати'ческий См. квант
      электр-о-стимуля'тор См. стимул
      электр-о-стимуля'ция См. стимул
      электр-о-стрига'ль См. стричь
      электр-о-стрига'льщик См. стричь
      электр-о-стри'жка См. стричь
      электр-о-стри'кция
      электр-о-суши'лка См. сухой
      электр-о-счетный См. считать,,I
      электр-о-счетчик См. считать,,I
      электр-о-табло' См. табло
      электр-о-та'ксис См. таксис
      электр-о-те'льфер См. тельфер
      электр-о-тепл-о-вентиля'тор См. тепло,,I, вентилировать
      электр-о-терап(и'-я) См. терапия
        электротерап-евт/и'ческ-ий
      электр-о-терм(и'-я)
        электротерми-и'ст
        электротерм-и'ческ-ий
      электр-о-те'хник(а) См. техника
        электроте'хн-ик
        электротехни'ч-еск-ий
      электр-о-ти'пия
      электр-о-това'ры См. товар
      электр-о-то'к,,I См. течь,,I
      электр-о-то'к,,II См. ток,,II
      электр-о-то'н
        ан/электрото'н См. анод
        кат/электрото'н См. катод
        пери/электрото'н
      электр-о-тра'ктор См. трактор
        электротра'ктор-н-ый
      электр-о-тра'л См. трал
      электр-о-тра'нспорт См. тра'нспорт
        электротра'нспорт-н-ый
      электр-о-тя'г(а) См. тянуть
        электр-о-тя'г-ов-ый
      электр-о-убо'рка См. брать
      электр-о-устано'вка См. становить
      электр-о-устро'йство См. строить
      электр-о-утю'г См. утюг
      электр-о-фи'зик(а) См. физика
        электр-о-физи'ч-еск-ий
      электр-о-физиоло'г(и-я) См. физиология
        электрофизио'лог
        электрофизиолог-и'ческ-ий
      электр-о-фи'льтр См. фильтр
      электр-о-фо'н ср. магнитофон
      электр-о-фо'р
      электр-о-хи'м(и-я) См. химия
        электрохи'м-ик
        электрохим-и'ческ-ий
      электр-о-хо'д См. ходить
        ди'зель-электрохо'д См. дизель
          ди'зель-электрохо'д-н-ый
        турб-о-элетрохо'д См. турбина
      электр-о-хозя'йство См. хозяйство
      электр-о-холоди'льник См. холод
      электр-о-холоди'-ль/н-ый См. холод
      электр-о-центра'ль См. центр
        тепл-о-электроцентра'ль См. тепло,,I
      электр-о-час(ы') См. час
        электрочас-ов-о'й
      электр-о-шла'ковый См. шлак
      электр-о-шну'р См. шнур
      электр-о-шо'к См. шок
      электр-о-щетка См. щетка
      электр-о-щи'т См. щит
        электрощит-о'к
      электр-о-щу'п См. щупать
      электр-о-эне'рг(и-я) См. энергия
        электроэнерг-е'т/ик(а)
          электроэнергети'ч-еск-ий
        гидр-о-электроэне'ргия
      электр-о-энцефалогра'мма См. энцефалограмма
      электр-о-энцефалогра'ф(и-я) См. энцефалография
        электроэнцефало'граф
      био/электри'ческий
        био/потенциа'л [био(электрический) потенциал] См. потенциал
      газ-о-электр(и'ческ-ий) См. газ,,I
        газоэлектр-о-сва'р(к-а) См. варить
          газоэлектросва'р-щик
      гели-о-электри'ческий
        гелио/ста'нция [гелио(электрическая) станция] См. станция
      ди'зель-электри'ческий См. дизель
      квант-о-электри'ческий См. квант
      фото/(электри'ческий),,1
        фото/эффе'кт [фото(электрический) эффект] См. эффект
    электр-изова'-ть
      электризова'ть-ся
      электриз-а'циj-а [электризация]
      электризо'ва-нн-ый, прич.-прил.
      на-элекризова'ть
        наэлектризова'ть-ся
          наэлектризо'в-ыва-ться,,1
        наэлектризо'в-ыва-ть
          наэлектризо'вывать-ся,,2
          наэлектризо'выва-ниj-е [наэлектризовывание]
        наэлектризо'ва-нн(ый), прич.-прил.
          наэлектризо'ванн-ость
    электр-ифиц/и'рова-ть
      электрифици'рова-ся
      электрифици'рова-ниj-е [электрифицирование]
      электрифик-а'циj-а [электрификация]
        ГО/ЭЛ/РО См. государство
      электрифик-а'тор
      электрифици'рова-нн-ый, прич.-прил.
    электр-о-бури'-ль/н-ый См. бур,,I
    электр-о-взрывно'й См. рвать,,I
    электр-о-дви'жущий См. двигать
    электр-о-держа'тель См. держать
    электр-о-дои'-ль/(н-ый) См. доить
      электродои'л-к-а [электродоиль(ный аппарат)-к-а]
    электр-о-емк(ий) См. емкий
      электроемк-ость
    электр-о-измери'-тельн-ый См. мерить
    электр-о-изоли'рующий См. изолировать
    электр-о-инспе'кция См. инспектировать
    электр-о-интегри'рующий См. интегрировать
    электр-о-копирова'-ль/н-ый См. копировать
    электр-о-леч-е'бн-ый См. лечить
    электр-о-медици'н-ск-ий См. медицина
    электр-о-ме'тр(и-я)
      электро'метр
        электрометр-и'ческ-ий,,1
      электрометр-и'ческ-ий,,2
    электр-о-нагрева'-тельн-ый См. греть
    электр-о-освети'тель См. свет,,I
    электр-о-освети'-тельн-ый См. свет,,I
    электр-о-отража'-тельн-ый См. отразить
    электр-о-отрица'тельный См. отрицать
    электр-о-передвижно'й См. двигать
    электр-о-плави'-ль/н-ый См. плавить,,I
    электр-о-плави'льщик См. плавить,,I
    электр-о-подвижно'й См. двигать
    электр-о-положи'тельный См. положительный
    электр-о-проводи'мость См. вести
    электр-о-прово'д-н(ый) См. вести
      электропрово'дн-ость
    электр-о-проводя'щий См. вести
    электр-о-распредели'-тельн-ый См. распределить
    электр-о-ско'п
    электр-о-сле'сарь См. слесарь
    электр-о-стриг-а'ль/н-ый См. стричь
    электр-о-форе'з ср. ионофорез
    электр-о-эро'зи(я) См. эрозия
      электроэрози-о'нн-ый
      электроэрози'й-н-ый
    актин-о-электри'чество
    ветр-о-электри'ч-еск-ий См. ветер
    гидр-о-электри'ч-еск-ий
    магнит-о-электри'ч-еск-ий См. магнит
    пар-о-электри'ч-еск-ий См. пар,,I
    пир-о-электри'ч(еств-о)
      пироэлектри'ч-еск-ий
    свет-о-электри'ч-еск-ий См. свет,,I
    сегнет-о-электри'ч(еств-о)
      сегнетоэлектри'ч-еск-ий
    пьез-о-электри'ч(еств-о)
      пьезо(электри'ч-еск-ий)
        пьез-о-эффе'кт [пьез(оэлектрический)-о-эффект] См. эффект
    терм-о-электри'ч(еств-о)
      термоэлектри'ч-еск-ий
    трибо/электри'чество
    фото/электри'ч(еств-о)
      фото(электри'ч-еск-ий),,2
        фото/реле' [фото(электрическое) реле] См. реле
          фотореле'-й/н-ый
    ди-эле'ктр-ик
      диэлектри'ч-еск-ий
      магнит-о-диэле'ктрик См. магнит


Гнездо для слова электростанция

ста'нци(я) [станциj-а]
    ста'нций-к-а
    станци-о'нн-ый
    под-ста'нция
      электр-о-подста'нция См. электричество
    при-станци-о'нн-ый
    авто/ста'нция См. автобус
    аэр-о-ста'нция
    био/ста'нция
    вело/ста'нция См. велосипед
    ветр-о-ста'нция См. ветер
    вулкан-о-ста'нция См. вулкан
    гелио/ста'нция См. электричество
    гидр-о-ста'нция,,I [гидро(логическая) станция] См. гидрология
    дез/ста'нция См. инфицировать
    зоо/ста'нция См. зоология
    метео/ста'нция См. метеорология
      авиа/метеоста'нция См. авиация
    пол-у-ста'н-ок См. половина
    радио/ста'нция См. радио
      ра'/ция
    реле'-ста'нция См. реле
    сейсм-о-ста'нция См. сейсмический
    теле/ста'нция См. телевизионный
    тепл-о-ста'нция См. тепло,,I
    фра'нк-о-ста'нция
    электр-о-ста'нция См. электричество
      ветр-о-электроста'нция См. ветер
      гидр-о-электроста'нция
        гидро/ста'нция,,II [гидро(электро)станция]
        ГЭС
          микро/гэ'с
      ди'зель-электроста'нция См. дизель
      тепл-о-электроста'нция См. тепло,,I
    эм/те/э'с См. машина, трактор
      эмтеэ'с-ов/ец
      эмтеэ'с-ов/ск-ий
    эм/тэ/э'с См. машина, трактор
      эмтээ'с-ов/ец
      эмтээ'с-ов/ск-ий


Гнездо для слова элемент

элеме'нт
    элеме'нт-н-ый
    элемент-а'рн-ый,,I См. элементарный,,II
    элемент-о-органи'ческий См. о'рган
    дв-ух-элеме'нт-н-ый См. два
    крупн-о-элеме'нт-н-ый См. крупный
    микро/элеме'нт
      микроэлеме'нт-н-ый
    перв-о-элеме'нт См. первый
    пьез-о-элеме'нт
    ради-о-элеме'нт См. радий
    терм-о-элеме'нт
    тр-ех-элеме'нт-н-ый См. три
    фото/элеме'нт
    четыр-ех-элеме'нт-н-ый См. четыре


Гнездо для слова энергия

эне'рг(и-я) [энергиj-а]
    энерг-е'т/ик(а)
      энерге'т-ик
      энергети'ч-еск-ий,,I,,1
        энерг-о-ба'за См. база
        энерг-о-бала'нс См. баланс,,I
        энерг-о-бло'к См. блок,,III
        энерг-о-вооруженность См. оружие
        энерг-о-гига'нт См. гигант
        энерг-о-машинострое'ние См. машина, строить
        энерг-о-обору'дование См. оборудовать
        энерг-о-по'езд См. поезд,,I
        энерг-о-се'ть См. сеть
        энерг-о-систе'ма См. система
        энерг-о-снабже'ние,,1 См. снабдить
        энерг-о-строи'тель См. строить
        энерг-о-строи'тельство См. строить
        энерг-о-строи'-тельн-ый См. строить
        энерг-о-стро'й См. строить
        энерг-о-те'хника См. техника
        энерг-о-устано'вка См. становить
        энерг-о-хозя'йство См. хозяйство
        энерг-о-це'нтр См. центр
        водн-о-энергети'ческий См. вода
        то'пливн-о-энергети'ческий См. топить,,II
        я'дерн-о-энергети'ческий См. ядро
      ветр-о-энерге'тика См. ветер
      гели-о-энерге'тик(а)
        гелиоэнергети'ч-еск-ий
      гидр-о-энерге'тик(а)
        гидроэнерге'т-ик
        гидроэнергети'ч-еск-ий
      тепл-о-энерге'тик(а) См. тепло,,I
        теплоэнергети'ч-еск-ий
    энерг-ет/(и'зм)
      энергет-и'ческ-ий,,II
    энерг-ет/и'ческ-ий,,I,,2
    энерг-и'ческ(ий)
      энерги'ческ-и
    энерг-и'чн(ый)
      энерги'чн-о
      энерги'чн-ость
    энерг-о-емк(ий) См. емкий
      энергоемк-ость
    энерг-о-исто'чник См. источник
    энерг-о-пита'ние См. питать
    энерг-о-сил-ов-о'й См. сила
    энерг-о-снабже'ние,,2 См. снабдить
    энерг-о-тра'та См. тратить
    энерг-о-хими'ческий См. химия
    электр-о-эне'рг(и-я) См. электричество
      электроэнерг-е'т/ик(а)
        электроэнергети'ч-еск-ий
      гидр-о-электроэне'ргия


Гнездо для слова этаж

эта'ж
    эта'ж-н(ый)
      эта'жн-ость
    меж-эта'ж-н-ый
    между-эта'ж-н-ый
    по-эта'ж-н(ый)
      поэта'жн-о
    под-эта'ж
    бель/эта'ж
      бельэта'ж-н-ый
    восьм-и-эта'ж-н-ый См. восемь
    двадцат-и-дв-ух-эта'ж-н-ый См. два
    двадцат-и-эта'ж-н-ый См. два
    дв-ух-эта'ж-н-ый См. два
    девят-и-эта'ж-н-ый См. девять
    десят-и-эта'ж(-н-ый) См. десять
      десятиэта'ж-к-а
    мал-о-эта'ж-н(ый) См. малый,,I
      малоэта'жн-ость
    мног-о-эта'ж-н(ый) См. много
      многоэта'жн-ость
      многоэта'ж-j-е [многоэтажье]
    одиннадцат-и-эта'ж-н-ый См. один
    одн-о-эта'ж-н-ый См. один
    пол-у-эта'ж См. половина
    пят-и-эта'ж-н-ый См. пять
    сем-и-эта'ж-н-ый См. семь
    сорок-а-эта'ж-н-ый См. сорок
    ст-о-эта'ж-н-ый См. сто
    тр-ех-эта'ж-н-ый См. три
    четыр-ех-эта'ж-н-ый См. четыре
    четырнадцат-и-эта'ж-н-ый См. четыре
    шест-и-эта'ж-н-ый См. шесть


Гнездо для слова этап

эта'п
    эта'п-ник
    эта'п-н(ый)
      эта'пн-ые, сущ.
      эта'п-ка
    по-эта'п-н(ый)
      поэта'пн-о
    этап-и'рова-ть
      этапи'рова-ниj-е [этапирование]


Гнездо для слова этот

э'тот,,I, мест.
    э'тот,,II, сущ.
э'та,,I, мест.
    э'та,,II, сущ.
э'то,,II, мест., См. это,,I
    э'то,,III, сущ.


Гнездо для слова это I

э'то,,I, частица это,,II-III См. этот,,I


Гнездо для слова это II

э'тот,,I, мест.
    э'тот,,II, сущ.
э'та,,I, мест.
    э'та,,II, сущ.
э'то,,II, мест., См. это,,I
    э'то,,III, сущ.


Гнездо для слова эх

эх, межд.
    э'х-а-ть
      э'х-ну-ть
эхва'
эхма'


Гнездо для слова юг

юг
    юж-а'н(ин)
      южа'н-к-а
    юж-а'к
    ю'ж-н(ый)
      по-ю'жн-ому
      южн-о-бере'ж-н-ый См. берег
      южн-о-пло'д-н-ый См. плод
      южн-о-плод-о'в-ый См. плод
      южн-о-поля'рный См. полюс
      южн-о-ру'сский См. русский,,I
      южн-о-славя'н-ск-ий См. славянин
    ю'г-о-восто'к См. восток
      ю'го-восто'ч-н-ый
    ю'г-о-за'пад См. запад
      ю'го-за'пад-н-ый


Гнездо для слова южный

юг
    юж-а'н(ин)
      южа'н-к-а
    юж-а'к
    ю'ж-н(ый)
      по-ю'жн-ому
      южн-о-бере'ж-н-ый См. берег
      южн-о-пло'д-н-ый См. плод
      южн-о-плод-о'в-ый См. плод
      южн-о-поля'рный См. полюс
      южн-о-ру'сский См. русский,,I
      южн-о-славя'н-ск-ий См. славянин
    ю'г-о-восто'к См. восток
      ю'го-восто'ч-н-ый
    ю'г-о-за'пад См. запад
      ю'го-за'пад-н-ый


Гнездо для слова юность

ю'н(ый),,I, прил.
    ю'н-ый,,II, сущ.
      ю'н-ая, сущ.
    ю'н-о
    ю'н-ость
    юн(-е'ц)
      юн-и'ц-а
    ю'н-ош(а)
      ю'нош-еств(о)
        ю'ношеств-енн(ый)
          ю'ношественн-о
        ю'ношеств-ова-ть,,1
      ю'нош-еск(ий)
        ю'ношеск-и
        по-ю'ношеск-и
        юн/движе'ние См. двигать
        юн/се'кция См. секция,,I
      ю'нош-ествова-ть,,2
    юн-е'-ть
      по-юне'ть
    юн/ко'р [юн(ый) кор(респондент)] См. корреспондировать
      юнко'р-к-а
      юнко'р-ск-ий
      юнко'р-ов/ск-ий
    юн/на'т [юн(ый) нат(уралист)] См. натура
      юнна'т-ск-ий
      юнна'т-ов/ск-ий


Гнездо для слова юноша

ю'н(ый),,I, прил.
    ю'н-ый,,II, сущ.
      ю'н-ая, сущ.
    ю'н-о
    ю'н-ость
    юн(-е'ц)
      юн-и'ц-а
    ю'н-ош(а)
      ю'нош-еств(о)
        ю'ношеств-енн(ый)
          ю'ношественн-о
        ю'ношеств-ова-ть,,1
      ю'нош-еск(ий)
        ю'ношеск-и
        по-ю'ношеск-и
        юн/движе'ние См. двигать
        юн/се'кция См. секция,,I
      ю'нош-ествова-ть,,2
    юн-е'-ть
      по-юне'ть
    юн/ко'р [юн(ый) кор(респондент)] См. корреспондировать
      юнко'р-к-а
      юнко'р-ск-ий
      юнко'р-ов/ск-ий
    юн/на'т [юн(ый) нат(уралист)] См. натура
      юнна'т-ск-ий
      юнна'т-ов/ск-ий


Гнездо для слова юный

ю'н(ый),,I, прил.
    ю'н-ый,,II, сущ.
      ю'н-ая, сущ.
    ю'н-о
    ю'н-ость
    юн(-е'ц)
      юн-и'ц-а
    ю'н-ош(а)
      ю'нош-еств(о)
        ю'ношеств-енн(ый)
          ю'ношественн-о
        ю'ношеств-ова-ть,,1
      ю'нош-еск(ий)
        ю'ношеск-и
        по-ю'ношеск-и
        юн/движе'ние См. двигать
        юн/се'кция См. секция,,I
      ю'нош-ествова-ть,,2
    юн-е'-ть
      по-юне'ть
    юн/ко'р [юн(ый) кор(респондент)] См. корреспондировать
      юнко'р-к-а
      юнко'р-ск-ий
      юнко'р-ов/ск-ий
    юн/на'т [юн(ый) нат(уралист)] См. натура
      юнна'т-ск-ий
      юнна'т-ов/ск-ий


Гнездо для слова яблоко

я'блок(о)
    я'блоч-к-о
    я'блоч(-ник)
      я'блоч-ниц-а
    я'блоч-н-ый
    пол-я'блока См. половина


Гнездо для слова явиться

яви'ть
    яви'ть-ся
      явл-я'-ться,,1
      явл-е'ниj(е)
        явле'нj-иц-е [явленьице]
        микро/явле'ние
      я'в-к(а)
        я'воч-н-ый
        не-я'вка
      явл-е'нн-ый, прич.-прил.
      я'вл-енн-ый, прич.
        нов-о-я'вленный См. новый
      за-яви'ться
        заявл-я'-ться,,II заявляться,,I См. заявить
      об'-яви'ться,,II об'явиться,,I См. об'явить
        об'явл-я'-ться,,II об'являться,,I См. об'явить
      от'-яви'ться
        от'явл-я'-ться,,I
      по-яви'ться
        появл-я'-ться
        появл-е'ниj-е [появление]
    явл-я'-ть
      явля'ть-ся,,2
    от'-яви'ть
      от'явл-я'-ть
        от'явля'ть-ся,,II


Гнездо для слова явление

яви'ть
    яви'ть-ся
      явл-я'-ться,,1
      явл-е'ниj(е)
        явле'нj-иц-е [явленьице]
        микро/явле'ние
      я'в-к(а)
        я'воч-н-ый
        не-я'вка
      явл-е'нн-ый, прич.-прил.
      я'вл-енн-ый, прич.
        нов-о-я'вленный См. новый
      за-яви'ться
        заявл-я'-ться,,II заявляться,,I См. заявить
      об'-яви'ться,,II об'явиться,,I См. об'явить
        об'явл-я'-ться,,II об'являться,,I См. об'явить
      от'-яви'ться
        от'явл-я'-ться,,I
      по-яви'ться
        появл-я'-ться
        появл-е'ниj-е [появление]
    явл-я'-ть
      явля'ть-ся,,2
    от'-яви'ть
      от'явл-я'-ть
        от'явля'ть-ся,,II


Гнездо для слова являться

яви'ть
    яви'ть-ся
      явл-я'-ться,,1
      явл-е'ниj(е)
        явле'нj-иц-е [явленьице]
        микро/явле'ние
      я'в-к(а)
        я'воч-н-ый
        не-я'вка
      явл-е'нн-ый, прич.-прил.
      я'вл-енн-ый, прич.
        нов-о-я'вленный См. новый
      за-яви'ться
        заявл-я'-ться,,II заявляться,,I См. заявить
      об'-яви'ться,,II об'явиться,,I См. об'явить
        об'явл-я'-ться,,II об'являться,,I См. об'явить
      от'-яви'ться
        от'явл-я'-ться,,I
      по-яви'ться
        появл-я'-ться
        появл-е'ниj-е [появление]
    явл-я'-ть
      явля'ть-ся,,2
    от'-яви'ть
      от'явл-я'-ть
        от'явля'ть-ся,,II


Гнездо для слова ядерный

ядр(о')
    я'др-ышк-о
    ядр-и'щ-е
    я'др-иц-а
    я'дер-н(ый)
      я'дер-щик
      я'дерн-ик
      не-я'дерный
      я'дерн-о-акти'вный См. активный,,II
      я'дерн-о-реакт-и'вн-ый См. реагировать
      я'дерн-о-резона'нсный См. резонировать,,II
      я'дерн-о-энергети'ческий См. энергия
      раке'тн-о-я'дерный См. ракета,,I
      терм-о-я'дерн(ый)
        термоя'дер-щик
        термоя'дерн-ик
      электро'нн-о-я'дерный См. электричество
    ядр-ен-ый,,II С созревшим, полным ядром. См. ядреный,,I
    ядр-о'в-ый
    анти-ядро'
    без'-я'дер-н-ый
    внутри-я'дер-н-ый
    суб'-ядр(о')
      суб'я'дер-н-ый
    ядр-о-реа'ктор-н-ый См. реагировать
    ядр-о-толка'тель См. толкать
    мног-о-я'дер-н-ый См. много
    палочк-о-я'дер-н(ый) См. палка
      палочкоя'дерн-ые, сущ.
    пальм-о-я'дер-н-ый См. пальма
    пальм-о-я'др-ов-ый См. пальма


Гнездо для слова язык

язы'к
    языч-о'к
      язычк-о'в-ый
    языч-и'шк-о
    языч-и'щ-е
    язык-а'ст(ый)
      языка'ст-ость
    язык-а'т-ый
    язык-ов-о'й
    язык-о'в-ый
    язы'ч-н(ый)
      язы'чн-о-небный См. небо
    язы'ч-нича-ть
    без'-язы'к-0-ий
    без'-язы'ч-н-ый
    меж'-язык-ов-о'й
    над'-язы'ч-н-ый
    под'-язы'ч-н-ый
    пра-язы'к
      праязык-ов-о'й
      праязы'ч-н-ый
    язык-о-блу'д-иj-е [языкоблудие] См. блудить,,I
    язык-о-блу'д-ств(о) См. блудить,,I
      языкоблу'дств-ова-ть
    язык-о-ве'д(ени-е)
      языкове'д
        языкове'д-ческ-ий,,1
      языкове'д-н-ый
      языкове'д-ческ-ий,,2
    язык-о-гло'точ-н-ый См. глотать
    язык-о-зна'ние См. знать,,I
    язык-о-обра'зный
    язык-о-тво'р-ец См. творить,,I
    язык-о-тво'рч(еств-о) См. творить,,I
      языкотво'рч-еск-ий
    язык-о-уче'ние См. учить
    дв-у-язы'ч-н(ый) См. два
      двуязы'чн-ик
      двуязы'ч-иj-е [двуязычие]
    длинн-о-язы'к-0-ий См. длина
    долг-о-язы'ч(-н-ый) См. долгий
      долгоязы'ч-иj-е [долгоязычие]
    задн-е-язы'ч-н-ый См. зад
    зл-о-язы'ч-н(ый) См. зло,,I
      злоязы'чн-ость
      злоязы'ч-иj-е [злоязычие]
      злоязы'чн-ик
        злоязы'чн-иц-а
        злоязы'чнич-а-ть,,1
      злоязы'чн-ича-ть,,2
    ин-о-язы'ч-н-ый См. иной,,I
    косн-о-язы'ч-н(ый) См. косный,,III
      косноязы'чн-о
      косноязы'чн-ость
      косноязы'ч-иj-е [косноязычие]
      косноязы'ч-и-ть,,1
    косн-о-язы'ч-и-ть,,2 См. косный,,III
    кост-е-язы'ч-н(ый) См. кость
      костеязы'чн-ые, сущ.
    мета/язы'к
    мног-о-язы'ч(-н-ый) См. много
      многоязы'ч-иj-е [многоязычие]
    остр-о-язы'к-0-ий См. острый
    остр-о-язы'ч-н(ый) См. острый
    передн-е-язы'ч-н(ый) См. перед
      переднеязы'чн-ые, сущ.
    разн-о-язы'к(-0-ий) См. разный
      разноязы'ч-иj-е,,1 [разноязычие]
    разн-о-язы'ч(-н-ый) См. разный
      разноязы'ч-иj-е,,2
    средн-е-язы'ч-н-ый См. средний
    ст-о-язы'ч-н-ый См. сто
    тр-ех'-язы'ч-н-ый См. три
    франк-о-язы'ч-н-ый См. француз
    черв-е-язы'ч-н(ый) См. червь,,I
      червеязы'чн-ые, сущ.
    чуж-е-язы'ч-н-ый См. чужой,,I
    явн-о-язы'ч-н-ый См. явный


Гнездо для слова яйцо

яйц(о')
    яи'ч-к-о
    яи'ч-ник
      яи'чник-ов-ый
    яи'ч-ниц-а
    яи'ш-н(я)
      яи'шен-к-а
    яи'ч-н-ый
    яйц-ев-о'й
    яйц-е-ви'д-н(ый) См. вид,,I
      яйцеви'дн-ость
      обратн-о-яйцеви'дный См. обратить
      удлиненн-о-яйцеви'дный См. длина
    яйц-е-во'д См. вести
    яйц-е-е'д См. есть,,I
    яйц-е-заготови'-тельн-ый См. готовый
    яйц-е-загото'вка См. готовый
    яйц-е-кла'д См. класть
    яйц-е-кла'дка См. класть
    яйц-е-кладу'щ(ий) См. класть
      яйцекладу'щ-ие, сущ.
    яйц-е-кле'тк(а) См. клетка
      яйцекле'точ-н-ый
    я'йц-е-мяс-н-о'й См. мясо
    яйц-е-но'с-к(ий) См. нести,,II
      яйцено'ск-ость
    яйц-е-но'с-н(ый) См. нести,,II
      яйцено'сн-ость
    яйц-е-обра'зн(ый)
      яйцеобра'зн-о
    яйц-е-образова'ние См. образовать,,II
    яйц-е-ро'д-н-ый См. родить
    яйц-е-рожде'ние См. родить
    мя'с-о-яи'ч-н-ый См. мясо


Гнездо для слова январь

янва'рь
    янва'р-ск(ий)
      по-янва'рск-и


Гнездо для слова яркий

я'рк(ий)
    я'рк-о
      не-я'рко,,1
    я'рк-ость
      не-я'ркость,,1
      ярк-о-ме'р См. мерить
      радио/я'ркость См. радио
    не-я'рк(ий)
      нея'рк-о,,2
      нея'рк-ость,,2
    я'рк-о-бе'лый См. белый,,I
    я'рк-о-голубо'й См. голубой
    я'рк-о-желтый См. желтый,,I
    я'рк-о-зеленый См. зеленый
    я'рк-о-кра'сный См. красный,,I
    я'рк-о-ора'нжевый См. оранжевый
    я'рк-о-си'ний См. синий
    я'рк-о-фиоле'товый См. фиолетовый


Гнездо для слова ярко

я'рк(ий)
    я'рк-о
      не-я'рко,,1
    я'рк-ость
      не-я'ркость,,1
      ярк-о-ме'р См. мерить
      радио/я'ркость См. радио
    не-я'рк(ий)
      нея'рк-о,,2
      нея'рк-ость,,2
    я'рк-о-бе'лый См. белый,,I
    я'рк-о-голубо'й См. голубой
    я'рк-о-желтый См. желтый,,I
    я'рк-о-зеленый См. зеленый
    я'рк-о-кра'сный См. красный,,I
    я'рк-о-ора'нжевый См. оранжевый
    я'рк-о-си'ний См. синий
    я'рк-о-фиоле'товый См. фиолетовый


Гнездо для слова ясно

я'сн(ый)
    ясн-ехоньк(ий)
      яснехоньк-о,,1
    я'сн-о
      ясн-ехоньк-о,,2
      не-я'сно,,1
      яснл/ви'дящ(ий),,I, прил.
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    я'сн-ость
      не-я'сность,,1
    ясн-от-а'
    не-я'сн(ый)
      нея'сн-о,,2
      нея'сн-ость,,2
    я'сн-и-ть-ся
    ясн-е'-ть
      вы'-яснеть
      по-ясне'ть
      про-ясне'ть
        проясне'-ниj-е,,I [прояснение]
    вы'-ясн-и-ть,,I Стать ясным (о небе, о погоде)
      вы'яснить-ся,,I
        выя'сн-ива-ться
        выясн-я'-ться,,I
      выя'сн-ива-ть
    вы'-ясн-и-ть,,II Сделать понятным
      вы'яснить-ся,,II
        выясн-я'-ться,,II,,1
      выясн-я'-ть
        выясня'ть-ся,,II,,2
      выясн-е'ниj-е [выяснение]
      вы'ясн-енн(ый), прич.
        не-вы'ясненн(ый)
          невы'ясненн-ость
    из'-ясн-и'-ть
      из'ясни'ть-ся
        изясн-я'-ться,,1
      из'ясн-я'-ть
        из'ясня'ть-ся,,2
      из'ясн-е'ниj-е [из'яснение]
      из'ясни'-тель
      из'ясн-и'м(ый), прич.
        не-из'ясни'м(ый)
          неиз'ясни'м-ое, сущ.
          неиз'ясни'м-о
          неиз'ясни'м-ость
      из'ясни'-тельн-ый
    об'-ясн-и'-ть
      об'ясни'ть-ся
        об'ясн-я'-ться,,1
      об'ясн-я'-ть
        об'ясня'ть-ся,,2
      об'ясн-е'ниj-е [об'яснение]
      об'ясн-енн-ый, прич.
        ниже/об'ясненный См. низкий
      об'ясн-и'м-ый, прич.
        не-об'ясни'м(ый)
          необ'ясни'м-о
          необ'ясни'м-ость
        мал-о-об'ясни'мый См. малый,,I
      об'ясни'-тельн-ый
    по-ясн-и'-ть
      поясн-я'-ть
        поясня'ть-ся
      поясн-е'ниj-е [пояснение]
      поясни'-тель
      поясни'-тельн-ый
    про-я'сн-е-ть
      проя'сн-ива-ть
    про-ясн-и'-ть
      проясни'ть-ся
        проясн-я'-ться,,1
        проя'сн-ива-ться,,I
      проясн-я'-ть
        проясня'ть-ся,,2
      проясн-е'ниj-е,,II
    про-я'сн-и-ть-ся
      проя'сн-ива-ться,,II
    раз'-я'сн-е-ть
    раз'-я'сн-и-ть
      раз'я'снить-ся
        раз'я'сн-ива-ться
    раз'-ясн-и'-ть
      раз'ясни'ть-ся
        раз'ясн-я'-ться,,1
      раз'ясн-я'-ть
        раз'ясня'ть-ся,,2
      раз'ясн-е'ниj-е [раз'яснение]
      раз'ясни'-тель
      раз'ясни'-тельн-ый
      не-раз'ясн-и'м(ый)
        нераз'ясни'м-ость
    у-ясн-и'-ть
      уясни'ть-ся
        уясн-я'-ться,,1
      уясн-я'-ть
        уясня'ть-ся,,2
      уясн-е'ниj-е [уяснение]
    ясн-о-вельмо'ж-н-ый См. вельможа
    ясн-о-ви'дение См. видеть
    ясн-о-ви'д(-ец) См. видеть
      яснови'д-иц-а
    ясн-о-гла'з-0-ый См. глаз
    ясн-о-о'к-0-ий См. око


Гнездо для слова ясный

я'сн(ый)
    ясн-ехоньк(ий)
      яснехоньк-о,,1
    я'сн-о
      ясн-ехоньк-о,,2
      не-я'сно,,1
      яснл/ви'дящ(ий),,I, прил.
        яснови'дящ-ий,,II, сущ.
          яснови'дящ-ая, сущ.
    я'сн-ость
      не-я'сность,,1
    ясн-от-а'
    не-я'сн(ый)
      нея'сн-о,,2
      нея'сн-ость,,2
    я'сн-и-ть-ся
    ясн-е'-ть
      вы'-яснеть
      по-ясне'ть
      про-ясне'ть
        проясне'-ниj-е,,I [прояснение]
    вы'-ясн-и-ть,,I Стать ясным (о небе, о погоде)
      вы'яснить-ся,,I
        выя'сн-ива-ться
        выясн-я'-ться,,I
      выя'сн-ива-ть
    вы'-ясн-и-ть,,II Сделать понятным
      вы'яснить-ся,,II
        выясн-я'-ться,,II,,1
      выясн-я'-ть
        выясня'ть-ся,,II,,2
      выясн-е'ниj-е [выяснение]
      вы'ясн-енн(ый), прич.
        не-вы'ясненн(ый)
          невы'ясненн-ость
    из'-ясн-и'-ть
      из'ясни'ть-ся
        изясн-я'-ться,,1
      из'ясн-я'-ть
        из'ясня'ть-ся,,2
      из'ясн-е'ниj-е [из'яснение]
      из'ясни'-тель
      из'ясн-и'м(ый), прич.
        не-из'ясни'м(ый)
          неиз'ясни'м-ое, сущ.
          неиз'ясни'м-о
          неиз'ясни'м-ость
      из'ясни'-тельн-ый
    об'-ясн-и'-ть
      об'ясни'ть-ся
        об'ясн-я'-ться,,1
      об'ясн-я'-ть
        об'ясня'ть-ся,,2
      об'ясн-е'ниj-е [об'яснение]
      об'ясн-енн-ый, прич.
        ниже/об'ясненный См. низкий
      об'ясн-и'м-ый, прич.
        не-об'ясни'м(ый)
          необ'ясни'м-о
          необ'ясни'м-ость
        мал-о-об'ясни'мый См. малый,,I
      об'ясни'-тельн-ый
    по-ясн-и'-ть
      поясн-я'-ть
        поясня'ть-ся
      поясн-е'ниj-е [пояснение]
      поясни'-тель
      поясни'-тельн-ый
    про-я'сн-е-ть
      проя'сн-ива-ть
    про-ясн-и'-ть
      проясни'ть-ся
        проясн-я'-ться,,1
        проя'сн-ива-ться,,I
      проясн-я'-ть
        проясня'ть-ся,,2
      проясн-е'ниj-е,,II
    про-я'сн-и-ть-ся
      проя'сн-ива-ться,,II
    раз'-я'сн-е-ть
    раз'-я'сн-и-ть
      раз'я'снить-ся
        раз'я'сн-ива-ться
    раз'-ясн-и'-ть
      раз'ясни'ть-ся
        раз'ясн-я'-ться,,1
      раз'ясн-я'-ть
        раз'ясня'ть-ся,,2
      раз'ясн-е'ниj-е [раз'яснение]
      раз'ясни'-тель
      раз'ясни'-тельн-ый
      не-раз'ясн-и'м(ый)
        нераз'ясни'м-ость
    у-ясн-и'-ть
      уясни'ть-ся
        уясн-я'-ться,,1
      уясн-я'-ть
        уясня'ть-ся,,2
      уясн-е'ниj-е [уяснение]
    ясн-о-вельмо'ж-н-ый См. вельможа
    ясн-о-ви'дение См. видеть
    ясн-о-ви'д(-ец) См. видеть
      яснови'д-иц-а
    ясн-о-гла'з-0-ый См. глаз
    ясн-о-о'к-0-ий См. око


Гнездо для слова ящик

я'щик
    я'щич-ек
    я'щич-ник
    я'щич-н(ый),,I, прил.
      я'щичн-ый,,II, сущ.
    ящик-о-обра'зный
    пол-я'щика См. половина
    хлад-о-я'щик См. холод


Гнездо для слова я I

я,,I, сущ.
    я'-ка-ть,,I якать См. я,,II
      я'ка-н'j-е,,I яканье II См. я,,II


Гнездо для слова я II

я,,II, мест.
    я'-ка-ть,,II якать I См. я,,I
      я'ка-н'j-е,,II яканье,,I См. я,,I
      я'ч-еств-о,,1
    я'-честв-о,,2
    не-я'


Гнездо для слова cекрет I

секре'т,,I Тайна
    секре'т-ец
    секре'т(-ник)
      секре'т-ниц-а
    секре'т-н(ый)
      секре'тн-ая, сущ.
      секре'тн-о
      секре'тн-ость
      секре'т-к-а [секрет(ное письмо)-к-а]
      сверх-секре'тный
    секре'т-нича-ть
      секре'тнича-ниj-е [секретничание]
      за-секре'тничать
      по-секре'тничать
    за-секре'т-и-ть
      засекре'тить-ся
        засекре'ч-ива-ться,,1
      засекре'ч-ива-ть
        засекре'чивать-ся,,2
        засекре'чива-ниj-е [засекречивание]
    рас-секре'т-и-ть
      рассекре'ч-ива-ть
        рассекре'чивать-ся


Морфемное членение

август [П81,П87,Тих]


Морфемное членение

автобус [П64,П81,ГО,П87]
авто бус [Тих]
авто бус [Бар]


Морфемное членение

автомат [П64,П81,П87,Тих]
авт о мат [Ол]


Морфемное членение

автомат ич еск ий [П64,П81,П87,ГО]
автомат ическ ий [Тих]


Морфемное членение

автомобиль [ГО,П64,П81,П87]
авто мобиль [Тих]
авто мобиль [Бар]


Морфемное членение

автор [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

агресс и я [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

агроном [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

адрес [ГО,П64,П81,П87,Тих]


Морфемное членение

академ и я [Бар,ГО,П64,П81,П87]


Морфемное членение

актив н ый [Бар,П64,П81,П87,Тих]


Морфемное членение

анализ [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

аппарат [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

апрель [ГО,П81,П87,Тих]


Морфемное членение

арми я [Бар,ГО,П64,П81,П87]


Морфемное членение

артист [Бар,П64,П81,П87,Тих]


Морфемное членение

атак а [ГО,П64,П81,П87,Тих]


Морфемное членение

атмосфер а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

атом [ГО,П64,П81,П87,Тих]


Морфемное членение

атом н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение


Морфемное членение

баб ушк а [П64,П81,П87,Тих]


Морфемное членение

баз а [П64,П81,П87,Тих]


Морфемное членение

банк а [П81,Тих]


Морфемное членение

башн я [ГО,П81,П87,Тих]


Морфемное членение

бег [П64,П81,П87,Тих]


Морфемное членение

бег а ть [П64,П81,П87,Тих]


Морфемное членение

бед а [П81,Тих]


Морфемное членение

бедн ый [П64,П81,П87,Тих]
бед н ый [ЛО]


Морфемное членение

беж а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

без опас н ость [П81,П87,Тих]


Морфемное членение

бел ый [П81,Тих]


Морфемное членение

бель е [П64,П81,П87]


Морфемное членение

берег [ГО,П64,П81,П87,Тих]


Морфемное членение

берез а [ГО,П64,П81,П87,Тих]


Морфемное членение

беречь [Бар,ГО,П64,П81]
беречь [Тих]


Морфемное членение

бесед а [ГО,П64,П81,П87,Тих]


Морфемное членение

бесед ов а ть [Бар,П64,П81,П87]
бесед ова ть [Тих]


Морфемное членение

бес конеч н ый [П64,П81,П87,Тих]


Морфемное членение

бес поко и ть ся [П81,Тих]


Морфемное членение

библиотек а [ГО,П81,П87]
библио тек а [ЛО,Тих]
библи о тек а [Бар]


Морфемное членение

билет [ГО,П64,П81,П87,Тих]


Морфемное членение

би тв а [П64,П81,П87]
би т в а [Тих]


Морфемное членение

би ть [П64,П81,П87,Тих]


Морфемное членение

би ть ся [П64,П81,Тих]


Морфемное членение

благодар и ть [ГО,П64,П81,П87,Тих]
благ о дар и ть [ЛО]
благ о дар и ть [Бар]


Морфемное членение

благодар н ость [П64,П81,П87,Тих]


Морфемное членение

благород н ый [П64,П81,П87,Тих]


Морфемное членение

бледн ый [П64,П81,П87,Тих]


Морфемное членение

блест е ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

блест ящ ий [П81,Тих]


Морфемное членение

близ к ий [ГО,П64,П81,П87,Тих]


Морфемное членение

близ к о [П81,Тих]


Морфемное членение

богат ств о [П64,П81,П87,Тих]


Морфемное членение

богат ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

бо ев ой [Бар,П64,П81,П87,Тих]


Морфемное членение

бо ец [ГО,П64,П81,П87]


Морфемное членение

бой [П64,П81,П87,Тих]


Морфемное членение

бок [П81,Тих]


Морфемное членение

бол ее [См,Тих,ЛО]
бол е е [Ол]


Морфемное членение

бол е знь [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

бол е ть [П64,П81,П87,Тих]


Морфемное членение

болот о [ГО,П64,П81,П87,Тих]


Морфемное членение

боль [П64,П81,П87,Тих]


Морфемное членение

боль н иц а [ГО,П64,П81,П87]
боль ниц а [Тих]


Морфемное членение

боль н о [П81,Тих]


Морфемное членение

боль н ой [П64,П81,П87,Тих]


Морфемное членение

больш е [Тих]
боль ше [ЛО]


Морфемное членение

боль ш инств о [ГО,П64,П87]
больш ин ств о [Бар,Тих]
больш инств о [П81]


Морфемное членение

боль ш ой [П87]
больш ой [Бар,П81,Тих]


Морфемное членение

бомб а [П64,П81,П87,Тих]


Морфемное членение

бор ец [П64,П81,Тих]


Морфемное членение

бород а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

бор о ть ся [Бар,ГО,П81,П87,Тих]


Морфемное членение

борт [П81,Тих]


Морфемное членение

борь б а [Бар,П64,П81,П87,Тих]
борьб а [ГО]


Морфемное членение

бо я ть ся [П64,П81,Тих]


Морфемное членение

брат [ГО,П64,П81,П87,Тих]


Морфемное членение

брат ск ий [ГО,П64,П81,П87,Тих]


Морфемное членение

бр а ть [П64,П81,Тих]


Морфемное членение

бр а ть ся [П81,Тих]


Морфемное членение

бригад а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

бригад ир [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

брод и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

брос а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

брос а ть ся [П81,Тих]


Морфемное членение

брос и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

брос и ть ся [П81,Тих]


Морфемное членение

буд ущ ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

букв а [П81,Тих]


Морфемное членение

бумаг а [П64,П81,П87,Тих]


Морфемное членение

буржуаз и я [Бар,П87]
буржу аз и я [П64,ГО]


Морфемное членение

буржуаз н ый [П87,Тих]
буржу аз н ый [Т,ЛО,П64]


Морфемное членение

бур я [Тих,Т]


Морфемное членение

бутыл к а [П64,П81,П87,Тих]


Морфемное членение

буфет [ГО,П64,П81,П87,Тих]


Морфемное членение

бы ва ть [П64,П81,Тих]


Морфемное членение

бы вш ий [П64,П87]


Морфемное членение

быстр о [П81,Тих]


Морфемное членение

быстр ый [П64,П81,П87,Тих]


Морфемное членение

быт [П64,П81,П87,Тих]


Морфемное членение

быт ов ой [П64,П81,П87,Тих]


Морфемное членение

бы ть [П81,Тих]


Морфемное членение

бюро [ЛО,Тих]
бюр о [Ол]


Морфемное членение

вагон [Бар,ГО,П81,П87,Тих]


Морфемное членение

важн о [П81,Тих]


Морфемное членение

важн ый [П64,П81,П87,Тих]


Морфемное членение

ванн а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

вар и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

в аш [Ол]
ваш [Тих]


Морфемное членение

в вес ти [ГО,П81,П87,Тих]
в ве сти [ЛО]


Морфемное членение

в вод и ть [П64,П87,Тих]


Морфемное членение

ведр о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

везде [П81,Тих]


Морфемное членение

вез ти [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

век [ГО,П81,П87,Тих]


Морфемное членение

вел е ть [Бар,ГО,П81,П87,Тих]


Морфемное членение

велик ий [ГО,П64,П81,Тих]


Морфемное членение

величин а [П64,П87]
велич ин а [Бар,ГО,ЛО,П81,Тих]


Морфемное членение

вер а [П81,Тих]


Морфемное членение

веревк а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

вер и ть [П64,П81,П87,Тих]


Морфемное членение

верн о [П81,Тих]
вер н о [ЛО]


Морфемное членение

вер ну ть [Бар,СМ,П64,Тих]


Морфемное членение

вер ну ть ся [ГО,Тих]


Морфемное членение

вер н ый [П64,П87]
верн ый [П81,Тих]


Морфемное членение

вероятн о [Тих]
вероят н о [ЛО]


Морфемное членение

вертикаль н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

верх [П81,П87,Тих]


Морфемное членение

верх н ий [П64,П81,П87,Тих]


Морфемное членение

верх овн ый [ГО,ЛО,П64,П81,П87,Тих]


Морфемное членение

верш ин а [Бар,П64,П81,П87,Тих]


Морфемное членение

вес [П81,Тих]


Морфемное членение

весел о [ГО,П64,П81,П87,Тих]


Морфемное членение

весел ый [П64,П81,П87,Тих]


Морфемное членение

весен н ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

весн а [ГО,П64,П81,П87,Тих]


Морфемное членение

весн ой [П81,Тих]


Морфемное членение

вес ти [Бар,ГО,П64,П81,П87,Тих]
ве сти [ЛО]


Морфемное членение

весь [Тих]


Морфемное членение

ветер [Бар,П81,П87,Тих]


Морфемное членение

ветк а [П81]
вет к а [Тих]


Морфемное членение

вечер [ГО,П64,П81,П87,Тих]


Морфемное членение

вечер н ий [П64,П81,П87,Тих]


Морфемное членение

вечер ом [П81,Тих]


Морфемное членение

веч н ый [П64,П87,Тих]
вечн ый [П81]


Морфемное членение

веш а ть [П64,П81,П87,Тих]


Морфемное членение

вещ еств о [ГО,П64,П87]
веществ о [П81,Тих]


Морфемное членение

вещь [ГО,П64,П81,П87,Тих]


Морфемное членение

взаим н ый [П81,П87,Тих]
взаимн ый [ГО,П64]


Морфемное членение

вз гляд [П81,Тих]


Морфемное членение

вз гля ну ть [ГО,П64,П81,П87,Тих]


Морфемное членение

вз дох ну ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

вз рос л ый [ГО,П64,П81,П87]
взросл ый [Тих]


Морфемное членение

вз рыв [П64,П87,Тих]
взрыв [П81]


Морфемное членение

взя ть [ГО,П64,П81,П87]
вз я ть [Тих]


Морфемное членение

взя ть ся [П81]
вз я ть ся [Тих]


Морфемное членение

вид [П81,П87,Тих]


Морфемное членение

вид е ть [ГО,П64,П81,П87,Тих]


Морфемное членение

вид им о [ЛО,СМ,П81,Тих]


Морфемное членение

вид н о [П81,Тих]


Морфемное членение

вид н ый [П64,П81,П87,Тих]


Морфемное членение

вин оват ый [ГО,П64,П81,П87,Тих]


Морфемное членение

вис е ть [ГО,П64,П81,П87,Тих]


Морфемное членение

в ключ а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

в ключ и ть [П64,П81,П87,Тих]


Морфемное членение

вкус [П81,П87,Тих]


Морфемное членение

вкус н ый [ГО,П64,П81,П87,Тих]
в кус н ый [Бар]


Морфемное членение

власть [П64,П81,П87,Тих]


Морфемное членение

влия ни е [Бар,ГО,П64,П81,П87]


Морфемное членение

в мест е [Бар,ГО,П81]
вместе [Тих]


Морфемное членение

в мест о [ГО,П81]
вместо [Тих]


Морфемное членение

в начал е [ГО,П87]
в нача л е [Бар,ЛО,П81,Тих]


Морфемное членение

вне [П81,Тих]


Морфемное членение

внезапн о [П81,Тих]


Морфемное членение

в нес ти [П81,Тих]


Морфемное членение

вне шн ий [ГО,П64,П81,П87,Тих]


Морфемное членение

в низ [Бар,ГО,П81,Тих]


Морфемное членение

в низ у [Бар,ГО,П81,П87,Тих]


Морфемное членение

вним а ни е [ГО,П64,П87]
внима ни е [П81]


Морфемное членение

внима тельн о [П81,Тих]


Морфемное членение

в новь [Бар,ГО,П81,Тих]


Морфемное членение

в нос и ть [П81,Тих]


Морфемное членение

внук [П81,П87,Тих]


Морфемное членение

в нутр енн ий [ЛО,П81,П87,Тих]
внутр енн ий [ГО,П64]


Морфемное членение

в нутр и [Бар,П81,Тих]
внутр и [ГО]


Морфемное членение

во врем я [Бар,ГО,П81,П87,Тих]


Морфемное членение

вод а [ГО,П81,П87,Тих]


Морфемное членение

вод и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

вод н ый [П64,П81,П87,Тих]


Морфемное членение

во ев а ть [Бар,П64,П81,П87]
во ева ть [ГО,Тих]


Морфемное членение

во ен н ый [Бар,П64,П81,П87]
воен н ый [Тих]


Морфемное членение

возврат и ть ся [П81,П87,Тих]
воз врат и ть ся [ЛО]
воз врат и ть ся [Бар]


Морфемное членение

возвращ а ть ся [ГО,П81,П87,Тих]
воз вращ а ть ся [ЛО]


Морфемное членение

воз действ и е [П64,П87]


Морфемное членение

воздух [П64,П81,П87,Тих]
воз дух [Бар]


Морфемное членение

воздуш н ый [П64,П81,П87,Тих]


Морфемное членение

воз и ть [Бар,П64,П81,Тих]


Морфемное членение

воз можн о [П81,П87]
воз мож н о [ЛО,Тих]


Морфемное членение

воз можн ость [П81,П87]
воз мож н ость [ЛО,П64,Тих]


Морфемное членение

воз можн ый [П81,П87]
воз мож н ый [ЛО,П64,Тих]


Морфемное членение

воз ник а ть [Бар,ГО,П64,П81,П87]
возник а ть [Тих]


Морфемное членение

воз ник ну ть [П64,П81,П87]
возник ну ть [Тих]


Морфемное членение

возраж а ть [ГО,П81,П87,Тих]
воз раж а ть [Бар]


Морфемное членение

возраз и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

воз раст [Бар,ГО,П64,П87,Тих]
возраст [П81]


Морфемное членение

воз раст а ть [П64,П87,Тих]
возраст а ть [Бар]


Морфемное членение

вой н а [П64,П81,П87]
войн а [Тих]


Морфемное членение

во й ти [ГО,П81,П87,Тих]


Морфемное членение

вокзал [Бар,ГО,П81,П87,Тих]


Морфемное членение

во круг [Бар,ГО,П81,П87,Тих]


Морфемное членение

волк [П81,Тих]


Морфемное членение

волн а [ГО,П81,П87,Тих]


Морфемное членение

волн ени е [П64,П81,П87]


Морфемное членение

волн ов а ть ся [П81,П87]
волн ова ть ся [Тих]
волнова ть ся [Бар]


Морфемное членение

вол я [П64,П81,П87,Тих]


Морфемное членение

во общ е [Бар,ГО,П81,Тих]


Морфемное членение

во оруж ени е [П81,ГО]


Морфемное членение

во оруж енн ый [П87,Тих]
вооруж енн ый [Бар]


Морфемное членение

вопрос [П64,П81,Тих]


Морфемное членение

ворот а [ГО,П81,П87,Тих]


Морфемное членение

восемь [Бар,ГО,П81,П87,Тих]


Морфемное членение

восемь десят [Бар,ГО,П81,П87,Тих]


Морфемное членение

восемь сот [Бар,ГО,П81,П87,Тих]


Морфемное членение

воскрес ень е [ГО,П64,П81,П87]


Морфемное членение

воспит ани е [П87]
воспит а ни е [ГО,ЛО,П64,П81]


Морфемное членение

воспит а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

воспит ыва ть [П64,П81,П87,Тих]


Морфемное членение

вос помин а ни е [ГО,П64,П81,П87]


Морфемное членение

восста ни е [ГО,П64,П87]
вос ста ни е [Бар]
вос ста ни е [П81]


Морфемное членение

восток [П64,П81,П87,Тих]
вос ток [ГО]


Морфемное членение

восторг [ГО,П81,П87,Тих]


Морфемное членение

восточ н ый [П64,П81,П87,Тих]
вос точ н ый [Бар]


Морфемное членение

восьм ой [П64,П81,П87,Тих]


Морфемное членение

вот [Тих]


Морфемное членение

в перв ые [Бар,ГО,П81,Тих]


Морфемное членение

в перед [Бар,ГО,П81,Тих]


Морфемное членение

в перед и [ГО,П81,Тих]


Морфемное членение

впечатл ени е [ГО,П64,П81,П87]
в печат л ени е [Бар]


Морфемное членение

в полн е [Бар,ГО,П81,Тих]


Морфемное членение

враг [П64,П81,П87,Тих]


Морфемное членение

врач [Бар,П64,П81,П87,Тих]


Морфемное членение

врем я [ГО,П81,П87,Тих]


Морфемное членение

всегда [ГО,П81,Тих]


Морфемное членение

всего [ЛО]
вс его [Ол,Тих]


Морфемное членение

вс е союз н ый [ГО,П87,Тих]
все союз н ый [ЛО,П81]


Морфемное членение

в скак ива ть [П81,П87,Тих]


Морфемное членение

в скор е [Бар,ГО,П81,П87,Тих]


Морфемное членение

в скоч и ть [Бар,ГО,П81,П87,Тих]


Морфемное членение

в след [ГО,П81,Тих]


Морфемное членение

вс помин а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

вс помн и ть [П64,П81,П87,Тих]


Морфемное членение

в став а ть [П87]
в ста ва ть [ЛО]
вста ва ть [Тих]
в ста ва ть [П64,П81]


Морфемное членение

в ста ть [П64,П81,П87]
вста ть [Тих]


Морфемное членение

встрет и ть [П64,П81,П87,Тих]


Морфемное членение

встрет и ть ся [Бар,П81,Тих]


Морфемное членение

встреч а [П81,П87,Тих]


Морфемное членение

встреч а ть [П81,П87,Тих]


Морфемное членение

встреч а ть ся [Бар,П81,Тих]


Морфемное членение

в ступ а ть [П81,П87]
вступ а ть [Тих]


Морфемное членение

в ступ и ть [ГО,П81,П87]
вступ и ть [Тих]


Морфемное членение

всюду [ГО,ЛО,Тих]
вс юд у [Ол]
вс юду [СМ]


Морфемное членение

вс як ий [ЛО,СМ]
всяк ий [ГО,Тих]


Морфемное членение

втор ой [П81,П87,Тих]


Морфемное членение

в ход [П64,П81,Тих]


Морфемное членение

в ход и ть [П64,П81,П87,Тих]


Морфемное членение

вчера [ГО,П81,П87,Тих]


Морфемное членение

вчера шн ий [ГО,П64,П81,П87,Тих]


Морфемное членение

в ы [Ол]
вы [Тих]


Морфемное членение

вы беж а ть [П81,Тих]


Морфемное членение

вы бир а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

вы бор [П64,П81,Тих]


Морфемное членение

вы бор ы [ГО,П81,Тих]


Морфемное членение

вы бр а ть [П64,П81,П87,Тих]


Морфемное членение

вы вес ти [П64,П81,П87,Тих]
вы ве сти [ЛО]


Морфемное членение

вы вод [П81,Тих]


Морфемное членение

вы вод и ть [П81,П87,Тих]


Морфемное членение

вы гляд е ть [СМ]
выгляд е ть [Тих]


Морфемное членение

вы да ва ть [П81,П87,Тих]


Морфемное членение

вы да ть [П81,П87,Тих]


Морфемное членение

вы дел и ть [П64,П87,Тих]


Морфемное членение

вы дел я ть [П87,Тих]


Морфемное членение

вы держ а ть [П81,Тих]


Морфемное членение

вы держ ива ть [П81,Тих]


Морфемное членение

вы езж а ть [П81,П87,Тих]


Морфемное членение

вы ех а ть [П81,Тих]


Морфемное членение

вы зв а ть [П81,П87,Тих]


Морфемное членение

вы зов [ГО,П81,П87,Тих]


Морфемное членение

вы зыв а ть [ГО,П81,П87,Тих]


Морфемное членение

вы игр а ть [П64,П81,П87,Тих]


Морфемное членение

вы игр ыва ть [П64,П81,П87,Тих]


Морфемное членение

вы й ти [Бар,ГО,П81,П87,Тих]


Морфемное членение

вы нес ти [П81,П87,Тих]


Морфемное членение

вы нос и ть [П81,П87,Тих]


Морфемное членение

вы ну ть [П87,Тих]
выну ть [П64,П81]


Морфемное членение

вы пис а ть [П81,П87,Тих]


Морфемное членение

вы пи ть [П81,Тих]


Морфемное членение

вы полн ени е [П64,П81,П87]


Морфемное членение

вы полн и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

вы полн я ть [П64,П81,П87,Тих]


Морфемное членение

вы пуск [П81,Тих]


Морфемное членение

вы пуск а ть [П64,П81,П87,Тих]


Морфемное членение

вы пуст и ть [П81,П87,Тих]


Морфемное членение

выраж а ть [Бар,П64,П81,П87,Тих]
вы раж а ть [ЛО]


Морфемное членение

выраж а ть ся [ГО,П81,Тих]


Морфемное членение

выраж ени е [ГО,П64,П81,П87]
вы раж ени е [ЛО]


Морфемное членение

выраз и ть [ГО,П64,П81,П87,Тих]
вы раз и ть [ЛО]
вы раз и ть [Бар]


Морфемное членение

вы расти [П81,П87]
вы рас ти [ЛО]
вы рас ти [П64,Тих]


Морфемное членение

вы ращ ива ть [ГО,П64,П81,П87,Тих]


Морфемное членение

вы скоч и ть [ГО,П81,П87,Тих]
выскоч и ть [Бар]


Морфемное членение

выс ок ий [П64,П81,П87]
высок ий [Тих]


Морфемное членение

выс ок о [П81]
высок о [Тих]


Морфемное членение

выс от а [П64,П81,П87,Тих]


Морфемное членение

вы став к а [П64,П81,П87,Тих]


Морфемное членение

вы стрел [П64,П81,П87,Тих]


Морфемное членение

вы ступ а ть [П81,П87,Тих]


Морфемное членение

вы ступ и ть [П64,П81,П87,Тих]


Морфемное членение

вы ступл ени е [П64,П81,П87]


Морфемное членение

выс ш ий [ГО,П87,Тих]


Морфемное членение

вы таск ива ть [П64,П81,П87,Тих]


Морфемное членение

вы тащ и ть [П81,П87,Тих]


Морфемное членение

вы ход [П81,Тих]


Морфемное членение

вы ход и ть [Бар,П81,П87,Тих]


Морфемное членение

вы ход н ой [П64,П87,Тих]
выходн ой [П81]


Морфемное членение

выш е [П81,П87]


Морфемное членение

вы ясн и ть [П64,П81,П87,Тих]


Морфемное членение

газ [П81,П87,Тих]


Морфемное членение

газет а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

где [ЛО,Тих]
г д е [Ол]


Морфемное членение

где -нибудь [Тих]
где-ни будь [Бар]


Морфемное членение

где -то [Тих]
где-то [Бар]


Морфемное членение

гектар [ГО,Тих]


Морфемное членение

генерал [Бар,ГО,П64,П81,Тих]


Морфемное членение

геро ич еск ий [П81,П87]
геро ическ ий [Бар,ГО,П64,Тих]


Морфемное членение

герой [Бар,П64,П81,П87,Тих]


Морфемное членение

глав а [Бар,П81,Тих]


Морфемное членение

глав н ый [П64,П81,П87,Тих]


Морфемное членение

глад к ий [П64,П81,П87,Тих]


Морфемное членение

глаз [П64,П81,П87,Тих]


Морфемное членение

глин а [П64,П81,П87,Тих]


Морфемное членение

глуб ин а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

глуб ок ий [ГО,П64,П81,П87,Тих]


Морфемное членение

глуб ок о [П81,Тих]


Морфемное членение

глуп ость [П64,П81,П87,Тих]


Морфемное членение

глуп ый [П81,П87,Тих]


Морфемное членение

глух ой [П64,П81,П87,Тих]


Морфемное членение

гляд е ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

гн а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

гнезд о [Бар,П64,П81,П87,Тих]


Морфемное членение

говор и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

говор и ть ся [П81,Тих]


Морфемное членение

год [П81,П87,Тих]


Морфемное членение

год ов щин а [ГО,П64,П81,П87,Тих]


Морфемное членение

голов а [Бар,П64,П81,П87,Тих]


Морфемное членение

голод [Бар,П64,П81,П87,Тих]


Морфемное членение

голод н ый [П64,П81,П87,Тих]


Морфемное членение

голос [П81,П87,Тих]


Морфемное членение

голуб ой [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

гол ый [П64,П81,П87,Тих]


Морфемное членение

гор а [П81,Тих]


Морфемное членение

горд и ть ся [Бар,П64,П81,П87,Тих]


Морфемное членение

горд ость [П64,П81,П87,Тих]


Морфемное членение

гор е [П87,Тих]


Морфемное членение

гор е ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

горизонт [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

горл о [П64,П81,П87,Тих]


Морфемное членение

гор н ый [П64,П81,П87,Тих]


Морфемное членение

город [ГО,П64,П81,П87,Тих]


Морфемное членение

город ск ой [П64,П81,П87,Тих]


Морфемное членение

горьк ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

горяч ий [ГО,П64,П81,П87,Тих]


Морфемное членение

горяч о [П81,Тих]


Морфемное членение

господ ин [П64,П81,П87,Тих]
господин [Бар]


Морфемное членение

гостиниц а [ГО,П64,П81,П87,Тих]
гост ин иц а [ЛО]
гост ин иц а [Бар]


Морфемное членение

гость [ГО,П64,П81,П87,Тих]


Морфемное членение

государств енн ый [П64,П81,П87,Тих]
государ ств енн ый [Бар]


Морфемное членение

государств о [П64,П81,П87,Тих]
государ ств о [ГО]


Морфемное членение

готов и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

готов и ть ся [П81,Тих]
готови ть ся [Бар]


Морфемное членение

готов ый [ГО,П64,П81,П87,Тих]


Морфемное членение

градус [П64,П81,П87,Тих]


Морфемное членение

граждан ин [Бар,ГО,П64,П81,П87,Тих]
гражд ан ин [ЛО]


Морфемное членение

граждан ск ий [ГО,П64,П81,П87,Тих]
гражд ан ск ий [ЛО]


Морфемное членение

грамм [Бар,ГО,П81,Тих]


Морфемное членение

границ а [ГО,П81,П87,Тих]
гран иц а [ЛО,П64]
гран иц а [Бар]


Морфемное членение

громад н ый [ГО,П64,П87,Тих]


Морфемное членение

громк ий [П81,П87,Тих]
гром к ий [ЛО,П64]


Морфемное членение

громк о [П81,Тих]
гром к о [ЛО]


Морфемное членение

груб ый [П64,П81,П87,Тих]


Морфемное членение

грудь [П64,П81,П87,Тих]


Морфемное членение

груз [П64,П81,П87,Тих]


Морфемное членение

групп а [ГО,П64,П81,П87,Тих]


Морфемное членение

груст н о [П81,Тих]


Морфемное членение

гряз н ый [П64,П81,П87,Тих]


Морфемное членение

грязь [П64,П81,П87,Тих]


Морфемное членение

губ а [П64,П81,П87,Тих]


Морфемное членение

гул я ть [П64,П81,П87,Тих]


Морфемное членение

густ ой [П64,П81,Тих]


Морфемное членение

да [Тих]


Морфемное членение

да ва ть [Бар,ГО,П64,П87,Тих]


Морфемное членение

давл ени е [ГО,П64,П81,П87]


Морфемное членение

давн о [ГО,П81,П87,Тих]


Морфемное членение

дал ек ий [Бар,ГО,П64,П81,П87]
далек ий [Бар]


Морфемное членение

дал ек о [П64,П81,П87]
далек о [Тих]


Морфемное членение

даль н ейш ий [П81,П87]
дальн ейш ий [Тих]


Морфемное членение

даль н ий [П64,П81,П87,Тих]


Морфемное членение

даль ше [П81,П87,Тих]


Морфемное членение

да нн ый [ГО,П87,СМ,Тих]
данн ый [П81]


Морфемное членение

дар и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

да ть [П81,П87,Тих]


Морфемное членение

дач а [П64,П81,П87,Тих]


Морфемное членение

дв а [П81,Тих]


Морфемное членение

дв а дцат ый [Тих]
дв адцат ый [Бар]


Морфемное членение

дв а дцать [ГО,П81,П87,Тих]


Морфемное членение

дв е на дцать [ГО,П87,Тих]
дв е надцать [Бар,П81]


Морфемное членение

дверь [П64,П81,П87,Тих]


Морфемное членение

дв е ст и [ГО,П81,П87,Тих]
двест и [Бар]


Морфемное членение

двиг а тель [ГО,П64,П81,П87,Тих]


Морфемное членение

двиг а ть ся [П81,Тих]


Морфемное членение

движ ени е [Бар,ГО,П64,П81,П87]


Морфемное членение

дви ну ть ся [П81,Тих]


Морфемное членение

дв о е [П64,П81,П87]


Морфемное членение

дв ой к а [П64,П81,П87,Тих]


Морфемное членение

двор [П64,П81,П87,Тих]


Морфемное членение

дворец [Бар,ГО,П64,П81,П87,Тих]
двор ец [СМ]


Морфемное членение

дев очк а [ГО,П64,П81,П87,Тих]


Морфемное членение

дев ушк а [П64,П81,П87,Тих]


Морфемное членение

девяност о [Бар,ГО,ЛО,Тих,Т]


Морфемное членение

девят ый [П64,П81,П87,Тих]


Морфемное членение

девять [П64,П81,П87,Тих]


Морфемное членение

девять сот [Бар,ГО,П81,П87,Тих]


Морфемное членение

дед [П81,П87,Тих]


Морфемное членение

дед ушк а [П64,П81,П87,Тих]


Морфемное членение

дежур и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

дежур н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

действ и е [П64,П81,П87]


Морфемное членение

действ ительн о [П87]
действительн о [П81,Тих]


Морфемное членение

действ ительн ость [П87]
действительн ость [П81,Тих]


Морфемное членение

действ ов а ть [Бар,П64,П81,П87]
дей ств ова ть [Тих]


Морфемное членение

декабрь [ГО,П64,П81,П87,Тих]


Морфемное членение

дел а ть [П64,П81,П87,Тих]


Морфемное членение

дел а ть ся [П81,Тих]


Морфемное членение

делег ат [ГО,П64,П81,П87,Тих]
делегат [Бар]


Морфемное членение

делег аци я [ГО,П64,П81,П87]


Морфемное членение

дел и ть [Бар,П64,П81,Тих]


Морфемное членение

дел и ть ся [П81,Тих]


Морфемное членение

дел о [П64,П81,П87,Тих]
де л о [СМ]


Морфемное членение

демократ ическ ий [П64,П81,П87,Тих]


Морфемное членение

демократ и я [Бар,ГО,П64,П81,П87]


Морфемное членение

день [П64,П81,П87,Тих]


Морфемное членение

деньг и [ГО,П64,П81,П87,Тих]


Морфемное членение

депутат [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

дерев н я [ГО,П64,П87]
деревн я [П81,Тих]


Морфемное членение

дерев о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

дерев янн ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

держ а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

держ а ть ся [П64,П81,Тих]
держать ся [Бар]


Морфемное членение

десят ок [П64,П81,П87,Тих]


Морфемное членение

десят ый [П81,Тих]


Морфемное членение

десять [Бар,ГО,П81,П87,Тих]


Морфемное членение

деталь [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

дет и [ГО,П81,П87,Тих]


Морфемное членение

дет ск ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

дет ств о [П64,П81,П87,Тих]


Морфемное членение

дешев ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

дея тель [П64,П87,Тих]
де я тель [СМ]
деятель [П81]


Морфемное членение

дея тель н ость [Бар,ГО,П64,П87,Тих]
деятель н ость [П81]


Морфемное членение

диван [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

дик ий [П64,П81,П87,Тих]


Морфемное членение

директ ор [Бар,П87]
дирек тор [ГО,П64,П81]
директор [Тих]


Морфемное членение

дисциплин а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

длин а [Бар,ГО,П81,Тих]
дл ин а [П64]


Морфемное членение

длин н ый [ГО,П81,П87,Тих]
дл ин н ый [П64]


Морфемное членение

дн ем [П81,П87,Тих]


Морфемное членение

дн о [ГО,П64,П81,П87,Тих]


Морфемное членение

до бав и ть [П64,П81,П87,Тих]


Морфемное членение

до бавл я ть [Бар,П64,П81,Тих]


Морфемное членение

доби ва ть ся [П64,П81,Тих]
до би ва ть ся [ЛО]


Морфемное членение

доби ть ся [П81,Тих]
до би ть ся [ЛО]


Морфемное членение

добр ый [П81,П87,Тих]


Морфемное членение

добыч а [Бар,П64,П87]
добы ч а [ГО,П81,Тих]


Морфемное членение

доволь н о [П81,Тих]


Морфемное членение

доволь н ый [П64,П81,П87,Тих]


Морфемное членение

до гад а ть ся [П64,П81,П87]
догад а ть ся [Тих]


Морфемное членение

до говар ива ть ся [П64,П81,Тих]


Морфемное членение

до говор [ГО,П64,П81,П87,Тих]


Морфемное членение

до говор и ть ся [П64,Тих]


Морфемное членение

до жд а ть ся [П81,Тих]


Морфемное членение

дождь [ГО,П64,П81,П87,Тих]


Морфемное членение

до й ти [ГО,П64,Тих]


Морфемное членение

доказ а ть [П64,П81,П87,Тих]
до каз а ть [Бар]


Морфемное членение

доказ ыва ть [П64,П81,П87,Тих]


Морфемное членение

доклад [П64,П81,П87,Тих]
до клад [ГО]


Морфемное членение

доктор [ГО,П64,П81,Тих]


Морфемное членение

документ [ГО,П64,П81,П87,Тих]


Морфемное членение

долг [П81,Тих]


Морфемное членение

долг ий [П64,П81,П87,Тих]


Морфемное членение

долг о [П81,Тих]


Морфемное членение

долин а [ГО,П87,Тих]
дол ин а [СМ,П64]


Морфемное членение

долож и ть [П87]
до лож и ть [Бар,СМ,Тих]


Морфемное членение

дол я [П64,П87,Тих]


Морфемное членение

дом [П81,П87,Тих]


Морфемное членение

дом а [П81,Тих]


Морфемное членение

дом ашн ий [П64,П81,П87,Тих]


Морфемное членение

дом ой [П81,Тих]


Морфемное членение

до полн и тель н ый [П87]
до полн и тельн ый [П81,Тих]


Морфемное членение

до пуск а ть [П64,П81,П87,Тих]


Морфемное членение

до пуст и ть [П64,П81,П87,Тих]


Морфемное членение

дорог а [Бар,ГО,П81,П87,Тих]


Морфемное членение

дорог ой [Бар,П64,П81,П87,Тих]


Морфемное членение

дорож к а [Бар,П64,П81,П87,Тих]


Морфемное членение

доск а [Бар,ГО,П81,Тих]


Морфемное членение

доста ва ть [П64,П81,П87,Тих]


Морфемное членение

достав и ть [П64,П81,П87,Тих]


Морфемное членение

доставл я ть [ГО,П64,П81,П87,Тих]


Морфемное членение

достаточ н о [П81,Тих]


Морфемное членение

доста ть [П64,П81,П87,Тих]


Морфемное членение

достиг а ть [П81,П87,Тих]
до стиг а ть [ЛО]
до стиг а ть [Бар,П64]


Морфемное членение

достиг ну ть [ГО,П81,П87,Тих]
до стиг ну ть [ЛО]
до стиг ну ть [П64]


Морфемное членение

достиж ени е [Бар,ГО,П81,П87]
до стиж ени е [ЛО,П64]


Морфемное членение

досто ин ств о [П87]
досто инств о [ЛО,П81]
достоин ств о [П64,Тих]


Морфемное членение

достой н ый [ГО,П81,П87,Тих]
достойн ый [П64]


Морфемное членение

до ход [П64,П87,Тих]


Морфемное членение

до ход и ть [СМ,Тих]


Морфемное членение

дочь [ГО,П81,П87,Тих]


Морфемное членение

древн ий [П64,П81,П87,Тих]


Морфемное членение

дров а [П64,П81,П87,Тих]


Морфемное членение

дрож а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

друг [П64,П81,П87,Тих]


Морфемное членение

друг ой [СМ,Тих]


Морфемное членение

друж б а [П64,П81,П87,Тих]


Морфемное членение

друж ественн ый [П64,П81,П87]
друж еств енн ый [ГО,ЛО,Тих]


Морфемное членение

друж и ть [П64,П81,П87,Тих]


Морфемное членение

друж н о [П81,Тих]


Морфемное членение

друж н ый [П64,П81,П87,Тих]


Морфемное членение

дум а ть [П64,П81,П87,Тих]


Морфемное членение

дурак [П87]
дур ак [ЛО,П64]


Морфемное членение

ду ть [П64,П81,П87,Тих]


Морфемное членение

дух [П87,Тих]


Морфемное членение

душ а [П64,П81,П87,Тих]


Морфемное членение

дым [П81,П87,Тих]


Морфемное членение

дыр а [П64,П81,П87,Тих]


Морфемное членение

дых ани е [П64,П87]
дых а ни е [ЛО,П81]


Морфемное членение

дыш а ть [П64,П81,П87,Тих]


Морфемное членение

дяд я [П64,П81,П87,Тих]


Морфемное членение

едва [Тих]


Морфемное членение

един иц а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

един ств енн ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

един ств о [ГО,П64,П81,П87,Тих]


Морфемное членение

един ый [П64,П81,Тих]


Морфемное членение

езд и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

еле [Тих]


Морфемное членение

естеств енн ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

ес ть [П64,П81,П87,Тих]
е сть [ЛО]
есть [ЛО,Тих]


Морфемное членение

ех а ть [П81,Тих]


Морфемное членение

жал е ть [П64,П81,П87,Тих]


Морфемное членение

жал к о [П81,Тих]


Морфемное членение

жал ов а ть ся [ГО,П64,П81,П87]
жал ова ть ся [Тих]


Морфемное членение

жаль [П64,П81,Тих]


Морфемное членение

жар а [П81,Тих]


Морфемное членение

жар к ий [П64,П81,П87,Тих]


Морфемное членение

жар к о [П81,Тих]


Морфемное членение

жд а ть [П64,П81,П87,Тих]


Морфемное членение

жела ни е [П64,П81,П87]


Морфемное членение

жела ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

желез н о дорож н ый [ГО,П81,П87]
железн о дорож н ый [Бар,Тих]


Морфемное членение

желез н ый [П64,П81,П87,Тих]


Морфемное членение

желез о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

желт ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

жен а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

жен и ть ся [П81,Тих]


Морфемное членение

жен ск ий [П64,П81,П87,Тих]


Морфемное членение

жен щин а [Бар,ГО,П64,П81,П87]
женщин а [Тих]


Морфемное членение

жестк ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

жесток ий [ГО,П64,П81,П87,Тих]
жесто к ий [Бар]


Морфемное членение

жив о [П81,Тих]


Морфемное членение

жи в ой [П64,П87]
жив ой [П81,Тих]


Морфемное членение

животн ое [ГО,П64,П81,П87,Тих]


Морфемное членение

жид к ость [П64,П81,П87]
жидк ость [Бар,Тих]


Морфемное членение

жи зн енн ый [П64,П81,П87]
жизн енн ый [Бар,Тих]


Морфемное членение

жи знь [ГО,П64,П81,П87]
жизнь [Тих]


Морфемное членение

жи тель [П64,П81,П87,Тих]


Морфемное членение

жи ть [П64,П81,П87,Тих]


Морфемное членение

журнал [П64,П81,П87,Тих]


Морфемное членение

журнал ист [Бар,П64,П81,П87,Тих]


Морфемное членение

за [Тих]


Морфемное членение

за бол е ть [П64,П81,П87,Тих]


Морфемное членение

забор [ГО,П64,Тих]
за бор [СМ]


Морфемное членение

забот а [ГО,П64,П81,П87,Тих]


Морфемное членение

забот и ть ся [Бар,П64,П81,Тих]


Морфемное членение

забы ва ть [П64,П81,П87,Тих]


Морфемное членение

забы ть [П64,П81,П87,Тих]


Морфемное членение

за вед у ющ ий [П64,П87]
заведу ющ ий [П81,Тих]
завед ую щий [Бар]


Морфемное членение

завис е ть [ГО,П64,П81,П87,Тих]
за вис е ть [Бар]


Морфемное членение

завис им ость [П64,П81,П87,Тих]


Морфемное членение

завод [ГО,П64,П81,П87,Тих]


Морфемное членение

завод ск ой [П64,П81,П87,Тих]
за вод ск ой [Бар]


Морфемное членение

за во ев а ть [П64,П81,П87]


Морфемное членение

завтра [ГО,П81,П87,Тих]


Морфемное членение

завтрак [ГО,П81,П87,Тих]


Морфемное членение

за гляд ыва ть [П64,П81,П87,Тих]


Морфемное членение

за гля ну ть [П64,П81,П87,Тих]


Морфемное членение

за говор и ть [П64,П81,П87,Тих]


Морфемное членение

за да ва ть [Бар,П64,П81,П87,Тих]


Морфемное членение

за да ни е [П64,П81,П87]


Морфемное членение

за да ть [П64,П81,П87,Тих]


Морфемное членение

за да ч а [П81]
задач а [П64,П87,Тих]


Морфемное членение

зад н ий [П64,П81,Тих]


Морфемное членение

за дум а ть ся [П81,Тих]


Морфемное членение

за жечь [П81,П87,Тих]


Морфемное членение

за й ти [П81,П87,Тих]


Морфемное членение

за канч ива ть [ГО,П64,П81,П87,Тих]


Морфемное членение

заключ ени е [П87]
за ключ ени е [ЛО,П64,П81]


Морфемное членение

за ключ и ть [Бар,П64,П81,П87]
заключ и ть [Тих]


Морфемное членение

закон [П64,П81,П87,Тих]


Морфемное членение

за конч и ть [П64,П81,П87,Тих]


Морфемное членение

за конч и ть ся [П81,Тих]


Морфемное членение

за крич а ть [П64,П81,Тих]


Морфемное членение

за кры ва ть [П81,Тих]


Морфемное членение

за кры ть [П64,П81,Тих]


Морфемное членение

зал [Тих]


Морфемное членение

за мен и ть [П64,П81,Тих]


Морфемное членение

за мен я ть [П64,П81,Тих]


Морфемное членение

за мест и тель [П64,П81,П87,Тих]


Морфемное членение

за мет и ть [П64,П81,П87,Тих]
замет и ть [Бар]


Морфемное членение

за меч а ни е [П64,П81,П87]


Морфемное членение

замечательн ый [П81,П87]
за меч а тельн ый [ЛО]
за меча тельн ый [Тих]


Морфемное членение

за меч а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

за молч а ть [П64,П81,П87,Тих]


Морфемное членение

за муж [Бар,ГО,П81,Тих]


Морфемное членение

за на вес [ГО,П81,П87]
занавес [Тих]


Морфемное членение

заним а ть [ГО,П81,П87,Тих]


Морфемное членение

заним а ть ся [П64,П81,Тих]
за ним а ть ся [Бар]


Морфемное членение

заня ти е [П64,П81,П87]


Морфемное членение

заня ть [П64,П81,П87,Тих]


Морфемное членение

заня ть ся [П81,Тих]


Морфемное членение

запад [П64,П81,П87,Тих]
за пад [ГО]


Морфемное членение

запад н ый [П64,П81,П87,Тих]


Морфемное членение

за пах [ГО,П64,П81,П87,Тих]
запах [ЛО]


Морфемное членение

за пе ть [Тих]


Морфемное членение

за пис а ть [П64,П81,Тих]


Морфемное членение

за пис к а [П64,П81,П87,Тих]


Морфемное членение

за пис ыва ть [П64,П81,Тих]


Морфемное членение

за пись [П64,П81,П87,Тих]


Морфемное членение

за плак а ть [П81,Тих]


Морфемное членение

за плат и ть [П81,П87,Тих]


Морфемное членение

за помин а ть [П64,П81,П87,Тих]


Морфемное членение

за помн и ть [П64,П81,П87,Тих]


Морфемное членение

за ран ее [ГО,П64,П81,П87,Тих]


Морфемное членение

зар я [Бар,ГО,П81,П87,Тих]


Морфемное членение

заседа ни е [П64,П87,Тих]
за сед а ни е [ЛО,П81]
засед а ни е [ГО]


Морфемное членение

за служ енн ый [ГО,П64,П81,П87]
заслуж енн ый [Тих]


Морфемное членение

за сме я ть ся [П81,П87]


Морфемное членение

за с ну ть [П64,П81,П87]
за сн у ть [Тих]


Морфемное членение

за став и ть [П64,П81,П87]
застав и ть [ЛО]
застав и ть [Тих]


Морфемное членение

за ставл я ть [Бар,П64,П81]
заставл я ть [ЛО]
заставл я ть [Тих]


Морфемное членение

заста ть [П64,П87,Тих]
за ста ть [СМ]


Морфемное членение

за тыл ок [ГО,П64,П87]
затылок [Тих]
затыл ок [П81]


Морфемное членение

за хват и ть [П64,П81,П87,Тих]


Морфемное членение

за хват ыва ть [П64,П81,Тих]


Морфемное членение

за ход и ть [П81,П87,Тих]


Морфемное членение

за хот е ть [П64,П81,Тих]


Морфемное членение

за хот е ть ся [П81,Тих]


Морфемное членение

за чем [Бар,ЛО,Тих]
за ч ем [Ол]


Морфемное членение

защит а [П64,П81,П87,Тих]


Морфемное членение

защит и ть [П64,П81,П87,Тих]
за щит и ть [Бар]


Морфемное членение

защищ а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

заяв и ть [ГО,П64,П87,Тих]
за яв и ть [ЛО]
за яв и ть [П81]


Морфемное членение

заявл ени е [ГО,П64,П87]
за явл ени е [ЛО,П81]


Морфемное членение

заявл я ть [ГО,П64,П87,Тих]
за явл я ть [ЛО]
за явл я ть [П81]


Морфемное членение

зв а ть [П64,П81,П87,Тих]


Морфемное членение

звезд а [Бар,П64,П81,П87,Тих]


Морфемное членение

звен о [ГО,П64,П81,П87,Тих]


Морфемное членение

зверь [П64,П81,П87,Тих]


Морфемное членение

звон и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

звон ок [П64,П81,П87,Тих]


Морфемное членение

звук [П64,П81,П87,Тих]


Морфемное членение

звуч а ть [П64,П81,П87,Тих]


Морфемное членение

здесь [Бар,ЛО,Тих]
з д есь [Ол]


Морфемное членение

здоров а ть ся [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

здоров ый [П64,П81,Тих]


Морфемное членение

здоров ье [Бар,ГО,ЛО,П64,П81,П87]


Морфемное членение

зелен ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

земл я [Бар,П64,П81,П87,Тих]


Морфемное членение

зем н ой [П64,П81,П87,Тих]


Морфемное членение

зеркал о [ГО,П64,П81,П87,Тих]


Морфемное членение

зерн о [ГО,П64,П81,П87,Тих]


Морфемное членение

зим а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

зим н ий [П64,П81,П87,Тих]


Морфемное членение

зим ой [П81,П87,Тих]


Морфемное членение

зл ой [П64,П81,Тих]


Морфемное членение

знак [П64,П81,П87,Тих]


Морфемное членение

знаком и ть ся [П81,Тих]


Морфемное членение

знаком ый [П64,П81,П87,Тих]


Морфемное членение

знаменит ый [ГО,П64,П81,П87,Тих]


Морфемное членение

знам я [ГО,П64,П81,П87,Тих]


Морфемное членение

зна ни е [П64,П81,П87]


Морфемное членение

зна ть [П64,П81,П87,Тих]


Морфемное членение

знач ени е [П64,П81,П87]


Морфемное членение

знач и тельн о [Тих]


Морфемное членение

знач и тельн ый [П64,П81,П87,Тих]


Морфемное членение

знач и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

золот о [ГО,П64,П81,П87,Тих]


Морфемное членение

золот ой [ГО,П81,Тих]


Морфемное членение

зон а [П64,Тих]


Морфемное членение

зр е ни е [П64,П87]
зр ени е [П81]


Морфемное членение

зр итель [П64,П87]
зр и тель [ЛО,П81,Тих]


Морфемное членение

зр я [СМ]
зря [ЛО,Тих]


Морфемное членение

зуб [ГО,П64,П81,П87,Тих]


Морфемное членение

игр а [П64,П81,П87,Тих]


Морфемное членение

игр а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

игр ушк а [П64,П81,П87,Тих]


Морфемное членение

идео лог ическ ий [ГО]
иде о лог ическ ий [ЛО,П81,Тих]
иде олог ическ ий [П87]


Морфемное членение

иде я [ГО,П64,П81,П87]


Морфемное членение

ид ти [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

изб а [ГО,П64,П81,П87,Тих]


Морфемное членение

известн о [П81]
из вест н о [ЛО]
извест н о [Тих]


Морфемное членение

из вест н ый [Бар,ГО,ЛО,П64,П87]
известн ый [П81,Тих]


Морфемное членение

из вин и ть [П64,П81,П87,Тих]


Морфемное членение

из вин я ть [П64,П81,П87,Тих]


Морфемное членение

из дал и [Бар,ГО,П81,П87,Тих]


Морфемное членение

излож ени е [П81,П87]
из лож ени е [П64]


Морфемное членение

излож и ть [П81,П87,Тих]
из лож и ть [Бар,П64]


Морфемное членение

из мен ени е [П64,П81,П87]


Морфемное членение

из мен и ть [ГО,П64,П81,П87,Тих]
из мен и ть [ЛО]
измен и ть [Бар,П87,Тих]


Морфемное членение

из мен и ть ся [П81,Тих]


Морфемное членение

из мен я ть [П81,П87,Тих]
измен я ть [П64,П87,Тих]
из мен я ть [ЛО]


Морфемное членение

из мен я ть ся [П81,Тих]


Морфемное членение

из мер ени е [П64,П81,П87]


Морфемное членение

из мер и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

из ображ а ть [П64,П81,П87]
изображ а ть [Тих]


Морфемное членение

из уч а ть [П64,П81,П87,Тих]


Морфемное членение

из уч ени е [П64,П81]


Морфемное членение

из уч и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

им е ть [П81,Тих]


Морфемное членение

им е ть ся [П81,Тих]


Морфемное членение

империал изм [ГО,П64,П81,П87,Тих]


Морфемное членение

империал ист ическ ий [ГО,П64,П81,П87,Тих]


Морфемное членение

им я [П81,Тих]


Морфемное членение

инач е [П87]
ин ач е [СМ,ЛО]
иначе [Тих]


Морфемное членение

инженер [Бар,ГО,П64,П87,Тих]


Морфемное членение

инициатив а [Тих]
инициат ив а [Бар,ГО,ЛО,П64,П81,П87]


Морфемное членение

ин ой [СМ,Тих]


Морфемное членение

иностран н ый [П81]
ино стран н ый [ЛО]
ин о стран н ый [Бар,ГО,Тих]


Морфемное членение

институт [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

инструмент [ГО,П64,П81,П87,Тих]


Морфемное членение

интеллигенц и я [Бар,ГО,П64,П81,П87]


Морфемное членение

интерес [Бар,П64,П81,П87,Тих]


Морфемное членение

интерес н о [П81,Тих]


Морфемное членение

интерес н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

интерес ов а ть [П64,П81,П87]
интерес ова ть [Тих]


Морфемное членение

интерес ов а ть ся [Бар,ГО,П81]
интерес ова ть ся [Тих]


Морфемное членение

информ аци я [Бар,ГО,П64,П81,П87]


Морфемное членение

иск а ть [П64,П81,П87,Тих]


Морфемное членение

искус ств енн ый [ГО,П64,П87]
искусственн ый [П81,Тих]
искусств енн ый [Бар]


Морфемное членение

искус ств о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

ис польз ов а ни е [П64,П81,П87]


Морфемное членение

ис польз ов а ть [ГО,П64,П81,П87]
ис польз ова ть [Тих]


Морфемное членение

ис польз ова ть ся [Тих]


Морфемное членение

ис пуг а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

ис пуг а ть ся [П64,Тих]


Морфемное членение

испыт а ни е [П81,П87]


Морфемное членение

испыт ыва ть [П81,П87,Тих]
ис пыт ыва ть [П64]


Морфемное членение

исслед ов а ни е [ЛО,П64,П81,П87]


Морфемное членение

истин а [ГО,П64,П81,П87,Тих]


Морфемное членение

истор ическ ий [Бар,ГО,П81,Тих]


Морфемное членение

истор и я [П64,П81,П87]


Морфемное членение

источник [П87]
ис точ ник [Бар,ЛО,П64]
ис точ н ик [СМ]
источ ник [Тих]


Морфемное членение

исчез а ть [ГО,П64,П81,П87,Тих]
ис чез а ть [Бар]


Морфемное членение

исчез ну ть [П64,П81,П87,Тих]


Морфемное членение

итог [ГО,П64,П87,Тих]


Морфемное членение

их [Тих]


Морфемное членение

июль [П81,Тих]


Морфемное членение

июнь [П81,Тих]


Морфемное членение

кабинет [Бар,ГО,П64,П87,Тих]


Морфемное членение

к ажд ый [Ол]
кажд ый [ГО,СМ,Тих]


Морфемное членение

каз а ть ся [ГО,П81,Тих]
каза ть ся [Бар]


Морфемное членение

как [ЛО,Тих]
к ак [Ол]


Морфемное членение

к ак ов [Ол]
как ов [СМ]
каков [Тих]


Морфемное членение

к ак ой [Ол]
как ой [СМ,Тих]


Морфемное членение

как ой -то [Бар,Тих]


Морфемное членение

камен н ый [П64,П81,П87,Тих]


Морфемное членение

камень [ГО,П64,П81,П87,Тих]


Морфемное членение

канал [Бар,ГО,П64,П87,Тих]


Морфемное членение

кандидат [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

капитал изм [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

капитал ист ическ ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

капитан [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

капл я [ГО,П64,П81,П87,Тих]


Морфемное членение

карандаш [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

карман [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

карт а [П81,П87,Тих]


Морфемное членение

картин а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

картофель [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

кас а ть ся [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

кат а ть ся [ГО,П81,Тих]
ката ть ся [Бар]


Морфемное членение

качеств о [П64,П87,Тих]
кач еств о [СМ]


Морфемное членение

каш а [СМ,Тих]


Морфемное членение

квартал [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

квартир а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

кив ну ть [П64,П87,Тих]


Морфемное членение

кило грамм [Бар,ГО,П81,П87,Тих]


Морфемное членение

кило метр [Бар,ГО,П81,П87,Тих]


Морфемное членение

кино [ГО,П81,Тих]


Морфемное членение

кирпич [Бар,ГО,П81,П87,Тих]


Морфемное членение

класс [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

класс ов ый [ГО,П64,П81,П87,Тих]


Морфемное членение

клас ть [Бар,П64,П81,П87,Тих]
кла сть [ЛО]


Морфемное членение

клетк а [П64,П81,П87,Тих]


Морфемное членение

клуб [П81,П87,Тих]


Морфемное членение

ключ [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

книг а [ГО,П64,П81,П87,Тих]


Морфемное членение

книж к а [П64,П81,П87,Тих]


Морфемное членение

ковер [ГО,П64,П81,П87,Тих]


Морфемное членение

когда [ЛО,Тих]
к огд а [Ол]


Морфемное членение

когда -нибудь [Бар,Тих]


Морфемное членение

когда -то [Бар,Тих]


Морфемное членение

кож а [ГО,П64,П81,П87,Тих]


Морфемное членение

колеб а ни е [Бар,П64,П81,П87]


Морфемное членение

колен о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

колес о [ГО,П64,П81,П87,Тих]


Морфемное членение

количеств о [П64,П81,П87,Тих]
колич еств о [Бар]


Морфемное членение

коллектив [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

коллектив н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

колонн а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

колхоз [ГО,П64,П87]
кол хоз [ЛО,П81,Тих]


Морфемное членение

колхоз н ик [П64,П87]
кол хоз ник [ЛО,П81,Тих]


Морфемное членение

колхоз н ый [П64,П87]
кол хоз н ый [ЛО,П81,Тих]


Морфемное членение

кольц о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

команд а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

команд ир [ГО,П64,П81,П87,Тих]


Морфемное членение

команд ов а ть [Бар,ГО,П64,П81,П87]
команд ова ть [Тих]


Морфемное членение

комбайн [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

комбин ат [Бар,ГО,П64,П87]
комбинат [П81,Тих]


Морфемное членение

комисси я [П64,П81,П87]
комисс и я [ГО,ЛО]


Морфемное членение

комитет [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

коммун изм [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

коммун ист [ГО,П64,П81,П87,Тих]


Морфемное членение

коммун ист ическ ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

комнат а [ГО,П64,П81,П87,Тих]


Морфемное членение

комсомол [П64,П87,ГО]
ком со мол [ЛО,П81,Тих]


Морфемное членение

комсомол ец [ГО,П64,П87]
ком со мол ец [ЛО,П81,Тих]


Морфемное членение

комсомоль ск ий [ГО,П64,П87]
ком со моль ск ий [ЛО,П81,Тих]


Морфемное членение

конец [ГО,П64,П81,П87,Тих]


Морфемное членение

конкрет н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

конкурс [П64,П81,П87,Тих]


Морфемное членение

контроль [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

контроль н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

конференци я [ГО,П87]
конференц и я [ЛО,Т]
кон ференци я [Бар]


Морфемное членение

конфет а [ГО,П64,П81,П87,Тих]


Морфемное членение

концерт [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

конч а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

конч а ть ся [П81,Тих]


Морфемное членение

конч и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

конч и ть ся [ГО,П81,Тих]


Морфемное членение

копейк а [ГО,П64,П81,П87,Тих]


Морфемное членение

корабль [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

корень [ГО,П81,П87,Тих]


Морфемное членение

коридор [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

коричнев ый [ГО,П64,П81,П87,Тих]
коричн ев ый [Бар]


Морфемное членение

корм [П64,П81,П87,Тих]


Морфемное членение

корм и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

короб к а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

коров а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

корот к ий [ГО,П64,П81,П87]
коротк ий [Тих]


Морфемное членение

корот к о [П81,П87]
коротк о [Тих]


Морфемное членение

корпус [П81,П87,Тих]


Морфемное членение

корреспонд ент [Бар,ГО,П87,Тих]


Морфемное членение

косм ическ ий [П64,П81,П87,Тих]


Морфемное членение

кос ну ть ся [Бар,ГО,П64,Тих]


Морфемное членение

костер [Бар,ГО,П64,П81,Тих]


Морфемное членение

кость [ГО,П81,П87,Тих]


Морфемное членение

костюм [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

котор ый [Бар,ГО,Тих]


Морфемное членение

кош к а [П64,П81,П87,Тих]


Морфемное членение

край [ГО,П64,П81,П87,Тих]


Морфемное членение

край н ий [ГО,П64,П81,П87,Тих]


Морфемное членение

кран [П81,П87,Тих]


Морфемное членение

крас ив ый [ГО,П64,П81,П87,Тих]


Морфемное членение

крас к а [П64,П81,П87,Тих]


Морфемное членение

красн ый [ГО,П64,П81,П87,Тих]


Морфемное членение

крас от а [ГО,П64,П81,П87,Тих]


Морфемное членение

крат к ий [П64,П81,П87]
кратк ий [Тих]


Морфемное членение

креп к ий [П64,П81,П87,Тих]


Морфемное членение

креп к о [П81]
крепк о [Тих]


Морфемное членение

креп ость [ГО,П64,П81,П87,Тих]


Морфемное членение

кресл о [ГО,П64,П81,Тих]


Морфемное членение

крестьян ин [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

крив ой [П64,П81,П87,Тих]


Морфемное членение

крик [П64,П81,П87,Тих]


Морфемное членение

крик ну ть [П64,П81,П87,Тих]


Морфемное членение

критик а [ГО,П64,П81,П87]
крит ик а [Тих]


Морфемное членение

крич а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

кровать [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

кровь [П64,П81,П87,Тих]


Морфемное членение

круг [П64,П81,П87,Тих]


Морфемное членение

круг л ый [П64,П81,Тих]


Морфемное членение

круг ом [П81,П87,Тих]


Морфемное членение

кружок [П81,П87]
круж ок [Бар,ЛО,П64,Тих]


Морфемное членение

крупн ый [П64,П81,Тих]


Морфемное членение

крут ой [П64,П81,П87,Тих]


Морфемное членение

крыл о [П64,П81,П87,Тих]


Морфемное членение

крыльц о [П64,П81,П87,Тих]


Морфемное членение

крыш а [П64,П81,П87]
кры ш а [Тих]


Морфемное членение

крышк а [П64,П81,П87]
кры шк а [Тих]
крыш к а [Бар]


Морфемное членение

кт о [Ол]
кто [Тих]


Морфемное членение

кто -нибудь [Бар,Тих]


Морфемное членение

кто -то [Бар,Тих]


Морфемное членение

к уд а [Ол]
куд а [СМ]
куда [Тих]


Морфемное членение

куда -нибудь [Бар,Тих]


Морфемное членение

куда -то [Бар,Тих]


Морфемное членение

кулак [ГО,П64,П81,П87,Тих]


Морфемное членение

культур а [П64,П81,П87,Тих]
культ ур а [Бар]


Морфемное членение

культур н ый [П64,П81,П87,Тих]


Морфемное членение

куп а ть ся [П81,Тих]


Морфемное членение

куп и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

кур и ть [П64,П81,П87]


Морфемное членение

курс [П64,П81,П87,Тих]


Морфемное членение

кусок [ГО,П64,П81,П87,Тих]


Морфемное членение

куст [П64,П81,П87,Тих]


Морфемное членение

кух н я [П64,П87]
кухн я [Бар,ГО,П81,Тих]


Морфемное членение

лабор атор и я [ГО,П64,П81,П87]
лаборатор и я [Бар]


Морфемное членение

лагерь [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

лад н о [СМ,Тих]
ладн о [ЛО]


Морфемное членение

ладонь [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

ламп а [П64,П81,П87,Тих]


Морфемное членение

ламп очк а [П64,П81,Тих]


Морфемное членение

лап а [П64,П81,П87,Тих]


Морфемное членение

ласк ов о [П81,Тих]


Морфемное членение

ласк ов ый [П64,П81,П87,Тих]


Морфемное членение

лев ый [П64,П81,П87,Тих]


Морфемное членение

легк ий [ГО,П81,П87,Тих]
лег к ий [ЛО,П64]


Морфемное членение

легк о [П81,Тих]
лег к о [ЛО]


Морфемное членение

лед [П64,П81,П87,Тих]


Морфемное членение

лед ян ой [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

леж а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

лез ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

лейтенант [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

лек ар ств о [ГО,П64,П87,Тих]
лекар ств о [П81]


Морфемное членение

лекци я [ГО,П87]
лекц и я [Бар,ЛО,П64,П81]


Морфемное членение

ленин ск ий [ГО,П64,П81,П87]


Морфемное членение

лент а [ГО,П64,П81,П87,Тих]


Морфемное членение

лес [П64,П81,П87,Тих]


Морфемное членение

лес н ой [П64,П81,П87,Тих]


Морфемное членение

лестниц а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

лет а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

лет е ть [ГО,П64,П81,П87,Тих]


Морфемное членение

лет н ий [П64,П81,П87,Тих]


Морфемное членение

лет о [П64,П81,П87,Тих]


Морфемное членение

лет ом [П81,П87,Тих]


Морфемное членение

лет чик [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

леч и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

лечь [ГО,П64,П81,П87,Тих]
ле чь [ЛО]


Морфемное членение

лин и я [П64,П81]


Морфемное членение

лист [П64,П87,Тих]


Морфемное членение

литерат ур а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

литерат ур н ый [П64,П81,П87,Тих]


Морфемное членение

литр [ГО,П64,П81,П87,Тих]


Морфемное членение

лиц о [П64,П81,П87,Тих]
лицо [ГО]


Морфемное членение

лич н о [П81]
личн о [Тих]


Морфемное членение

лич н ый [П64,П81,П87,Тих]


Морфемное членение

лиш н ий [П64,П87]
лишн ий [Тих]


Морфемное членение

лоб [П64,П81,П87,Тих]


Морфемное членение

лов и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

лодк а [П64,П81,П87,Тих]
лод к а [Бар]


Морфемное членение

лож и ть ся [Бар,ГО,П87,Тих]


Морфемное членение

ложк а [ГО,П64,П81,П87,Тих]


Морфемное членение

локоть [ГО,П64,П81,П87,Тих]


Морфемное членение

лом а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

лопат а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

лошадь [ГО,П64,П81,П87,Тих]


Морфемное членение

луг [ГО,П64,П81,П87,Тих]


Морфемное членение

лун а [П64,П81,П87,Тих]


Морфемное членение

луч [П81,П87,Тих]


Морфемное членение

лучш ий [ГО,П81,П87,Тих]


Морфемное членение

люб им ый [П64,П81,П87,Тих]


Морфемное членение

люб и ть [П64,П81,П87,Тих]


Морфемное членение

люб ов а ть ся [Бар,П64,П81,П87,Тих]


Морфемное членение

люб овь [ГО,П64,П81,П87,Тих]


Морфемное членение

люб ой [П64,П81,П87,Тих]


Морфемное членение

любопыт ств о [П81,П87,Тих]
люб о пыт ств о [ЛО]


Морфемное членение

люд и [ГО,П64,П81,П87,Тих]


Морфемное членение

магазин [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

май [П64,П81,П87,Тих]


Морфемное членение

мал еньк ий [П64,П81,Тих]


Морфемное членение

мал о [П64,П81,Тих]


Морфемное членение

мал ый [П64,П81,П87,Тих]


Морфемное членение

мальч ик [ГО,П81,П87]
маль чик [ЛО,П64,Тих]


Морфемное членение

мальч ишк а [П81,П87,Тих]
маль чишк а [ЛО,П64]


Морфемное членение

мам а [П64,П81,П87,Тих]


Морфемное членение

марк а [П64,П81,П87,Тих]


Морфемное членение

март [П81,П87,Тих]


Морфемное членение

масл о [ГО,П64,П81,П87,Тих]


Морфемное членение

масс а [Бар,ГО,П81,П87,Тих]


Морфемное членение

масс ов ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мастер [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мастер ск ая [ГО,П64,П81,П87,Тих]


Морфемное членение

математик а [Бар,ГО,П64,П81,П87]
математ ик а [Тих]


Морфемное членение

матер и ал [Бар,ГО,П64,П87]
матери ал [ЛО]
материал [Тих]


Морфемное членение

матер и аль н ый [П64,П87]
матери альн ый [ЛО,П81,Тих]


Морфемное членение

матрос [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

матч [Бар,ГО,П64,П87,Тих]


Морфемное членение

мать [П81,Тих]


Морфемное членение

мах а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мах ну ть [ГО,П64,П81,П87,Тих]


Морфемное членение

машин а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мебель [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мед [П81,Тих]


Морфемное членение

медаль [ГО,П64,П81,П87,Тих]


Морфемное членение

медл енн о [П81,Тих]


Морфемное членение

мед н ый [П64,П81,П87,Тих]


Морфемное членение

между [ГО,ЛО,Тих]
межд у [Ол]


Морфемное членение

между народ н ый [ГО,П81,П87,Тих]


Морфемное членение

мелк ий [П81,П87,Тих]
мел к ий [ЛО,П64]


Морфемное членение

мелочь [ГО,П81,П87,Тих]
мел оч ь [СМ]
мел очь [Бар,ЛО,П64]


Морфемное членение

мен е е [Ол]
мен ее [СМ,П64,П87]


Морфемное членение

мень ше [ЛО]


Морфемное членение

мен я ть [П64,П81,П87,Тих]


Морфемное членение

мен я ть ся [П81,Тих]


Морфемное членение

мер а [П81,Тих]


Морфемное членение

мертв ый [П64,П81,П87,Тих]


Морфемное членение

мест н ость [ГО,П64,П81,П87]
мест ность [Тих]
местн ость [Бар]


Морфемное членение

мест н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мест о [П64,П81,П87,Тих]


Морфемное членение

месяц [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

металл [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

металл ическ ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

метод [ГО,П64,П81,П87,Тих]


Морфемное членение

метр [П64,П81,П87,Тих]


Морфемное членение

механ изм [П64,П81,П87]
механизм [Тих]


Морфемное членение

механ изаци я [Бар,П64,П81,П87]


Морфемное членение

механ ик [ГО,П64,П81,П87,Тих]


Морфемное членение

механ ич еск ий [ГО,П64,П81,П87,Тих]
механ ическ ий [ЛО]


Морфемное членение

мечт а [ГО,П64,П81,П87,Тих]


Морфемное членение

мечт а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

меш а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

мешок [ГО,П64,П81,П87,Тих]
меш ок [Бар]


Морфемное членение

миллиард [ГО,П81,П87,Тих]
милли ард [Бар,П64]


Морфемное членение

милли метр [Бар,ГО]
миллиметр [Тих]


Морфемное членение

милли он [Бар,П64]
миллион [ГО,П81,П87,Тих]


Морфемное членение

мил ый [П64,П81,П87,Тих]


Морфемное членение

мимо [П81,Тих]


Морфемное членение

минераль н ый [П64,П81,П87,Тих]


Морфемное членение

министер ств о [П64,П81,П87,Тих]


Морфемное членение

министр [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

минут а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мир [ГО,П81,П87,Тих]


Морфемное членение

мир н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

мир ов ой [ГО,П64,П81,П87,Тих]


Морфемное членение

млад ш ий [П81,Тих]


Морфемное членение

мнени е [П64,П87]
мн ени е [СМ,ЛО]


Морфемное членение

мног о [П81,Тих]


Морфемное членение

мног о числ енн ый [П81,П87,Тих]


Морфемное членение

множ еств о [ГО,П81,Тих]


Морфемное членение

могил а [ГО,П64,П81,П87,Тих]


Морфемное членение

мог уч ий [Бар,ГО,П64,П87,Тих]
могуч ий [П81]


Морфемное членение

можн о [П81]
мож н о [ЛО]
можно [Тих]


Морфемное членение

мой [Тих]
м ой [Ол]


Морфемное членение

мокр ый [П64,П81,П87,Тих]


Морфемное членение

молод ежь [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

молодец [ГО,П64,П81,П87,Тих]
молод ец [СМ]


Морфемное членение

молод ой [ГО,П64,П81,Тих]


Морфемное членение

молод ость [П64,П81,П87,Тих]


Морфемное членение

молок о [Бар,ГО,П81,П87,Тих]


Морфемное членение

молот ок [ГО,П64,П81,П87,Тих]


Морфемное членение

молч а ни е [П64,П81,П87]


Морфемное членение

молч а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

момент [ГО,П64,П81,П87,Тих]


Морфемное членение

мораль н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

мороз [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мор ск ой [Бар,П64,П81,П87,Тих]


Морфемное членение

мор як [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мост [П64,П81,П87,Тих]


Морфемное членение

мотор [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

мочь [П81,Тих]
мо чь [ЛО]


Морфемное членение

мощ н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

муж [П64,П81,Тих]


Морфемное членение

муж ск ой [ГО,П64,П81,П87,Тих]


Морфемное членение

муж чин а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

музей [ГО,П64,П81,П87,Тих]


Морфемное членение

музык а [ГО,П64,П81,Тих]


Морфемное членение

музык альн ый [ГО,П64,П81,П87,Тих]


Морфемное членение

мука а [П81,Тих]


Морфемное членение

мух а [П64,П81,П87,Тих]


Морфемное членение

мч а ть ся [П81,П87,Тих]


Морфемное членение

мысль [ГО,П64,П81,П87,Тих]


Морфемное членение

мы ть [П64,П81,П87,Тих]


Морфемное членение

мяг к ий [ГО,П64,П81,П87]
мягк ий [Тих]


Морфемное членение

мяс о [П64,П81,П87,Тих]


Морфемное членение

мяч [П64,П81,Тих]


Морфемное членение

на


Морфемное членение

на бир а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

наблюд а ть [П81,П87,Тих]
на блюд а ть [П64]


Морфемное членение

на бр а ть [П64,П81,П87,Тих]


Морфемное членение

на всегда [Бар,П81,П87,Тих]
на вс егд а [Ол]


Морфемное членение

на встреч у [Бар,ГО,П81,П87,Тих]


Морфемное членение

над [Тих]


Морфемное членение

на де ва ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

наде жд а [П81,Тих]
надежд а [ГО,П64,П87]


Морфемное членение

на де ть [П64,П81,П87,Тих]


Морфемное членение

наде я ть ся [ГО,П81,Тих]
на де я ть ся [Бар]


Морфемное членение

надо [ЛО,Тих]
над о [Ол]


Морфемное членение

надоед а ть [ГО,П81,П87,Тих]
на до ед а ть [Бар]


Морфемное членение

надоес ть [ГО,П81,П87,Тих]
надое сть [ЛО]


Морфемное членение

на зад [Бар,СМ,Тих]


Морфемное членение

на зв а ни е [П64,П81,П87]


Морфемное членение

на зв а ть [П64,П81,П87,Тих]


Морфемное членение

назнач ени е [П64,П81,П87]
на знач ени е [Бар]


Морфемное членение

назнач и ть [П64,П81,П87,Тих]


Морфемное членение

на зыв а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

на зыв а ть ся [П81,Тих]


Морфемное членение

наи бол ее [ГО,П87]


Морфемное членение

най ти [ГО,П81,П87,Тих]
на й ти [СМ,ЛО]


Морфемное членение

на конец [Бар,ГО,П81,П87,Тих]


Морфемное членение

на корм и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

на лев о [Бар,ГО,П81,П87,Тих]


Морфемное членение

на ли ть [П64,П81,Тих]


Морфемное членение

налич и е [П64,П87]
на лич и е [СМ]


Морфемное членение

на печат а ть [П64,П81,П87,Тих]


Морфемное членение

на пис а ть [П64,П81,П87,Тих]


Морфемное членение

на помин а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

на помн и ть [П64,П81,П87,Тих]


Морфемное членение

направ и ть [П87]
на прав и ть [ЛО,П64,П81]
на прав и ть [Тих]


Морфемное членение

на прав и ть ся [П81,Тих]


Морфемное членение

на правлени е [ЛО]
на правл ени е [Бар,П64,П81]


Морфемное членение

направл я ть [П87]
на правл я ть [ЛО]
на правл я ть [П64,П81,Тих]


Морфемное членение

на прав о [Бар,ГО,П81,П87,Тих]


Морфемное членение

на пример [ГО,П64,П81,П87,Тих]


Морфемное членение

на против [Бар,ГО,СМ,Тих]


Морфемное членение

напряж ени е [П81,П87]
на пряж ени е [П64]


Морфемное членение

народ [ГО,П64,П81,П87,Тих]


Морфемное членение

народ н ый [П64,П81,П87,Тих]


Морфемное членение

нароч н о [П64,П87]
нарочно [Тих]


Морфемное членение

на руш ени е [П64,П87]
наруш ени е [П81]


Морфемное членение

на сел ени е [ГО,П64,П81,П87]


Морфемное членение

на сколь к о [ЛО]
на с к оль к о [Ол]
на с кол ь к о [СМ]
на скольк о [Бар,ГО,Тих]


Морфемное членение

на столь к о [ГО,ЛО]
на с т оль к о [Ол]
на с тол ь к о [СМ]
на стольк о [Тих]


Морфемное членение

настоящ ий [П81,Тих]


Морфемное членение

настро ени е [ГО,П81,П87]
на стро ени е [ЛО]


Морфемное членение

на ступ а ть [П64,П81,П87,Тих]
наступ а ть [П64,П81]


Морфемное членение

на ступ и ть [П81,Тих]
наступ и ть [П81]


Морфемное членение

на ступл ени е [П64,П81,П87]


Морфемное членение

наук а [П64,П81,П87]
на ук а [Тих]


Морфемное членение

на уч и ть [П64,П81,П87,Тих]


Морфемное членение

на уч и ть ся [П81,Тих]


Морфемное членение

науч н ый [П64,П81,П87,Тих]


Морфемное членение

на ход и ть [П64]
наход и ть [П81,П87,Тих]


Морфемное членение

на ход и ть ся [П64,П81]
наход и ть ся [П87,Тих]


Морфемное членение

наци ональ н ый [Бар,ГО,П64,П81,П87]
наци он альн ый [Тих]


Морфемное членение

наци я [П64,П81,П87]


Морфемное членение

нача л о [П64,П81,П87,Тих]


Морфемное членение

началь ник [П64,П81,П87,Тих]


Морфемное членение

нача ть [ГО,П64,П81,П87,Тих]


Морфемное членение

нача ть ся [П81,Тих]


Морфемное членение

начин а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

начин а ть ся [П81,Тих]


Морфемное членение

наш [ЛО,Тих]
н аш [Ол]


Морфемное членение

неб о [ГО,П81,П87,Тих]


Морфемное членение

не больш ой [Тих]


Морфемное членение

не воз мож н о [Тих]
не воз можн о [П81]


Морфемное членение

не воль н о [Тих]


Морфемное членение

не давн о [ГО,П81,Тих]


Морфемное членение

не дал ек о [П81]
не далек о [Тих]


Морфемное членение

недел я [ГО,П64,П81,П87,Тих]


Морфемное членение

не достаток [П81,П87,Тих]
не доста т ок [ЛО,П64]


Морфемное членение

не достаточ н о [П81,Тих]


Морфемное членение

неж н ый [ГО,П64,П81,П87]
нежн ый [Тих]


Морфемное членение

не завис им ость [П64,П81,П87,Тих]


Морфемное членение

не знаком ый [П81,Тих]


Морфемное членение

не извест н о [Тих]
не из вест н о [ЛО]
не известн о [П81]


Морфемное членение

не извест н ый [ГО,П87,Тих]
не известн ый [П81]
не из вест н ый [П64]


Морфемное членение

не когда [Бар,ГО,Тих,Т]


Морфемное членение

не котор ый [ГО,Тих,Т]
не к отор ый [Ол]
не который [Бар]


Морфемное членение

не куда [Бар,Тих]


Морфемное членение

не льз я [СМ]
нельзя [ГО,ЛО,П64,П87,Тих]
не льзя [Бар]


Морфемное членение

не медл енн о [ГО,П81,П87,Тих]


Морфемное членение

не мног о [Бар,П81,Тих]


Морфемное членение

необходим о [П81,Тих]


Морфемное членение

не об ход им ость [П64,П87]
необходим ость [П81,Тих]


Морфемное членение

необходим ый [П81,Тих]


Морфемное членение

не обык новен н ый [П64,П87]
не обыкновенн ый [Тих]
не обыкнов енн ый [П81]


Морфемное членение

не о жид а нн о [П81,Тих]


Морфемное членение

не о жид а нн ый [П64,П81,П87,Тих]


Морфемное членение

не поня тн ый [П81]
не поня т н ый [ЛО,Тих]


Морфемное членение

не правиль н ый [П81,Тих]


Морфемное членение

не пре рыв н ый [Бар,ГО,П81,П87,Тих]


Морфемное членение

не приятн ый [П64,П81,П87]
не прият н ый [Тих]


Морфемное членение

нерв н ый [П64,П81,П87,Тих]


Морфемное членение

не с кол ь к о [СМ]
не с к оль к о [Ол]
не сколь к о [ЛО]
не скольк о [ГО,Тих]


Морфемное членение

нес ти [Бар,П64,П81,П87,Тих]


Морфемное членение

не счасть е [П64,П81,П87,Тих]


Морфемное членение

нет [Тих]


Морфемное членение

нефть [П64,П81,П87,Тих]


Морфемное членение

ни где [Бар,ЛО,СМ,Тих]
ни г д е [Ол]


Морфемное членение

ниж н ий [П64,П81,П87,Тих]


Морфемное членение

низ к ий [П81,П87,Тих]


Морфемное членение

низ к о [П81,Тих]


Морфемное членение

ни как [Бар,СМ,Тих]
ни к ак [Ол]


Морфемное членение

ни как ой [ГО,СМ,Тих]
ни к ак ой [Ол]


Морфемное членение

ни когда [СМ,Тих]


Морфемное членение

ни кто [Бар,ГО,Тих]
ни кт о [Ол]


Морфемное членение

ни куда [Бар,ГО,ЛО,Тих]
ни к уд а [Ол]
ни куд а [СМ]


Морфемное членение

нит к а [П64,П81,П87,Тих]


Морфемное членение

ни че го [Бар]
ни ч ег о [ЛО(нар.,сост.,част.)]
ни ч его [ЛО(местоим.)]
ничего [Тих]


Морфемное членение

ни ч то [СМ]
ни чт о [Ол]
ни что [ГО,Тих]
ни ч то [Бар]


Морфемное членение

нов ость [П64,П81,П87,Тих]


Морфемное членение

нов ый [П64,П81,Тих]


Морфемное членение

ног а [П81,П87,Тих]


Морфемное членение

нож [П64,П81,П87,Тих]


Морфемное членение

нож к а [П64,П81,П87,Тих]


Морфемное членение

ноль [П64,П81,П87,Тих]


Морфемное членение

номер [ГО,П64,П81,П87,Тих]


Морфемное членение

норм а [П64,П81,П87,Тих]


Морфемное членение

норм аль н ый [ГО,П64,П87]
норм альн ый [ЛО,Тих]
нормаль н ый [П81]


Морфемное членение

нос [П81,П87,Тих]


Морфемное членение

нос и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

ноч ев а ть [Бар,ГО,П64,П81,П87]
ноч ева ть [Тих]


Морфемное членение

ноч н ой [П64,П81,П87,Тих]


Морфемное членение

ночь [ГО,П64,П81,П87,Тих]


Морфемное членение

ночь ю [П81,Тих]


Морфемное членение

ноябрь [ГО,П64,П81,П87,Тих]


Морфемное членение

нрав и ть ся [ГО,П64,П81,П87,Тих]


Морфемное членение

ну [Тих]


Морфемное членение

нужд а [П64,П81,П87,Тих]


Морфемное членение

нуж н о [Тих]
нужн о [ГО,П81]


Морфемное членение

нужн ый [П64,П81]
нуж н ый [П87,Тих]


Морфемное членение

нуль [П64,П81,П87]


Морфемное членение

о [Тих]


Морфемное членение

об а [СМ,Тих]


Морфемное членение

обед [ГО,П64,П81,П87,Тих]


Морфемное членение

обед а ть [П64,П81,П87,Тих]


Морфемное членение

обер ну ть ся [П81,Тих]
об ер ну ть ся [ЛО]


Морфемное членение

обес печ ива ть [П64,П87]
обеспеч ива ть [П81,Тих]


Морфемное членение

обес печ и ть [П64,П87]
обеспеч и ть [П81,Тих]


Морфемное членение

обещ а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

обид а [П64,П81,П87,Тих]


Морфемное членение

обид е ть ся [Бар,П81,Тих]


Морфемное членение

обид н о [П81,Тих]


Морфемное членение

обиж а ть ся [П81,Тих]


Морфемное членение

облад а ть [Бар,ГО,П64,П81,П87]
облада ть [Тих]


Морфемное членение

облак о [ГО,П64,П81,Тих]


Морфемное членение

област н ой [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

область [ГО,П64,П81,П87,Тих]


Морфемное членение

об мен [ГО,П64,П81,П87,Тих]


Морфемное членение

об наруж ива ть [ГО,П64,П81]
обнаруж ива ть [Тих]


Морфемное членение

об наруж и ть [Бар,П64,П81]
обнаруж и ть [Тих]


Морфемное членение

обним а ть [ГО,П81,П87,Тих]
об ним а ть [ЛО]
об ним а ть [Бар,П64]


Морфемное членение

обня ть [ГО,П81,П87,Тих]
об ня ть [ЛО]
обня ть [П64]


Морфемное членение

обо знач а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

обо знач и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

обо й ти [П64,П81,Тих]


Морфемное членение

оборон а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

оборуд ов а ни е [ГО,П81]
об оруд ов а ни е [ЛО]


Морфемное членение

об работ к а [П64,П81,П87,Тих]


Морфемное членение

об рад ов а ть ся [П81]
об рад ова ть ся [Тих]


Морфемное членение

образ [П64,П81,П87,Тих]


Морфемное членение

образ ец [П64,П81,П87]
образец [Тих]


Морфемное членение

образова ни е [П64,П81,П87]
образ ов а ни е [ЛО]
образ ов а ни е [Бар]


Морфемное членение

образ ов а ть [П64,П87]
образ ова ть [Тих]
образов а ть [П81]


Морфемное членение

образов а ть ся [П81]
образ ова ть ся [Тих]


Морфемное членение

обрат и ть [П81,П87,Тих]


Морфемное членение

обрат и ть ся [Бар,П64,П81,Тих]


Морфемное членение

обрат н о [Тих]
обратн о [П81]


Морфемное членение

обрат н ый [П64,П87,Тих]
обратн ый [П81]


Морфемное членение

обращ а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

обращ а ть ся [П81,Тих]


Морфемное членение

обращ ени е [П64,П81,П87]


Морфемное членение

об служ ива ни е [П81,П87]


Морфемное членение

обстановк а [ГО,П87]
об ста н ов к а [СМ,Тих]
об стан ов к а [ЛО]


Морфемное членение

об сто я тель ств о [СМ]
обстоятельств о [ГО,Тих]


Морфемное членение

об суд и ть [П64,П81,П87,Тих]


Морфемное членение

об сужд а ть [П64,П81,П87,Тих]


Морфемное членение

об сужд ени е [П64,П81,Тих]


Морфемное членение

об у вь [П64,П81,П87,Тих]


Морфемное членение

общ е жи ти е [ГО,П64,П81,П87]
общ е жи т и е [ЛО]


Морфемное членение

обществ енн ый [П81,П87]
общ еств енн ый [Бар,ЛО,П64,Тих]


Морфемное членение

обществ о [П81,П87]
общ еств о [ГО,ЛО,П64,Тих]


Морфемное членение

общ ий [ГО,П64,П81,П87,Тих]


Морфемное членение

об' един ени е [Бар,П64,П81,П87]


Морфемное членение

об' един и ть [П64,П81,П87,Тих]


Морфемное членение

об' един я ть [ГО,П64,П81,П87,Тих]


Морфемное членение

об'ект [П64,П87,Тих]
об'ект [ГО]


Морфемное членение

об'ектив н ый [ГО,П87]
об'ект ивн ый [ЛО,П64]
об'ективн ый [Тих]
об' ект ив н ый [Бар]


Морфемное членение

об' ем [П64,П81]
об'ем [ГО,П87,Тих]


Морфемное членение

об' яв и ть [Бар,П64,П81,П87]
об'яв и ть [Бар]


Морфемное членение

об' явл я ть [П64,П81,П87]
об'явл я ть [Тих]


Морфемное членение

об' ясн ени е [Бар,ГО,П81,П87]


Морфемное членение

об' ясн и ть [П64,П81,П87,Тих]


Морфемное членение

об' ясн я ть [П64,П81,П87,Тих]


Морфемное членение

обыкнов енн ый [ГО,П81,П87]
обык новен н ый [Бар,ЛО,П64]
обыкновенн ый [Тих]


Морфемное членение

обыч н о [П81]
обычн о [Тих]


Морфемное членение

обыч н ый [П64,П81,П87]
обычн ый [Тих]


Морфемное членение

обяз а нн ость [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

обяз а тельн о [П81,Тих]


Морфемное членение

обяз а тельств о [П64,П81,П87]
обяз а тель ств о [Тих]
обяз а тель ств о [Бар]


Морфемное членение

о гляд ыва ть ся [П81,П87,Тих]


Морфемное членение

о гля ну ть ся [П64,П81,П87,Тих]


Морфемное членение

огонь [П64,П81,Тих]


Морфемное членение

огород [ГО,П64,П81,П87,Тих]
о город [СМ]


Морфемное членение

огромн ый [ГО,П87,Тих]
о гром н ый [СМ]


Морфемное членение

одежд а [ГО,П81,П87]
оде жд а [ЛО]
о дежд а [Тих]


Морфемное членение

о де ть [П81,П87,Тих]


Морфемное членение

одеял о [ГО,П64,П81,П87,Тих]


Морфемное членение

один [ГО,П64,П81,П87,Тих]


Морфемное членение

одинаков о [П81,Тих]


Морфемное членение

один аков ый [П64,П87]
одинаков ый [П81,Тих]
один ак ов ый [Бар]


Морфемное членение

один на дцать [ГО,П87,Тих]
один надцать [П81]


Морфемное членение

одн а жды [ГО,П64,П81,П87,Тих]


Морфемное членение

одн о врем ен н о [П81,П87,Тих]


Морфемное членение

о жид а ни е [П81,П87]


Морфемное членение

о жид а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

озер о [П64,П81,П87,Тих]


Морфемное членение

ой [Тих]


Морфемное членение

оказ а ть ся [П81,П87,Тих]


Морфемное членение

оказ ыва ть [П64,П81,Тих]


Морфемное членение

оказ ыва ть ся [ГО,П81,П87,Тих]


Морфемное членение

о канч ива ть [П64,П81,П87,Тих]


Морфемное членение

океан [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

окн о [П64,П81,П87,Тих]


Морфемное членение

о конч а ни е [П64,П81,П87]


Морфемное членение

о конч и ть [П64,П81,П87,Тих]


Морфемное членение

о круж а ть [П64,П81,П87,Тих]


Морфемное членение

о круж и ть [П64,П81,П87,Тих]


Морфемное членение

октябрь [ГО,П64,П81,П87,Тих]


Морфемное членение

октябрь ск ий [ГО,П64,П81,П87,Тих]


Морфемное членение

он [Тих]


Морфемное членение

опас н ость [ГО,П64,П81,П87,Тих]


Морфемное членение

опас н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

опер аци я [ГО,П64,П81,П87]


Морфемное членение

о пис а ни е [П64,П81,П87]


Морфемное членение

о пис а ть [П64,П81,П87,Тих]


Морфемное членение

о пис ыва ть [П64,П81,П87,Тих]


Морфемное членение

определ ени е [П64,П81,П87]
о предел ени е [ЛО]


Морфемное членение

определ енн ый [П81,П87,Тих]
о предел енн ый [ЛО]
о предел енн ый [Бар]


Морфемное членение

определ и ть [П64,П81,П87,Тих]
о предел и ть [ЛО]


Морфемное членение

определ я ть [П64,П81,П87,Тих]
о предел я ть [ЛО]


Морфемное членение

о пуск а ть [П81,П87]
опуск а ть [Тих]


Морфемное членение

опуск а ть ся [П81,Тих]


Морфемное членение

о пуст и ть [П81,П87]
опуст и ть [Тих]


Морфемное членение

опуст и ть ся [П81,Тих]


Морфемное членение

опыт [П64,П81,П87,Тих]


Морфемное членение

опыт н ый [П64,П81,П87,Тих]


Морфемное членение

опять [ГО,П64,П87,Тих]
о пять [СМ]


Морфемное членение

орган [ГО,П64,Тих]


Морфемное членение

организ аци я [ГО,П64,П81,П87]


Морфемное членение

орган изм [ГО,Тих]


Морфемное членение

организ ова ть [П64,П81,Тих]


Морфемное членение

орден [Бар,ГО,П81,П87,Тих]


Морфемное членение

орел [П81,Тих]


Морфемное членение

оруди е [П64,П81,П87]


Морфемное членение

оружи е [П64,П87]
оруж и е [ЛО,П81]


Морфемное членение

о свобод и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

о свобожд а ть [П64,П81,П87,Тих]


Морфемное членение

о свобожд ени е [П64,П81,П87]


Морфемное членение

осен н ий [П64,П81,П87,Тих]


Морфемное членение

осень [П64,П81,П87,Тих]


Морфемное членение

осень ю [П81,Тих]


Морфемное членение

о смотр е ть [П64,П81,П87,Тих]


Морфемное членение

основ а [П64,П81,П87,Тих]


Морфемное членение

основ а ни е [П64,П81,П87]


Морфемное членение

основ а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

основ н ой [П64,П81,П87]
основн ой [Тих]


Морфемное членение

особ енн о [П81,Тих]


Морфемное членение

особ енн ость [П64,П81,П87,Тих]


Морфемное членение

особ енн ый [ГО,П64,П81,П87,Тих]


Морфемное членение

особ ый [П64,П81,Тих]


Морфемное членение

оста ва ть ся [ГО,П81,П87,Тих]


Морфемное членение

остав и ть [П81,П87,Тих]


Морфемное членение

оставл я ть [П81,Тих]


Морфемное членение

оста ль н ой [Тих]


Морфемное членение

останавл ива ть [П81,П87,Тих]


Морфемное членение

останавл ива ть ся [П81,Тих]


Морфемное членение

останов и ть [П64,П81,П87,Тих]


Морфемное членение

останов и ть ся [П81,Тих]


Морфемное членение

останов к а [П64,П81,П87,Тих]
о станов к а [Бар]


Морфемное членение

оста ток [П64,П81,П87]
оста т ок [Тих]


Морфемное членение

оста ть ся [П64,П81,П87,Тих]


Морфемное членение

о сторожн о [П81,Тих]


Морфемное членение

остров [П64,П81,П87,Тих]


Морфемное членение

остр ый [П64,П81,Тих]


Морфемное членение

о сущ еств и ть [Бар,П64,П87]
осуществ и ть [П81,Тих]


Морфемное членение

о сущ ествл ени е [ГО,П87]


Морфемное членение

о сущ ествл я ть [П87]
осуществл я ть [П81,Тих]


Морфемное членение

от вер ну ть ся [П81,Тих]


Морфемное членение

ответ [П64,П81,П87,Тих]


Морфемное членение

ответ и ть [П64,П81,П87,Тих]


Морфемное членение

ответ ственн ость [ГО,П64,П81,П87,Тих]


Морфемное членение

ответ ственн ый [ГО,П64,П81,П87,Тих]
от вет ств енн ый [Бар]


Морфемное членение

отвеч а ть [П64,П81,П87,Тих]


Морфемное членение

от да ва ть [ГО,П64,П81,Тих]


Морфемное членение

от да ть [П81,Тих]


Морфемное членение

от дел [ГО,П64,П87,Тих]
отдел [П81]


Морфемное членение

от дел ени е [П64,П81,П87]


Морфемное членение

от дель н о [П64,П81,Тих]


Морфемное членение

от дель н ый [П64,П87,Тих]


Морфемное членение

отдох ну ть [ГО,П64,П81,П87,Тих]


Морфемное членение

отдых [П64,П81,П87,Тих]


Морфемное членение

отдых а ть [П64,П81,П87,Тих]


Морфемное членение

отец [ГО,П64,П81,П87,Тих]


Морфемное членение

отеч еств енн ый [Бар,П64,П87,Тих]
отечеств енн ый [П81]


Морфемное членение

отказ а ть ся [П81,Тих]
отказ а ть ся [ЛО]


Морфемное членение

отказ ыва ть ся [П81,Тих]
отказ ыва ть ся [ЛО]


Морфемное членение

от кры ва ть [П64,П81,П87,Тих]


Морфемное членение

от кры ва ть ся [П81,Тих]


Морфемное членение

от кры ти е [П81,П87]


Морфемное членение

от кры т ый [П81,Тих]


Морфемное членение

от кры ть [П64,П81,П87,Тих]


Морфемное членение

от кры ть ся [П81,Тих]


Морфемное членение

от куда [ГО,ЛО,Тих]
от к уд а [Ол]
от куд а [СМ]


Морфемное членение

от лич а ть ся [Тих]
отлич а ть ся [П81]


Морфемное членение

от лич и ть ся [Тих]
отлич и ть ся [П81]


Морфемное членение

от лич н о [Тих]
отлич н о [ЛО,П81]


Морфемное членение

отличн ый [П87]
отлич н ый [ЛО,П64,П81]
от лич н ый [Тих]


Морфемное членение

от лож и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

от мет и ть [П64,П81,П87,Тих]


Морфемное членение

от меч а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

от нес ти [П64,П81,П87,Тих]


Морфемное членение

отнес ти сь [П64,П81,П87,Тих]


Морфемное членение

относ и ть ся [П64,П81,Тих]


Морфемное членение

отнош ени е [П64,П81,П87]


Морфемное членение

ото й ти [П64,П81,П87,Тих]


Морфемное членение

ото рв а ть ся [П81,Тих]


Морфемное членение

от прав и ть [П81,П87,Тих]


Морфемное членение

от прав и ть ся [П81,Тих]


Морфемное членение

от правл я ть ся [П81,Тих]


Морфемное членение

от пуск [П64,П81,Тих]


Морфемное членение

от пуск а ть [П64,П81,П87,Тих]


Морфемное членение

от пуст и ть [П64,П81,П87,Тих]


Морфемное членение

от раж а ть [Бар,П64,П81,П87]
отраж а ть [Тих]


Морфемное членение

отрасль [ГО,П64,П81,П87]
от рас ль [Тих]


Морфемное членение

отряд [П64,П81,П87,Тих]


Морфемное членение

от ста ва ть [П81,П87]
отста ва ть [П64,Тих]


Морфемное членение

от ста ть [П81,П87]
отста ть [П64,Тих]


Морфемное членение

от сюда [Бар,СМ,Тих]
от с юд а [Ол]


Морфемное членение

от туда [Бар,ГО,ЛО,СМ,Тих]
от т уд а [Ол]


Морфемное членение

от ход и ть [П64,П81,П87,Тих]


Морфемное членение

от чет [ГО,СМ]
отчет [П81,Тих]
от чет [Бар]


Морфемное членение

офицер [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

офици альн ый [Бар,ГО,П64,П87,Тих]
официальн ый [ЛО,П81]


Морфемное членение

ох [Тих]


Морфемное членение

охот а [ГО,П64,П81,П87,Тих]


Морфемное членение

охот ник [П64,П81,П87,Тих]


Морфемное членение

о хран а [П64,П81,П87,Тих]


Морфемное членение

о цен к а [П64,П81,П87,Тих]


Морфемное членение

оч е вид н о [П87]
очевид н о [П81,Тих]


Морфемное членение

о черед н ой [Бар,П64,П87,Тих]
очеред н ой [П81]


Морфемное членение

о чередь [ГО,П64,П87]
очередь [П81,Тих]


Морфемное членение

очк и [ГО,П64,П81,П87,Тих]


Морфемное членение

ошиб а ть ся [Бар,П64,П81,П87,Тих]


Морфемное членение

ошиб и ть ся [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

ошиб к а [П64,П81,П87,Тих]


Морфемное членение

ощущ ени е [П64,П81,П87]


Морфемное членение

пад а ть [П64,П81,П87,Тих]


Морфемное членение

пал ец [П64,П81,П87]
палец [Тих]


Морфемное членение

палк а [П64,П81,П87,Тих]
пал к а [ЛО]


Морфемное членение

пальто [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

памят н ик [П64,П81,П87]
памят ник [Тих]


Морфемное членение

память [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пап а [П81,Тих]


Морфемное членение

пар [П81,Тих]


Морфемное членение

пар а [П81,Тих]


Морфемное членение

пар ен ь [СМ]
парень [ГО,ЛО,П81,Тих]


Морфемное членение

парк [П81,П87,Тих]


Морфемное членение

пар о воз [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пар о ход [Бар,ГО,П64,П81,Тих]


Морфемное членение

партизан [ГО,П64,П81,П87,Тих]


Морфемное членение

партий н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

парти я [П64,П81,П87]


Морфемное членение

пассажир [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

патриот [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пауз а [П81,П87,Тих]


Морфемное членение

пах ну ть [П64,П81,П87,Тих]


Морфемное членение

перв ый [П64,П81,Тих]


Морфемное членение

пере вод и ть [П64,П87,Тих]


Морфемное членение

пере да ва ть [П81,Тих]


Морфемное членение

пере да ть [П64,П81,Тих]


Морфемное членение

пере да ч а [П64,П81,П87,Тих]


Морфемное членение

перед ов ой [Бар,П64,П81,Тих]


Морфемное членение

пере жи ва ть [П81,Тих]


Морфемное членение

пере жи ть [П81,Тих]


Морфемное членение

пере й ти [ГО,П64,П81,П87,Тих]


Морфемное членение

пере мен а [ГО,П64,П81,П87,Тих]


Морфемное членение

пере нес ти [П81,П87,Тих]


Морфемное членение

пере нос и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

пере пис а ть [П81,П87,Тих]


Морфемное членение

пере рыв [П81,Тих]


Морфемное членение

пере ста ва ть [СМ]
переста ва ть [Тих]


Морфемное членение

пере ста ть [СМ]
переста ть [Тих]


Морфемное членение

пере ул ок [ГО,П64,П81,П87,Тих]


Морфемное членение

пере ход [П81,Тих]


Морфемное членение

пере ход и ть [П81,П87,Тих]


Морфемное членение

период [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пер о [П81,П87,Тих]


Морфемное членение

пе сн я [ГО,П64,П81,П87]
пес н я [Тих]


Морфемное членение

песок [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пе ть [П81,П87,Тих]


Морфемное членение

печаль н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

печат а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

печать [ГО,П64,П81,П87,Тих]


Морфемное членение

печ к а [ГО,П64,П81,П87,Тих]


Морфемное членение

печь [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пеш ком [П81,П87,Тих]
пеш к ом [П64]


Морфемное членение

пионер [ГО,П64,П81,П87]


Морфемное членение

пионер ск ий [ГО,П64,П81,П87,Тих]


Морфемное членение

пис а тель [П64,П81,П87,Тих]


Морфемное членение

пис а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пись м енн ый [ГО,П64,П81,П87,Тих]
письм енн ый [Бар]


Морфемное членение

пись м о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пита ть ся [П81,Тих]


Морфемное членение

пи ть [П64,П81,П87,Тих]


Морфемное членение

пищ а [П64,П81,П87,Тих]


Морфемное членение

плав а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

плак а ть [П64,П81,П87,Тих]


Морфемное членение

плам я [ГО,П64,П81,П87,Тих]


Морфемное членение

план [П64,П81,П87,Тих]


Морфемное членение

плат и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

платок [ГО,П64,П81,П87]
плат ок [Тих]
плат ок [Бар]


Морфемное членение

плать е [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

плен ум [ГО,П64,П87]
пленум [Тих]


Морфемное членение

плеч о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

плит а [ГО,П64,П81,П87,Тих]


Морфемное членение

плод [ГО,П64,П81,П87,Тих]


Морфемное членение

плох о [П64,П81,Тих]


Морфемное членение

плох ой [П81,Тих]


Морфемное членение

площадк а [П87]
площ ад к а [СМ]
площад к а [Бар,ЛО,П64,Тих]


Морфемное членение

площадь [ГО,П64,П87,Тих]
площ адь [СМ]


Морфемное членение

плы ть [П81,Тих]


Морфемное членение

побед а [ГО,П64,П81,П87,Тих]
по бед а [Бар]


Морфемное членение

побед и тель [П64,П81,П87,Тих]


Морфемное членение

побед и ть [ГО,П64,П81,П87,Тих]
по бед и ть [Бар]


Морфемное членение

по беж а ть [П64,П81,Тих]


Морфемное членение

побежд а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

по благодар и ть [П64,П81,П87,Тих]
по благ о дар и ть [ЛО]


Морфемное членение

по бы ва ть [П64,П81,Тих]


Морфемное членение

по вед ени е [Бар,ГО,П64,П87]


Морфемное членение

по вер и ть [П64,П81,П87,Тих]


Морфемное членение

по вер ну ть [П64,П87,Тих]


Морфемное членение

по вер ну ть ся [Тих]


Морфемное членение

по верх н ость [П81,Тих]
по верх ность [П64,П87]
по верхн ость [Бар]


Морфемное членение

по вес и ть [Бар,П64,П87,Тих]


Морфемное членение

по вод [СМ]
повод [ЛО,Тих]


Морфемное членение

по ворач ива ть [П64,П81,П87,Тих]


Морфемное членение

по ворач ива ть ся [П81,Тих]


Морфемное членение

по ворот [П64,П81,П87,Тих]


Морфемное членение

по втор ени е [П64,П81,П87]


Морфемное членение

по втор и ть [П64,П81,П87]
повтор и ть [Тих]


Морфемное членение

по втор я ть [П64,П81,П87]
повтор я ть [Тих]


Морфемное членение

по выс и ть [П64,П81,П87,Тих]


Морфемное членение

по выш а ть [П64,П81,Тих]


Морфемное членение

по выш ени е [ГО,П64,П81,П87]


Морфемное членение

по гиб а ть [П81,П87,Тих]


Морфемное членение

по гиб ну ть [П64,П81,П87,Тих]


Морфемное членение

по гляд е ть [ГО,П64,П81,П87,Тих]


Морфемное членение

по говор и ть [П64,П81,Тих]


Морфемное членение

погод а [ГО,П81,Тих]
по год а [Бар]


Морфемное членение

под [Тих]


Морфемное членение

по да ва ть [П64,П81,Тих]


Морфемное членение

по дар и ть [П64,П81,П87,Тих]


Морфемное членение

по дар ок [ГО,П64,П81,Тих]


Морфемное членение

по да ть [ГО,П64,П81,Тих]


Морфемное членение

под бир а ть [СМ,П64,Тих]


Морфемное членение

подвиг [ГО,П81,П87,Тих]
по двиг [СМ]


Морфемное членение

под готов и ть [П64,П81,П87,Тих]


Морфемное членение

под готов и ть ся [П81,Тих]


Морфемное членение

под готов к а [П64,П81,П87,Тих]


Морфемное членение

под держ а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

под держ ива ть [П64,П81,Тих]


Морфемное членение

под держ к а [П64,П81,П87,Тих]


Морфемное членение

под ним а ть [Бар,ГО,П64,П87]
подним а ть [П81,Тих]


Морфемное членение

подним а ть ся [П81,Тих]


Морфемное членение

под ня ть [ГО,П64,П87]
подня ть [П81,Тих]


Морфемное членение

подня ть ся [П81,Тих]


Морфемное членение

подоб н ый [ГО,П81,П87]
подобн ый [Тих]


Морфемное членение

подо бр а ть [П64,П81,Тих]


Морфемное членение

подо жд а ть [ГО,П64,П81,Тих]


Морфемное членение

подо й ти [ГО,П64,П81,П87,Тих]


Морфемное членение

под пис а ть [П81,П87,Тих]


Морфемное членение

под пис ыва ть [П64,П81,П87,Тих]


Морфемное членение

подробн о [П81,Тих]


Морфемное членение

по друг а [ГО,П64,П81,П87,Тих]


Морфемное членение

под тверд и ть [ГО,П64,П81,П87]
подтверд и ть [Тих]


Морфемное членение

по дум а ть [П64,П81,Тих]


Морфемное членение

подушк а [ГО,П64,П81,П87,Тих]


Морфемное членение

под ход [ГО,П64,П81,Тих]


Морфемное членение

под ход и ть [П64,П81,П87,Тих]


Морфемное членение

под черк ива ть [П64,П81,Тих]


Морфемное членение

под черк ну ть [П64,П81,Тих]


Морфемное членение

под' ех а ть [Бар,ГО,П81,П87,Тих]


Морфемное членение

поезд [П64,П81,П87,Тих]


Морфемное членение

по езд к а [П81,Тих]
поезд к а [ЛО]


Морфемное членение

по ех а ть [П81,Тих]


Морфемное членение

по жал е ть [П81,Тих]


Морфемное членение

по жал ов а ть ся [П81,П87]
по жал ова ть ся [Тих]


Морфемное членение

пожар [П64,П81,П87,Тих]
по жар [ГО]


Морфемное членение

по жела ть [ЛО,П64,П81]
по жела ть [Тих]


Морфемное членение

по жи л ой [П64,П81]
пожил ой [Тих]


Морфемное членение

по забот и ть ся [П81,Тих]


Морфемное членение

по зв а ть [П64,П81,Тих]


Морфемное членение

позвол и ть [П81,Тих]
по звол и ть [П64]


Морфемное членение

позвол я ть [П81,Тих]
по звол я ть [П64]


Морфемное членение

по звон и ть [П64,П81,П87,Тих]


Морфемное членение

позд н ий [ГО,П64,П81,П87]
поздн ий [Бар,Тих]


Морфемное членение

позд н о [ГО,П81,П87]
поздн о [Тих]


Морфемное членение

по здоров а ть ся [ГО,П64,П81,П87,Тих]


Морфемное членение

по здрав и ть [П64,П81,П87]
поздрав и ть [Тих]


Морфемное членение

по здравл я ть [П64,П81,П87]
поздравл я ть [Тих]


Морфемное членение

позици я [Бар,ГО,П81,П87,Т]


Морфемное членение

по знаком и ть ся [П81,Тих]


Морфемное членение

пойма ть [П81,П87]
пойм а ть [ЛО]
пойм а ть [Тих]


Морфемное членение

по й ти [П64,П81,П87,Тих]


Морфемное членение

пока [Тих]


Морфемное членение

показ а ть [П64,П81,П87,Тих]
по каз а ть [ЛО]
по каз а ть [ГО]
по каз а ть [Бар]


Морфемное членение

показ а ть ся [П81]
по каз а ть ся [ЛО]
по каз а ть ся [Тих]


Морфемное членение

показ ыва ть [П64,П81,Тих]
по каз ыва ть [ЛО]


Морфемное членение

покой [ГО,П64,П87,Тих]


Морфемное членение

поколени е [П87]
по колен и е [Бар,СМ]


Морфемное членение

по кры ва ть [П64,П81,Тих]


Морфемное членение

по кры ть [П81,П87,Тих]


Морфемное членение

по куп а ть [П64,П81,П87,Тих]


Морфемное членение

пол [П81,Тих]


Морфемное членение

по лаг а ть ся [П81]
полаг а ть ся [Тих]


Морфемное членение

пол день [Бар,ГО,П81,П87,Тих]


Морфемное членение

пол е [П81,П87,Тих]


Морфемное членение

пол ев ой [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

полез н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

по лет е ть [П81,П87,Тих]


Морфемное членение

полз ти [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

политик а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

политич еск ий [ГО,П64,П81,П87,Тих]


Морфемное членение

полк [П64,П81,П87,Тих]


Морфемное членение

полк а [П81,Тих]


Морфемное членение

полн ость ю [П81,П87,Тих]


Морфемное членение

полн ый [П64,П81,Тих]


Морфемное членение

пол овин а [П64,П87]
половин а [ЛО,П81,Тих]


Морфемное членение

по лож ени е [Бар,ЛО]


Морфемное членение

положительн ый [П81,Тих]


Морфемное членение

по лож и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

полос а [П64,П81,Тих]


Морфемное членение

полтор а [ГО,П64,П81,П87,Тих]


Морфемное членение

получ а ть [ГО,П64,П81,Тих]


Морфемное членение

по луч а ть ся [СМ]
получ а ть ся [ЛО]
получ а ть ся [Тих]


Морфемное членение

получ и ть [П64,П81,Тих]


Морфемное членение

по луч и ть ся [СМ]
получ и ть ся [ЛО]
получ и ть ся [Тих]


Морфемное членение

пол час а [ГО,П81,Тих]


Морфемное членение

польз а [П64,П81,П87,Тих]


Морфемное членение

польз ов а ть ся [ГО,П64,П81,П87]
польз ова ть ся [Тих]


Морфемное членение

по люб и ть [П81,Тих]


Морфемное членение

по меш а ть [П64,П81,П87,Тих]


Морфемное членение

по мещ ени е [ГО,П64,П81,П87]


Морфемное членение

помн и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

помог а ть [П64,П81,П87]
по мог а ть [Тих]


Морфемное членение

помочь [П64,П81,П87]
помо чь [ЛО]
по мочь [Тих]


Морфемное членение

помощ ник [ГО,П64,П81,П87]
по мощ ник [Тих]
по мощ ник [Бар]


Морфемное членение

помощь [ГО,П64,П81,П87]
по мощь [Тих]


Морфемное членение

по на доб и ть ся [СМ]
по надоб и ть ся [ЛО]
по надо б и ть ся [Тих]


Морфемное членение

поним а ть [П64,П81,П87,Тих]
по ним а ть [Бар]


Морфемное членение

по нрав и ть ся [ГО,П81,П87,Тих]


Морфемное членение

поня ти е [П64,П81,П87]


Морфемное членение

поня т н о [Тих]
поня тн о [П81]


Морфемное членение

поня т н ый [П64,П87,Тих]
поня тн ый [П81]


Морфемное членение

поня ть [ГО,П64,П81,П87,Тих]


Морфемное членение

попад а ть [П64,П81,П87,Тих]


Морфемное членение

попас ть [П64,П81,П87,Тих]
попа сть [ЛО]


Морфемное членение

по прав и ть [П81,П87,Тих]


Морфемное членение

по правл я ть [П81,П87,Тих]


Морфемное членение

по проб ова ть [П64,П81,П87,Тих]
по проб ов а ть [ЛО]


Морфемное членение

по прос и ть [П64,П81,П87,Тих]


Морфемное членение

по пыт а ть ся [П81,Тих]


Морфемное членение

по пыт к а [П81,Тих]


Морфемное членение

пор а [ЛО,Тих]


Морфемное членение

по раж ени е [Бар,ГО,П64,П81,П87]
по раж ени е [Тих]


Морфемное членение

порог [ГО,П64,П81,Тих]


Морфемное членение

пород а [ГО,П81,П87,Тих]
пород а [П64]


Морфемное членение

портрет [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

порядок [П81,П87,Тих]


Морфемное членение

по сад и ть [П64,П81,Тих]


Морфемное членение

посвят и ть [П64,П81,П87,Тих]


Морфемное членение

посвящ а ть [П64,П81,Тих]


Морфемное членение

по сел ок [П64,П81,П87,Тих]


Морфемное членение

посещ а ть [П64,П81,П87,Тих]


Морфемное членение

по сл а ть [ГО,П64,П81,П87,Тих]
по сла ть [ЛО]


Морфемное членение

послед н ий [П64,П81,П87,Тих]


Морфемное членение

по слыш а ть ся [СМ,Тих]


Морфемное членение

по смотр е ть [П64,П81,П87,Тих]


Морфемное членение

по совет ова ть [П64,Тих]
по совет ов а ть [ЛО]
по совет ов а ть [П81,П87]


Морфемное членение

по спор и ть [П81,Тих]


Морфемное членение

пост [П81,Тих]


Морфемное членение

по став и ть [П81,Тих]


Морфемное членение

по стара ть ся [П81,П87,Тих]


Морфемное членение

по стель [ГО,П64,П87,Тих]
постель [ЛО]


Морфемное членение

постепенн о [П81,П87,Тих]
по степен н о [ЛО]


Морфемное членение

постоян н о [П81,Тих]


Морфемное членение

постоян н ый [ГО,П81,Тих]


Морфемное членение

по стро и ть [П64,П81,П87,Тих]


Морфемное членение

поступ а ть [П81,Тих]


Морфемное членение

поступ и ть [П81,П87,Тих]
по ступ и ть [П64]


Морфемное членение

поступ ок [П81,Тих]


Морфемное членение

по стуч а ть [П81,Тих]


Морфемное членение

по суд а [ГО,П64,П81,П87]
посуд а [Тих]


Морфемное членение

по сыл а ть [П64,П81,П87,Тих]


Морфемное членение

по тер я ть [ГО,П81,Тих]


Морфемное членение

потолок [ГО,П81,П87,Тих]


Морфемное членение

по треб н ость [П64,П87,Тих]
по требн ость [П81]


Морфемное членение

по требов а ть [П81]
по треб ова ть [Тих]


Морфемное членение

по ход [П64,П81,Тих]


Морфемное членение

по хож ий [СМ]
похож ий [ГО,ЛО,Тих]


Морфемное членение

по целов а ть [П64,П81,П87]
по цел ов а ть [ЛО]
по цел ова ть [Тих]


Морфемное членение

почв а [ГО,П64,П81,П87,Тих]


Морфемное членение

по ч ему [Ол]
по чем у [ГО]
почему [Тих]


Морфемное членение

почему -то [Тих]
по ч ему-то [ЛО]
по чему-то [Бар]


Морфемное членение

почет н ый [ГО,П64,П81,П87]
по чет н ый [СМ,Тих]


Морфемное членение

почт а [П64,П81,Тих]


Морфемное членение

по чувств ов а ть [П64,П81,П87]
по чу в ств ова ть [Тих]


Морфемное членение

по шут и ть [П81,Тих]


Морфемное членение

поэт [Бар,П64,П81,П87,Тих]


Морфемное членение

по яв и ть ся [П64,П81,П87,Тих]


Морфемное членение

по явл я ть ся [П64,П81,Тих]


Морфемное членение

пояс [ГО,П64,П81,П87,Тих]


Морфемное членение

правд а [П64,П81,П87,Тих]


Морфемное членение

правил о [ГО,П64,П81,П87,Тих]


Морфемное членение

правиль н о [П64,П81,Тих]


Морфемное членение

правиль н ый [П64,П81,П87,Тих]


Морфемное членение

прав и тель ств о [П64,П81,П87,Тих]


Морфемное членение

прав о [П64,П81,П87,Тих]


Морфемное членение

прав ый [П64,П81,Тих]


Морфемное членение

праздн ик [ГО,П64,П81,П87]
праздник [Тих]


Морфемное членение

практик а [П64,П81,П87,Тих]


Морфемное членение

практич еск ий [П64,П81,П87,Тих]


Морфемное членение

преврат и ть ся [П81,Тих]


Морфемное членение

превращ а ть ся [П81,Тих]


Морфемное членение

предел [ГО,П64,П81,Тих]


Морфемное членение

пред лаг а ть [Бар,ГО,П64,П87]
предлаг а ть [П81,Тих]


Морфемное членение

предложени е [ГО,П81,П87]
пред лож ени е [ЛО]
пред лож ени е [ГО,ЛО,П87]


Морфемное членение

пред лож и ть [Бар,ГО,П64,П87]
предлож и ть [П81,Тих]


Морфемное членение

предмет [ГО,П64,П81,П87,Тих]


Морфемное членение

предприяти е [ГО,П87]
предприя ти е [ЛО,П81]


Морфемное членение

председатель [ГО,П81,П87]
пред сед а тель [ЛО,Тих]


Морфемное членение

представ и тель [ГО,П64,П81,П87,Тих]
пред став и тель [ЛО]


Морфемное членение

представ и ть [П64,П81,П87,Тих]
пред став и ть [ЛО]


Морфемное членение

представл ени е [ГО,П64,П81,П87,Тих]
пред ставл ени е [ЛО]


Морфемное членение

представл я ть [П64,П81,Тих]
пред ставл я ть [ЛО]


Морфемное членение

пред сто я ть [СМ]


Морфемное членение

пред у пред и ть [П64,П87]
предупред и ть [Тих]
пред упред и ть [П81]


Морфемное членение

пред ыд ущ ий [П81,Тих]


Морфемное членение

прежд е [ГО,П64,П87]
прежде [ЛО,П81,Тих]


Морфемное членение

преж н ий [ГО,П64,П87,Тих]
прежн ий [ЛО,П81]


Морфемное членение

президент [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пре крас н о [П81]
прекрасн о [Тих]


Морфемное членение

пре крас н ый [Бар,ГО,П64,П81,П87]
прекрасн ый [Тих]


Морфемное членение

прем и я [ГО,П87]
преми я [ЛО,П64,П81]


Морфемное членение

пре образ ов а ни е [ГО,П64,П87]


Морфемное членение

препода ва тель [ГО,П64,П81,П87,Тих]
пре по да ва тель [Бар]


Морфемное членение

при бав и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

при беж а ть [П81,Тих]


Морфемное членение

при ближ а ть ся [П81,Тих]


Морфемное членение

при близ и тельн о [П81,Тих]


Морфемное членение

при близ и ть ся [П81,Тих]


Морфемное членение

прибор [ГО,П81,Тих]


Морфемное членение

при бы ва ть [ГО,П64,П81,П87,Тих]


Морфемное членение

при бы ль [ГО,П81,Тих]
при быль [ЛО,П64]


Морфемное членение

при бы ть [ГО,П64,П81,Тих]
прибы ть [П87]


Морфемное членение

при вез ти [ГО,П81,П87,Тих]


Морфемное членение

при вес ти [ГО,П81,Тих]
при ве сти [ЛО]


Морфемное членение

привет [П64,П81,П87,Тих]
при вет [Бар]


Морфемное членение

привет ствов а ть [П64,П81,П87]
привет ств ов а ть [ГО]
привет ствова ть [Тих]


Морфемное членение

при вод и ть [П64,П81,Тих]


Морфемное членение

при воз и ть [П64,П81,П87,Тих]


Морфемное членение

при вык а ть [П64,П81,П87,Тих]


Морфемное членение

при вык ну ть [П64,П81,П87,Тих]


Морфемное членение

при выч к а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

приглас и ть [П81,П87,Тих]
при глас и ть [ЛО]
при глас и ть [Бар,П64]


Морфемное членение

приглаш а ть [П81,Тих]
при глаш а ть [ЛО]
при глаш а ть [ГО,П64]


Морфемное членение

при готов и ть [П64,П81,П87,Тих]


Морфемное членение

при дум а ть [П64,П81,П87,Тих]


Морфемное членение

при дум ыва ть [П64,П81,П87,Тих]


Морфемное членение

при езж а ть [П64,П81,Тих]


Морфемное членение

прием [ГО,П81,П87,Тих]
при ем [Бар,П64,СМ]


Морфемное членение

при ех а ть [ГО,П81,Тих]


Морфемное членение

призна ва ть [П64,П81,П87]
при зна ва ть [ЛО]
при зна ва ть [Тих]


Морфемное членение

призна ва ть ся [ГО,П81]
при зна ва ть ся [ЛО]
при зна ва ть ся [Тих]


Морфемное членение

признак [Тих]
при знак [П64]


Морфемное членение

призна ть [П64,П81,П87]
при зна ть [ЛО]
при зна ть [Тих]


Морфемное членение

призна ть ся [П81]
при зна ть ся [ЛО]
при зна ть ся [Тих]


Морфемное членение

при зыв [П81,СМ,Тих]


Морфемное членение

при й ти [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

приказ [ГО,П64,П81,П87,Тих]


Морфемное членение

приказ а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

приказ ыва ть [П64,П81,Тих]


Морфемное членение

примен ени е [П64,П81,П87]


Морфемное членение

примен я ть [П64,П81,Тих]


Морфемное членение

пример [ГО,П64,П81,П87,Тих]


Морфемное членение

пример н о [П81,Тих]


Морфемное членение

принадлеж а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

при нес ти [П64,П81,П87,Тих]


Морфемное членение

приним а ть [ГО,П81,П87,Тих]
при ним а ть [ЛО]
при ним а ть [Бар,П64]


Морфемное членение

приним а ть ся [П64,П81,Тих]
при ним а ть ся [ЛО]


Морфемное членение

при нос и ть [П64,П81,П87,Тих]


Морфемное членение

принцип [ГО,П64,П81,П87,Тих]


Морфемное членение

принцип иальн ый [Бар,ГО,П64,П81,П87]
принцип и альн ый [Тих]


Морфемное членение

приня ть [ГО,П81,П87,Тих]
при ня ть [ЛО]
при ня ть [П64]


Морфемное членение

приня ть ся [П81,Тих]
при ня ть ся [ЛО]


Морфемное членение

при обрес ти [ГО,П64,П81,П87,Тих]
при обре сти [ЛО]


Морфемное членение

при обрет а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

природ а [П64,П81,П87,Тих]
при род а [Бар]


Морфемное членение

природ н ый [П64,П81,П87,Тих]


Морфемное членение

при сес ть [П64,П81,П87,Тих]
при се сть [ЛО]


Морфемное членение

при сл а ть [П64,П81,П87,Тих]


Морфемное членение

при сутств ов а ть [П64,П81,П87]
при сутств ова ть [Тих]
при сут ств ов а ть [Бар]


Морфемное членение

при сыл а ть [П81,П87,Тих]


Морфемное членение

при ход и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

причин а [ГО,П64,П81,П87,Тих]
при чин а [Бар]


Морфемное членение

приятн о [П81,Тих]


Морфемное членение

приятн ый [ГО,П64,П81,П87,Тих]


Морфемное членение

про беж а ть [П64,П81,П87,Тих]


Морфемное членение

проблем а [ГО,П64,П81,П87,Тих]


Морфемное членение

проб ов а ть [П64,П81,П87]
проб ова ть [Тих]


Морфемное членение

про вер и ть [П81,Тих]


Морфемное членение

про вер я ть [П81,Тих]


Морфемное членение

про вес ти [П64,П81,Тих]
про ве сти [ЛО]


Морфемное членение

про вод и ть [П64,П81,П87,Тих]


Морфемное членение

провож а ть [П81]
про вож а ть [ЛО]
про вож а ть [П64,Тих]


Морфемное членение

программ а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

про гресс [ГО,П64,П87]
прогресс [Бар,П81,Тих]


Морфемное членение

про гресс ивн ый [ГО,П64,П81,П87]
прогресс ивн ый [Тих]


Морфемное членение

про гул к а [ГО,П64,П81,П87,Тих]


Морфемное членение

прода ва ть [П64,П81,П87]
про да ва ть [Тих]
про да ва ть [Бар]


Морфемное членение

прода ж а [П81,П87,Тих]
продаж а [П64]


Морфемное членение

прода ть [П64,П81,Тих]


Морфемное членение

про долж а ть [П64,П87]
продолж а ть [П81,Тих]


Морфемное членение

продолж а ть ся [П81,Тих]


Морфемное членение

про долж и ть [П64,П87]
продолж и ть [П81,Тих]


Морфемное членение

продукт [П64,П81,П87,Тих]


Морфемное членение

продукц и я [Бар,ГО,П64,П81,П87]


Морфемное членение

проект [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

про ех а ть [П81,П87,Тих]


Морфемное членение

про жи ть [П64,П81,П87,Тих]


Морфемное членение

прозрачн ый [П64,П81,П87,Тих]


Морфемное членение

произвед ени е [ГО,П81,П87]


Морфемное членение

произвес ти [П81,П87,Тих]
произве сти [ЛО]


Морфемное членение

производ и ть [П64,П81,П87,Тих]


Морфемное членение

производ и ть ся [П81,Тих]


Морфемное членение

производ ств енн ый [П64,П81,П87,Тих]


Морфемное членение

производ ств о [П64,П81,П87,Тих]


Морфемное членение

произнес ти [П81,П87,Тих]


Морфемное членение

произнос и ть [П64,П81,П87,Тих]


Морфемное членение

про исход и ть [П64,П87]
про ис ход и ть [ЛО]
происход и ть [Тих]


Морфемное членение

про й ти [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пролетар иат [ГО,П81,П87]
пролетар и ат [П64,Тих]


Морфемное членение

пролетар ск ий [Бар,П64,П81,П87,Тих]


Морфемное членение

промышленн ость [ГО,П64,П81,П87]
промышл енн ость [Тих]


Морфемное членение

промышленн ый [П64,П81,П87]
промышл енн ый [Тих]


Морфемное членение

про ник а ть [П64,П81,П87]
проник а ть [Тих]


Морфемное членение

пропаганд а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

пропад а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

про пуск а ть [П64,П81,П87,Тих]


Морфемное членение

прос и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

про с ну ть ся [П64,П81,П87]
про сн у ть ся [ЛО]
про сн у ть ся [Тих]


Морфемное членение

прост и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

прост о [П81,Тих]


Морфемное членение

прост ой [ГО,П81,П87,Тих]


Морфемное членение

простор н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

простран ств о [ГО,П81,П87]
пространств о [Тих]


Морфемное членение

прось б а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

против [П81,Тих]


Морфемное членение

против ник [П81,Тих]
против н ик [ЛО,П64,П87]


Морфемное членение

про тяг ива ть [П64,П81,П87,Тих]


Морфемное членение

про тя ну ть [П64,П81,П87,Тих]


Морфемное членение

професси я [Бар,П64,П81,П87]
професс и я [ГО]


Морфемное членение

професс ор [Бар,ГО,П64,П81,П87]
профессор [ЛО,Тих]


Морфемное членение

профсоюз [П81,П87]
проф союз [ГО,ЛО,Тих]


Морфемное членение

проф союз н ый [П81,Тих]


Морфемное членение

про ход и ть [П64,П81,П87,Тих]


Морфемное членение

процент [ГО,П64,Тих]


Морфемное членение

процесс [Бар,ГО,П87,Тих]


Морфемное членение

проч ий [ГО,СМ,Тих]


Морфемное членение

про чит а ть [П64,П81,П87,Тих]


Морфемное членение

проч н ый [П64,П81,П87]
прочн ый [Тих]


Морфемное членение

про ш л ое [П81,Тих]
прош л ое [ЛО]


Морфемное членение

про ш л ый [П81,П87,Тих]
прош л ый [ЛО]


Морфемное членение

прощ а ть [П81,П87,Тих]


Морфемное членение

про яв и ть [П64,П81,П87,Тих]


Морфемное членение

про явл я ть [П64,П81,П87]
проявл я ть [Тих]


Морфемное членение

прыг а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

прям о [П81,Тих]


Морфемное членение

прям ой [ГО,П64,П81,П87,Тих]


Морфемное членение

прят а ть [П81,Тих]


Морфемное членение

прят а ть ся [ГО,П81,П87,Тих]


Морфемное членение

пт иц а [П64,П87,Тих]
птиц а [П81]


Морфемное членение

пуг а ть [П64,П81,П87,Тих]


Морфемное членение

пуг а ть ся [П81,Тих]


Морфемное членение

пугов иц а [ГО,П64,П81,П87]
пуговиц а [Бар,Тих]


Морфемное членение

пул я [П81,П87,Тих]


Морфемное членение

пункт [Тих]


Морфемное членение

пуск а ть [П64,П81,П87,Тих]


Морфемное членение

пуст и ть [П81,П87,Тих]


Морфемное членение

пуст ой [П64,П81,П87,Тих]


Морфемное членение

пуст ын я [ГО,П64,П81,П87,Тих]


Морфемное членение

пуст як [П64,Тих]
пустяк [П81]


Морфемное членение

пут ев к а [П64,П81,П87,Тих]


Морфемное членение

пут е шеств и е [П64,П81,П87]


Морфемное членение

путь [П81,Тих]


Морфемное членение

пушк а [П64,П81,П87,Тих]


Морфемное членение

пшениц а [ГО,П64,П81,П87,Тих]
пше н и ц а [Бар]


Морфемное членение

пыль [П81,Тих]


Морфемное членение

пыт а ть ся [П81,Тих]


Морфемное членение

пьес а [ГО,П87,Тих]


Морфемное членение

пь ян ый [СМ,Тих]
пьян ый [ЛО,П64]


Морфемное членение

пят ер к а [П64,П81,П87,Тих]


Морфемное членение

пят и лет к а [П64,П87]
пяти лет к а [П81]


Морфемное членение

пят на дцать [ГО,П87,Тих]
пят надцать [П81]


Морфемное членение

пятн о [ГО,П64,П81,П87,Тих]


Морфемное членение

пят ый [П81,Тих]


Морфемное членение

пять [ГО,П81,Тих]


Морфемное членение

пять десят [Бар,ГО,П81,П87,Тих]


Морфемное членение

пять сот [Бар,ГО,П81,П87,Тих]


Морфемное членение

работ а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

работ а ть [П64,П81,П87,Тих]


Морфемное членение

работ ник [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

равен ств о [ГО,П64,П81,П87,Тих]


Морфемное членение

равн ый [П64,П81,П87,Тих]


Морфемное членение

рад [П81,Тих]


Морфемное членение

радио [ГО,П81,П87,Тих]


Морфемное членение

рад ов а ть ся [П81]
рад ова ть ся [Тих]


Морфемное членение

рад ост н о [П81,Тих]


Морфемное членение

рад ост н ый [П64,П81,П87,Тих]


Морфемное членение

рад ость [П64,П81,П87,Тих]


Морфемное членение

раз [П81,Тих]


Морфемное членение

раз би ва ть [П64,П81,Тих]


Морфемное членение

раз бир а ть [Бар,ГО,П64,П87,Тих]


Морфемное членение

раз бир а ть ся [СМ,П64,Тих]


Морфемное членение

раз би ть [П64,П87,Тих]


Морфемное членение

раз вес ти [ГО,П64,П81,П87,Тих]
раз ве сти [ЛО]


Морфемное членение

разви ва ть [П81,П87,Тих]
раз ви ва ть [П64]


Морфемное членение

разви ва ть ся [П81,Тих]
раз ви ва ть ся [ГО]


Морфемное членение

разви ти е [П64,П81,П87]


Морфемное членение

разви ть [П81,П87,Тих]
раз ви ть [П64,расплести,]


Морфемное членение

разви ть ся [П81,Тих]


Морфемное членение

раз вод и ть [П81,П87,Тих]


Морфемное членение

раз говар ива ть [ГО,П64,П81,П87,Тих]


Морфемное членение

раз говор [П81,П87,Тих]


Морфемное членение

раз да ва ть ся [СМ]
разда ва ть ся [Тих]


Морфемное членение

раз да ть ся [СМ]
разда ть ся [Тих]


Морфемное членение

раз дел и ть [П64,П81,П87,Тих]


Морфемное членение

различ а ть [ГО,П64,П81,П87]
раз лич а ть [Тих]


Морфемное членение

различ н ый [П64,П81,П87,Тих]


Морфемное членение

раз мер [П81,Тих]


Морфемное членение

разн иц а [ГО,П64,П81,П87,Тих]


Морфемное членение

разн ый [П81,П87,Тих]


Морфемное членение

разо бр а ть [П81,П87,Тих]


Морфемное членение

разо бр а ть ся [П81,Тих]


Морфемное членение

разо й ти сь [ГО,П81,Тих]


Морфемное членение

раз реш а ть [П81]
разреш а ть [Тих]


Морфемное членение

раз реш ени е [П64,П81,П87,Тих]


Морфемное членение

раз реш и ть [П64,П81]
разреш и ть [Тих]


Морфемное членение

район [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

район н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

ракет а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

ран а [П81,П87,Тих]


Морфемное членение

ран ен ый [ГО,П81,Тих]
ране н ый [Бар]


Морфемное членение

ран н ий [ГО,П64,П81,П87,Тих]


Морфемное членение

ран о [П81,П87,Тих]


Морфемное членение

рань ше [ГО]


Морфемное членение

рас кры ва ть [П81,Тих]


Морфемное членение

рас кры ть [ГО,П81,Тих]


Морфемное членение

рас по лаг а ть [П81,Тих]
рас полаг а ть [ГО,П87]


Морфемное членение

рас по лож и ть [П81,Тих]
рас полож и ть [ГО,П87]


Морфемное членение

распоряж ени е [П64,П81,П87]


Морфемное членение

рас пре дел ени е [П81]
рас предел ени е [ЛО]


Морфемное членение

рас пре дел и ть [ГО,П81,П87]
распредел и ть [Тих]
рас пре дел и ть [Бар]


Морфемное членение

рас свет [Бар,ГО,П64,П81,Тих]


Морфемное членение

рас серд и ть ся [П81,П87,Тих]


Морфемное членение

рас сказ [ГО,П64,П81,П87,Тих]


Морфемное членение

рас сказ а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

рас сказ ыва ть [П64,П81,П87,Тих]


Морфемное членение

рас сматр ива ть [П64,П81,П87,Тих]


Морфемное членение

рас смотр е ть [П64,П81,П87,Тих]


Морфемное членение

рас сто я ни е [П81,П87]
рас стоя ни е [ЛО]


Морфемное членение

рас сужд а ть [П64,П81,П87,Тих]


Морфемное членение

раст ени е [Бар,П81,П87]


Морфемное членение

расти [П64,П81,П87]
рас ти [Бар,ГО,СМ,Тих]


Морфемное членение

рас ход и ть ся [П81,П87,Тих]


Морфемное членение

рас чет [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

реаль н ый [ГО,П81,П87]
реальн ый [Тих]


Морфемное членение

реб енок [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

революци онн ый [ГО,П64,П81,П87,Тих]


Морфемное членение

революци я [Бар,ГО,П64,П81,П87]


Морфемное членение

редакц и я [П64,П81,П87]


Морфемное членение

ред к ий [ГО,П64,П81,П87]
редк ий [Бар,Тих]


Морфемное членение

ред к о [П81]
редк о [Тих]


Морфемное членение

режим [Бар,ГО,П87,Тих]


Морфемное членение

рез а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

резерв [ГО,П64,П81,П87,Тих]


Морфемное членение

резин ов ый [ГО,П64,П81,П87,Тих]


Морфемное членение

рез к ий [П87]
резк ий [ГО,ЛО,П81,Тих]


Морфемное членение

результат [ГО,П64,П81,П87,Тих]


Морфемное членение

рек а [ГО,П81,П87,Тих]


Морфемное членение

рекоменд ов а ть [Бар,ГО,П64,П81,П87]
рекоменд ова ть [Тих]


Морфемное членение

ремонт [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

республик а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

реформ а [ГО,П64,П81,П87,Тих]


Морфемное членение

речь [П81,П87,Тих]


Морфемное членение

реш а ть [П64,П81,П87,Тих]


Морфемное членение

реш ени е [ГО,П64,П81,П87]


Морфемное членение

реш и тельн о [Тих]


Морфемное членение

реш и тельн ый [П64,П81,П87,Тих]


Морфемное членение

реш и ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

рис ов а ть [ГО,П64,П81,П87]
рис ова ть [Бар,Тих]


Морфемное членение

рис унок [ГО,П64,П81,П87]
рис ун ок [Тих]


Морфемное членение

ровн о [П81,Тих]


Морфемное членение

ровн ый [П64,П81,П87,Тих]


Морфемное членение

род [П64,П81,П87,Тих]


Морфемное членение

род ин а [ГО,П64,П87,Тих]
родин а [П81]


Морфемное членение

род и тел и [П81,П87,Тих]


Морфемное членение

род и ть ся [П81,Тих]


Морфемное членение

род н ой [ГО,П64,П81,П87,Тих]


Морфемное членение

рожд а ть ся [П81,Тих]


Морфемное членение

рожд ени е [Бар,ГО,П64,П81,П87]


Морфемное членение

розов ый [П64,П81,П87]
роз ов ый [ГО,ЛО,Тих]


Морфемное членение

роман [ГО,П64,П81,Тих]


Морфемное членение

рост [П81,П87,Тих]


Морфемное членение

рот [П64,П81,П87,Тих]


Морфемное членение

рубаш к а [П64,П81,Тих]


Морфемное членение

рубеж [П64,П81,Тих]


Морфемное членение

рубль [ГО,П64,П81,П87,Тих]


Морфемное членение

руд а [П81,П87,Тих]


Морфемное членение

ружь е [ГО,П64,П81,П87,Тих]


Морфемное членение

рук а [ГО,П64,П81,П87,Тих]


Морфемное членение

рук ав [ГО,П64,П87,Тих]
рукав [П81]


Морфемное членение

рук о вод и тель [П87]
руковод и тель [ЛО,П81,Тих]


Морфемное членение

рук о вод и ть [П87]
руковод и ть [ЛО]
руковод и ть [П81,Тих]


Морфемное членение

руковод ств о [ГО,ЛО,П81,Тих]


Морфемное членение

рус ск ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

руч к а [П64,П81,П87,Тих]
ручк а [ЛО]
ручк а [Тих(письменнаяпринадлежность)]


Морфемное членение

рыб а [П64,П81,П87,Тих]


Морфемное членение

рыб ак [ГО,П64,П81,Тих]


Морфемное членение

рыж ий [П64,П81,Тих]


Морфемное членение

рынок [ГО,П64,П81,П87,Тих]


Морфемное членение

ряд [П64,П81,Тих]


Морфемное членение

ряд ом [П81,П87,Тих]
рядом [Тих(предлог)]


Морфемное членение

сад [П64,П81,П87,Тих]


Морфемное членение

сад и ть ся [Бар,П81,П87,Тих]


Морфемное членение

саж а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

сам [П81,Тих]


Морфемное членение

сам о лет [ГО,П64,П81,П87,Тих]


Морфемное членение

сам о стоя тельн о [П81]
самостоятельн о [Тих]


Морфемное членение

сам о сто я тельн ый [ГО,П87]
самостоятельн ый [Тих]


Морфемное членение

сам ый [ГО,П81,Тих]


Морфемное членение

санти метр [ГО,П87,Тих,Т]


Морфемное членение

сарай [Бар,ГО,П64,П87,Тих]


Морфемное членение

сахар [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сахар н ый [П64,П81,П87,Тих]


Морфемное членение

с бор [П64,П81,П87,Тих]


Морфемное членение

свеж ий [П64,П81,П87,Тих]


Морфемное членение

с верх у [П81,П87,Тих]


Морфемное членение

свет [П64,П81,П87,Тих]


Морфемное членение

свет и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

свет л ый [ГО,П64,П81,П87,Тих]


Морфемное членение

с вид ани е [Бар,ГО,П64,П81,П87]


Морфемное членение

свобод а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

свобод н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

свой [П81,Тих]


Морфемное членение

свойств о [П81]
свой ств о [ГО,ЛО,Тих]


Морфемное членение

с вяз а ть [П64,П81,П87,Тих]


Морфемное членение

с вяз ыва ть [П64,П81,П87]
связ ыва ть [Тих]


Морфемное членение

связь [П64,П81,П87]
с вязь [ЛО,Тих]


Морфемное членение

с да ва ть [П81,П87,Тих]


Морфемное членение

с да ть [П64,П81,П87,Тих]


Морфемное членение

с дел а ть [П64,П81,П87,Тих]


Морфемное членение

с дел а ть ся [П81,Тих]


Морфемное членение

себ я [П81,Тих]


Морфемное членение

север [ГО,П64,П81,П87,Тих]


Морфемное членение

север н ый [П64,П81,П87,Тих]


Морфемное членение

сегодня [Бар,ГО,П81,П87,Тих]


Морфемное членение

сегодня шн ий [ГО,П64,П81,П87,Тих]


Морфемное членение

сед ой [П64,П81,П87,Тих]


Морфемное членение

седьм ой [П81,ГО]
се дьм ой [Тих]


Морфемное членение

сейчас [Бар,ГО,П81,П87,Тих]
сей час [Т]


Морфемное членение

секрет [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

секретарь [ГО,П64,П81,П87,Тих]
секрет арь [Бар]


Морфемное членение

секунд а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сел о [ГО,П64,П81,П87,Тих]


Морфемное членение

сель ск ий [П64,П81,П87,Тих]


Морфемное членение

сель ск о хозяй ств енн ый [ГО,П81,П87,Тих]


Морфемное членение

сем на дцать [ГО,П87,Тих]
сем надцать [Бар,П81]


Морфемное членение

семь [ГО,П81,П87,Тих]


Морфемное членение

семь десят [Бар,ГО,П81,П87,Тих]


Морфемное членение

семь я [ГО,П64,П81,П87]


Морфемное членение

сен о [П64,П81,П87,Тих]


Морфемное членение

сентябрь [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

серд и ть ся [ГО,П81,Тих]


Морфемное членение

серд ц е [ГО,П64,П81,П87]
сердц е [Тих]


Морфемное членение

серебр о [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

серебр ян ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

серед ин а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сер ый [П64,П81,П87,Тих]


Морфемное членение

серьез н о [П81]
серьезн о [Тих]


Морфемное членение

серьез н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сестр а [Бар,П64,П81,П87,Тих]


Морфемное членение

сес ть [Бар,ГО,П81,П87,Тих]
се сть [ЛО]


Морфемное членение

се я ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

с зад и [Бар,ГО,СМ,Тих]


Морфемное членение

сигнал [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сид е ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сил а [П64,П81,П87,Тих]


Морфемное членение

силь н о [П81,Тих]


Морфемное членение

силь н ый [П81,П87,Тих]


Морфемное членение

син ий [ГО,П64,П81,П87,Тих]


Морфемное членение

систем а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сказ а ть [П64,П81,П87,Тих]
с каз а ть [Бар]


Морфемное членение

сказк а [ГО,П64,П81,П87]
сказ к а [Тих]


Морфемное членение

скамей к а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сквозь [ГО,П64,П81,П87,Тих]


Морфемное членение

скольк о [П81,Тих]
сколь к о [ЛО]


Морфемное членение

скор о [П81,Тих]


Морфемное членение

скор ость [П64,П81,П87]
скор ость [Тих]


Морфемное членение

скромн ый [П64,П81,П87,Тих]


Морфемное членение

с кры ва ть ся [П81,Тих]


Морфемное членение

с кры ть ся [П81,Тих]


Морфемное членение

скуч н о [П81,Тих]


Морфемное членение

скуч н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

слаб ый [ГО,П64,П81,П87,Тих]


Морфемное членение

слав а [П64,П81,П87,Тих]


Морфемное членение

слав н ый [П64,П81,П87,Тих]


Морфемное членение

слад к ий [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

с лев а [ГО,П81,П87,Тих]


Морфемное членение

с лег к а [Бар,ГО,ЛО,П87,Тих]


Морфемное членение

след [П64,П81,П87,Тих]


Морфемное членение

след и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

след ов а ть [Бар,П64,П81,П87]
след ова ть [Тих]


Морфемное членение

след у ющ ий [ГО,П64,П87,Тих]
следу ющ ий [Бар,П81]


Морфемное членение

слез а [ГО,П64,П81,П87,Тих]


Морфемное членение

слесарь [ГО,П64,П81,П87,Тих]


Морфемное членение

слов о [П64,П81,П87,Тих]


Морфемное членение

с лож и ть [П64,П81,П87,Тих]


Морфемное членение

слож н ый [П64,П81,П87]
сложн ый [Тих]


Морфемное членение

слой [П64,П87,Тих]


Морфемное членение

служ ащ ий [ГО,П64,П81,Тих]


Морфемное членение

служ б а [П64,П81,П87,Тих]


Морфемное членение

служ и ть [П64,П81,П87,Тих]


Морфемное членение

слух [П64,П81,П87,Тих]


Морфемное членение

случ ай [П64,П81,П87]
случай [Тих]


Морфемное членение

случ ай н о [П81]
случай н о [Тих]


Морфемное членение

случ ай н ый [ГО,П64,П81,П87]
случай н ый [Тих]


Морфемное членение

случ а ть ся [П64,П81,П87,Тих]


Морфемное членение

случ и ть ся [П81,П87,Тих]


Морфемное членение

слуш а ть [П64,П81,П87,Тих]


Морфемное членение

слыш а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

слыш а ть ся [П81,Тих]


Морфемное членение

слыш н о [П81,Тих]


Морфемное членение

смел о [П64,П81,П87,Тих]


Морфемное членение

смел ый [П64,П81,П87,Тих]


Морфемное членение

с мен а [П81,П87,Тих]
смен а [ЛО,П64]


Морфемное членение

смерть [П64,П81,П87,Тих]


Морфемное членение

сме ть [П64,СМ,Тих]


Морфемное членение

сме х [ГО,П64,П87]
смех [П81,Тих]


Морфемное членение

сме ш н ой [ГО,П64,П87]
смеш н ой [П81,Тих]


Морфемное членение

сме я ть ся [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

смотр е ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

с мочь [П81,Тих]
с мо чь [ЛО]


Морфемное членение

смысл [ГО,П64,П81,П87,Тих]


Морфемное членение

снаряд [ГО,П64,П87,Тих]
с на ряд [СМ]


Морфемное членение

с нача л а [Бар,П81]
с начал а [ГО]
с нач а л а [Тих]


Морфемное членение

снег [П81,П87,Тих]


Морфемное членение

снеж н ый [П64,П81,П87,Тих]


Морфемное членение

сним а ть [П64,П81,П87,Тих]
с ним а ть [ЛО]


Морфемное членение

сним ок [ГО,П81,П87,Тих]
с ним ок [П64]


Морфемное членение

с нов а [Бар,ГО,П81,П87,Тих]


Морфемное членение

собак а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

со бир а ть [П64,П81,П87,Тих]


Морфемное членение

со бир а ть ся [П81,Тих]


Морфемное членение

со бр а ни е [ГО,П64,П81,П87]


Морфемное членение

со бр а ть [П64,П81,П87,Тих]


Морфемное членение

со бр а ть ся [П81,Тих]


Морфемное членение

собственн ость [ГО,П64,П81,П87,Тих]


Морфемное членение

собственн ый [П64,П81,П87,Тих]
собств енн ый [Бар]


Морфемное членение

событи е [П64,П87]
со бы т и е [СМ]


Морфемное членение

со верш а ть [ГО,П64,П87]
соверш а ть [ЛО]
соверш а ть [П81,Тих]


Морфемное членение

совершен н о [П81,П87]
соверш енн о [ЛО]
совершенн о [Тих]


Морфемное членение

со верш и ть [П64,П87]
соверш и ть [ЛО]
соверш и ть [П81,Тих]


Морфемное членение

совесть [Бар,П64,П81,П87,Тих]


Морфемное членение

совет [П64,П81,П87,Тих]


Морфемное членение

совет ов а ть [П64,П81,П87]
совет ова ть [Тих]


Морфемное членение

совет ск ий [П64,П81,П87,Тих]


Морфемное членение

совещ а ни е [П64,П81,П87]


Морфемное членение

со врем ен н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

со вс ем [ГО,СМ]
совсем [ЛО,Тих]


Морфемное членение

совхоз [ГО,П64,П87]
сов хоз [ЛО,П81,Тих]


Морфемное членение

соглас и ть ся [П64,П81,П87,Тих]
со глас и ть ся [Бар,ГО]


Морфемное членение

соглас н ый [П81,П87,Тих]
со глас н ый [Тих(1.,2.)]


Морфемное членение

соглаш а ть ся [П64,П81,П87,Тих]


Морфемное членение

соглаш ени е [ГО,П64,П81,П87]


Морфемное членение

содерж а ни е [ГО,П64,П81,П87]


Морфемное членение

содерж а ть [П64,П81,П87,Тих]


Морфемное членение

со един и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

со жал ени е [П81,П87]
со жал е ни е [ГО,ЛО,П64]


Морфемное членение

созда ва ть [ГО,П64,П81,П87,Тих]


Морфемное членение

созда ва ть ся [П81]


Морфемное членение

созда ни е [П64,П81,П87]


Морфемное членение

созда ть [П64,П81,П87,Тих]


Морфемное членение

созна ни е [П81,П87]
со зна ни е [П64]


Морфемное членение

созна тельн ый [ГО,П81,П87,Тих]
со зна тельн ый [П64]


Морфемное членение

со й ти [ГО,П64,П81,П87,Тих]


Морфемное членение

солдат [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

солн еч н ый [П64,П81,П87]
солнеч н ый [Бар,Тих]


Морфемное членение

солн ц е [ГО,П64,П81,П87]
солнц е [Тих]


Морфемное членение

соль [ГО,П64,П81,П87,Тих]


Морфемное членение

сомн ева ть ся [ГО,П64,П87,Тих]
со мн ева ть ся [СМ]
со мн е ва ть ся [Бар]


Морфемное членение

сомн ени е [Бар,ГО,П64,П87]
со мн ени е [СМ]


Морфемное членение

сон [П64,П81,П87,Тих]


Морфемное членение

сообщ а ть [П64,П81,П87,Тих]


Морфемное членение

сообщ ени е [П64,П81,П87]


Морфемное членение

сообщ и ть [П64,П81,П87,Тих]


Морфемное членение

соответств ов а ть [П87]
со от вет ствов а ть [СМ]
со ответ ств ов а ть [ЛО]
соответств ова ть [Тих]


Морфемное членение

со отнош ени е [ГО,П64,П87]
со от нош ени е [СМ]


Морфемное членение

со противл ени е [П64,П81,П87]


Морфемное членение

соревнов а ни е [ГО,П81,П87]
соревн ов а ни е [ЛО]


Морфемное членение

сорок [ГО,П81,П87,Тих]


Морфемное членение

сорт [П81,П87,Тих]


Морфемное членение

сосед [ГО,П64,П81,П87,Тих]


Морфемное членение

сосед н ий [ГО,П64,П81,П87,Тих]


Морфемное членение

сосн а [ГО,П64,П81,П87,Тих]


Морфемное членение

состав [П64,П81,П87,Тих]
со ста в [СМ]


Морфемное членение

состав и ть [П64,П81,П87,Тих]


Морфемное членение

составл я ть [ГО,П64,П81,П87,Тих]


Морфемное членение

состоя ни е [ГО,П64,П87]
состо я ни е [ЛО,П81]


Морфемное членение

состоя ть [П87]
состо я ть [ЛО]
состо я ть [П64,П81,Тих]


Морфемное членение

со счит а ть [П64,П81,П87,Тих]
со с чит а ть [ЛО]


Морфемное членение

со хран и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

со хран я ть [П64,П81,П87,Тих]


Морфемное членение

социал изм [ГО,П64,П81,П87,Тих]
соци ал изм [Бар]


Морфемное членение

социал ист ическ ий [Бар,П64,П81,П87,Тих]


Морфемное членение

сочин ени е [ГО,П64,П81,П87]
со чин ени е [Бар]


Морфемное членение

союз [ГО,П64,П81,П87,Тих]


Морфемное членение

союз н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

спас а ть [П64,П81,П87,Тих]


Морфемное членение

спасибо [ГО,П64,П87,Тих(1.,2)]
с пас и бо [Ол]
спасиб о [Тих(3.сущ.)]


Морфемное членение

спас ти [П64,П81,П87,Тих]


Морфемное членение

сп а ть [П64,П81,П87,Тих]


Морфемное членение

спектакль [Бар,ГО,П87,Тих]


Морфемное членение

спе ть [П64,П81,П87(3.отпоспеть,т.е.с [ЛО]
с пе ть [ЛО]
с пе ть [П81,П87(1.отпеть),Тих]


Морфемное членение

специал ист [ГО,П64,П81,П87,Тих]


Морфемное членение

специаль н ость [ГО,П64,П81,П87,Тих]


Морфемное членение

специаль н ый [П64,П81,Тих]


Морфемное членение

спеш и ть [Бар,П64,П81,П87,Тих]
с пеш и ть [ГО]


Морфемное членение

спин а [П64,П81,П87,Тих]


Морфемное членение

спичк а [ГО,П64,П81,П87,Тих]


Морфемное членение

с покой н о [П81,Тих]


Морфемное членение

с покой н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

спор [П64,П81,П87,Тих]


Морфемное членение

спор и ть [П64,П81,П87,Тих]


Морфемное членение

спорт [П64,П81,П87,Тих]


Морфемное членение

спорт ивн ый [Бар,П64,П81,П87,Тих]


Морфемное членение

спорт смен [ГО,П64,П81,П87]
спорт с мен [ЛО,Тих]


Морфемное членение

способн ость [П64,П81,П87,Тих]


Морфемное членение

способн ый [П64,П81,П87,Тих]


Морфемное членение

с прав а [Бар,ГО,П81,П87,Тих]


Морфемное членение

с правед лив ый [П87]
справед лив ый [ЛО,П81]
справедлив ый [Тих]
с прав ед лив ый [Бар,П64]


Морфемное членение

справ и ть ся [П64,П81,П87,Тих]
с прав и ть ся [СМ]


Морфемное членение

справ к а [П64,П81,П87,Тих]


Морфемное членение

справл я ть ся [Тих,П64,П81,П87]
справл я ть ся [ЛО]
с прав л я ть ся [СМ]


Морфемное членение

спраш ива ть [П64,П81,П87,Тих]


Морфемное членение

спрос и ть [П64,П81,П87]
с прос и ть [Тих]


Морфемное членение

с прят а ть [Бар,П81,Тих]


Морфемное членение

с пуск а ть ся [П81,Тих]


Морфемное членение

с пуст и ть ся [П81,Тих]


Морфемное членение

с пут ник [П64,П81,П87,Тих]


Морфемное членение

с равн ени е [Бар,ГО,П64,П81,П87]


Морфемное членение

с равн ива ть [П64,П81,П87]
сравн ива ть [Тих]


Морфемное членение

с равн и ть [П64,П81,П87]
сравн и ть [Тих]


Морфемное членение

с раж а ть ся [П64,П81,Тих]


Морфемное членение

с раз у [Бар,ГО,П81,Тих]


Морфемное членение

сред и [П81]
среди [Тих]


Морфемное членение

средн ий [П64,П81,П87,Тих]


Морфемное членение

средств о [ГО,П87,Тих]
сред ств о [СМ]


Морфемное членение

срок [П64,П81,П87,Тих]


Морфемное членение

сроч н о [П81,Тих]


Морфемное членение

став и ть [П64,П81,П87,Тих]


Морфемное членение

стакан [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

сталь [П64,П81,П87,Тих]


Морфемное членение

сталь н ой [П64,П81,П87,Тих]


Морфемное членение

станов и ть ся [ГО,П64,П81,П87,Тих,Бар]


Морфемное членение

станок [ГО,П64,П81,П87]
стан ок [Тих]


Морфемное членение

станци я [ГО,П64,П81,П87]


Морфемное членение

стара ть ся [П64,П81,П87,Тих]
стар а ть ся [Бар]


Морфемное членение

стар ик [П64,П81,П87,Тих]


Морфемное членение

стар ин н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

стар ух а [ГО,П64,П81,П87,Тих]


Морфемное членение

старш ий [П81,П87,Тих]
стар ш ий [ЛО]


Морфемное членение

стар ый [П64,П81,Тих]


Морфемное членение

ста ть [П81,П87,Тих]


Морфемное членение

стать я [П81,ГО]


Морфемное членение

ствол [П87,Тих]


Морфемное членение

стебель [ГО,П64,П81,П87,Тих]


Морфемное членение

стекл о [ГО,П64,П81,П87,Тих]


Морфемное членение

стекл янн ый [Бар,П64,П81,П87,Тих]


Морфемное членение

стен а [П64,П81,Тих]


Морфемное членение

степень [ГО,П64,П87,Тих]


Морфемное членение

степь [П64,П81,П87,Тих]


Морфемное членение

стиль [П64,П81,П87,Тих]


Морфемное членение

стих [П81,Тих]


Морфемное членение

ст о [П81,Тих]


Морфемное членение

сто и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

стол [П81,Тих]


Морфемное членение

столб [ГО,П64,П81,П87,Тих]


Морфемное членение

столб ик [П64,П81,П87,Тих]


Морфемное членение

столиц а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

стол ов ая [П81,Тих]


Морфемное членение

столь к о [ЛО]
с т оль к о [Ол]
с тол ь к о [СМ]
стольк о [Тих]


Морфемное членение

сторон а [П64,П81,П87,Тих]


Морфемное членение

сто я ть [Бар,П64,П81,П87,Тих]


Морфемное членение

стран а [П64,П81,Тих]


Морфемное членение

страниц а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

странн о [П81]
стран н о [ЛО]


Морфемное членение

странн ый [П81,П87]
стран н ый [ЛО]


Морфемное членение

страх [П64,П81,П87,Тих]


Морфемное членение

страш н о [П81,Тих]


Морфемное членение

страш н ый [П64,П81,П87,Тих]


Морфемное членение

стрел я ть [Бар,П64,П81,П87,Тих]


Морфемное членение

стрем и ть ся [П64,П81,П87,Тих]


Морфемное членение

стремл ени е [ГО,П64,П81,П87]


Морфемное членение

строг ий [П64,П81,П87,Тих]


Морфемное членение

строг о [П81,Тих]


Морфемное членение

стро ени е [П64,П81,П87]


Морфемное членение

стро и тель [П64,П81,П87,Тих]


Морфемное членение

стро и тель н ый [П64,П81,П87]
стро и тельн ый [Тих]


Морфемное членение

стро и тель ств о [Бар,П64,П81,П87,Тих]


Морфемное членение

стро и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

строй [П64,П81,Тих]


Морфемное членение

строй к а [П64,П81,П87,Тих]


Морфемное членение

строк а [П64,П81,П87,Тих]


Морфемное членение

строч к а [П64,П81,П87,Тих]


Морфемное членение

студент [ГО,П64,П81,П87,Тих]


Морфемное членение

стул [П64,П81,П87,Тих]


Морфемное членение

стуч а ть [П81,Тих]


Морфемное членение

стыд н о [П81,Тих]


Морфемное членение

суд [П81,Тих]


Морфемное членение

суд и ть [П64,П81,П87,Тих]


Морфемное членение

суд н о [ГО,П64,П81,П87]
судн о [Тих]


Морфемное членение

судьб а [П64,П87,Тих]
суд ь б а [СМ]
судь б а [ЛО]
судь б а [Бар]


Морфемное членение

суд ья [ГО,П81,СМ]


Морфемное членение

сумк а [П81]
сум к а [ЛО,Тих]


Морфемное членение

сумм а [ГО,П64,П87,Тих,Т]


Морфемное членение

суров ый [П64,П81,П87]


Морфемное членение

сутк и [П64,П81,П87,Тих]


Морфемное членение

сух ой [П64,П81,П87,Тих]


Морфемное членение

сущ еств о [П64,П87]
существ о [П81,Тих]


Морфемное членение

сущ еств ов а ни е [П64,П87]
существ ов а ни е [П81]


Морфемное членение

сущ еств ов а ть [П64,П87]
существ ова ть [Тих]
существ ов а ть [П81]


Морфемное членение

с хват и ть [П64,П81,П87,Тих]


Морфемное членение

с ход и ть [П64,П81,П87,Тих]
с ход и ть [ЛО]


Морфемное членение

сцен а [П64,П81,П87,Тих]


Морфемное членение

счаст лив ый [ГО,П64,П81,П87]


Морфемное членение

счасть е [ГО,П64,П81,П87,Тих]
с часть е [Бар]


Морфемное членение

счит а ть [ГО,П64,П81,П87,Тих]
с чит а ть [ЛО]
с чит а ть [Бар [считать


Морфемное членение

счит а ть [ГО,П64,П81,П87,Тих]
с чит а ть [ЛО]
с чит а ть [Бар]


Морфемное членение

счит а ть ся [П81,Тих]
с чит а ть ся [ЛО]


Морфемное членение

с ши ть [П81,П87,Тих]


Морфемное членение

с' езд [Бар,ГО,П64,П87,Тих]
с'езд [П81]


Морфемное членение

с' ес ть [Бар,ГО,П64,П81,П87,Тих]
с' е сть [ЛО]


Морфемное членение

с ыгр а ть [Бар,П64,П87,Тих]


Морфемное членение

сын [ГО,П64,П81,П87,Тих]


Морфемное членение

сыр ой [П64,П81,П87,Тих]


Морфемное членение

сюда [ЛО]
с юд а [Ол]


Морфемное членение

таблиц а [ГО,П64,П81,П87,Тих]


Морфемное членение

тай н а [П64,П81,П87,Тих]


Морфемное членение

так [ЛО,Тих]
т ак [Ол]


Морфемное членение

так же [ЛО,Тих(нареч.)]
т ак же [Ол]
также [Тих(союз)]


Морфемное членение

т ак ой [Ол]
так ой [СМ,Тих]


Морфемное членение

талант [ГО,П64,П81,П87,Тих]


Морфемное членение

там [Тих]


Морфемное членение

танец [ГО,П64,П81,Тих]


Морфемное членение

танц ев а ть [П81]
танц ева ть [ГО,П87,Тих]


Морфемное членение

тарелк а [ГО,П64,П81,П87,Тих]


Морфемное членение

таск а ть [ГО,П64,П81,Тих]


Морфемное членение

тащ и ть [ГО,П64,П81,Тих]


Морфемное членение

тверд ый [П64,П81,П87,Тих]


Морфемное членение

твой [Тих]


Морфемное членение

твор ческ ий [П81,П87]
твор ч еск ий [Тих]


Морфемное членение

твор честв о [ГО,П64,П81,П87,Тих]


Морфемное членение

театр [ГО,П64,П81,П87,Тих]


Морфемное членение

телеграмм а [ГО,П64,П81,П87,Тих]


Морфемное членение

телефон [ГО,П81,П87]
теле фон [Тих]


Морфемное членение

тел о [П81,П87,Тих]


Морфемное членение

тем а [ГО,П64,П81,П87,Тих]


Морфемное членение

тем н от а [П64,П81,П87,Тих]


Морфемное членение

тем н ый [П64,П81,П87,Тих]


Морфемное членение

темп [ГО,Тих]


Морфемное членение

температур а [ГО,П64,П81,П87,Тих]


Морфемное членение

тень [П64,П81,П87,Тих]


Морфемное членение

теори я [ГО,П64,П81,П87]


Морфемное членение

теперь [ГО,П81,П87,Тих]


Морфемное членение

тепл о [П64,П81,Тих]
тепл о [П81,П87,Тих]


Морфемное членение

тепл ый [П64,П81,П87,Тих]


Морфемное членение

терп е ть [П64,П81,П87,Тих]


Морфемное членение

территори я [ГО,П64,П81,П87,Тих]


Морфемное членение

тер я ть [ГО,П64,П81,П87,Тих]


Морфемное членение

тесн ый [П81,Тих]


Морфемное членение

тетрадь [ГО,П64,П81,П87,Тих]


Морфемное членение

тет я [П64,П81,Тих]


Морфемное членение

техник а [П64,П81,П87]
техн ик а [Тих]


Морфемное членение

техник ум [П64,П81,П87]
техн ик ум [Тих]


Морфемное членение

технич еск ий [ГО,П64,П81,П87]
техн ич еск ий [Тих]


Морфемное членение

теч ени е [П81]


Морфемное членение

тип [П64,П81,П87,Тих]


Морфемное членение

тих ий [П64,П81,П87,Тих]


Морфемное членение

тих о [П81,Тих]


Морфемное членение

тиш ин а [ГО,П64,П81,П87,Тих]


Морфемное членение

тк а нь [П64,П81,П87,Тих]


Морфемное членение

то [Тих]


Морфемное членение

товар [ГО,П64,П81,Тих]


Морфемное членение

товарищ [ГО,П64,П81,П87,Тих]


Морфемное членение

тогда [П81,П87,Тих]


Морфемное членение

ток [П81,Тих]


Морфемное членение

толп а [ГО,П64,П81,П87,Тих]


Морфемное членение

толст ый [ГО,П64,П81,П87,Тих]


Морфемное членение

толщ ин а [ГО,П64,П81,П87,Тих]


Морфемное членение

только [ЛО,Тих]
т оль к о [Ол]
тол ь к о [СМ]


Морфемное членение

том [П81,Тих]


Морфемное членение

тон [П64,П87,Тих]


Морфемное членение

тонк ий [П81,П87,Тих]
тон к ий [ГО,ЛО,П64]


Морфемное членение

тонн а [ГО,П64,П81,П87,Тих]


Морфемное членение

торг овл я [ГО,П64,П81,П87,Тих]


Морфемное членение

торжеств енн ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

торжеств о [ГО,П64,П81,П87,Тих]


Морфемное членение

тороп и ть ся [Бар,ГО,П81,П87,Тих]


Морфемное членение

тороп лив о [П81,Тих]


Морфемное членение

т от [Ол]
тот [ЛО,Тих]


Морфемное членение

точк а [ЛО,П81,Тих]


Морфемное членение

точн о [П81,П87,Тих]


Морфемное членение

точн ость [П64,П81,П87,Тих]


Морфемное членение

точн ый [П64,П81,П87,Тих]


Морфемное членение

трав а [ГО,П64,П81,П87,Тих]


Морфемное членение

традици я [Бар,ГО,П64,П81,П87]


Морфемное членение

трактор [ГО,П64,П81,П87,Тих]


Морфемное членение

трактор ист [Бар,П64,П81,П87,Тих]


Морфемное членение

трамвай [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

транспорт [ГО,П64,П81,П87,Тих]


Морфемное членение

треб ов а ни е [П64,П87]
требов а ни е [П81]


Морфемное членение

треб ов а ть [П64,П87]
треб ова ть [Тих]
требов а ть [П81]


Морфемное членение

треб ов а ть ся [ГО]
треб ова ть ся [Тих]
требов а ть ся [П81]


Морфемное членение

тревог а [ГО,П64,П81,П87]


Морфемное членение

тревож н ый [П64,П81,П87,Тих]


Морфемное членение

тр ет ий [ГО,П81,Тих]


Морфемное членение

тр и [П81,П87,Тих]


Морфемное членение

тр и дцать [ГО,П81,Тих]


Морфемное членение

тр и на дцат ый [Тих]


Морфемное членение

тр и ст а [ГО,П81,П87,Тих]


Морфемное членение

трог а ть [П64,П81,П87,Тих]


Морфемное членение

тр о е [П81,П87,Тих]


Морфемное членение

тро ну ть [П64,П81,П87,Тих]


Морфемное членение

труб а [П64,П81,П87,Тих]


Морфемное членение

труб к а [П64,П81,П87,Тих]


Морфемное членение

труд [П64,П81,П87,Тих]


Морфемное членение

труд и ть ся [П64,П81,П87,Тих]


Морфемное членение

трудн о [П81,Тих]


Морфемное членение

труд н ый [П64,П87]
трудн ый [П81,Тих]


Морфемное членение

труд ов ой [П64,П81,П87,Тих]


Морфемное членение

труд ящ ий ся [П64,П81,П87,Тих]


Морфемное членение

туда [ЛО,Тих]
т уд а [Ол]


Морфемное членение

туман [П64,П81,П87,Тих]


Морфемное членение

тут [ЛО,Тих]
т ут [Ол]


Морфемное членение

туч а [П64,П81,П87,Тих]


Морфемное членение

т ы [Ол]
ты [Тих]


Морфемное членение

тыл [П64,П81,П87,Тих]


Морфемное членение

тысяч а [ГО,П64,П81,П87,Тих]


Морфемное членение

тюрьм а [ГО,П64,П81,П87,Тих]


Морфемное членение

тяж ел о [П81,Тих]


Морфемное членение

тяж ел ый [ГО,П64,П81,П87,Тих]
тяж ел ый [Бар]


Морфемное членение

тя ну ть [ГО,П64,П81,П87,Тих]
тян у ть [Бар]


Морфемное членение

тя ну ть ся [П81,Тих]


Морфемное членение

у бег а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

убед и ть ся [П81,Тих]


Морфемное членение

у беж а ть [П81,П87,Тих]


Морфемное членение

убежд а ть [ГО,П81,П87,Тих]


Морфемное членение

у би ва ть [П87]
уби ва ть [ЛО]
уби ва ть [П64,П81,Тих]


Морфемное членение

у бир а ть [Бар,П64,П81,П87]
убир а ть [Тих]


Морфемное членение

уби ть [П64,П81,П87,Тих]
уби ть [ЛО]


Морфемное членение

у бор к а [П81,П87]
убор к а [П64,Тих]


Морфемное членение

у бр а ть [П81]
убр а ть [П64,П87,Тих]


Морфемное членение

уваж а ть [Бар,П64,П81,П87,Тих]


Морфемное членение

уваж ени е [ГО,П64,П81,П87]


Морфемное членение

у велич ени е [ГО,П64,П81,П87]


Морфемное членение

у велич ива ть [Бар,П81,П87,Тих]


Морфемное членение

у велич ива ть ся [П81,Тих]


Морфемное членение

у велич и ть [П64,П81,П87,Тих]


Морфемное членение

у вер енн ость [ГО,П64,П81,П87,Тих]


Морфемное членение

у вер енн ый [П81,Тих]


Морфемное членение

у вид е ть [ГО,П64,П81,П87,Тих]


Морфемное членение

у говар ива ть [П64,П81,П87,Тих]
у говар и ва ть [ГО]


Морфемное членение

угол [П81,П87,Тих]


Морфемное членение

уголь [ГО,П64,П81,П87,Тих]


Морфемное членение

уда ва ть ся [ГО,П81,Тих]


Морфемное членение

удар [П64,П81,П87,Тих]


Морфемное членение

удар и ть [П64,П81,П87,Тих]


Морфемное членение

уда ть ся [П81,Тих]


Морфемное членение

у див и тельн о [Тих]
удив и тельн о [П81]


Морфемное членение

у див и тельн ый [Бар,ГО,П64,П87,Тих]
удив и тельн ый [П81]


Морфемное членение

у див и ть ся [Тих]
удив и ть ся [П81]


Морфемное членение

у дивл ени е [П64,П87]
удивл ени е [П81]


Морфемное членение

у дивл я ть ся [Тих]
удивл я ть ся [П81]


Морфемное членение

удоб н о [П81,Тих]


Морфемное членение

удоб н ый [П64,П81,П87,Тих]


Морфемное членение

у доволь стви е [П64,П81,П87]
у доволь ств и е [ГО,ЛО]


Морфемное членение

у езж а ть [Бар,ГО,П64,П81,Тих]


Морфемное членение

у ех а ть [ГО,П81,Тих]


Морфемное членение

ужас [П64,П81,П87,Тих]


Морфемное членение

ужас н ый [П64,П81,П87,Тих]


Морфемное членение

ужин [ГО,П64,П81,Тих]


Морфемное членение

узел [ГО,П64,П81,П87,Тих]


Морфемное членение

уз к ий [ГО,П64,П81,П87,Тих]


Морфемное членение

у зна ва ть [Бар,П64,П81,П87,Тих]


Морфемное членение

у зна ть [П64,П81,П87,Тих]


Морфемное членение

у й ти [ГО,П64,П81,П87,Тих]


Морфемное членение

указ а ть [П64,П81,П87,Тих]


Морфемное членение

указ ыва ть [П64,П81,П87,Тих]


Морфемное членение

у клад ыва ть [П64,П81,П87,Тих]


Морфемное членение

у креп и ть [П64,П81,П87,Тих]


Морфемное членение

у крепл ени е [ГО,П64,П81,П87]


Морфемное членение

у крепл я ть [П64,П81,П87,Тих]


Морфемное членение

ул иц а [ГО,П64,П81,П87]
улиц а [Бар,Тих]


Морфемное членение

у лучш ени е [П64,П81,П87]


Морфемное членение

улыб а ть ся [П64,П81,П87,Тих]


Морфемное членение

улыб к а [ГО,П64,П81,П87,Тих]


Морфемное членение

улыб ну ть ся [П64,П81,П87,Тих]


Морфемное членение

ум [П81,Тих]


Морфемное членение

у мер е ть [ГО,П87]
умер е ть [П81,Тих]


Морфемное членение

уме ть [П64,П81,П87,Тих]


Морфемное членение

у мир а ть [Бар,П64,П87]
умир а ть [П81,Тих]


Морфемное членение

у множ и ть [П64,П81,П87,Тих]


Морфемное членение

ум н ый [П64,П81,П87,Тих]


Морфемное членение

университет [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

у ничтож и ть [П64,П87]
уничтож и ть [П81,Тих]


Морфемное членение

у пас ть [П64,П81,П87,Тих]
у па сть [ЛО]


Морфемное членение

упорн ый [П64,П81,П87]
упор н ый [ЛО,Тих]


Морфемное членение

у потребл я ть [П64,П81,П87,Тих]


Морфемное членение

у правл ени е [П64,П81,П87]


Морфемное членение

у правл я ть [ГО,П64,П81,П87,Тих]


Морфемное членение

упражн ени е [Бар,ГО,П81,П87]


Морфемное членение

у ров ен ь [СМ]
у ровень [Бар,ГО,Тих]
уровень [П81]


Морфемное членение

урожай [ГО,П64,П81,П87]
у рож ай [Тих]
у рожай [Бар]


Морфемное членение

урок [П81,П87,Тих]


Морфемное членение

ус [Тих]
ус ы [П81]


Морфемное членение

у сил ени е [Бар,П64,П81,П87]


Морфемное членение

у сил ива ть [П64,П81,П87,Тих]


Морфемное членение

у сил и е [П64,П81,П87]


Морфемное членение

услов и е [П64,П81,П87]


Морфемное членение

у слыш а ть [П64,П81,П87,Тих]


Морфемное членение

успе ва ть [ГО,П64,П81,П87,Тих]
у спе ва ть [Бар]


Морфемное членение

успе ть [П64,П81,П87,Тих]


Морфемное членение

успе х [ГО,П64,П81,П87,Тих]


Морфемное членение

успеш н о [П81,Тих]


Морфемное членение

успе ш н ый [П64,П87]
успеш н ый [ГО,П81,Тих]


Морфемное членение

у спока ива ть ся [П81,Тих]


Морфемное членение

у с поко и ть ся [ГО]
у споко и ть ся [П81,Тих]


Морфемное членение

уста ва ть [П81,Тих]
у ста ва ть [Бар]


Морфемное членение

уста л ый [П64,П81,П87,Тих]


Морфемное членение

устанавл ива ть [П87]
у станавл ива ть [ЛО]
у станавл ива ть [Тих,Бар,П64,П81]


Морфемное членение

установ и ть [П87]
у станов и ть [ЛО]
у станов и ть [П64,П81,Тих]


Морфемное членение

установ к а [ГО,П87]
у станов к а [ЛО,П64,П81,Тих]


Морфемное членение

уста ть [П64,П81,П87,Тих]


Морфемное членение

уст н о [П81]
устн о [Тих]


Морфемное членение

у стра ива ть [П87,Тих]
устра ива ть [П81]


Морфемное членение

у стро и ть [П64,П87,Тих]
устро и ть [П81]


Морфемное членение

у строй ств о [П64,П87,Тих]
устрой ств о [П81]


Морфемное членение

утверд и ть [П87,Тих]
у тверд и ть [ЛО]
у тверд и ть [П64,П81]


Морфемное членение

утвержд а ть [П87,Тих]
у твержд а ть [ЛО]
у твержд а ть [П64,П81]


Морфемное членение

утр о [П64,П81,П87,Тих]


Морфемное членение

утр ом [П81,Тих]


Морфемное членение

ухаж ива ть [ГО,П87,Тих]
у хаж ива ть [П64,СМ]


Морфемное членение

ух о [П81,Тих]


Морфемное членение

у ход и ть [П64,П81,П87,Тих]


Морфемное членение

участ в ов а ть [ГО,П87]
участ вов а ть [ЛО]
участ вов а ть [Бар,П64,П81,Тих]


Морфемное членение

участ и е [ГО,П64,П81,П87]


Морфемное членение

участ ник [Бар,П64,П81,П87,Тих]


Морфемное членение

участок [П87,Тих]
у част ок [СМ]


Морфемное членение

уч ащ ий ся [П64,П81,П87,Тих]


Морфемное членение

уч еб а [ГО,Тих]
уч е б а [ЛО,П81]


Морфемное членение

уч еб ник [Тих]
уч е б н ик [ЛО,П81]
уч еб н ик [П64,П87]


Морфемное членение

уч еб н ый [П64,П87,Тих]
уч е б н ый [ЛО,П81]


Морфемное членение

уч ен и е [П64,П87]
уч ени е [ЛО,П81]


Морфемное членение

уч ен ик [Бар,П64,П87]
уч е ник [Тих]
уч еник [П81]


Морфемное членение

уч ен иц а [П64,П87]
уч е ниц а [Тих]
уч ениц а [П81]


Морфемное членение

уч ен ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

уч и лищ е [ГО,П64,П81,П87,Тих]


Морфемное членение

уч и тель [ГО,П64,П81,П87,Тих]


Морфемное членение

уч и тель ниц а [П64,П81,П87]
учи тель ниц а [Тих]


Морфемное членение

уч и ть [П81,П87,Тих]


Морфемное членение

уч и ть ся [П81,Тих]


Морфемное членение

учрежд ени е [ГО,П64,П87]
у чрежд ени е [СМ]


Морфемное членение

фабрик а [ГО,П64,П81,П87,Тих]


Морфемное членение

факт [П64,П81,П87,Тих]


Морфемное членение

факультет [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

фамил и я [Бар,ГО,П64,П87]


Морфемное членение

февраль [ГО,П64,П81,П87,Тих]


Морфемное членение

ферм а [П64,П87,Тих]


Морфемное членение

фигур а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

физик а [П64,П81,П87]
физ ик а [Тих]


Морфемное членение

физич еск ий [Бар,П64,П81,П87]
физ ич еск ий [Тих]


Морфемное членение

фильм [Бар,П64,П87,Тих]


Морфемное членение

флаг [ГО,П64,П81,П87,Тих]


Морфемное членение

флот [ГО,П64,П81,П87,Тих]


Морфемное членение

фонарь [ГО,П64,П81,П87,Тих]


Морфемное членение

форм а [П64,П81,П87,Тих]


Морфемное членение

фотограф и я [П81,ГО]


Морфемное членение

фраз а [П64,П81,П87,Тих]


Морфемное членение

фронт [П64,П81,П87,Тих]


Морфемное членение

фуражк а [Бар,ГО,П64,П87,Тих]


Морфемное членение

футбол [ГО,П64,П81,П87]
фут бол [Бар,Тих]


Морфемное членение

характер [ГО,П64,П81,П87,Тих]


Морфемное членение

характер истик а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

хвал и ть [ГО,П64,П81,П87,Тих]


Морфемное членение

хват а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

хват и ть [П64,Тих]


Морфемное членение

хим ич еск ий [П81]
хим ическ ий [Бар,ГО,ЛО,П64,П87,Тих]


Морфемное членение

хим и я [П64,П81,П87]


Морфемное членение

хлеб [ГО,П64,П81,Тих]


Морфемное членение

ход [П64,П81,П87,Тих]


Морфемное членение

ход и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

хозяй к а [П64,П81,П87,Тих]


Морфемное членение

хозяй ств енн ый [П81,Тих]
хозяйств енн ый [Бар]


Морфемное членение

хозяй ств о [ГО,П64,П81,П87,Тих]


Морфемное членение

холод [П64,П81,П87,Тих]


Морфемное членение

холод н о [ГО,П81,Тих]


Морфемное членение

холод н ый [ГО,П64,П81,П87,Тих]


Морфемное членение

хор [П81,Тих]


Морфемное членение

хорош ий [ГО,П64,П81,П87,Тих]


Морфемное членение

хорош о [П64,П81,П87,Тих]


Морфемное членение

хот е ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

хот е ть ся [П64,П81,Тих]


Морфемное членение

худож еств енн ый [Бар,ГО,П64,П81,П87]
художеств енн ый [Бар]


Морфемное членение

худож ник [ГО,П64,П81,П87,Тих]


Морфемное членение

хуж е [Ол,Тих]


Морфемное членение

цвет [ГО,П64,П81,П87,Тих]


Морфемное членение

цвет н ой [П64,П81,П87,Тих]


Морфемное членение

цвет ок [ГО,П64,П81,П87,Тих]


Морфемное членение

целов а ть [П64,П81,П87]
цел ов а ть [ЛО]
цел ов а ть [ГО]
цел ова ть [Тих]


Морфемное членение

цел ый [П64,П81,П87,Тих]


Морфемное членение

цель [П81,Тих]


Морфемное членение

цен а [Бар,П81,П87,Тих]


Морфемное членение

цен н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

центнер [Бар,ГО,П87,Тих]


Морфемное членение

центр [П64,П81,П87,Тих]


Морфемное членение

центр аль н ый [ГО,П64,П81,П87]
центр альн ый [Тих]


Морфемное членение

цепь [П64,П81,П87,Тих]


Морфемное членение

цех [ГО,П81,П87,Тих]


Морфемное членение

цифр а [ГО,П64,П81,П87,Тих]


Морфемное членение

чай [П81,П87,Тих]


Морфемное членение

чайк а [СМ,Тих]


Морфемное членение

час [П64,П81,П87,Тих]


Морфемное членение

час ов ой [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

част иц а [ГО,П64,П81,П87,Тих]


Морфемное членение

част н ый [Бар,П64,П87]
частн ый [ГО,П81,Тих]


Морфемное членение

част о [П81,П87,Тих]


Морфемное членение

часть [П64,П81,П87,Тих]


Морфемное членение

час ы [П81,П87,Тих]


Морфемное членение

чашк а [П81]
чаш к а [Бар,П64,П87,Тих]


Морфемное членение

ч ей [Ол]
ч ей [ЛО]
чей [Тих]


Морфемное членение

человек [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

человеч еск ий [П64,П81,П87,Тих]


Морфемное членение

человеч еств о [ГО,П64,П81,П87,Тих]


Морфемное членение

чемодан [Бар,ГО,П81,П87,Тих]


Морфемное членение

черн ый [ГО,П64,П81,П87,Тих]


Морфемное членение

черт а [П81,П87,Тих]


Морфемное членение

черт еж [ГО,П64,П81,П87,Тих]


Морфемное членение

чест н о [Тих]
честн о [П81,П87]


Морфемное членение

чест н ый [Бар,ГО,П87,Тих]
честн ый [П64,П81]


Морфемное членение

честь [П64,П81,П87,Тих]


Морфемное членение

четвер о [П81]
четв ер о [Тих]


Морфемное членение

четвер т ый [П81]
четв ерт ый [Тих]


Морфемное членение

четверть [ГО,Тих]
четвер ть [П81]


Морфемное членение

четыр е [Бар,ГО,П81,П87,Тих]


Морфемное членение

четыр е ст а [ГО,П81,П87,Тих]
четыр е ста [Бар]


Морфемное членение

четыр е ст а [ГО,П81,П87,Тих]


Морфемное членение

четыр на дцать [ГО,Тих]
четыр надцать [Бар,П81]


Морфемное членение

числ о [П64,П81,П87,Тих]


Морфемное членение

чист и ть [Бар,П64,П81,П87,Тих]


Морфемное членение

чист о [П81,Тих]


Морфемное членение

чист от а [П64,П81,П87,Тих]


Морфемное членение

чист ый [П64,П81,П87,Тих]


Морфемное членение

чит а тель [ГО,П64,П81,П87,Тих]


Морфемное членение

чит а ть [П64,П81,П87,Тих]


Морфемное членение

член [П64,П81,Тих]


Морфемное членение

чт ени е [ГО,П64,П81,П87]


Морфемное членение

чт о [Ол]
что [Тих]


Морфемное членение

что -нибудь [Бар,ГО,Тих]
чт о -нибудь [ЛО]


Морфемное членение

что -то [Бар,Тих]
чт о -то [ЛО]


Морфемное членение

чувств о [ГО,П64,П81,П87]
чу в ств о [Тих]


Морфемное членение

чувств ов а ть [ГО,П64,П81,П87]
чу в ств ова ть [Тих]


Морфемное членение

чуд ес н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

чуж ой [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

чу ть [СМ]
чуть [Тих]


Морфемное членение

шаг [П64,П81,П87,Тих]


Морфемное членение

шаг а ть [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

шапк а [ГО,П64,П81,П87,Тих]


Морфемное членение

шар [П81,П87,Тих]


Морфемное членение

шахт а [П64,П81,П87,Тих]


Морфемное членение

шепот [ГО,П64,П81,П87,Тих]


Морфемное членение

шепт а ть [ГО,П64,П81,П87,Тих]


Морфемное членение

шест на дцать [ГО,П87,Тих]
шест надцать [Бар,П81]


Морфемное членение

шест ой [П81,Тих]


Морфемное членение

шесть [П81,П87,Тих]


Морфемное членение

шесть десят [Бар,ГО,П81,П87,Тих]


Морфемное членение

ше я [П64,П81,П87]


Морфемное членение

шир ин а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

шир ок ий [П64,П81,П87]
широк ий [Тих]


Морфемное членение

шир ок о [П81]
широк о [Тих]


Морфемное членение

ши ть [ГО,П81,Тих]


Морфемное членение

шкаф [ГО,П64,П81,П87,Тих]


Морфемное членение

школ а [П64,П81,П87,Тих]


Морфемное членение

школь н ик [П64,П81,П87]
школь ник [Тих]


Морфемное членение

школь н ый [Бар,П64,П81,П87,Тих]


Морфемное членение

шляп а [П64,П81,П87,Тих]


Морфемное членение

шоссе [ГО,П64,П81,Тих]


Морфемное членение

шофер [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

штук а [СМ,П87,Тих]


Морфемное членение

шуб а [П64,П81,П87,Тих]


Морфемное членение

шум [П64,П81,П87,Тих]


Морфемное членение

шум е ть [П64,П81,П87,Тих]


Морфемное членение

шут и ть [П64,П81,П87,Тих]


Морфемное членение

шут к а [П64,П81,П87,Тих]


Морфемное членение

щек а [Бар,ГО,П81,П87,Тих]


Морфемное членение

щетк а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

экзамен [ГО,П64,П81,П87,Тих]


Морфемное членение

эконом ик а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

эконом ич еск ий [ГО,П64,П81,П87,Тих]
эконом ическ ий [ЛО]


Морфемное членение

экран [ГО,П64,П81,П87,Тих]


Морфемное членение

экскурс и я [ГО,П64,П81,П87]


Морфемное членение

эксперимент [ГО,П81,П87,Тих]


Морфемное членение

эксплуат аци я [Бар,ГО,П64,П81,П87]


Морфемное членение

электр ичеств о [ГО,П64,П81,П87]
электр ич еств о [Тих]


Морфемное членение

электр ическ ий [ГО,П64,П81,П87]
электр ич еск ий [Тих]


Морфемное членение

электро станци я [П87]
электр о станци я [ГО,П64,П81]


Морфемное членение

элемент [ГО,П64,П87,Тих]


Морфемное членение

энерг и я [ГО,П64,П81,П87]


Морфемное членение

этаж [Бар,ГО,П64,П87,Тих]


Морфемное членение

этап [ГО,П87,Тих]


Морфемное членение

эт о [ЛО]
э т о [Ол]
это [Тих]


Морфемное членение

э т от [Ол]


Морфемное членение

эх [Тих]


Морфемное членение

юг [П64,П81,П87,Тих]


Морфемное членение

юж н ый [П64,П81,П87,Тих]


Морфемное членение

юн ость [П64,П81,П87,Тих]


Морфемное членение

юн ош а [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

юн ый [ГО,П64,П81,П87,Тих]


Морфемное членение

я [Тих]


Морфемное членение

ябл ок о [П64,П81,П87]
яблок о [ЛО,Тих]


Морфемное членение

яв и ть ся [Бар,П64,П81,П87,Тих]


Морфемное членение

явл ени е [П64,П81,П87]


Морфемное членение

явл я ть ся [П81,П87,Тих]


Морфемное членение

ядер н ый [Бар,ГО,П64,П81,П87,Тих]


Морфемное членение

язык [ГО,П64,П81,П87,Тих]


Морфемное членение

яйц о [ГО,П81,П87,Тих]


Морфемное членение

январь [ГО,П64,П81,П87,Тих]


Морфемное членение

ярк ий [ГО,П64,П81,П87,Тих]


Морфемное членение

ярк о [П81,П87,Тих]


Морфемное членение

ясн о [П81,П87,Тих]


Морфемное членение

ясн ый [П64,П81,П87,Тих]


Морфемное членение

ящик [Бар,ГО,П81,П87,Тих]


Словообразовательно-морфемный словарь русского языка

Словообразовательно-морфемный словарь
русского языка

Разработан под общим руководством к.фил.н, доцента К.Р.Галиуллина
Авторы:
  • лингво-информационное обеспечение: Э.К.Сабаева, К.Р.Галиуллин
  • программное обеспечение: Н.А. Обносова, В.Н. Виноградова

    • Cловарь содержит информацию о словообразовательных особенностях и морфемной структуре 3000 наиболее употребительных слов русского языка, обобщает сведения, содержащиеся в современных лексикографических источниках.

    Источник словообразовательных гнезд

    А.Н. Тихонов Словообразовательный словарь русского языка в двух томах: Ок 145000 слов. - М. "Русский язык" 1985. - 1 том 854 с., 2 том 885 с.

    Источники информации о морфемах

    [Бар] | Баранов М.Т. Школьный орфографический словарь русского языка.- М.: Просвещение, 1995.- 240 с.
[ГО] | Панов Б.Т., Текучев А.В. Школьный грамматико-орфографический словарь русского языка: Пособие для учащихся.- 3-е изд., перераб. и доп.- М.: Просвещение, 1991.- 288 с. (10600 слов; 1-е изд. (1976) под названием "Грамматико-орфографический словарь...")
[Ефр] | Ефремова Т.Ф. Толковый словарь словообразовательных единиц русского языка.- М.: Русский язык, 1996.
[ЛО] | Лексическая основа русского языка: Комплексный учебный словарь / В.В.Морковкин, Н.О.Беме, И.А.Дорогонова, Т.Ф.Иванова, И.Д.Успенская; Под ред. В.В.Морковкина.- М.: Рус. яз., 1984.- 1168 с.
[Ол] | Зд.Ф.Оливериус. Морфемы русского языка.- Прага, 1976.
[П64] | Потиха З.А. Школьный словообразовательный словарь / Ред. С.Г.Бархударов.- 2-е изд., испр. и доп.- М.: Просвещение, 1964.- 392 с. (Ок. 25000 слов; 1-е изд. - 1961)
[П81] | Потиха З.А. Строение русского слова: Учеб. словарь для зарубежных шк.- М.: Рус. яз., 1981.- 319 с. (Ок. 3000 гнезд)
[П87] | Потиха З.А. Школьный словарь строения слов русского языка: Пособие для учащихся.- М.: Просвещение, 1987.- 319 с. ( ~ 24000 слов)
[РГ-90] | Русская грамматика.- М.: Русский язык, 1990.
[СМ] | Кузнецова А.И., Ефремова Т.Ф. Словарь морфем русского языка: Ок. 52000 слов.- М.: Рус. яз., 1986.- 1136 с. (5000 морфем (корней, префиксов, суффиксов))
[Тих] | Тихонов А.Н., Тихонова Е.Н., Тихонов С.А. Словарь-справочник по русскому языку: правописание, произношение, ударение, словообразование, морфемика, грамматика, частота употребления слов: Ок. 26000 слов / Под ред. А.Н.Тихонова.- М.: ТОО "Словари", 1995.- 704 с.
[Тих2] | Тихонов А.Н. Морфемно-орфографический словарь русского языка. Русская морфемика.- М.: Школа-Пресс, 1996.- 704 с.


 август
автобус
автомат
автоматический
автомобиль
автор
агрессия
агроном
адрес
академия
активный I
активный II
анализ
аппарат
апрель
армия
артист
атака
атмосфера
атом
атомный


 бабушка
база
банка I
банка II
банка III
башня
бег
бегать
беда
бедный
бежать
безопасность
белый
белье
берег
береза
беречь
беседа
беседовать
бесконечный
беспокоиться
библиотека
билет
битва
бить
биться
благодарить
благодарность
благородный I
благородный II
бледный
блестеть
блестящий
близкий
близко
богатство
богатый
боевой
боец
бой
бок
более
болезнь
болеть
болото
боль
больница
больно
больной
больше
большинство
большой
бомба
борец
борода
бороться
борт
борьба
бояться
брат
братский
брать
браться
бригада
бригадир
бродить I
бродить II
бросать
бросаться
бросить
броситься
будущий
буква
бумага
буржуазия
буржуазный
буря
бутылка
буфет
бывать
бывший
быстро
быстрый
быт
бытовой
быть
бюро I
бюро II


 вагон
важно
важный
ванна
варить
ваш
ввести
вводить
ведро
везде
везти
век
велеть
великий
величина
вера
веревка
верить
верно
вернуть
вернуться
верный
вероятно
вертикальный
верх
верхний
верховный
вершина
вес
весело
веселый
весенний
весна
весной
вести
весь I
весь II
ветер
ветка
вечер
вечерний
вечером
вечный
вешать I
вешать II
вещество
вещь
взаимный
взгляд
взглянуть
вздохнуть
взрослый
взрыв
взять
взяться
вид I
вид II
вид III
видеть
видимо
видно
видный
виноватый
висеть
включать
включить
вкус
вкусный
власть
влияние I
влияние II
вместе
вместо
вначале
вне
внезапно
внести
внешний
вниз
внизу
внимание
внимательно
вновь
вносить
внук
внутренний
внутри
вовремя
вода
водить
водный
воевать
военный
возвратиться
возвращаться
воздействие
воздух I
воздух II
воздушный
возить
возможно
возможность
возможный
возникать
возникнуть
возражать
возразить
возраст
возрастать
война
войти
вокзал
вокруг
волк I
волк II
волна I
волна II
волнение
волноваться
воля
вообще
вооружение
вооруженный
вопрос
ворота
восемь
восемьдесят I
восемьдесят II
восемьсот I
восемьсот II
воскресенье
воспитание
воспитать
воспитывать
воспоминание
восстание
восток
восторг
восточный
восьмой
вот
впервые
вперед
впереди
впечатление
вполне
враг
врач
время
всегда
всего
всесоюзный I
всесоюзный II
вскакивать
вскоре
вскочить
вслед
вспоминать
вспомнить
вставать
встать
встретить
встретиться
встреча
встречать
встречаться
вступать
вступить
всюду
всякий
второй
вход
входить
вчера
вчерашний
вы
выбежать
выбирать
выбор
выборы
выбрать
вывести
вывод
выводить
выглядеть
выдавать
выдать
выделить
выделять
выдержать
выдерживать
выезжать
выехать
вызвать
вызов
вызывать
выиграть
выигрывать
выйти
вынести
выносить
вынуть
выписать
выпить
выполнение
выполнить
выполнять
выпуск
выпускать
выпустить
выражать
выражаться
выражение
выразить
вырасти
выращивать
выскочить
высокий
высоко
высота
выставка
выстрел
выступать
выступить
выступление
высший
вытаскивать
вытащить
выход
выходить
выходной
выше
выяснить


 газ I
газ II
газета
где
где-нибудь
где-то
гектар
генерал
героический
герой
глава I
глава II
главный
гладкий
глаз
глина
глубина
глубокий
глубоко
глупость
глупый
глухой
глядеть
гнать
гнездо
говорить
говориться
год
годовщина
голова
голод
голодный
голос
голубой
голый
гора
гордиться
гордость
горе
гореть I
гореть II
горизонт
горло
горный
город
городской
горький
горячий
горячо
господин
гостиница
гость
государственный
государство
готовить
готовиться
готовый
градус
гражданин
гражданский
грамм
граница
громадный
громкий
громко
грубый
грудь
груз
группа
грустно
грязный
грязь
губа I
губа II
губа III
гулять
густой


 да I
да II
давать
давление
давно
далекий
далеко
дальнейший
дальний
дальше
данный
дарить
дать
дача I
дача II
два
двадцатый
двадцать
двенадцать
дверь
двести I
двести II
двигатель
двигаться
движение
двинуться
двое
двойка
двор
дворец
девочка
девушка
девяносто
девятый
девять
девятьсот I
девятьсот II
дед
дедушка
дежурить
дежурный
действие
действительно
действительность
действовать
декабрь
делать
делаться
делегат
делегация
делить
делиться
дело
демократический
демократия
день
деньги
депутат
деревня
дерево
деревянный
держать
держаться
десяток
десятый
десять
деталь
дети
детский
детство
дешевый
деятель
деятельность
диван
дикий
директор I
директор II
дисциплина I
дисциплина II
длина
длинный
днем
дно
добавить
добавлять
добиваться
добиваться
добиться
добрый
добыча
довольно
довольно
довольный I
довольный II
догадаться I
догадаться II
договариваться
договор
договориться
дождаться
дождь
дойти
доказать
доказывать
доклад
доктор
документ
долг
долгий
долго
долина
доложить I
доложить II
доля
дом
дома
домашний
домой
дополнительный
допускать
допустить
дорога
дорогой
дорожка
доска
доставать
доставить
доставлять
достаточно
достать
достигать
достигнуть
достижение
достоинство
достойный
доход I
доход II
доходить
дочь
древний
дрова
дрожать
друг I
друг II
другой
дружба
дружественный
дружить
дружно
дружный
думать
дурак
дуть
дух I
дух II
душа
дым
дыра
дыхание
дышать
дядя


 едва
единица
единственный
единство
единый
ездить
еле
естественный
есть I
есть II
есть III
есть IV
ехать


 жалеть
жалко
жаловаться I
жаловаться II
жаль
жара
жаркий
жарко
ждать
желание
желать
железнодорожный I
железнодорожный II
железный
железо
желтый
жена
жениться
женский
женщина
жесткий
жестокий
живо
живой
животное
жидкость
жизненный
жизнь
житель
жить
журнал
журналист


 за
заболеть
забор I
забор II
забота
заботиться
забывать
забыть
заведующий
зависеть
зависимость
завод I
завод II
заводской
завоевать
завтра
завтрак
заглядывать
заглянуть
заговорить
задавать
задание
задать
задача
задний
задуматься
зажечь
зайти
заканчивать
заключение
заключить
закон
закончить
закончиться
закричать
закрывать
закрыть
зал
заменить
заменять
заместитель
заметить I
заметить II
замечание
замечательный
замечать I
замечать II
замолчать
замуж
занавес
занимать I
занимать II
заниматься I
заниматься II
заниматься III
занятие I
занятие II
занять I
занять II
заняться I
заняться II
запад
западный
запах
запеть
записать
записка
записывать
запись
заплакать
заплатить
запоминать
запомнить
заранее
заря I
заря II
заседание
заслуженный
засмеяться
заснуть
заставить I
заставить II
заставлять I
заставлять II
застать
затылок
захватить
захватывать
заходить
захотеть
захотеться
зачем
защита
защитить
защищать
заявить
заявление
заявлять
звать
звезда
звено
зверь
звонить
звонок
звук
звучать
здесь
здороваться
здоровый
здоровье
зеленый
земля I
земля II
земной
зеркало
зерно
зима
зимний
зимой
злой
знак
знакомиться
знакомый
знаменитый
знамя
знание
знать I
знать II
знать III
знать IV
значение
значительно
значительный
значить
золото
золотой
зона
зрение I
зрение II
зритель
зря
зуб


 игра
играть
игрушка
идеологический
идея
идти
изба
известно
известный
извинить
извинять
издали
изложение
изложить
изменение
изменить I
изменить II
измениться
изменять I
изменять II
изменяться
измерение
измерить
изображать
изучать
изучение
изучить
иметь
иметься
империализм
империалистический
имя
иначе
инженер
инициатива
иной
иностранный I
иностранный II
институт
инструмент
интеллигенция
интерес
интересно
интересный
интересовать
интересоваться
информация
искать
искусственный
искусство
использование
использовать
использоваться
испугать
испугаться
испытание
испытывать
исследование
истина
исторический
история
источник
исчезать
исчезнуть
итог
их
июль
июнь


 кабинет
каждый
казаться I
казаться II
как
каков
какой
какой-то
каменный
камень
канал
кандидат
капитализм
капиталистический
капитан
капля
карандаш
карман
карта I
карта II
картина
картофель
касаться
кататься
качество
каша
квартал
квартира
кивнуть
килограмм
километр
кино
кирпич
класс I
класс II
класс III
классовый
класть
клетка
клуб I
клуб II
ключ I
ключ II
книга
книжка
ковер
когда
когда-нибудь
когда-то
кожа
колебание
колено
колесо
количество
коллектив
коллективный
колонна
колхоз
колхоз
колхозник
колхозник
колхозный
колхозный
кольцо
команда
командир
командовать
комбайн
комбинат
комиссия
комитет
коммунизм
коммунист
коммунистический
комната
комсомол
комсомол
комсомол
комсомолец
комсомолец
комсомолец
комсомольский
комсомольский
комсомольский
конец
конкретный
конкурс
контроль
контрольный
конференция
конфета
концерт
кончать
кончаться
кончить
кончиться
копейка
корабль
корень
коридор
коричневый
корм
кормить
коробка
корова
короткий
коротко
корпус
корреспондент
космический
коснуться
костер I
костер II
кость
костюм
который
кошка I
кошка II
край
крайний
кран
красивый
краска
красный
красота
краткий
крепкий
крепко
крепость I
крепость II
крепость III
крепость IV
кресло
крестьянин
кривой
крик
крикнуть
критика
кричать
кровать
кровь
круг I
круг II
круглый
кругом
кружок I
кружок II
крупный
крутой
крыло
крыльцо
крыша
крышка
кто
кто-нибудь
кто-то
куда
куда-нибудь
куда-то
кулак I
кулак II
культура
культурный
купаться
купить
курить
курс
кусок
куст
кухня


 лаборатория
лагерь
ладно
ладонь
лампа
лампочка
лапа
ласково
ласковый
левый
легкий
легко
лед
ледяной
лежать
лезть
лейтенант
лекарство
лекция
ленинский
лента
лес
лесной
лестница
летать
лететь
летний
лето
летом
летчик
лечить
лечь
линия
лист
литература
литературный
литр
лицо
лично
личный
лишний
лоб
ловить
лодка
ложиться
ложка
локоть
ломать
лопата
лошадь
луг
луна
луч
лучший
любимый
любить
любоваться
любовь
любой
любопытство
люди


 магазин
май
маленький
мало
малый
мальчик
мальчишка
мама
марка I
марка II
марка III
март
масло
масса
массовый
мастер
мастерская
математика
материал
материальный
материальный
матрос
матч
мать
махать
махнуть
машина
мебель
мед
медаль
медленно
медный
между
международный
мелкий
мелочь
менее
меньше
менять
меняться
мера
мертвый
местность
местный
место
месяц
металл
металлический
метод
метр I
метр II
метр III
механизм
механизация
механик
механический
мечта
мечтать
мешать I
мешать II
мешок
миллиард
миллиметр
миллион
милый
мимо
минеральный
министерство
министр
минута
мир I
мир II
мирный
мировой I
мировой II
младший
мнение
много
многочисленный I
многочисленный II
множество
могила
могучий
можно
мой
мокрый
молодежь
молодец
молодой
молодость
молоко
молоток
молчание
молчать
момент
моральный
мороз
морской
моряк
мост
мотор
мочь I
мочь II
мощный
муж
мужской
мужчина
музей
музыка
музыкальный
мука
муха
мчаться
мысль
мыть
мягкий
мясо
мяч


 на I
на II
набирать
наблюдать
набрать
навсегда
навстречу
над
надевать
надежда
надеть
надеяться
надо
надоедать
надоесть
назад
название
назвать
назначение
назначить
называть
называться
наиболее
найти I
найти II
наконец
накормить
налево
налить
наличие
напечатать
написать
напоминать
напомнить
направить
направиться
направление
направлять
направо
например
напротив
напряжение
народ
народный
нарочно
нарушение
население
насколько
настолько
настоящий
настроение
наступать
наступать
наступить I
наступить II
наступление I
наступление II
наука
научить
научиться
научный
находить I
находить II
находиться
находиться I
находиться II
национальный
нация
начало I
начало II
начальник
начать
начаться
начинать
начинаться
наш
небо
небольшой
невозможно
невольно
недавно
недалеко
неделя
недостаток
недостаточно
нежный
независимость
незнакомый
неизвестно
неизвестный
некогда
некоторый
некуда
нельзя
немедленно
немного
необходимо
необходимость
необходимый
необыкновенный
неожиданно
неожиданный
непонятный
неправильный
непрерывный
неприятный
нервный
несколько
нести I
нести II
несчастье
нет
нефть
нигде
нижний
низкий
низко
никак
никакой
никогда
никто
никуда
нитка
ничего I
ничего II
ничто
новость
новый
нога
нож
ножка
ноль
номер
норма
нормальный I
нормальный II
нос
носить
ночевать
ночной
ночь
ночью
ноябрь
нравиться
ну
нужда
нужно
нужный
нуль


 о
оба
обед
обедать
обернуться
обеспечивать
обеспечить
обещать
обида
обидеться
обидно
обижаться
обладать
облако
областной
область
обмен
обнаруживать
обнаружить
обнимать
обнять
обозначать
обозначить
обойти
оборона
оборудование
обработка
обрадоваться
образ I
образ II
образец
образование I
образование II
образование III
образовать I
образовать II
образовать III
образоваться I
образоваться II
обратить
обратиться
обратно
обратный
обращать
обращаться
обращение
обслуживание
обстановка
обстоятельство
обсудить
обсуждать
обсуждение
обувь
общежитие
общежитие
общественный
общество
общий
об'единение
об'единить
об'единять
об'ект
об'ективный
об'ективный
об'ем
об'явить
об'являть
об'яснение
об'яснить
об'яснять
обыкновенный
обычно
обычный
обязанность
обязательно
обязательство
оглядываться
оглянуться
огонь
огород
огромный
одежда
одеть
одеяло
один
одинаково
одинаковый
одиннадцать
однажды
одновременно
одновременно
ожидание
ожидать
озеро
ой
оказаться
оказывать
оказываться
оканчивать
океан
окно
окончание
окончить
окружать
окружить
октябрь
октябрьский
он I
он II
опасность
опасный
операция
описание
описать
описывать
определение
определенный
определить
определять
опускать
опускаться
опустить
опуститься
опыт
опытный
опять
орган
организация
организм
организовать
орден I
орден II
орден III
орел
орудие
оружие
освободить
освобождать
освобождение
осенний
осень
осенью
осмотреть
основа
основание
основать
основной
особенно
особенность
особенный
особый
оставаться
оставить
оставлять
остальной
останавливать
останавливаться
остановить
остановиться
остановка
остаток
остаться
осторожно
остров
острый
осуществить
осуществление
осуществлять
отвернуться
ответ
ответить
ответственность
ответственный
отвечать
отдавать
отдать
отдел
отделение
отдельно
отдельный
отдохнуть
отдых
отдыхать
отец
отечественный
отказаться
отказываться
отказываться
открывать
открываться
открытие
открытый
открыть
открыться
откуда
отличаться
отличиться
отлично
отличный
отложить
отметить
отмечать
отнести
отнестись
относиться
относиться
отношение
отойти
оторваться
отправить
отправиться
отправляться
отправляться
отпуск
отпускать
отпустить
отражать
отрасль
отряд
отставать
отставать
отстать I
отстать II
отсюда
оттуда
отходить
отчет
офицер
официальный
ох
охота I
охота II
охотник I
охотник II
охрана
оценка
очевидно
очередной
очередь
очки
ошибаться
ошибиться
ошибка
ощущение


 падать
палец
палка
пальто
памятник
память
папа I
папа II
пар I
пар II
пара
парень
парк
паровоз
пароход I
пароход II
партизан
партийный
партия
пассажир
патриот
пауза
пахнуть
первый
переводить I
переводить II
передавать
передать
передача
передовой
переживать
пережить
перейти
перемена
перенести
переносить
переписать
перерыв
переставать
перестать
переулок
переход
переходить
период
перо
песня
песок
петь
печальный
печатать
печать
печка
печь I
печь II
пешком
пионер
пионерский
писатель
писать
письменный
письмо
питаться
пить
пища
плавать
плакать
пламя
план
платить
платок
платье
пленум
плечо
плита
плод
плохо
плохой
площадка
площадь
плыть
победа
победитель
победить
побежать
побеждать
поблагодарить
побывать
поведение
поверить
поверить I
поверить II
повернуть
повернуться
поверхность
повесить
повод I
повод II
поворачивать
поворачиваться
поворот
повторение
повторить
повторять
повысить
повышать
повышение
погибать
погибнуть
поглядеть
поговорить
погода
под I
под II
подавать
подарить
подарок
подать
подбирать
подвиг
подготовить
подготовиться
подготовка
поддержать
поддерживать
поддержка
поднимать
подниматься
поднять
подняться
подобный
подобрать
подождать
подойти
подписать
подписывать
подробно
подруга
подтвердить I
подтвердить II
подумать
подушка
подход
подходить
подчеркивать
подчеркнуть
под'ехать
поезд I
поезд I
поездка
поесть
поехать
пожалеть
пожаловаться
пожар
пожелать
пожилой I
пожилой II
позаботиться
позвать
позволить
позволять
позвонить
поздний
поздно
поздороваться
поздравить
поздравлять
позиция
познакомиться
поймать
пойти
пока
показать
показаться
показаться
показывать
покой I
покой II
покой III
поколение
покрывать
покрыть
покупать
покупать
пол I
пол II
полагаться I
полагаться II
полдень I
полдень II
поле
полевой
полезный
полететь
ползти
политика
политический
полк
полка I
полка II
полка III
полностью
полный
половина
положение
положительный
положить
полоса
полтора
получать
получаться
получить
получиться
полчаса I
полчаса II
польза
пользоваться
полюбить
помешать I
помешать II
помещение
помнить
помогать
помочь
помощник
помощь
понадобиться
понимать I
понимать II
понравиться
понятие
понятно
понятный
понять I
понять II
попадать
попасть
поправить
поправить
поправлять
попробовать
попросить
попытаться
попытка
пора I
пора II
поражение
порог
порода
портрет
порядок
посадить
посвятить
посвящать
поселок
посещать
послать
последний
послышаться
посмотреть
посоветовать
поспорить
пост I
пост II
поставить I
поставить II
постараться
постель
постепенно
постоянно
постоянный
построить
поступать
поступить
поступок
постучать
посуда
посылать
потерять
потолок
потребность
потребовать
поход
похожий
поцеловать
почва
почему
почему-то
почетный
почта
почувствовать
пошутить
поэт
появиться
появляться
пояс
правда
правило
правильно
правильный
правительство
право I
право II
право III
правый I
правый II
праздник
практика
практический
превратиться
превращаться
предел
предлагать
предложение I
предложение II
предложить
предмет
предприятие
председатель
представитель
представить
представление
представлять
предстоять
предупредить
предыдущий
прежде
прежний
президент
прекрасно
прекрасный I
прекрасный II
премия
преобразование
преподаватель
прибавить
прибежать
приближаться
приблизительно
приблизиться
прибор I
прибор II
прибывать
прибыль
прибыть
привезти
привести
привет
приветствовать
приводить
привозить
привыкать
привыкнуть
привычка
пригласить
приглашать
приготовить
придумать
придумывать
приезжать
прием
приехать
признавать
признаваться
признак
признать
признаться
призыв
прийти
приказ
приказать
приказывать
применение
применять
пример
примерно I
примерно II
принадлежать
принести
принимать
приниматься
приносить
принцип
принципиальный
принять
приняться
приобрести
приобретать
природа
природный
присесть
прислать
присутствовать
присылать
приходить
причина
приятно
приятный
пробежать
проблема
пробовать
проверить
проверять
провести
проводить
провожать
программа
прогресс
прогрессивный
прогулка
продавать
продажа
продать
продолжать
продолжаться
продолжить
продукт
продукция
проект
проехать
прожить
прозрачный
произведение
произвести
производить
производиться
производственный
производство
произнести
произносить
происходить
пройти
пролетариат
пролетарский
промышленность
промышленный
проникать
пропаганда
пропадать
пропускать
просить
проснуться
простить
просто
простой I
простой II
просторный
пространство
просьба
против
противник
протягивать
протянуть
профессия
профессор
профсоюз
профсоюз
профсоюзный
профсоюзный
проходить
процент
процесс
прочий
прочитать
прочный
прошлое
прошлый
прощать
проявить
проявлять
прыгать
прямо
прямой
прятать
прятаться
птица
пугать
пугаться
пуговица
пуля
пункт
пускать
пустить
пустой
пустыня
пустяк
путевка
путешествие
путь
пушка I
пушка II
пшеница
пыль
пытаться
пьеса
пьяный
пятерка
пятилетка I
пятилетка II
пятнадцать
пятно
пятый
пять
пятьдесят I
пятьдесят II
пятьсот I
пятьсот II


 работа
работать
работник
равенство
равный
рад I
рад II
рад III
радио
радоваться
радостно
радостный
радость
раз I
раз II
разбивать
разбирать
разбираться
разбить
развести
развивать I
развивать II
развиваться
развиваться
развитие
развить I
развить II
развиться I
развиться II
разводить
разговаривать
разговор
раздаваться I
раздаваться II
раздаваться III
раздаться I
раздаться II
разделить
различать
различный
размер
разница
разный
разобрать
разобраться
разойтись
разрешать
разрешение
разрешить
район
районный
ракета I
ракета II
рана
раненый
ранний
рано
раньше
раскрывать
раскрыть
располагать I
располагать II
располагать III
расположить I
расположить II
распоряжение
распределение
распределить
рассвет
рассердиться
рассказ
рассказать
рассказывать
рассматривать
рассмотреть
расстояние
рассуждать
растение
расти
расходиться
расчет
реальный
ребенок
революционный
революция
редакция
редкий
редко
режим
резать
резерв
резиновый
резкий
результат
река
рекомендовать
ремонт I
ремонт II
республика
реформа
речь
решать
решение
решительно
решительный
решить I
решить II
рисовать
рисунок
ровно
ровный
род
родина
родители
родиться
родной
рождаться
рождение
розовый I
розовый II
роман
рост
рот
рубашка
рубеж
рубль
руда I
руда II
ружье
рука
рукав
руководитель
руководить
руководство
русский
ручка I
ручка II
рыба
рыбак
рыжий
рынок
ряд
рядом


 сад
садиться
сажать
сам
самолет I
самолет II
самостоятельно
самостоятельный
самый
сантиметр
сарай
сахар
сахарный
сбор
свежий
сверху
свет I
свет II
светить
светлый
свидание
свобода
свободный
свой
свойство
связать
связывать
связь
сдавать
сдать
сделать
сделаться
себя
север
северный
сегодня
сегодняшний
седой
седьмой
сейчас
cекрет I
секрет II
секретарь
секунда
село
сельский
сельскохозяйственный I
сельскохозяйственный II
семнадцать
семь
семьдесят I
семьдесят II
семья
сено
сентябрь
сердиться
сердце
серебро
серебряный
середина
серый
серьезно
серьезный
сестра
сесть
сеять
сзади
сигнал
сидеть
сила
сильно
сильный
синий
система
сказать
сказка
скамейка
сквозь
сколько
скоро
скорость
скромный
скрываться
скрыться
скучно
скучный
слабый
слава
славный
сладкий
слева
слегка
след
следить I
следить II
следовать
следующий
слеза
слесарь
слово I
слово II
сложить
сложный
слой
служащий
служба
служить
слух
случай
случайно
случайный
случаться I
случаться II
случиться I
случиться II
слушать
слышать
слышаться
слышно
смело
смелый
смена
смерть
сметь
смех
смешной
смеяться
смотреть
смочь
смысл
снаряд
сначала
снег
снежный
снимать
снимок
снова
собака
собирать
собираться
собрание
собрать
собраться
собственность
собственный
событие
совершать
совершенно
совершить
совесть
совет
советовать
советский
совещание
современный
совсем
совхоз
совхоз
согласиться
согласный I
согласный II
соглашаться
соглашение
содержание
содержать
соединить
сожаление
создавать
создаваться
создание
создать
сознание
сознательный
сойти
солдат
солнечный
солнце
соль I
соль II
сомневаться
сомнение
сон
сообщать
сообщение
сообщить
соответствовать
соотношение
сопротивление
соревнование
сорок
сорт
сосед
соседний
сосна
состав
составить I
составить II
составлять I
составлять II
состояние I
состояние II
состоять
сосчитать
сохранить
сохранять
социализм
социалистический
сочинение
союз
союзный
спасать
спасибо
спасти
спать
спектакль
спеть I
спеть II
специалист
специальность
специальный
спешить
спина
спичка
спокойно
спокойный
спор
спорить
спорт
спортивный
спортсмен
способность
способный
справа
справедливый
справиться
справка
справляться
справляться
спрашивать
спросить
спрятать
спускаться
спуститься
спутник
сравнение
сравнивать
сравнивать
сравнивать
сравнить
сражаться
сразу
среди
средний
средство
срок
срочно
ставить
стакан
сталь
стальной
становиться
станок
станок
станция
стараться
старик
старинный
старуха
старший
старый
стать I
стать II
статья
ствол
стебель
стекло
стеклянный
стена
степень
степь
стиль
стих
сто
стоить
стол
столб
столбик
столица
столовая
столько
сторона
стоять
страна
страница
странно
странный
страх I
страх II
страшно
страшный
стрелять
стремиться
стремление
строгий
строго
строение
строитель
строительный
строительство
строить
строй
стройка
строка I
строка II
строчка I
строчка II
студент
стул
стучать
стыдно
суд
судить
судно I
судно II
судьба
судья
сумка
сумма
суровый
сутки
сухой
существо
существование
существовать
схватить
сходить
сцена
счастливый
счастье
считать I
считать II
считаться
сшить
с'езд
с'есть
сыграть
сын
сырой
сюда


 таблица
тайна
так I
так II
также
такой
талант
там
танец
танцевать
тарелка
таскать
тащить
твердый
твой
творческий
творчество
театр
телеграмма
телефон
тело
тема
темнота
темный
темп
температура
тень
теория
теперь
тепло
теплый
терпеть
территория
терять
тесный
тетрадь
тетя
техника
техникум
технический
течение
тип
тихий
тихо
тишина
ткань
то I
то II
то III
товар
товарищ
тогда
ток I
ток II
ток III
толпа
толстый
толщина
только
том
тон
тонкий
тонна
торговля
торжественный
торжество
торопиться
торопливо
тот
точка I
точка II
точно I
точно II
точность
точный
трава
традиция
трактор
тракторист
трамвай
транспорт
требование
требовать
требоваться
тревога
тревожный
третий
три
тридцать
тринадцатый
триста
триста
трогать
трое
тронуть
труба
трубка
труд
трудиться
трудно
трудный
трудовой
трудящийся
туда
туман I
туман II
тут I
тут II
туча
ты
тыл
тысяча
тюрьма
тяжело
тяжелый
тянуть
тянуться


 убегать
убедиться
убежать
убеждать
убивать I
убивать II
убирать
убить I
убить II
уборка
убрать
уважать
уважение
увеличение
увеличивать
увеличиваться
увеличить
уверенность
уверенный
увидеть
уговаривать
угол
уголь
удаваться
удар
ударить I
ударить II
удаться
удивительно
удивительный
удивиться
удивление
удивляться
удобно
удобный
удовольствие
уезжать
уехать
ужас
ужасный
ужин I
ужин II
узел I
узел II
узкий
узнавать
узнать
уйти
указать
указывать
укладывать
укрепить
укрепление
укреплять
улица
улучшение
улыбаться
улыбка
улыбнуться
ум
умереть
уметь
умирать
умножить
умный
университет
уничтожить
упасть
упорный
употреблять
управление
управлять
упражнение
уровень
урожай
урок
ус
усиление
усиливать
усилие
условие
услышать
успевать
успеть
успех
успешно
успешный
успокаиваться
успокоиться
уставать
усталый
устанавливать
установить
установка
устать
устно
устраивать
устроить
устройство
утвердить
утверждать
утро
утром
ухаживать
ухо
уходить
участвовать
участие
участник
участок
учащийся
учеба
учебник
учебный
учение
ученик
ученица
ученый
училище
учитель
учительница
учить
учиться
учреждение


 фабрика
факт
факультет
фамилия
февраль
ферма I
ферма II
фигура
физика
физический
фильм
флаг
флот
фонарь
форма
фотография
фраза
фронт
фуражка
футбол


 характер
характеристика
хвалить
хватать
хватить
химический
химия
хлеб
ход
ходить
хозяйка
хозяйственный
хозяйство
холод
холодно
холодный
хор
хороший
хорошо
хотеть
хотеться
художественный
художник
хуже


 цвет I
цвет II
цветной
цветок
целовать
целый
цель
цена
ценный
центнер
центр
центральный
цепь
цех
цифра


 чай I
чай II
чайка I
чайка II
час
часовой
частица
частный
часто
часть
часы
чашка
чей
человек
человеческий
человечество
чемодан
черный
черта
чертеж
честно
честный
честь I
честь II
честь III
четверо
четвертый
четверть
четыре
четыреста I
четыреста II
четырнадцать
число
чистить
чисто
чистота
чистый
читатель
читать
член
чтение
что I
что II
что-нибудь
что-то
чувство
чувствовать
чудесный
чужой
чуть


 шаг
шагать
шапка
шар I
шар II
шахта
шепот
шептать
шестнадцать
шестой
шесть
шестьдесят I
шестьдесят II
шея
ширина
широкий
широко
шить
шкаф
школа
школьник
школьный
шляпа
шоссе
шофер
штука
шуба
шум
шуметь
шутить
шутка


 щека
щетка


 экзамен
экономика
экономический
экран
экскурсия
эксперимент
эксплуатация
электричество
электрический
электростанция
электростанция
элемент
энергия
этаж
этап
это I
это II
этот
эх


 юг
южный
юность
юноша
юный


 я I
я II
яблоко
явиться
явление
являться
ядерный
язык
яйцо
январь
яркий
ярко
ясно
ясный
ящик